(تمارين رياضية، تمارين الإطالة، أسفل الظهر، تمارين إطالة أسفل الظهر (التمرين الأول

لأفضل صحة
الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة أسفل الظهر

(التمرين الأول)

* تمارين رياضية للإطالة:
- يساعد هذا التمرين على إطالة عضلات أسفل الظهر, كما يقى من الإصابة بآلام الظهر عند الجلوس لفترات طويلة للاستذكار أو لظروف العمل. ويعود الشخص على الجلوس الصحيح.

* التمرين:

- الجلوس فى مواجهة حائط (الحفاظ على استقامة العمود الفقرى) وملامسة الظهر لها.

- إبعاد الرجلين عن بعضهما البعض مع وضع اليدين على الركبتين.

- البقاء على هذا الوضع لمدة 30 ثانية.

الثقافة الجنسية


الطب البديل-العلاج بالروائح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطب البديل - العلاج بالروائح

إرشادات هامة حول كيفية استخدام الزيوت العطرية والأعشاب

ثلاثة وأربعون سبباً لاستخدام الزيوت العطرية


الطب البديل-العلاج بالزهور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطب البديل - العلاج بالزهور

أنواع الزهور العلاجية

العلاج بالزهور


الطب البديل-طب الأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطب البديل - طب الأعشاب

طب الأعشاب

الأعشاب وفوائدها الصحية (الصندل)

الأعشاب وفوائدها الصحية (النعناع)

الأعشاب وفوائدها الصحية (البقدونس)

الأعشاب وفوائدها الصحية (جوزة الطيب)

الأعشاب وفوائدها الصحية (اللافندر)

الأعشاب وفوائدها الصحية (الزنجبيل)

الأعشاب وفوائدها الصحية (الثوم)

الأعشاب وفوائدها الصحية (الشمر)

الأعشاب وفوائدها الصحية (الشبث)

الأعشاب وفوائدها الصحية (القرفة)

الأعشاب وفوائدها الصحية (الكاموميل)

الأعشاب وفوائدها الصحية (اليانسون)

الأعشاب وفوائدها الصحية (الصبر)


الطب البديل-الطب الغذائى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطب البديل - الطب الغذائى

الوجبات السريعة

الطب الغذائى


الإعاقة-إتيكيت الإعاقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة - إتيكيت الإعاقة
مقابلات العمل لذوى الاحتياجات الخاصة
إتيكيت استقبال الأشخاص المعاقين
مترجم الإشارة
إتيكيت الرحلات والمؤتمرات لذوى الاحتياجات الخاصة
إتيكيت الإعاقة
إتيكيت التحدث مع ذوى الاحتياجات الخاصة


الإعاقة-الإعاقة التعليمية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة - الإعاقة التعليمية
الإعاقة التعليمية
مشاكل النطق عند الأطفال


الإعاقة-الإسعافات الأولية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة - الإسعافات الأولية

الإسعافات الأولية (1)

تابع الإسعافات الأولية (2)

تابع الإسعافات الأولية (3)

تابع الإسعافات الأولية (4)


الإعاقة-الإعاقة العقلية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة - الإعاقة العقلية
متلازمة داوون
الشلل الدماغى
متلازمة آسبرجر
التوحد
القدرات الخاصة (2)
القدرات الخاصة(1)
التخلف العقلى


الإعاقة-الإعاقة الجسدية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة - الإعاقة الجسدية
إصابات الحبل الشوكى
الإعاقة الحركية
إصابات المخ
عرض الإرهاق المزمن
البتر
داء الفيل
داء كرون


الإعاقة-الإعاقة النفسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة - الإعاقة النفسية
الشيزوفرنيا
نقص الانتباه
الاكتئاب
الانطوائية والانبساطية
مقدمى الرعاية


الإعاقة-الإعاقة البصرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة - الإعاقة البصرية
الإعاقة البصرية
إرشادات فاقدى البصر


البيئة-علم البيئة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البيئة - علم البيئة
علم النفس البيئى
علاقة الإنسان بالبيئة (نظرية الاحتمالية)
علاقة الإنسان بالبيئة (النظرية الاختيارية)
علاقة الإنسان بالبيئة (النظرية الحتمية)
الاضطرابات السيكوسوماتية
العلاقة بين البيئة والتنمية
تعريف البيئة
الاستشعار عن بعد


البيئة-مشكلات البيئة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البيئة - مشكلات البيئة
حالة الضغط البيئى
ما هى المشكلات البيئية؟
المشاكل الصحية المتعلقة بالبيئة
الضوضاء والسلوك
الوقاية من المخاطر البيئية
الازدحام والسلوك


البيئة-التسمم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البيئة - التسمم
تسمم الأطعمة والمواد الغذائية
تأثير السموم على جسم الإنسان
التسمم فى المنزل


البيئة-التلوث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البيئة - التلوث
مصادر تلوث البيئة
مزارع الدواجن والتلوث
التلوث البصرى
التلوث السمعى (الضوضاء)
التلوث بالنفايات
تلوث التربة
تلوث المياه
تلوث الهواء
ماهية التلوث
غاز أول أكسيد الكربون
معطرات الجو
غاز كبريتوز الهيدروجين
تعبئة المواد الغذائية
المواد الضارة فى حياتنا اليومية


التمارين-تمرينات مابعد الولادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمرينات مابعد الولادة
تمرينات ما بعد الولادة (تمرين رفع الحوض)
تمرينات ما بعد الولادة (تمرين تقوية الحوض)
تمرينات ما بعد الولادة (تمرين رفع الرأس والكتفين)
تمرينات ما بعد الولادة (تمرين دفع الجسم فى مواجهة الحائط)
تمرينات ما بعد الولادة (تمرين إطالة الظهر والكتفين)
تمرينات ما بعد الولادة (تمرين إنزلاق الأرجل)
تمرينات ما بعد الولادة (تمرين رفع الأرجل)
تمرينات ما بعد الولادة (تمرين حرف السى)
تمرينات ما بعد الولادة (تمرين الكوبرى لعضلات البطن والظهر)
تمرينات مابعد الولادة (التمرين الرابع)
تمرينات مابعد الولادة (التمرين الثالث)
تمرينات مابعد الولادة (التمرين الثانى)
تمرينات مابعد الولادة (التمرين الأول)


التمارين-تمارين مابعد الجراحات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين مابعد الجراحات
تمرينات ما بعد جراحة سرطان الثدى (التمرين الثالث)
تمرينات مابعد جراحة سرطان الثدى (التمرين الثانى)
تمرينات ما بعد جراحة سرطان الثدى (التمرين الأول)


التمارين-تمارين لرشاقة الأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين لرشاقة الأرداف
تمارين الأرداف (التمرين الثالث)
تمارين الأرداف (التمرين الثانى)
تمارين الأرداف (التمرين الأول)
تمارين لترهلات الأرداف (تمرين لف الأرجل فى وضع الجلوس)
تمارين لترهلات الأرداف (تمرين مد الأرجل)
تمارين للأرداف والفخذ والبطن (تمرين شد الصدر)
تمارين للأرداف والفخذ والبطن (تمرين الجلوس بالكرة)
تمارين للأرداف والفخذ والبطن (تمرين مد الأرجل)
تمارين للأرداف والفخذ والبطن (تمرين الاتزان بالكرة)
تمرين القرفصاء
تمرين لشد عضلات البطن والأرداف
تمارين شد عضلات الأرداف (التمرين التاسع)
تمرين لرشاقة الأرداف
تمرين للفخذين والأرداف
تمارين شد عضلات الأرداف (التمرين الثامن)
تمارين شد عضلات الأرداف (التمرين السابع)
تمارين شد عضلات الأرداف (التمرين السادس)
تمارين شد عضلات الأرداف (التمرين الخامس)
تمارين شد عضلات الأرداف (التمرين الرابع)
تمارين شد عضلات الأرداف (التمرين الثالث)
تمارين شد عضلات الأرداف (التمرين الثانى)
تمارين شد عضلات الأرداف (التمرين الأول)
تمرين الركلات الخلفية
تمرين لمرونة عضلات الفخذين الداخلية والخارجية
تمرين لمنع ترهلات الأرداف
تمرين للتخلص من الدهون فى منطقة الظهر
تمرين للأرداف والحوض
تمرين للأرداف
تمرين لإطالة عضلات البطن
تمرين لإطالة الحوض والأرداف
تمرين لرشاقة الفخذين والأرداف
تمارين المرونة (مرونة منطقة الأرداف)


التمارين-تمارين الأطفال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين الأطفال
تمارين للأطفال (نشاط النجمة)
تمارين الأطفال (نشاط رمى الكرة)
تمارين للأطفال (نشاط قفز الحبل)
تمارين للأطفال (نشاط قفز الحائط)


التمارين-تمارين للمرضى والإصابات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين للمرضى والإصابات
طريقة التنفس الصحيحة
تمارين للتخلص من الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة
تمارين التخلص من الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة (تمرين الانحناءة فى وضع الوقوف)
تمرين للسفر
تمرين لتمزق الكاحل
تمارين المناخ البارد (المرحلة الرابعة)
تمارين المناخ البارد (المرحلة الثالثة)
تمارين المناخ البارد (المرحلة الثانية)
تمارين المناخ البارد (المرحلةالأولى)
تماؤين الكتف المستديرة (التمرين الثانى)
تمرين تجديد الطاقة (رفع القدمين)
تمارين الكتف المستديرة (التمرين الأول)
تمارين الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة (تمرين بسط ركبة الساق)
تمارين الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة (تمرين الانحناءة فى وضع الجلوس)
تمارين الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة (تمرين الالتواء الجانبى)
تمرين لتجنب الشد العضلى فى منطقة البطن
تمرينات ما بعد جراحة سرطان الثدى (التمرين الثالث)
تمرينات مابعد جراحة سرطان الثدى (التمرين الثانى)
تمرينات ما بعد جراحة سرطان الثدى (التمرين الأول)


التمارين-تمارين المرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين المرونة
تمارين المرونة (تمرين الجلوس -4)
تمارين المرونة (تمرين الجلوس -3)
تمارين المرونة (تمرين الجلوس -2)
تمارين المرونة (تمرين الجلوس -1)
تمارين المرونة (تمرين النوم على الأرض)
تمارين المرونة (تمرين المشى)
تمارين لإطالة الذراع (تمرين ثنى الذراع)
تمارين لإطالة الذراع (تمرين إطالة الذراع لأعلى)
تمارين لإطالة الذراع (تمرين لإطالة الذراع إلى الجانب)
تمارين للكتف المستديرة (التمرين الثانى)
تمارين المرونة من وضع الوقوف (تمرين لمرونة الجزء العلوى الداخلى للأرجل - 2)
تمارين المرونة من وضع الوقوف (تمرين لمرونة الجزء العلوى الداخلى للأرجل - 1)
تمارين المرونة من وضع الوقوف (تمرين لمرونة العضلة الضامة للرجل)
تمرين لزيادة مرونة الكتفين
تمرين لمرونة الجذع
تمرين لمرونة عضلة الفخذ الأمامية
تمرين لمرونة الذراعين
تمارين للكتف المستديرة (التمرين الأول)
تمرين لمرونة الساقين والظهر
تمارين لإطالة الجزء السفلى من الظهر (المرحلة الأولى)
تمارين المرونة من وضع الوقوف الساق والحوض (تمرين لمرونة العضلات الأمامية للفخذ والركبة - 2)
تمارين المرونة من وضع الجلوس (تمرين لمرونة الجزء العلوى من منطقة خلف الساق)
تمارين المرونة من وضع الجلوس - تمرين لمرونة المنطقة الخلفية للساق (التمرين الثانى)
تمارين المرونة من وضع الجلوس - تمرين لمرونة المنطقة الخلفية للساق (التمرين الأول)
تمارين المرونة من وضع الوقوف (العضلات الأمامية للفخذ والركبة - 1)
تمارين المرونة من وضع الوقوف (العضلة الضامة للرجل)
تمارين المرونة من وضع الوقوف (المنطقة الأمامية للحوض والعضلة الأمامية للفخذ)
تمارين المرونة من وضع الوقوف (تمرين لمرونة منطقة أسفل الساق)
تمارين المرونة من وضع الوقوف (تمرين لمرونة المنطقة الداخلية للفخذين)
تمارين المرونة من وضع الوقوف (تمرين لمرونة العضلة الضامة وخلف الفخذ والحوض)
تمارين المرونة من وضع الوقوف (تمرين لمرونة الفخذ والأرداف)
تمارين المرونة من وضع الوقوف (تمرين لمرونة المنطقة الخارجية للحوض)
تمارين المرونة من وضع الوقوف (تمرين مرونة الكاحل)
تمارين المرونة من وضع الوقوف (تمرين لمرونة ربلة الساق)
تمرين المرونة للرقبة
تمرين ثنى الركبتين (للرجال)
تمرين ثنى الركبتين (للسيدات)
تمرين ثنى الذراع (للرجال)
تمرين ثنى الذراع (للسيدات)
تمرين للرقبة
تمارين للمرونة (التمرين الرابع)
تمارين للمرونة (التمرين الثالث)
تمارين للمرونة -التمرين الثانى
تمارين للمرونة (التمرين الأول)
تمرين لرشاقة الفخذين والأرداف
تمرين لعضلة الظهر (العضلة الظهرية العريضة)
تمرين لعضلات الجسم المختلفة
تمرين ثنى الركبتين
تمرين لمرونة عضلات الفخذ
تمارين المرونة لأوتار الركبة
تمرين لمرونة البطن
تمارين المرونة (تمرين لمرونة الساق)
تمارين المرونة (تمرين لمرونة الفخذ)
تمارين المرونة (تمرين لمرونة الكتفين)
تمارين المرونة (مرونة منطقة الأرداف)
تمرين لمنطقة الفخذ الداخلية
تمرين لليونة عضلات الجسم (عضلات البطن والجزء السفلى من الظهر)
تمرين للوقفة الصحيحة
تمرين للقيام والجلوس
تمرين شد العضلة الظهرية العريضة
تمرين ثنى الجذع أمام الجسم
تمرين لف الرأس للجانب
تمرين إمالة الرقبة للخلف
تمارين لإطالة الذراع (تمرين ثنى الذراع)
تمارين لإطالة الذراع (تمرين إطالة الذراع لأعلى)
تمارين لإطالة الذراع (تمرين لإطالة الذراع إلى الجانب)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الثانى)
تمارين منزلية يومية (التمرين العاشر)
تمارين منزلية يومية (التمرين التاسع)
تمارين لاسترخاء الكتفين (التمرين الثانى)
تمارين لإطالة الجزء السفلى من الظهر (المرحلة الثانية)
تمارين لإطالة الجزء السفلى من الظهر (المرحلة الأولى)
تمارين لاسترخاء الكتفين (التمرين الأول)
تمارين لمرونة الرقبة (التمرين الثانى)
تمارين لمرونة الرقبة (التمرين الأول)
تمرين تجديد الطاقة (رفع القدمين)
تمارين منزلية يومية (التمرين الثامن)
تمارين منزلية يومية (التمرين السابع)
تمارين منزلية يومية (التمرين السادس)
تمارين منزلية يومية (التمرين الخامس)
تمارين منزلية يومية (التمرين الرابع)
تمارين منزلية يومية (التمرين الثالث)
تمارين منزلية يومية (التمرين الثانى)
تمارين منزلية يومية ( التمرين الأول)
تمرين منزلى يومى عام
تمرين لإطالة عضلات الجذع (الانحناءة الجانبية)
تمرين لإطالة عضلات الظهر (الجزء العلوى)
تمرين لإطالة العضلة ثلاثية الرؤوس
تمرين لإطالة عضلات الفخذ
تمرين لإطالة أوتار الركبة
تمرين لإطالة ربلة الساق
تمارين تقوية الظهر (التمرين الثالث)
تمارين تقوية الظهر (التمرين الأول)
تمارين تقوية الظهر (التمرين الثانى)
تمارين العمود الفقرى (تمرين تأرجح الأرجل)
تمارين العمود الفقرى (تمرين لف الحوض)
تمارين العمود الفقرى (تمرين رفع الأرجل)
تمارين العمود الفقرى (تمرين ثنى الركبة)
تمارين العمود الفقرى (تمرين القطة)
تمارين العمود الفقرى (تمرين انحناءة الظهر)
تمرين لزيادة قوة تحمل الأرجل
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الرابع)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الثالث)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الأول)
تمرين لتخفيف آلام الجزء العلوى من الظهر والرقبة
تمرين للمرأة الحامل (للمحافظة على ليونة العمود الفقرى)
تمرين لآلام الرقبة


التمارين-تمارين منزلية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين منزلية
تمارين منزلية (تمرين دفع الجسم الجانبى للاتزان)
تمارين منزلية (تمرين رفع الكرة لأعلى ثم للخلف)
تمارين منزلية (تمرين دفع الجسم برفع الأرجل)
تمارين منزلية (تمرين الذراع الأوحد)
تمارين منزلية يومية (التمرين العاشر)
تمارين منزلية يومية (التمرين التاسع)
تمارين منزلية يومية (التمرين الثامن)
تمارين منزلية يومية (التمرين السابع)
تمارين منزلية يومية (التمرين السادس)
تمارين منزلية يومية (التمرين الخامس)
تمارين منزلية يومية (التمرين الرابع)
تمارين منزلية يومية (التمرين الثالث)
تمارين منزلية يومية (التمرين الثانى)
تمارين منزلية يومية ( التمرين الأول)
تمرين منزلى يومى عام
تمارين الاسترخاء (التمرين الثانى)
تمارين الاسترخاء (التمرين الأول)


التمارين-تمارين الأعمال المكتبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين الأعمال المكتبية
تمارين الأعمال المكتبية (التمرين السادس)
تمارين الأعمال المكتبية (التمرين الخامس)
تمارين الأعمال المكتبية (التمرين الثالث)
تمارين الأعمال المكتبية (التمرين الرابع)
تمارين الأعمال المكتبية (التمرين الثانى)
تمرين الأعمال المكتبية ( التمرين الأول)
تمرين للوظائف المكتبية
تمارين للاسترخاء فى العمل
تمارين استرخاء الظهر (تمرين السكرتيرة)


التمارين-تمرينات الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمرينات الحمل
تمارين لمراحل الحمل الثلاث
تمرين للمراة الحامل (لإكساب عضلات الجسم الليونة)
تمارين النفس للحوامل (التمرين الثانى)
تمارين النفس للحوامل (التمرين الأول)
تمرين للمرأة الحامل (للمحافظة على ليونة العمود الفقرى)


التمارين-تمارين الضغط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين الضغط
تمارين الضغط (المرحلة الثالثة)
تمارين الضغط (المرحلة الثانية)
تمارين الضغط (المرحلة الأولى)
تمرين الضغط للسيدات


التمارين-تمارين الاسترخاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين الاسترخاء
تمارين للاسترخاء فى العمل
تمارين للتخلص من التوتر (التمرين الثانى)
تمارين لاسترخاء الكتفين (التمرين الثانى)
تمارين النفس (تمرين التنفس من الحجاب الحاجز)
تمارين النفس (تمرين التنفس من القفص الصدرى)
تمارين النفس (تمرين حبس النفس)
تمارين النفس (تمرين ضم الشفاه)
تمارين الاسترخاء (التمرين الثانى)
تمارين الاسترخاء (التمرين الأول)
تمرين لإرخاء الكتفين
تمارين لاسترخاء الكتفين (التمرين الأول)
تمارين استرخاء الظهر (تمرين السكرتيرة)
تمارين استرخاء الظهر
تمرين المشى التأملى
تمرين للاسترخاء
أوضاع النوم والاسترخاء الصحية
تمارين للتخلص من التوتر (التمرين الأول)
طريقة التنفس الصحيحة
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الثانى)
تمارين اليوجا (وقفة السكينة)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الرابع)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الثالث)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الأول)
تمارين اليوجا (تمرين لليونة الظهر)
تمارين اليوجا (تمرين وضع الكوبرا)


التمارين-تمارين الرياضات المختلفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين الرياضات المختلفة
تمارين للرياضيين (تمرين الإطالة فى وضع الوقوف)
تمارين للرياضيين (تمرين دفع الجسم إلى الجانب)
تمارين للرياضيين (تمرين الإطالة فى وضع الجلوس)
تمارين للرياضيين (تمرين تباعد الأرجل الجانبى)
تمارين للرياضيين (تمرين الإطالة فى وضع النوم)
تمارين للرياضيين (تمرين اللوتس)
تمارين للرياضيين (تمرين جذب الركبتين ناحية الصدر)
تمارين للرياضيين (تمرين دفع الجسم للأمام)
تمارين للرياضيين (تمرين تقاطع الأرجل)
تمارين للاعبى التنس (التمرين الثانى)
تمرين للاعبى القوى
تمارين للسباحين (التمرين الثالث)
تمارين للسباحين (التمرين الثانى)
تمارين للسباحين (التمرين الأول)
تمارين للاعبى كرة القدم
تمارين للاعبى كرة القدم (تمرين القفز)
تمارين للاعبى الجولف (تمرين الكرة)
تمارين للاعبى الجولف (تمرين الجلوس على الحائط)
تمارين للاعبى التنس (التمرين الأول)


التمارين-تمارين ترهلات البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين ترهلات البطن
تمارين لبطن مستوية (تمرين لف الجسم)
تمارين لبطن مستوية (تمرين الإمالة العكسية)
تمارين لبطن مستوية (تمرين لمس أصابع القدم)
تمرين لشد عضلات البطن (شفط البطن)
تمارين القوة لعضلات البطن (التمرين الرابع)
تمارين القوة لعضلات البطن (التمرين الثالث)
تمارين القوة لعضلات البطن (التمرين الثانى)
تمارين القوة لعضلات البطن (التمرين الأول)
تمارين للبطن (التمرين الثالث)
تمارين للبطن (التمرين الثانى)
تمارين للبطن (التمرين الأول)
تمرين لإطالة عضلات البطن
تمرين لمنع ترهلات البطن
تمارين لبناء عضلات الجسم (البطن - التمرين الرابع)
تمارين لبناء عضلات الجسم (البطن - التمرين الثالث)
تمارين لبناء عضلات الجسم (البطن - التمرين الثانى)
تمارين لبناء عضلات الجسم (البطن - التمرين الأول)
تمرين لتقوية عضلات البطن الجانبية
تمرين لتقوية عضلات البطن الجانبية
تمرين لتقوية عضلات البطن - الجزء السفلى
تمرين لتقوية عضلات البطن (الجزء السفلى)
تمرين لتقوية عضلات البطن (الجزء العلوى)
تمارين لمنع ترهلات البطن (التمرين الثامن)
تمارين لمنع ترهلات البطن (التمرين السابع)
تمارين لمنع ترهلات البطن (التمرين السادس)
تمارين لمنع ترهلات البطن (التمرين الخامس)
تمارين لمنع ترهلات البطن (التمرين الرابع)
تمارين لمنع ترهلات البطن (التمرين الثالث)
تمارين لمنع ترهلات البطن (التمرين الثانى )
تمارين لمنع ترهلات البطن (التمرين الأول)
تمرين لتفريغ الهواء من منطقة البطن
تمرينات ما بعد الولادة (تمرين رفع الحوض)
تمرينات ما بعد الولادة (تمرين تقوية الحوض)
تمرينات ما بعد الولادة (تمرين رفع الرأس والكتفين)
تمارين للأرداف والفخذ والبطن (تمرين شد الصدر)
تمارين للأرداف والفخذ والبطن (تمرين الجلوس بالكرة)
تمارين للأرداف والفخذ والبطن (تمرين مد الأرجل)
تمارين للأرداف والفخذ والبطن (تمرين الاتزان بالكرة)
تمارين للاعبى الجولف (تمرين الكرة)
تمرين الإطالة لعضلات البطن والجزء السفلى من الظهر
تمرين لمرونة البطن
تمرين لتجنب الشد العضلى فى منطقة البطن
تمرين لليونة عضلات الجسم (عضلات البطن والجزء السفلى من الظهر)


التمارين-تمارين القوة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين القوة
تمارين لتقوية عضلات الذراع (العضلة ثلاثية الرءووس)
تمارين لتقوية عضلات الذراع (العضلة ذات الرأسين)
تمرين للأرجل (تمرين طرف الأصابع)
تمرين لحفظ إتزان الجسم
تمرين الركلات الأمامية
تمرين الركلات الجانبية
تمرين الحبل للأرجل
تمرين لمقدمة الساق
تمرين للأرجل
تمرين لعضلة الفخذ
تمارين الكاحلين (التمرين الرابع)
تمارين الكاحلين (التمرين الثالث)
تمارين الكاحلين (التمرين الثانى)
تمارين الكاحلين (التمرين الأول)
تمرين القوة لليدين (تمرين الكرة المطاطية)
تمرين القوة للساقين (تمرين السلم)
تمرين لتقوية الظهر
تمرين لبناء عضلات الكتفين
تمرين لاتزان الجسم
تمرين للعضلة ذات الرأسين (أعلى الذراع)
تمرين للصدر
تمرين دوائر الأرجل
تمرين لتقوية الأرجل والذراع
تمرين رفع الكعبين
تمرين الكوبرى
تمرين لتقوية أوتار الركبة وربلة الساق
تمارين لبناء عضلات الجسم الصدر (التمرين الرابع)
تمارين لبناء عضلات الجسم الصدر (التمرين الثالث)
تمارين لبناء عضلات الجسم الصدر (التمرين الثانى)
تمارين لبناء عضلات الجسم الصدر (التمرين الأول)
تمارين لبناء عضلات الجسم الأرجل (التمرين الثانى)
تمارين لبناء عضلات الجسم الأرجل (التمرين الأول)
تمارين بناء عضلات الجسم 2- تمرين العضلة الثلاثية رؤوس بالعضد
تمارين يناء عضلات الجسم 1- تمرين العضلة الثلاثية رؤوس بالعضد
تمرين لبناء عضلات الكتفين
تمرين لتقوية عضلات القدمين
تمارين لبناء عضلات الجسم - الكتفين (التمرين الثالث)
تمارين لبناء عضلات الجسم - الكتفين (التمرين الثانى)
تمارين لبناء عضلات الجسم - الكتفين (التمرين الأول)
تمارين تقوية الظهر (التمرين الثالث)
تمارين تقوية الظهر (التمرين الثانى)
تمرين لرشاقة الأرجل
تمرين لزيادة قوة تحمل الأرجل
تمارين القوة (أصابع القدم)
تمارين القوة (الركبة والأرجل)
تمارين القوة (الجزء العلوى والسفلى من الجسم)
تمارين القوة (الكتفان والجذع)
تمارين القوة (الذراع والأيدى)
تمرين مقعد الكابتن (لتقوية الذراعين)
تمرين الدراجة للأرجل
تمرين لمؤخرة الذراع
تمرين لتقوية عضلات الذراعين
تمرين لتقوية العضلة شبه المنحرفة
تمرين لتقوية الكتف والذراع
تمارين الظهر (تمرين لتقوية الجزء العلوى من الظهر)
تمارين الظهر (تمرين لتقوية الجزء السفلى من الظهر)
تمرين لتقوية الحجاب الحاجز
تمرين لتقوية عضلات الساق
تمرين لتقوية العضلة الدالية
تمرين للفخذ والحوض
تمرين لتقوية ربلة الساق
تمرين لتقوية عضلات الصدر
تمرين لتقوية الجزء السفلى من الظهر
تمرين لتقوية عضلات الكتف
تمرين لتقوية المعصم
تمرين لكاحل القدم
تمرين لتقوية الساعد
تمرين لتقوية عضلات الظهر
تمرين شد العضلة الرباعية
تمرين لتقوية عضلات الظهر (تمرين حرف الفى)
تمرين شد الظهر
تمارين للاعبى التنس (التمرين الثانى)
تمارين القوة لعضلات البطن (التمرين الرابع)
تمارين القوة لعضلات البطن (التمرين الثالث)
تمارين القوة لعضلات البطن (التمرين الثانى)
تمارين القوة لعضلات البطن (التمرين الأول)
تمرين للاعبى القوى
تمارين لبناء عضلات الجسم (البطن - التمرين الرابع)
تمارين لبناء عضلات الجسم (البطن - التمرين الثالث)
تمارين لبناء عضلات الجسم (البطن - التمرين الثانى)
تمارين لبناء عضلات الجسم (البطن - التمرين الأول)
تمرين لتقوية عضلات البطن الجانبية
تمرين لتقوية عضلات البطن (الجزء السفلى)
تمارين للاعبى التنس (التمرين الأول)
تمارين تقوية الظهر (التمرين الأول)


التمارين-تمارين الإطالة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين الإطالة
تمرين للإطالة المتنوعة - التمرين الثانى
تمارين لإطالة منطقة الحوض الداخلية- التمرين الخامس
تمارين الإطالة من وضع الجلوس للكاحل وجانب الفخذ وأسفل الظهر
تمارين لإطالة منطقة الظهر (التمرين الأول)
تمرين لإطالة باطن القدم
تمارين لإطالة ربلة الساق (السمانة) - التمرين الأول
تمرين الفراشة لإطالة الفخذين
تمارين المنشفة للإطالة- التمرين الثانى
تمارين المنشفة للإطالة
تمرين لإطالة الظهر
تمرين للإطالة المتنوعة - التمرين الأول
تمرين أعلى الظهر والرقبة
تمرين لمنطقة الفخذ الداخلية
تمرين لإطالة أعلى الكتف والعضلة ثلاثية الرؤوس- التمرين الثانى
تمرين لإطالة الكتف - التمرين الأول
تمرين لإطالة الجذع والكتف
تمرين لإطالة أعلى الكتف والعضلة الثلاثية الرؤوس- التمرين الأول
تمرين إطالة عضلات خلف الفخذ للرجل
تمارين متقدمة لإطالة الحوض- التمرين الثالث
تمارين متقدمة لإطالة الحوض- التمرين الثانى
تمارين متقدمة لإطالة الحوض- التمرين الأول
تمارين لإطالة منطقة الظهر (التمرين الرابع)
تمارين لإطالة منطقة الظهر (التمرين الثالث)
تمارين لإطالة منطقة الظهر (التمرين الثانى)
تمارين لإطالة منطقة الحوض الداخلية - التمرين الرابع
تمارين لإطالة منطقة الحوض الداخلية - التمرين الثالث
تمرين المنشفة لإطالة أسفل الظهر
تمارين لإطالة منطقة الحوض الداخلية - التمرين الثانى
تمارين لإطالة منطقة الحوض الداخلية - التمرين الأول
تمرين لإطالة خلف الفخذ
تمارين لإطالة الجزء السفلى من الظهر (المرحلة الثانية)
تمرين لإطالة أعلى القدم
تمرين إطالة أوتار المأبض
تمارين رفع القدمين (التمرين الثالث)
تابع تمارين رفع القدمين- التمرين الثانى
تمارين رفع القدمين- التمرين الأول
تمارين الإطالة لمرونة الكتفين (التمرين الثانى)
تمارين الإطالة لمرونة الكتفين - التمرين الأول
تمارين الإطالة من وضع الوقوف - التمرين الرابع
تمارين الإطالة من وضع الوقوف (التمرين الثالث)
تمارين الإطالة من وضع الوقوف - التمرين الثانى
تمارين الإطالة من وضع الوقوف - التمرين الأول
تمرين لإطالة الكتف- الذراع والأصابع
تمارين إطالة الكتف - التمرين الثالث
تمارين إطالة أسفل الظهر (التمرين الثانى)
تمارين إطالة الكتف- التمرين الثانى
تمارين إطالة الكتف- التمرين الأول
تمارين إطالة أسفل الظهر (التمرين الأول)
تمرين إطالة الحوض
تمرين لإطالة الساعد
تمرين لإطالة الكاحلين
تمرين لإطالة أصابع القدم
تمرين لإطالة باطن القدم
تمارين لف العمود الفقرى (التمرين الثانى)
تمارين لف العمود الفقرى (التمرين الأول)
تمرين الإطالة لليدين
تمرين لتقوية العضلة المنحرفة
تمرين لإطالة الحوض
تمرين لإطالة عضلات الصدر
تمرين لإطالة الجذع
تمرين لإطالة الجزء العلوى من الذراع والكتفين
تمرين لإطالة العضلة القابضة بالحوض
تمرين لإطالة الذراع
تمرين أوتار المأبض فى وضع الوقوف - الركبة
تمرين لإطالة عضلات الفخذ
تمرين لإطالة الكتفين
تمارين لإطالة ربلة الساق (السمانة) - التمرين الثالث
تمارين لإطالة ربلة الساق (السمانة) - التمرين الثانى
تمرين لإطالة الحوض والأرداف
تمرين لإطالة أوتار المأبض
تمرين لإطالة عضلات الفخذ الأمامية
تمرين لإطالة عضلات الصدر - تمرين شد الذراع خلف الظهر
تمرين لإطالة عضلات الصدر - تمرين حرف تى
تمرين لإطالة عضلات الرقبة 2-- تمرين تثبيت الرقبة
تمرين لإطالة عضلات الرقبة - تمرين تحريك الرقبة
تمرين لإطالة الساعد ومرونته
تمارين لإطالة الجذع - تمرين إمالة الجذع فى وضع الوقوف
تمارين لإطالة الجذع - تمرين إمالة الجذع فى وضع الجلوس
تمرين لإطالة الجذع -تمرين لف الجذع فى وضع الجلوس
تمرين لإطالة الحوض
تمرين لإطالة الجزء العلوى من الذراع
تمرين لإطالة الخصر
تمرين لإطالة الجزء الخلفى من الأرجل
تمرين الإطالة لعضلات الذراع (العضلة ذات الرأسين)
تمرين الإطالة لعضلات البطن والجزء السفلى من الظهر
تمرين لإطالة عضلات الجذع (الانحناءة الجانبية)
تمرين لإطالة عضلات الظهر (الجزء العلوى)
تمرين لإطالة العضلة ثلاثية الرؤوس
تمرين لإطالة عضلات الفخذ
تمرين لإطالة أوتار الركبة
تمرين لإطالة ربلة الساق
تمرين الإطالة للكتفين
تمارين إطالة عضلات الجسم المختلفة (عضلات الذراعين)
تمارين إطالة عضلات الجسم المختلفة - أوتار باطن الركبة
تمارين إطالة عضلات الجسم المختلفة (عضلات الفخذ والكاحل)
تمارين إطالة عضلات الجسم المختلفة (أسفل الظهر)
تمارين إطالة عضلات الجسم المختلفة (الرقبة)
تمارين لإطالة منطقة الظهر (التمرين الخامس)
تمرين ثنى الجذع أمام الجسم
تمرين لف الرأس للجانب
تمرين إمالة الرقبة للخلف
تمارين للرياضيين (تمرين الإطالة فى وضع الوقوف)
تمارين للرياضيين (تمرين دفع الجسم إلى الجانب)
تمارين للرياضيين (تمرين الإطالة فى وضع الجلوس)
تمارين للرياضيين (تمرين تباعد الأرجل الجانبى)
تمارين للرياضيين (تمرين الإطالة فى وضع النوم)
تمارين للرياضيين (تمرين اللوتس)
تمارين للرياضيين (تمرين جذب الركبتين ناحية الصدر)
تمارين للرياضيين (تمرين دفع الجسم للأمام)
تمارين للرياضيين (تمرين تقاطع الأرجل)
تمرين لتمزق الكاحل
تمارين لإطالة الجزء السفلى من الظهر (المرحلة الأولى)
تمارين الإطالة والإحماء (إطالة الصدر)
تماؤين الكتف المستديرة (التمرين الثانى)
تمارين الكتف المستديرة (التمرين الأول)
تمرين لإطالة عضلات الرقبة 2-- تمرين تثبيت الرقبة
تمرين لإطالة عضلات الرقبة - تمرين تحريك الرقبة
تمارين الإطالة والإحماء (تمرين لف الجذع)


التمارين-تمارين اليوجا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين اليوجا
تمارين اليوجا لجميع عضلات الجسم (وضع المثلث)
تمارين اليوجا لجميع عضلات الجسم (تمرين الانحناءة الأمامية فى وضع الوقوف)
تمارين اليوجا لجميع عضلات الجسم (تمرين لف الجذع البسيط)
تمارين اليوجا لجميع عضلات الجسم (تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)
تمارين اليوجا لجميع عضلات الجسم (إطالة الكلب المنحنى لأسفل)
تمارين اليوجا لجميع عضلات الجسم (وضع الكوبرا)
تمارين اليوجا لجميع عضلات الجسم (وضع الطفل)
تمارين اليوجا لجميع عضلات الجسم (تمرين إطالة القطة)
تمارين اليوجا لجميع عضلات الجسم (وضع الفراشة)
تمارين اليوجا لجميع عضلات الجسم (تمرين وضع الركبة ناحية الصدر)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الثانى)
تمارين اليوجا (وقفة السكينة)
تمرين اليوجا لليونة الجذع
تمرين اليوجا(وقفة الجبل) تاداسانا
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الرابع)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الثالث)
تمارين اليوجا لزيادة التركيز ومرونة العضلات (التمرين الأول)
تمارين اليوجا (تمرين لليونة الظهر)
تمارين اليوجا لتخفيف آلام الظهر
تمارين اليوجا (تمرين وضع الكوبرا)


الإسعافات الأولية-إصابات البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - إصابات البطن
الإسعافات الأولية لإصابات البطن
الإسعافات الأولية عند ابتلاع جسم غريب


الإسعافات الأولية-آلام البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - آلام البطن
الإسعافات الأولية للنزلة المعوية
الإسعافات الأولية لآلام البطن
التهاب الزائدة الدودية


الإسعافات الأولية-عضة الحيوان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - عضة الحيوان
الإسعافات الأولية لعضة الحيوان
لدغة الثعابين والعقارب


الإسعافات الأولية-الشرقة ومناورة هيمليك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - الشرقة ومناورة هيمليك
مناورة هيمليك
الإسعافات الأولية للشرقة


الإسعافات الأولية-كسور وكدمات واصابات الهيكل العظمى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - كسور وكدمات واصابات الهيكل العظمى
الإسعافات الأولية للكسور والكدمات وإصابات العضلات والهيكل العظمى
الإسعافات الأولية للارتجاج والكدمات


الإسعافات الأولية-مرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - مرض السكر
الإسعافات الأولية لمرض السكر
أنواع الأنسولين
مضخة الأنسولين


الإسعافات الأولية-عسر الهضم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - عسر الهضم
الإسعافات الأولية لعسر الهضم
حرقان فم المعدة


الإسعافات الأولية-لدغة الحشرات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - لدغة الحشرات
الإسعافات الأولية للدغة الحشرات
الإسعافات الأولية للدغة العنكبوت
الحساسية من لدغة الحشرات


اللياقة البدنية-أنظمة رياضية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اللياقة البدنية - أنظمة رياضية
حقائق عامة عن المرونة
أربع أكذوبات عن البطن بدون ترهلات
أنواع الأنشطة الرياضية
حقائق رياضية للحوامل
نسبة السعرات الحرارية فى المواد الغذائية
أنواع الأنشطة الرياضية
مرونة وحركة واتزان
الصحة المثالية
قليلاً من الرياضة
الحمل والرياضة
هل تبدو سمين؟
تمارين للاسترخاء فى العمل


اللياقة البدنية-لياقة الأصحاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اللياقة البدنية - لياقة الأصحاء
الرياضة فى حياتنا اليومية
رياضة للحالات المزاجية
الدليل الرياضى
الرياضة فى كل مكان
معلومات فى اللياقة
فوائد الترامبولين
أنواع الأنشطة الرياضية
تمارين لمراحل الحمل الثلاث
ما الذى يتحكم فى تشكيل لياقتك
أهمية الرياضة


اللياقة البدنية-اللياقة والتغذية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اللياقة البدنية - اللياقة والتغذية
ثمان مشروبات للصحة واللياقة
وجبات خفيفة من أجل وزن مناسب
كيف تغذى الرياضى الصغير؟
نتائج لياقتك من قائمة أطعمتك
السوائل والرياضة
خطوات محسوبة من الطعام والرياضة
صحتك فى تنظيم وجباتك الغذائية وممارسة التمارين الرياضية
الجفاف والرياضة
مؤشر الوزن المثالى
الماء وفقد الدهون
التمثيل الغذائى والسعرات الحرارية


اللياقة البدنية-لياقة المرضى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اللياقة البدنية - لياقة المرضى
آلام العضلات
الدراجة تعالج العجز الجنسى عند الرجال
الشد العضلى
التمارين الرياضية وأمراض القلب
ضغط الدم المرتفع وعلاقته بالتمارين الرياضية
الرياضة والحساسية الصدرية
السكر والرياضة


اللياقة البدنية-إنقاص الوزن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اللياقة البدنية - إنقاص الوزن
الماء وفقد الدهون
السعرات الحرارية والوزن
التمثيل الغذائى والسعرات الحرارية
طرق أكثر فعالية لإنقاص الوزن
فقد الوزن المتعمد
فقد الوزن غير المتعمد
مؤشر الوزن المثالى
كيف تفقد وزنك؟
نظام غذائى أسبوعى لإنقاص الوزن فى حالات السمنة (رجيم رقم1)
هل الأكل بين الوجبات مفيداً أم ضاراً


أنماط الحياة-تربية الحيوانات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - تربية الحيوانات
كيف تقلم أظافر حيوانك؟
مشاكل القطط (فقد الوزن)
مشاكل القطط (التهاب المفاصل فى القطط)
مشاكل القطط (العطش المتزايد)
مشاكل القطط (الأنفلونزا فى القطط)
مشاكل القطط (الصرع عند القطط)
مشاكل القطط (الأسنان)
مشاكل القطط (الإمساك عند القطط)
مشاكل القطط (أورام الثدى)
مشاكل القطط (العمى عند القطط)
لغة الحركات عند القطط
تغذية الطيور
أنواع الكلاب(البلدج)
زيادة وزن حيوانك الأليف
العناية بالحيوانات (الكلاب)
العناية بالحيوانات (القطط)
العناية بالحيوانات (الماعز)
تربية الطيور (الكناريا والببغاء)
تربية الحيوانات 1- الخيول
تربية الأرانب
نظافة الحيوانات
مشاكل القطط
ناموسة ... بعوضة
العناية بحوض السمك
الإسعافات الأولية للحيوانات
أهمية الحمار
حقيبة الإسعافات الأولية للحيوانات
تربية حيوان أليف فى المنزل
وداعاً لحساسية الحيوانات
العدوى من تربية الحيوانات الأليفة


أنماط الحياة-ديكور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - ديكور
الباركيه والأرضيات الخشبية
ديكور المنزل بالنباتات والأعشاب
ألوان الحوائط
مواصفات الأريكة المنجدة
أخطاء الديكور
أسئلة فى الديكور ( ديكور الحجرات الصغيرة)
الديكور والحوائط
مقومات الجلد الجيد
تغيير الأثاث
ديكور الأرضيات
كيف تعلق صورة
تغيير ديكور حجراتك
التوفير فى الديكور
ديكور حجرة المعيشة
حفظ الزهور الطبيعية
النباتات المتسلقة


أنماط الحياة-ترفيه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - ترفيه
مسابقات ساخنة جداً
اللعب بالفقاقيع
أمان الكمبيوتر
الاستمتاع بالإجازة
اليوجا


أنماط الحياة-إتيكيت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - إتيكيت
إتيكيت خلع الحذاء فى اليابان
إتيكيت الجلوس عند اليابانيين
إتيكيت المنزل اليابانى
إتيكيت أخذ الحمام اليابانى
إتيكيت الهدايا اليابانية
الجنازات اليابانية
كيف تأكل
إتيكيت الإنترنت
إتيكيت دورات المياه (دورات المياه العامة)
إتيكيت الضيوف
إتيكيت الضيافة فى العمل
إتيكيت وسائل الاتصال الإلكترونية
إتيكيت عشاء العمل
إتيكيت المحادثة
إتيكيت غذاء العمل
إتيكيت المكتب
إتيكيت المراسلات فى العمل
إتيكيت القيام والجلوس
إتيكيت المصافحة فى العمل
إتيكيت الأماكن العامة
إتيكيت القيادة فى الأمطار
إتيكيت الاستجمام
إتيكيت التربية (من الآباء إلى الأبناء)
إتيكيت المسرح
الأنا وإتيكيت العمل
الانطباع الأول يدوم
إتيكيت مغادرة الحفلات
إتيكيت الطعام
إتيكيت فوطة المائدة
آداب المائدة
كيف تستخدم السكين والشوكة؟
إتيكيت تناول الأطعمة المختلفة
إعداد أدوات مائدة الطعام
إتيكيت الجيرة
إتيكيت الروائح غير الذكية
إتيكيت التليفون
إتيكيت الحديث
الأطفال والإتيكيت
إتيكيت العمل
الإتيكيت على الطريقة اليابانية
الإتيكيت على الطريقة اليابانية (إتيكيت المائدة)
إتيكيت المحمول
إتيكيت التخرج
إتيكيت الفاكس
إتيكيت دورات المياه
إتيكيت التدخين
إتيكيت اصطحاب الأطفال فى الزيارات
إتيكيت عدم التعاون فى العمل
إتيكيت الإنابة فى الاجتماعات
إتيكيت الرد على الأسئلة المحرجة (السن أو النقود)
إتيكيت دعوة الهاتف
إتيكيت التحدث مع ذوى الاحتياجات الخاصة
كيف تتصرف مع الشخص المعاق
إتيكيت المطاعم
إتيكيت الشاى
كيف أصبح ثرثاراً
إتيكيت التحية عند الطعام
إتيكيت الشكوى من خدمة المطاعم
إتيكيت تناول الأطعمة والمشروبات
إتيكيت الرد على التليفون
إتيكيت الجلوس فى سيارة العمل
إتيكيت فتح الهدايا
خصلة الشعر فى الطعام
إتيكيت الهدايا
إتيكيت التعامل مع الآخرين
إتيكيت الجمال
إتيكيت مقابلات العمل
إتيكيت الإعراب عن الشكر
إتيكيت بقايا الأطعمة والأسنان
إتيكيت التعارف
إتيكيت السيدات أولاً
الإتيكيت
إتيكيت انسكاب الأطعمة والسوائل
مقابلات العمل لذوى الاحتياجات الخاصة
إتيكيت استقبال الأشخاص المعاقين
مترجم الإشارة
إتيكيت الرحلات والمؤتمرات لذوى الاحتياجات الخاصة
إتيكيت الإعاقة


أنماط الحياة-حدائق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - حدائق
زراعة الخس
الأرز
عش الغراب (المشرووم)
الشاى
التخلص من الحشرات
حفظ بذور الخضراوات
البقدونس
الجزر
الكراث
الروزمارى
الكستناء
فوائد الزيوت العطرية
الثوم
البسلة
البصل
الباميا
النعناع
الريحان
كيف تجذب الآفات لنباتك
تجفيف الفاكهة
الحد من المبيدات الحشرية
روزمارى لكافة الاستعمالات
النباتات المتسلقة
معلومات عن زراعة الطماطم
اصفرار أوراق أشجار الموالح
العناية بشجرة الكريسماس
العناية بالزرع
زراعة النباتات فى القصارى
مخصبات النخل
الاهتمام بحديقتك
كيف تزرع نخلة؟
الخريف وأوراق الشجر
تجفيف الزهور


أنماط الحياة-متنوعات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - متنوعات
كل شىء عن الأظافر
كيف تختار البنطلون الأبيض؟
نصائح لجمال العروس
شمع البارافين للأيدى
المناخ الرطب وتجعد الشعر
طرق لإعداد البلسم والشامبو منزلياً (البيض والعناية بالشعر)
ماسك الخرشوف للوجه
زراعة الشعر
مكياج العين
العناية بالقدم
جمال الشعر
اختيار النظارة
حقائق عن العطور
أسنانى وأسنانك
العدسات اللاصقة
الهالات السوداء حول العين
العناية بالأظافر
ثلاثة وأربعون سبباً لاستخدام الزيوت العطرية
مرطبات الجلد
الجمال بالأعشاب
كريمات الشمس
الوشم
صبغة الشعر
المكياج والجمال
اختيار كريم الأساس


أنماط الحياة-المناسبات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - المناسبات
أصل عادة شهر العسل
عادات فى الزواج
معتقدات يابانية
مرض غير معروف السبب!!!
حكاية شعوب العالم مع عيد الأم
عيد الحب
العودة للدراسة
قضاء شهر العسل
يوم السكر العالمى


أنماط الحياة-رحلات واسترخاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - رحلات واسترخاء
الأنماط السياحية فى العالم
السياحة البيئية
قضاء شهر العسل
إطارات 100%
تجنب مخاطر الطرق
الطعام فى الإجازات
طرق الوقاية من حرارة الصيف
نوم القيلولة
كيف تقضى اجازتك مع العائلة؟
وسائل الاسترخاء المتنوعة


الموسوعة الطبية-صحة المراهقين والشباب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة المراهقين والشباب
أسئلة عن حب الشباب
هشاشة العظام


الموسوعة الطبية-صحة الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الطفل
مرحلة ماقبل الحمل والإخصاب
مراحل نمو الجنين (الأسبوع الحادى والأربعون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين - الأسبوع الثانى والعشرون
مراحل نمو الجنين - الأسبوع الحادى والعشرون
مراحل نمو الجنين - الأسبوع العشرون
مراحل نمو الجنين - الأسبوع التاسع عشر
مراحل نمو الجنين - الأسبوع الثامن عشر
مراحل نمو الجنين - الأسبوع السابع عشر
مراحل نمو الجنين - الأسبوع السادس عشر
مراحل نمو الجنين - الأسبوع الخامس عشر
مراحل نمو الجنين - الأسبوع الرابع عشر
مراحل نمو الجنين - الأسبوع الثالث عشر
مراحل نمو الجنين - الأسبوع الثانى عشر
مراحل نمو الجنين - الأسبوع الحادى عشر
مراحل نمو الجنين - الأسبوع العاشر
مراحل نمو الجنين - الأسبوع التاسع
مراحل نمو الجنين - الأسبوع الثامن
مراحل نمو الجنين - الأسبوع السابع
مراحل نمو الجنين - الأسبوع السادس
مراحل نمو الجنين - الأسبوع الخامس
مراحل نمو الجنين - الأسبوع الرابع
مراحل نمو الجنين - الأسبوع الأول والثانى والثالث
الحصبة الألمانى
ماذا يمكن أن نفعل فى حالة الاختناق عند الأطفال؟
حماية الأطفال فى السيارة
المولود
الإقامة بالمستشفى
الختان (الذكور)
بكاء الطفل
كيفية الاعتناء بالحبل السرى للمولود
فوائد الرضاعة الطبيعية
العادات النفسية السيئة للطفل
تغذية الطفل فى العام الأول
تطعيم الأطفال
الخصية المعلقة
الدفتريا
الإسعافات الأولية للولادة
تعليم ما قبل المدرسة
الولادة فى حالة الطوارىء
الولادة
الصحة العقلية والنفسية للطفل
نزلات البرد عند الأطفال
هشاشة العظام
الحمل الصحيح
تربية الطفل ورعايته
قياس درجة حرارة الطفل
عادات غذائية سليمة لطفلك


الموسوعة الطبية-الصحة والإدمان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والإدمان
الكحوليات والأمراض
هل تشرب الكحوليات؟
هل تشرب الكحوليات؟


الموسوعة الطبية-صحة المسنيين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة المسنيين
فقدان الذاكرة
عندما يصبح النسيان شيئاً خطيراً
ضعف السمع
قرح الفراش
التهاب المفاصل
هشاشة العظام


الموسوعة الطبية-صحة الرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الرجل
مشاكل الخصوبة
الجهاز التناسلى للرجل
الواقى الذكرى
التهاب البروستاتة
العجز الجنسى
قرحة الزُهرى
الهربس التناسلى
الأمراض التى تنتقل بالاتصال الجنس (الزُهرى)
الأمراض التي تنتقل بالاتصال الجنسي (الزوائد الجلدية التناسلية)
الأمراض التي تنتقل بالاتصال الجنسي
قمل العانة
الختان (الذكور)
الأمراض التى تنتقل بالاتصال الجنسى (السيلان)
الأمراض التى تنتقل بالاتصال الجنسى (الكلاميديا)
فيروس "س.إم.فى"
وسائل منع الحمل
الدراجة تعالج العجز الجنسى عند الرجال
اضطرابات نمو الشعر
ما هو الإيدز؟
غذاء وتعليمات لعلاج العجز الجنسى وتقوية القدرة الجنسية
هشاشة العظام
صلع الرأس


الموسوعة الطبية-الصحة النفسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة النفسية
الكوابيس
النوم القهرى
النعاس
هل اختار جامعة أم مجال عمل؟
اضطرابات الخوف
الرجال والنساء فى العمل معاً
تكوين الرأى والتعبير عنه-د/منى رضا
مصادر الإحساس بالذات
القلق النفسى
تعريف الاكتئاب
مشكلة الخجل الاجتماعى
الاكتئاب النفسى
اضطرابات القلق العام
بناء النفس
العادات النفسية السيئة للطفل
الاضطرابات السيكوسوماتية
الضوضاء والسلوك
غذاء وتعليمات لمرضى الأرق
الصحة العقلية والنفسية للطفل


الموسوعة الطبية-صحة الرياضيين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الرياضيين
مشاكل الجلد الشائعة من ممارسة الرياضة
كسور العظام الناتجة عن الضغط والإجهاد للمرأة الرياضية
الجفاف والرياضة
التغذية لرياضات مختلفة
احتياجات الرياضى من الصوديوم
كيف يغذى الرياضى عضلاته؟
نصائح التغذية للرياضببن
الكافيين عند ممارسة الرياضة
احتياجات الرياضى من البوتاسيوم والصوديوم والماء
كيف تغذى الرياضى الصغير؟
ألف - باء لياقة
ما الذى يتحكم فى تشكيل لياقتك
أهمية الرياضة


التغذية-الأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التغذية - الأعشاب
الأعشاب وفوائدها الصحية (الصندل)
الأعشاب وفوائدها الصحية (النعناع)
الأعشاب وفوائدها الصحية (البقدونس)
الأعشاب وفوائدها الصحية (جوزة الطيب)
الأعشاب وفوائدها الصحية (اللافندر)
الأعشاب وفوائدها الصحية (الزنجبيل)
الأعشاب وفوائدها الصحية (الثوم)
الأعشاب وفوائدها الصحية (الشمر)
الأعشاب وفوائدها الصحية (الشبث)
الأعشاب وفوائدها الصحية (القرفة)
الأعشاب وفوائدها الصحية (الكاموميل)
الأعشاب وفوائدها الصحية (اليانسون)
الأعشاب وفوائدها الصحية (الصبر)
الأعشاب الطبية
هل العلاج بالأعشاب مفيد أم ضار؟


التغذية-تغذية الرياضيين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التغذية - تغذية الرياضيين
التغذية لرياضات مختلفة
احتياجات الرياضى من الصوديوم
كيف يغذى الرياضى عضلاته؟
نصائح التغذية للرياضببن
الكافيين عند ممارسة الرياضة
احتياجات الرياضى من البوتاسيوم والصوديوم والماء
كيف تغذى الرياضى الصغير؟
الجفاف والرياضة


التغذية-تغذية الأصحاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التغذية - تغذية الأصحاء
كيف تحصل على الماء يومياً؟
أنواع من الرجيم
الكالسيوم
الأرز اليابانى
الصوديوم
زيت جوز الهند
الشيكولاته
السكر
مكونات الأطعمة الغذائية (خبز القمح)
فول الصويا
مكونات الأطعمة الغذائية (الليمون)
البيض
مكونات الأطعمة الغذائية (البنجر)
وجبات من أجل دهون وكوليسترول أقل
مكونات الأطعمة الغذائية (الخبز الأبيض)
مكونات الأطعمة الغذائية (الخرشوف)
مكونات الأطعمة الغذائية (الكرنب)
مكونات الأطعمة الغذائية (اللفت)
مكونات الأطعمة الغذائية (الكريز)
مكونات الأطعمة الغذائية (البطاطا)
مكونات الأطعمة الغذائية (التين)
مكونات الأطعمة الغذائية (القرع والكوسة)
مكونات الأطعمة الغذائية (فول الصويا)
مكونات الأطعمة الغذائية (القرنبيط)
مكونات الأطعمة الغذائية (الفراولة)
مكونات الأطعمة الغذائية (البطيخ)
مكونات الأطعمة الغذائية (السبانخ)
البروتينات
مكونات الأطعمة الغذائية (الجزر)
مكونات الأطعمة الغذائية (البطاطس)
مكونات الأطعمة الغذائية (عش الغراب)
مكونات الأطعمة الغذائية (الطماطم/البرتقال)
مكونات الأطعمة الغذائية (الموز)
مكونات الأطعمة الغذائية (التفاح)
مادة الكافيين
كافيين وقهوة
اللبن
بدائل الأملاح
الزبادى
الملح
باختصار الكوليسترول مفيد
الأحماض الدهنية
فيتامين (ج)
أهمية فول الصويا
ألياف طبيعية
دليل الخضراوات
كيف تغذى أعصابك؟
علاقة الطعام بالذاكرة
التوفو
الطعام الصحى هو الطعام المتوازن
كيف تتحكم فى نسبة الكوليسترول؟
إفطار سريع جداً
أهمية الخضراوات والفاكهة
الفولات
قائمة بمشتروات الغذاء الصحى
الوجبات السريعة
تغذية الطفل فى العام الأول
بيان بالسعرات الحرارية فى الأطعمة المختلفة
التغذية والتحصيل الدراسى
عادات غذائية سليمة لطفلك


التغذية-تغذية المرضى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التغذية - تغذية المرضى
عشرة أنواع من الأطعمة للعلاج
الأطعمة وحرقان فم المعدة
المزيد عن حساسية الطعام
كميات الأطعمة لمرضى الكبد
النظام الغذائى لمرضى قرحة المعدة
قائمة الأطعمة لمرضى الكبد
النظام الغذائى لمرضى الفشل الكلوى
علاج الأنفلونزا بالطعام
كيف تخفض ضغط الدم بالطعام؟
الطعام والطفل المريض بالسكر
قائمة بنظام غذائى قليل الأملاح
قوائم البدائل الغذائية
يعانى الأطفال أيضاً من مرض السكر!
تعليمات للمرضى الذين يعانون من تجاعيد االوجه
غذاء وتعليمات لمرضى الإسهال والدوسنتريا
تعليمات للمرضى الذين يعانون من تساقط الشعر
غذاء وتعليمات لمرضى الانتفاخ
غذاء وتعليمات لمرضى ارتفاع ضغط الدم وارشادات هامة تهمك عن مرض ضغط الدم المرتفع
غذاء وتعليمات لمرضى الإمساك
نظام غذائى لمرضى الحصوات الكلوية
غذاء وتعليمات لمرضى النقرس(داء الملوك)
غذاء وتعليمات لعلاج العجز الجنسى وتقوية القدرة الجنسية
غذاء وتعليمات لمرضى الصداع المزمن والعصبى
غذاء وتعليمات لتنشيط الجسم وعلاج الضعف العام والخمول الذهنى
غذاء وتعليمات لمرضى الأرق
غذاء وتعليمات لمرضى القولون وعسر الهضم


التغذية-إنقاص الوزن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التغذية - إنقاص الوزن
كيف تفقد وزنك؟
هل الأكل بين الوجبات مفيداً أم ضاراً
الماء وفقد الدهون
نظام غذائى أسبوعى لإنقاص الوزن فى حالات السمنة (رجيم رقم1)
السعرات الحرارية والوزن
التمثيل الغذائى والسعرات الحرارية


الوقاية-وقاية الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية - وقاية الطفل
اختيار لعبة طفلك
حماية الأطفال من أشعة الشمس
وقاية الطفل من أزمات الربو
التخلص من قمل الرأس
حماية الأطفال فى السيارة


الوقاية-الصحة العامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية - الصحة العامة
الوقاية من المخاطر المنزلية (غرف المعيشة)
الوقاية من المخاطر المنزلية (المطبخ)
الوقاية من المخاطر المنزلية (غرف النوم)
الوقاية من المخاطر المنزلية (الحمام - دورات المياه)
أمان الكمبيوتر
الفواق (الزغطة)
الألومنيوم
حماية العين والأذن
الوقاية من الإصابات
العطور والصحة
وداعاً لحساسية الحيوانات
العدوى من تربية الحيوانات الأليفة
ماء وهواء وشمس
عادات لجودة الحياة
فائدة النظارات الشمسية
جفاف الجلد
الفلفل الحار يقيك من مرض السرطان
الوقاية من المخاطر المنزلية
تجنب الإصابة بمرض السرطان
نصائح للاهتمام بالجلد
برنامج للوقاية
التطعيمات الوقائية
العناية بالجلد
تسعة أطعمة تقى من الأمراض
الاضطرابات المصاحبة للسفر
العناية بالبشرة
مشكلة الشخير
كيف تحصل على الماء يومياً؟
العدسات اللاصقة
طريقة تنظيف الأسنان بالفرشاة
إطارات 100%
إجهاد الكمبيوتر للعين


الوقاية-وقاية الرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية - وقاية الرجل
خمس خطوات لرجل صحى
للرجال... وللنساء
الدراجة تعالج العجز الجنسى عند الرجال


الوقاية-وقاية المرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية - وقاية المرأة
الوقاية من دوالى الأوردة
أساسيات الجمال
العناية بالأظافر
العلاقة الجنسية والحمل
موسوعة الجمال والأناقة
سن انقطاع الطمث
استشارات مجانية للجمال
علامات الإصابة بسرطان الثدى
كيف تفحصين ثديك ذاتياً؟
دليل الشعر الصحى
كل شىء عن الأظافر
العدسات اللاصقة
للرجال... وللنساء


جودة الحياة-السعادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - السعادة
سر السلامة النفسية
كيف تقضى اجازتك مع العائلة؟
فى المختصر المفيد
الجمال الداخلى
ممنوع الغضب
اضحك تضحك لك الدنيا
لغة السعادة الزوجية


جودة الحياة-العلاقات الإنسانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - العلاقات الإنسانية
كيف تكون المرأة مثيرة فى سن الأربعين
سن اليأس ليس فقط للسيدات
من الأقوى الرجل أم المراة؟
شهر عسل أبدى
العلاقات الاجتماعية الناجحة
التعامل مع رئيس العمل الصعب
علاقة الرجل والمرأة
النفاق
عندما يكون الضحك ضغوطاً!
العلاقات العاطفية
كيف تكسب حماتك؟
البريد الإلكترونى فى العمل
مواصفات الصداقة
روشتة للزواج السعيد
الانفصال بين الرجل والمرأة
ما هى علامات الحب
المرتب المعنوى للموظف
الاحتفال بالحب
كيف تعرف الصديق
الرئيس والمرؤوس فى العمل
الرومانسية فى الحياة الزوجية
الروابط الأسرية
هل يدوم الحب؟
رئيس العمل الناجح
الرجل ثرثار أكثر من المراة
علاقة زملاء العمل
الحب بعد الخمسين
الازدحام والسلوك


جودة الحياة-الضغوط والاسترخاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - الضغوط والاسترخاء
بناء النفس
الزيوت الطبيعية والتدليك
أمراض القلب بين رجال السياسة والإعلام
التغيير فى حياتنا
نوم القيلولة
ما هو تعريف الضغوط
وسائل الاسترخاء المتنوعة
ترويض الضغوط
الروتين والملل فى الحياة
هل تحلم وأنت نائم؟
حكم ضد الضغوط
الاستمتاع بالإجازة
جودة حياة الأم
التحرر من الضغوط
الأرق
علاج الضغوط
هواية التفكير الإيجابى
اليوجا
نصائح للنوم
التأمل
كيف تحقق جودة حياتك؟
كيف تقوم بأجازة من العمل؟
عندما تكون الضغوط مفيدة
الضوضاء والسلوك
عندما يكون الضحك ضغوطاً!
سر السلامة النفسية
القلق النفسى
تعريف الاكتئاب
الاكتئاب النفسى
علاج الضغوط
التأمل


جودة الحياة-النجاح والفشل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - النجاح والفشل
فشل العلاقات المختلفة
عادات النجاح
تحقيق جودة الحياة
النجاح في اختيار شريك الحياة
أسرار الجاذبية
علاقة الرجل والمرأة
هل اختار جامعة أم مجال عمل؟
عادات لجودة الحياة


إعداد النشء-العناية بالنشء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعداد النشء - العناية بالنشء
بكاء الطفل
كيفية الاعتناء بالحبل السرى للمولود
تقييم مقدم الرعاية لطفلك (الجزء الثانى)
النظر عند الأطفال
فوائد الرضاعة الطبيعية
تطعيم الأطفال
العناية بالمراهقين
ظاهرة العنف
تقييم مقدم الرعاية لطفلك (الجزء الأول)
معنى العنف
الصحة العقلية والنفسية للطفل
خوف الأطفال من الظلام
تربية الطفل ورعايته
الخجل
الأطفال والكذب
الروابط الأسرية


إعداد النشء-أمراض النشء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعداد النشء - أمراض النشء
الغش
طفلى مكتئب
بلل الفراش أثناء النوم
العادات النفسية السيئة للطفل
طفلى يمص إصبعه
لين العظام
الخصية المعلقة
الأطفال والكذب
التشوهات الخلقية
الغدة النكفية
نزلات البرد عند الأطفال
الانحرافات الجنسية
قياس درجة حرارة الطفل
يعانى الأطفال أيضاً من مرض السكر!
النظر عند الأطفال
الحصبة الألمانى


إعداد النشء-الرياضة والنشء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعداد النشء - الرياضة والنشء
تمارين للأطفال (نشاط قفز الحبل)
تمارين للأطفال (نشاط قفز الحائط)


إعداد النشء-التغذية والنشء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعداد النشء - التغذية والنشء
فوائد الرضاعة وعيوبها
تغذية الطفل فى العام الأول
الرضاعة الطبيعية أم الببرونة؟
تغذية الرضع
الأطعمة للأطفال الرضع
التغذية والتحصيل الدراسى
عادات غذائية سليمة لطفلك
التغذية والتحصيل الدراسى


إعداد النشء-علاقة الآباء والأبناء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعداد النشء - علاقة الآباء والأبناء
همسة فى أذنك (الأبوة مهنة فطرية)
الجدود والأحفاد


الوجبات-مشهيات ومقبلات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - مشهيات ومقبلات
طريقة عمل طماطم محشوة بالجبن الأبيض
طريقة عمل جمبرى بالفجل
طريقة عمل جمبرى بالبصل الأخضر
طريقة عمل فول سودانى بالزبيب
طريقة عمل صينية طماطم بالثوم
طريقة عمل بنجر مشوى
طريقة عمل شرائح البصل
طريقة عمل توابل الكستناء
طريقة عمل مكعبات الباذنجان بالثوم
طريقة عمل مخلل البيض
طريقة عمل حلقات البصل
طريقة عمل كرات الفيشار
طريقة عمل كرات القرفة
طريقة عمل مخلل البنجر
طريقة عمل شرائح الزبادى
طريقة عمل كبد الدجاج بالأنشوجة
طريقة عمل بنجر بالكمون
طريقة عمل الفشار
طريقة عمل باذنجان بالبقسماط
طريقة عمل بنجر بالقرنفل
طريقة عمل كريمة البرتقال
طريقة عمل لوز محمص بالقرفة
طريقة عمل مكعبات البرتقال بالكاشو
طريقة عمل صلصة الليمون
طريقة عمل خبز الموز


الوجبات-وجبات الإفطار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - وجبات الإفطار
طريقة عمل أومليت الخضراوات
طريقة عمل أومليت بجبن الشيدر
طريقة عمل أومليت بعش الغراب
طريقة عمل أومليت إيطالى
طريقة عمل توست ببياض البيض
طريقة عمل أومليت بشرائح الرومى المدخن
طريقة عمل كرواسون بالبيض
طريقة عمل بيض بالثوم
طريقة عمل بيض بالسجق
طريقة عمل بسكويت للإفطار
طريقة عمل ساندويتش الموتزاريلا المدخنة
طريقة عمل باذنجان بالزبادى
طريقة عمل مربى الزيتون
طريقة عمل سلطة البيض
طريقة عمل سلطة الباذنجان والطماطم
طريقة عمل ساندويتش الجبن بمربى البصل
طريقة عمل قرع بالبيض مثلج
طريقة عمل بيض بالكريمة


الوجبات-آيس كريم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - آيس كريم
طريقة عمل آيس كريم القرع
طريقة عمل آيس كريم المانجو
طريقة عمل آيس كريم الليمون
طريقة عمل آيس كريم اللافندر
طريقة عمل آيس كريم القرفة
طريقة عمل آيس كريم الشيكولاته
طريقة عمل آيس كريم الموز
طريقة عمل آيس كريم الفانيليا
طريقة عمل آيس كريم الزبادى
طريقة عمل ساندويتش الآيس كريم
طريقة عمل آيس كريم بالزنجبيل


الوجبات-وجبات الأطفال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - وجبات الأطفال
طريقة عمل بسكويت للإفطار
طريقة عمل عصير التوت والموز
طريقة عمل شرائح الخبز بالتفاح والزبيب
طريقة عمل اللحم المفروم بالكاتشب
طريقة عمل ناجتس
طريقة عمل بيض بالكريمة
طريقة عمل أومليت الخضراوات
طريقة عمل بسكويت الزبيب
طريقة عمل ساندويتش الموتزاريلا المدخنة
طريقة عمل فطيرة الأناناس
طريقة عمل دجاج كرسبى
طريقة عمل شرائح السمك بالليمون
طريقة عمل فيليه الباذنجان
طريقة عمل بيض بالثوم
طريقة عمل بسكويت بالثوم


الوجبات-سلاطات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - سلاطات
طريقة عمل سلطة الطماطم بجبن الموتزاريلا
طريقة عمل سلطة الدجاج المكسيكية
طريقة عمل سلطة التونة بالطماطم المجففة
طريقة عمل سلطة البطاطا
طريقة عمل سلطة مانجو بالعدس الأسود
طريقة عمل سلطة الرومى المدخن بالعدس
طريقة عمل سلطة الجريب فروت
طريقة عمل سلطة يوسفى بالسبانخ
طريقة عمل سلطة الفريك
طريقة عمل سلطة جوز الهند
طريقة عمل سلطة الكانتلوب
طريقة عمل سلطة المشمش بالزبادى
طريقة عمل سلطة البيض
طريقة عمل سلطة الباذنجان والطماطم
طريقة عمل سلطة الخس مع شرائح الدجاج
طريقة عمل سلطة البرتقال
طريقة عمل سلطة الأرز
طريقة عمل سلطة عش الغراب
طريقة عمل سلطة الشعير
طريقة عمل سلطة الفلفل
طريقة عمل سلطة إيطالية
طريقة عمل سلطة العدس
طريقة عمل سلطة التفاح
طريقة عمل سلطة المكرونة
طريقة عمل سلطة طماطم
طريقة عمل سلطة مكرونة بزبد الفول السودانى
طريقة عمل سلطة خضراء بالسكر
طريقة عمل سلطة فواكه بالزبادى
طريقة عمل سلطة البطاطا
طريقة عمل سلطة دجاج بالأنشوجة
طريقة عمل سلطة سبانخ بالفاكهة والعسل
طريقة عمل سلطة البروكلى
طريقة عمل سلطة المكرونة بعصير التفاح
طريقة عمل سلطة السبانخ والفاصوليا البيضاء
سلطة جمبرى بالمانجو
طريقة عمل وجبة الأرز بسلطة الخضراوات


الوجبات-ساندويتشات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - ساندويتشات
طريقة عمل ساندويتش الخضراوات
طريقة عمل ساندويتش كرات الرومى بصلصة الطماطم
طريقة عمل ساندويتش الدجاج بصوص المستردة والعسل
طريقة عمل ساندويتش الدجاج بالفلفل
طريقة عمل ساندويتش الباذنجان المقلي
طريقة عمل ساندويتش الخرشوف
طريقة عمل ساندويتش يونانى
طريقة عمل ساندويتش الموتزاريلا المدخنة
طريقة عمل ساندويتش التونة على الطريقة الآسيوية
طريقة عمل ساندويتش الجبن المشوى
طريقة عمل ساندويتش عش الغراب بالفلفل
طريقة عمل ساندويتش الدجاج بالعسل
طريقة عمل ساندويتش الدجاج بالبصل وعش الغراب
طريقة عمل ساندويتش الخضراوات
طريقة عمل ساندويتش البيتزا
طريقة عمل ساندويتش رومى بالخضراوات
طريقة عمل ساندويتش سمك سريع


الوجبات-صوص وصلصات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - صوص وصلصات
طريقة عمل مكرونة بالعدس وصلصة الطماطم
طريقة عمل صوص المانجو والجزر
طريقة عمل صلصة الأناناس
طريقة عمل صلصة الليمون
طريقة عمل صوص الشيكولاته
طريقة عمل صوص الخوخ
طريقة عمل صوص التوت
طريقة عمل صلصة الخيار
طريقة عمل صلصة الفواكه
طريقة عمل صوص البط
طريقة عمل صدور البط بصوص التوت
طريقة عمل ساندويتش كرات الرومى بصلصة الطماطم
طريقة عمل شمام بصوص البرتقال والزبادى
طريقة عمل كباب فواكه البحر بصلصة البرتقال
طريقة عمل بطاطس بصوص الزبد
طريقة عمل مكرونة بصلصة البصل
طريقة عمل إسباجيتى بصوص الباذنجان
طريقة عمل طبق الأرز والإسكالوب بصوص الطماطم الحار
طريقة عمل أرز بصوص البرتقال
طريقة عمل لحم بصوص الجبن
طريقة عمل مكرونة بصوص اللبن
طريقة عمل سمك بالجمبرى والصلصة البيضاء


الوجبات-وجبات خفيفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - وجبات خفيفة
طريقة عمل أومليت بالكرنب
طريقة عمل عدس بالجوز
طريقة عمل كبد بقرى بالزعتر
طريقة عمل فيليه الباذنجان
طريقة عمل سجق بصوص الصويا
طريقة عمل ساندويتش الجبن بمربى البصل
طريقة عمل أومليت الخضراوات
طريقة عمل ساندويتش الموتزاريلا المدخنة
طريقة عمل باذنجان بالزبادى
طريقة عمل بطاطا بالزبادى
طريقة عمل كرنب بالسجق
طريقة عمل توست ببياض البيض
طريقة عمل دجاج كرسبى
طريقة عمل سلطة جوز الهند
طريقة عمل سلطة البيض
طريقة عمل سلطة الباذنجان والطماطم
طريقة عمل كبد الدجاج بالأنشوجة
طريقة عمل أومليت بشرائح الرومى المدخن
طريقة عمل كرواسون بالبيض
طريقة عمل باذنجان بالبقسماط
طريقة عمل بيض بالسجق
طريقة عمل بيض بالكريمة


الوجبات-حساء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - حساء
طريقة عمل حساء الخضراوات
طريقة عمل حساء الطماطم والمكرونة
طريقة عمل حساء الدجاج والكرنب
طريقة عمل حساء القرنبيط والأنشوجة
طريقة عمل حساء العدس الفرنسى
طريقة عمل حساء الباذنجان
طريقة عمل حساء الدجاج بعش الغراب
طريقة عمل حساء الطماطم بالبرتقال
طريقة عمل حساء الذرة اللاتينية
طريقة عمل حساء بالأرز والكسبرة
طريقة عمل حساء القرع
طريقة عمل حساء الفراولة المثلج
طريقة عمل حساء الفاصوليا البيضاء
طريقة عمل حساء الكرنب
طريقة عمل حساء اللحم والخضراوات
طريقة عمل حساء المحار والباذنجان
طريقة عمل حساء فواكه البحر
طريقة عمل حساء الجمبرى بالبطاطس والبصل
طريقة عمل حساء الجزر
طريقة عمل حساء القرنبيط بجبن الشيدر
طريقة عمل حساء الزبد
طريقة عمل حساء الكراث
طريقة عمل حساء اللبن
طريقة عمل حساء الخوخ
طريقة عمل حساء الذرة
طريقة عمل حساء عش الغراب
طريقة عمل حساء الجندوفلى
طريقة عمل حساء الكانتلوب المثلج
طريقة عمل حساء الفاكهة
طريفة عمل حساء البصل والثوم
طريقة عمل حساء البطاطس
طريقة عمل حساء الفاصوليا
طريقة عمل حساء البط
طريقة عمل حساء لحم الغزال بعش الغراب والكرفس


الوجبات-وجبات نباتية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - وجبات نباتية
طريقة عمل رغيف اللحم النباتى
طريقة عمل بروكلى بالتوفو
طريقة عمل سلطة المكرونة بعصير التفاح
طريقة عمل خضراوات مشوية بالمكرونة
طريقة عمل لحم الصويا بالمكرونة
طريقة عمل الباميا الحارة بالطماطم
طريقة عمل سلطة السبانخ والفاصوليا البيضاء
طريقة عمل عش غراب سوتيه
طريقة عمل برجر نباتى
طريقة عمل صينية طماطم بالثوم
طريقة عمل كرنب بالكمون


مكافحة التدخين-أضرار التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكافحة التدخين - أضرار التدخين
سرطان المرىء والتدخين
التدخين والاضطرابات العقلية
الأمراض الجلدية والتدخين
كم سيجارة تكفى للإدمان؟
وجوه المدخنين
تجربة عملية لإثبات مضار السجائر
نظرة الشباب للسجائر
إحراج مدخن
مواد السجائر السامة
التدخين والسرطان
عشرة أسباب فقط للإقلاع عن التدخين
الأطعمة وحرقان فم المعدة
ماهى السيجارة؟
تبغ بلا دخان
الانسحاب من التدخين


مكافحة التدخين-اكتشافات جديدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكافحة التدخين - اكتشافات جديدة
السجائر وحبوب منع الحمل النتيجة أمراض القلب
التدخين يساوى آلام الظهر للكبار والتسمم بالرصاص للصغار
علاج النيكوتين بالأعشاب
فاكسين النيكوتين
بدائل النيكوتين (أقراص تحت اللسان)
بدائل النيكوتين(2) - لبان النيكوتين
بدائل النيكوتين
بدائل النيكوتين - سيجارة النيكوتين الصحي
علاج التدخين
كم سيجارة تكفى للإدمان؟
زيبان


مكافحة التدخين-التدخين السلبى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكافحة التدخين - التدخين السلبى
التدخين السلبى
مساوىء التدخين للحوامل


مكافحة التدخين-طرق الإقلاع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكافحة التدخين - طرق الإقلاع عن التدخين
بدائل النيكوتين (أقراص تحت اللسان)
بدائل النيكوتين - إسبراى الأنف
بدائل النيكوتين (لاصقة النيكوتين)
بدائل النيكوتين(2) - لبان النيكوتين
بدائل النيكوتين
بدائل النيكوتين - سيجارة النيكوتين الصحي
الإقلاع عن التدخين بمساعدة اللاوعى
التدخين
علاج التدخين
لهذا يقلعون عن التدخين
زيبان
عشر خطوات للإقلاع عن التدخين
مراحل الإقلاع عن التدخين
كيف تنسحب من التدخين؟
معادلة ترك السيجارة وعدم الزيادة فى الوزن
أخطاء المقلع عن التدخين
سيناريو للإقلاع عن التدخين
فوائد الإقلاع عن التدخين
قليل من السجائر كثير من النقود
تاثير النيكوتين الإدمانى
تأجيل الإقلاع عن التدخين
حقائق عن السجائر
الانسحاب من التدخين
تاريخ ترك السيجارة
التدخين ليس ضاراً ولكن ...!
مناجاة النفس للإقلاع عن التدخين


مكافحة التدخين-قصص ضحايا التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكافحة التدخين - قصص ضحايا التدخين
تدخين الغليون (البايب)
فهم عادة التدخين
ضحايا التبغ
أسباب التدخين
فوائد التبغ ومخاطره
مناجاة النفس للإقلاع عن التدخين
سن المراهقة والتدخين
الإيجابية فى الإقلاع عن التدخين
تقييم صحة المدخن
ورقة الأسئلة
يوميات مدخن
أفكار مدخن
إتيكيت التدخين


مكافحة التدخين-خفايا صناعة التبغ وأسرارها

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكافحة التدخين - خفايا صناعة التبغ وأسرارها
مواد النيكوتين
تدخين المرجوانا
التبغ والصحة بالإحصائيات
النيكوتين
التبغ
مكونات السيجارة
ماهى السيجارة؟
اختبار التدخين
تدخين السيجار
شركات التبغ
تبغ بلا دخان


التمارين-تمارين تهدئة العضلات (تبريد العضلات)

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين تهدئة العضلات (تبريد العضلات)
تمارين لتهدئة عضلات الجسم بعد القيام النشاط الرياضى (التمرين الثانى)
تمارين لتهدئة عضلات الجسم بعدالقيام النشاط الرياضى(التمرين الأول)


التمارين-تمارين الآلام (الظهر – الرقبة)

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين الآلام (الظهر – الرقبة)
تمرين ثنى الجذع أمام الجسم
تمرين لف الرأس للجانب
تمرين إمالة الرقبة للخلف
تمرين استقامة الجزء الأسفل من الظهر
تمارين لآلام أسفل الظهر (التمرين الثانى)
تمارين لآلام أسفل الظهر (التمرين الأول)
تمارين لمرونة الرقبة (التمرين الثانى)
تمارين لمرونة الرقبة (التمرين الأول)
تمارين تقوية الظهر (التمرين الأول)
تمارين العمود الفقرى (تمرين تأرجح الأرجل)
تمارين العمود الفقرى (تمرين لف الحوض)
تمارين العمود الفقرى (تمرين رفع الأرجل)
تمارين العمود الفقرى (تمرين ثنى الركبة)
تمارين العمود الفقرى (تمرين القطة)
تمارين العمود الفقرى (تمرين انحناءة الظهر)
تمارين للتخلص من آلام القدم (التمرين الثانى)
تمارين للتخلص من آلام القدم (التمرين الأول)
تمرين للتخلص من آلام الكتف
تمرين لتخفيف آلام الجزء العلوى من الظهر والرقبة
تمرين لآلام الرقبة
تمارين لإطالة منطقة الظهر (التمرين الأول)
تمارين لإطالة منطقة الظهر (التمرين الرابع)
تمارين لإطالة منطقة الظهر (التمرين الثالث)
تمارين لإطالة منطقة الظهر (التمرين الثانى)
تمرين لمرونة الساقين والظهر
تمارين لإطالة الجزء السفلى من الظهر (المرحلة الثانية)
تمارين لإطالة الجزء السفلى من الظهر (المرحلة الأولى)
تمارين إطالة أسفل الظهر (التمرين الثانى)
تمارين إطالة أسفل الظهر (التمرين الأول)
تمارين الأعمال المكتبية (التمرين السادس)
تمارين الأعمال المكتبية (التمرين الخامس)
تمارين الأعمال المكتبية (التمرين الثالث)
تمارين الأعمال المكتبية (التمرين الرابع)
تمارين الأعمال المكتبية (التمرين الثانى)
تمرين الأعمال المكتبية ( التمرين الأول)
تمارين لف العمود الفقرى (التمرين الثانى)
تمارين لف العمود الفقرى (التمرين الأول)
تمرين لتقوية العضلة المنحرفة
تمرين للرقبة
تمرين الإطالة لعضلات البطن والجزء السفلى من الظهر
تمارين إطالة عضلات الجسم المختلفة (الرقبة)
تمارين تقوية الظهر (التمرين الثالث)
تمارين تقوية الظهر (التمرين الثانى)
تمرين للوظائف المكتبية
تمارين الظهر (تمرين لتقوية الجزء العلوى من الظهر)
تمارين الظهر (تمرين لتقوية الجزء السفلى من الظهر)
تمرين لليونة عضلات الجسم (عضلات البطن والجزء السفلى من الظهر)
تمرين لتقوية الجزء السفلى من الظهر
تمرين لتقوية عضلات الظهر
تمرين لتقوية عضلات الظهر (تمرين حرف الفى)
تمارين لإطالة منطقة الظهر (التمرين الخامس)
تمرين شد الظهر
تمرين شد العضلة الظهرية العريضة


التمارين-تمارين الإحماء (التسخين)

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين - تمارين الإحماء (التسخين)
تمرين لتنشيط الدورة الدموية
تمارين الإطالة والإحماء (إطالة الصدر)
تمارين الإطالة والإحماء (تمرين لف الجذع)
تمارين الإطالة والإحماء (تمرين دوائر الكتفين)
تمارين الإطالة والإحماء (تمرين دوائر الذراع)
تمارين الإحماء (التسخين) تمرين لإكساب العمود الفقرى الليونة
تمارين الإحماء (التسخين) تمرين للذراع
تمارين الإحماء (التسخين) تمرين لمنطقة الصدر والكتفين
تمارين الإحماء (التسخين) تمرين للجزء السفلى من الجسم
تمارين الإحماء(التسخين) تمرين للأرجل والقدم
تمارين الإطالة والإحماء (تمرين دوائر الكتفين)
تمارين الإطالة والإحماء (تمرين دوائر الذراع)


الإعاقة-الإعاقة السمعية-لغة الإشارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة - الإعاقة السمعية - لغة الإشارة
لغة الإشارة
تابع الحروف الأبجدية (4)
تابع الحروف الأبجدية (3)
تابع الحروف الأبجدية (2)
الحروف الأبجدية (1)
الألوان
أيام الأسبوع
تابع أفراد العائلة
أفراد العائلة
تابع أعضاء الجسم
أعضاء الجسم
تابع الأرقام
الأرقام
فصول السنة


الإسعافات الأولية-نزيف-نزيف خارجى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - نزيف - نزيف خارجى
الإسعافات الأولية للنزيف الخارجى
الإسعافات الأولية لنزيف الجروح


الإسعافات الأولية-حروق-حروق كيميائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - حروق - حروق كيميائية
الإسعافات الأولية للحروق الكيميائية
الإسعافات الأولية للحروق الكيميائية


الإسعافات الأولية-حروق-حروق الشمس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - حروق - حروق الشمس
الإسعافات الأولية لحروق الشمس
حروق الشمس


الإسعافات الأولية-أدوات الإسعافات الأولية-مدلك القلب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - أدوات الإسعافات الأولية - مدلك القلب
أدوات الإسعافات الأولية - مدلك القلب
الإسعافات الأولية لتوقف عضلة القلب
الإسعافات الأولية لتدليك عضلتى القلب والرئة


الإسعافات الأولية-أدوات الإسعافات الأولية-حقيبة الإسعافات الأولية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - أدوات الإسعافات الأولية - حقيبة الإسعافات الأولية
حماية المسعف
حقيبة الإسعافات الأولية


الإسعافات الأولية-إصابات درجات الحرارة-الضربة بالصقيع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - إصابات درجات الحرارة - الضربة بالصقيع
إصابات الطقس البارد
الضربة بالصقيع


الإسعافات الأولية-إصابات درجات الحرارة-درجات الحرارة المرتفعة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية - إصابات درجات الحرارة - درجات الحرارة المرتفعة
الإسعافات الأولية لارتفاع درجة الحرارة
الإصابات المتعلقة بالتعرض لدرجات الحرارة العالية


أنماط الحياة-فنون-فن تشكيلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - فنون - فن تشكيلي
الفنون التشكيلية التطبيقية
المدرسة الشعبية فى الفن التشكيلى
ميلاد الفن التشكيلى من المنشأ إلى المأزق
الفنون الزجاجية
مصطلحات فنية
فن النحت
الفن الفرعونى القديم
حيل المسافة والحركة والملمس فى العمل الفنى
التأثير النفسى للألوان
أنواع الرسم
الطباعة الفنية
سؤال وجواب حول الفن التشكيلى
ما الذى نبحث عنه فى الفنون؟
عناصر العمل الفنى


أنماط الحياة-هوايات-حرف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - هوايات - حرف
حفظ الزهور الطبيعية
صنع مغناطيس الثلاجة
تجفيف الزهور


أنماط الحياة-هوايات-المنزل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - هوايات - المنزل
من أجل نظافة منزلك
الأثاث اليابانى
استخدامات الأطعمة
إعادة تدوير منزلى
العناية بالأنسجة
توفير اقتصادى
إصلاحات منزلية (أعمال السباكة)
تنقية هواء المنزل بالنباتات (غاز الفورمالديهايد)
استخدامات المنتجات غير الغذائية
45 استخداماً لبيكربونات الصودا
تنظيف البقع وأدوات المطبخ
تنظيف النافذة
كيف تحمصين المكسرات؟
تنظيف الفرن
منظفات دورات المياه
خامات أدوات الطهى
موسوعة المطبخ
العناية بالمنزل (غرفة المعيشة)
العناية بالمنزل (دورات المياه)
العناية بالمنزل (المطبخ)
العناية بالمنزل (غرف النوم)
استعمال السكين فى المطبخ
تخفيف أعباء المطبخ
إنسداد المرحاض
تجهيز الأطعمة قبل الطهى
أنواع التوابل
منظفات لكى توفرى نقودك
مشاكل الطهى
طفلك ينظف المنزل
كيف ترتب دولاب الملابس؟
منظفات المنزل
الوقاية من المخاطر المنزلية
الطعام فى الإجازات


أنماط الحياة-هوايات-هوايات أخرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنماط الحياة - هوايات - هوايات أخرى
كيف تحافظ على الزهور الطبيعية
صنع الشمع
التقاط الصور
هواية التفكير الإيجابى
العناية بالأنسجة


الموسوعة الطبية-صحة الجسم-صحة العظام والمفاصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة العظام والمفاصل
كسور أو خروج الفك
النقرس
التهاب المفاصل
القدم المسطحة(الفلات فوت)
تضخم القدم والكاحل
آلام الظهر
غذاء وتعليمات لمرضى النقرس(داء الملوك)
داء المفاصل- النقرس
هشاشة العظام


الموسوعة الطبية-صحة الجسم-صحة الأنف والأذن والحنجرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة الأنف والأذن والحنجرة
ضعف السمع
الدفتريا
الهواء يسبب حساسية
مشكلة الشخير


الموسوعة الطبية-صحة الجسم-الفحوص الطبية والكشف الدوري

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - الفحوص الطبية والكشف الدوري
دقائق أمام جهاز الموجات أفضل من سنوات بين عيادات الأطباء
أشعة الثدى
الأشعة المقطعية بالكمبيوتر
الرنين المغناطيسى
التصوير الطبى التشخيصى والحمل
تسعة اختبارات طبية هامة
اختبارات مرض السكر (اختبار الكيتون فى البول)
اختبارات مرض السكر (اختبار سكر الدم)
كيف تفحصين ثديك ذاتياً؟
تسعة اختبارات طبية هامة


الموسوعة الطبية-صحة الجسم-صحة العين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة العين
قلة دموع العين
جفاف العين
العين والرؤية
إجهاد الكمبيوتر للعين
المياه البيضاء
إجهاد الكمبيوتر للعين


الموسوعة الطبية-صحة الجسم-صحة البشرة والشعر والأظافر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة البشرة والشعر والأظافر
تأثير أشعة الشمس على الجلد
لغز شيب الرأس المبكر
الجرب
الإكزيما
تينيا الفخذين
تعليمات للمرضى الذين يعانون من تجاعيد االوجه
السنط
قرح الفراش
شلل بيل(شلل الوجه)
خلل الخلايا الصبغية
قشرة الرأس
اضطرابات نمو الشعر
الإصابة بطفيليات الجلد
الهرش
الوقاية من الحروق
صلع الرأس
كل شىء عن الأظافر
زراعة الشعر
الشعر والحمل
الحصبة الألمانى
تعليمات للمرضى الذين يعانون من تجاعيد االوجه
تعليمات للمرضى الذين يعانون من تساقط الشعر
الجمال الداخلى
نصائح للاهتمام بالجلد
التخلص من قمل الرأس
العناية بالجلد
أسئلة عن حب الشباب


الموسوعة الطبية-صحة الجسم-صحة القلب والأوعية الدموية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة القلب والأوعية الدموية
الذبحة الصدرية
دوالى الأوردة
الأزمة القلبية
ارتفاع ضغط الدم
ارتفاع نسبة الكوليسترول فى الدم
جلطة الشرايين التاجية-أسئلة وأجوبة حول حالات الإصابة بجلطة الشرايين التاجية
التمارين الرياضية وأمراض القلب
ضغط الدم المرتفع وعلاقته بالتمارين الرياضية


الموسوعة الطبية-صحة الجسم-صحة الكلي والجهازالبولي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة الكلي والجهازالبولي
الحصوات الكلوية لدى البالغين
نظام غذائى لمرضى الحصوات الكلوية


الموسوعة الطبية-صحة الجسم-صحة الكبد والجهازالهضمي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة الكبد والجهازالهضمي
تليف الكبد
الإمساك
الكوليرا
مرض السكر
فيروس الكبد الوبائى (سى)
غذاء وتعليمات لمرضى الإسهال والدوسنتريا
غذاء وتعليمات لمرضى الإمساك
السكر والرياضة


الموسوعة الطبية-صحة الجسم-صحة الفم والأسنان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة الفم والأسنان
علاج جذور الأسنان
تقويم الأسنان
طريقة تنظيف الأسنان بالفرشاة
العلاقة بين التغذية وصحة الأسنان
جفاف الفم


الموسوعة الطبية-صحة الجسم-صحة الجهاز التنفسي والرئتين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة الجهاز التنفسي والرئتين
داء الربو
سارس "الالتهاب الرئوى الحاد اللانمطى"
كحة أم سعال ديكى؟
أنفلونزا هيموفيللس
الالتهاب الرئوى
الهواء يسبب حساسية
الفواق (الزغطة)
عوامل الخطورة للإصابة بسرطان الرئة
الرياضة والحساسية الصدرية


الموسوعة الطبية-صحة الجسم-صحة الجنس والخصوبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة الجسم - صحة الجنس والخصوبة
هزة الجماع والاستجابة الجنسية
الختان (الذكور)
العادة السرية (الاستمناء)
قرحة الزُهرى
الهربس التناسلى
الأمراض التى تنتقل بالاتصال الجنس (الزُهرى)
الأمراض التي تنتقل بالاتصال الجنسي (الزوائد الجلدية التناسلية)
الأمراض التي تنتقل بالاتصال الجنسي
قمل العانة
الاضطرابات الجنسية عند المرأة
الأمراض التى تنتقل بالاتصال الجنسى (السيلان)
الأمراض التى تنتقل بالاتصال الجنسى (الكلاميديا)
فيروس "س.إم.فى"
مشاكل الخصوبة
ما هو الإيدز؟


الموسوعة الطبية-الصحة والأمراض المزمنة-الكوليسترول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والأمراض المزمنة - الكوليسترول
ارتفاع نسبة الكوليسترول فى الدم


الموسوعة الطبية-الصحة والأمراض المزمنة-مرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والأمراض المزمنة - مرض السكر
مرض السكر
مستقبل الطفل المريض بالسكر
علامات الخطر لطفل السكر
الطعام والطفل المريض بالسكر
كيفية تعايش الطفل مع مرض السكر
تعريف مرض السكر للطفل
شعار اليوم العالمى لمرض السكر - الشعار الصينى
عرض مقاومة الأنسولين
جلوكوز الدم
انخفاض سكر الدم
أنواع الأنسولين
اختبار يوم السكر العالمى
يوم السكر العالمى
اختبارات مرض السكر (اختبار الكيتون فى البول)
اختبارات مرض السكر (اختبار سكر الدم)
مضخة الأنسولين
مؤشر الوزن المثالى
يعانى الأطفال أيضاً من مرض السكر!
استمارة الاختبار الذاتى لمرض السكر
التغذية العلاجية لمرضى السكر
قوائم البدائل الغذائية
الإسعافات الأولية لمرض السكر
السكر والرياضة


الموسوعة الطبية-الصحة والأمراض المزمنة-ارتفاع ضغط الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والأمراض المزمنة - ارتفاع ضغط الدم
ارتفاع ضغط الدم الرئوى
ارتفاع ضغط الدم
قائمة بنظام غذائى قليل الأملاح
الصوديوم
غاز كبريتوز الهيدروجين
الملح
غذاء وتعليمات لمرضى ارتفاع ضغط الدم وارشادات هامة تهمك عن مرض ضغط الدم المرتفع
ضغط الدم المرتفع وعلاقته بالتمارين الرياضية


الموسوعة الطبية-الصحة والأمراض المزمنة-أمراض أخرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والأمراض المزمنة - أمراض أخرى
فيروس "س.إم.فى"
فيروس الكبد الوبائى (سى)
الحصوات الكلوية لدى البالغين
الأزمة القلبية
جلطة الشرايين التاجية-أسئلة وأجوبة حول حالات الإصابة بجلطة الشرايين التاجية
ما هو الإيدز؟
داء المفاصل- النقرس
النصيحة المطلوبة لعرق النسا
فقدان الوعى (الغيبوبة)


الموسوعة الطبية-صحة المرأة-الاضطرابات المختلفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة المرأة - الاضطرابات المختلفة
الثديان
النزيف الرحمى
متلازمة المبيض متعددة الحويصلات
انقطاع الدورة
التمدد الرحمى
النزيف المهبلى
تعريفات طبية
داء البطانة الرحمية
هشاشة العظام
الالتصاقات
استئصال الرحم
التهابات الجهاز التناسلى
متلازمة أعراض قبل الدورة
قرحة الزُهرى
الهربس التناسلى
الأمراض التى تنتقل بالاتصال الجنس (الزُهرى)
الأمراض التي تنتقل بالاتصال الجنسي (الزوائد الجلدية التناسلية)
الأمراض التي تنتقل بالاتصال الجنسي
قمل العانة
الاضطرابات الجنسية عند المرأة
الأمراض التى تنتقل بالاتصال الجنسى (السيلان)
الأمراض التى تنتقل بالاتصال الجنسى (الكلاميديا)
الأطعمة وحرقان فم المعدة
فيروس "س.إم.فى"
سرطان عنق الرحم
سرطان المبيض
سرطان الغشاء المبطن للرحم
مشاكل الخصوبة
دوالى الأوردة
اضطرابات نمو الشعر
ما هو الإيدز؟
علامات الإصابة بسرطان الثدى
الأورام الليفية الرحمية
تابع المشاكل التى تواجه الحامل فى المرحلة الثالثة من الحمل
تابع المشاكل التى تواجه الحامل فى المرحلة الثانية من الحمل
المشاكل التى تواجه الحامل فى المرحلة الأولى من الحمل
المشاكل التى تحدث أثناء الحمل
صلع الرأس


الموسوعة الطبية-صحة المرأة-نصائح ومواضيع عامة للمرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة المرأة - نصائح ومواضيع عامة للمرأة
صحة المرأة
الدورة الشهرية
التركيب الفسيولوجى للجهاز التناسلى للمرأة
سن انقطاع الدورة
أشعة الثدى
كيف تفحصين ثديك ذاتياً؟
سن انقطاع الدورة


الموسوعة الطبية-صحة المرأة-جمال المرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة المرأة - جمال المرأة
اضطرابات نمو الشعر
صلع الرأس


جودة الحياة-الثقافة الجنسية-وسائل منع الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - الثقافة الجنسية - وسائل منع الحمل
وسائل منع الحمل
الواقى الذكرى


جودة الحياة-الثقافة الجنسية-الاضطرابات الجنسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - الثقافة الجنسية - الاضطرابات الجنسية
الاضطرابات الجنسية عند المرأة
البرود الجنسى وعدم القدرة على الوصول لهزة الجماع
مشاكل الخصوبة
غذاء وتعليمات لعلاج العجز الجنسى وتقوية القدرة الجنسية
العجز الجنسى


جودة الحياة-الثقافة الجنسية-أنواع الممارسات الجنسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - الثقافة الجنسية - أنواع الممارسات الجنسية
الجنس الفموى
العادة السرية (الاستمناء)


إعداد النشء-مراحل التطور والنمو-الطفولة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعداد النشء - مراحل التطور والنمو - الطفولة
كيف يستعمل الطفل يديه
التسنين عند الأطفال
سير الطفل
حبو الطفل
لكى يجلس الطفل
مفيكر صغير جداً
نمو الطفل (الوزن-الطول)
مراحل نمو الطفل
تعليم ما قبل المدرسة
نمو الطفل من 1-36 شهراً
تنشئة طفل صحى وسليم
بكاء الطفل
كيفية الاعتناء بالحبل السرى للمولود


إعداد النشء-مراحل التطور والنمو-الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعداد النشء - مراحل التطور والنمو - الحمل
زيادة الوزن مع الحمل
العمل والحمل
الشعر والحمل
الإرهاق والنوم أثناء الحمل
الحياة الصحية قبل الحمل
العناية بالأم الحامل
الحمل فى توأم (الاحتياجات من التغذية واللياقة)
تمارين لمراحل الحمل الثلاث
العدوى من تربية الحيوانات الأليفة
مراحل نمو الجنين - الأسبوع الثانى والعشرون
مراحل نمو الجنين - الأسبوع الحادى والعشرون
مراحل نمو الجنين - الأسبوع العشرون
مراحل نمو الجنين - الأسبوع التاسع عشر
مراحل نمو الجنين - الأسبوع الثامن عشر
مراحل نمو الجنين - الأسبوع السابع عشر
مراحل نمو الجنين - الأسبوع السادس عشر
مراحل نمو الجنين - الأسبوع الخامس عشر
مراحل نمو الجنين - الأسبوع الرابع عشر
مراحل نمو الجنين - الأسبوع الثالث عشر
مراحل نمو الجنين - الأسبوع الثانى عشر
مراحل نمو الجنين - الأسبوع الحادى عشر
مراحل نمو الجنين - الأسبوع العاشر
مراحل نمو الجنين - الأسبوع التاسع
مراحل نمو الجنين - الأسبوع الثامن
مراحل نمو الجنين - الأسبوع السابع
مراحل نمو الجنين - الأسبوع السادس
مراحل نمو الجنين - الأسبوع الخامس
مراحل نمو الجنين - الأسبوع الرابع
مراحل نمو الجنين - الأسبوع الأول والثانى والثالث


الوجبات-أطباق الحلو-فاكهة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق الحلو - فاكهة
طريقة عمل مكعبات البرتقال بالكاشو
طريقة عمل شمام بصوص البرتقال والزبادى
طريقة عمل تفاح وجزر بالكراميل
طريقة عمل التفاح المخبوز بالزنجبيل
طريقة عمل تفاح بالكرسبى
طريقة عمل موز سوتيه
طريقة عمل مكعبات الليمون
طريقة عمل كباب الفاكهة
طريقة عمل كومبوت الطماطم
طريقة عمل برتقال مثلج
طريقة عمل كومبوت الفاكهة
طريقة عمل طبق الفواكه المجمدة
طريقة عمل قرع بالبيض مثلج
طريقة عمل موز مشوى بانانا سبليت
طريقة عمل كباب الضأن بالبرتقال
طريقة عمل بط بالبرتقال
طريقة عمل بط بالتفاح (2)
طريقة عمل سلطة المكرونة بعصير التفاح
طريقة عمل عصير التوت بالتوابل
طريقة عمل بودنج الموز بالكيوى
طريقة عمل مكعبات الشيكولاته بالفراولة
طريقة عمل عصير التوت والموز
طريقة عمل شرائح الخبز بالتفاح والزبيب
طريقة عمل ميلك شيك موز بالقرفة
طريقة عمل صوص المانجو والجزر
طريقة عمل سلطة التونة بالطماطم المجففة
طريقة عمل شربات المانجو
طريقة عمل حساء الطماطم بالبرتقال
طريقة عمل أرز الفواكه
طريقة عمل صلصة الأناناس
طريقة عمل سلطة مانجو بالعدس الأسود
طريقة عمل لفائف السمك بالمانجو
طريقة عمل فطيرة الأناناس
طريقة عمل عصير مانجو بالمشمش
طريقة عمل ميلك شيك الكريز
طريقة عمل خبز الطماطم المجففة
طريقة عمل سلطة الجريب فروت
طريقة عمل ميلك شيك بالفاكهة
طريقة عمل دجاج بالأناناس والعنب
طريقة عمل خبز التوت
طريقة عمل سلطة الكانتلوب
طريقة عمل عصير البرتقال الساخن
طريقة عمل عصير ليمون بالفراولة
طريقة عمل سمك بالكمثرى
طريقة عمل سلطة البرتقال
طريقة عمل صوص الخوخ
طريقة عمل خبز الطماطم
طريقة عمل ميلك شيك الموز
طريقة عمل عصير التفاح الساخن
طريقة عمل حساء الخوخ
طريقة عمل سلطة التفاح
طريقة عمل صلصة الفواكه
طريقة عمل سلطة طماطم
طريقة عمل حساء الفاكهة
طريقة عمل سلطة سبانخ بالفاكهة والعسل
طريقة عمل خبز الموز
طريقة عمل ميلك شيك بالفراولة والموز
طريقة عمل كيك التفاح


الوجبات-أطباق الحلو-مربات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق الحلو - مربات
طريقة عمل مربى الكوسة والأناناس
طريقة عمل مربى البطاطا بالفراولة
طريقة عمل مربى البرقوق الحارة
طريقة عمل مربى الخوخ بالتوابل
طريقة عمل مربى البصل
طريقة عمل مربى البرقوق بالليمون
طريقة عمل مربى البرتقال والتوت
طريقة عمل مربى الشمام واليوسفى
طريقة عمل مربى المانجو بالفلفل
طريقة عمل مربى عصير الفاكهة
طريقة عمل مربى الفواكه
طريقة عمل مربى التين
طريقة عمل مربى الكريسماس
طريقة عمل مربى التوت واللافندر
طريقة عمل مربى الموز
طريقة عمل مربى المشمش
طريقة عمل مربى التفاح
طريقة عمل مربى الخوخ
طريقة عمل مربى الفراولة
طريقة عمل مربى الزيتون


الوجبات-أطباق الحلو-حلوى شرقية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق الحلو - حلوى شرقية
طريقة عمل مربى الفراولة
طريقة عمل مربى الزيتون


الوجبات-أطباق الحلو-حلوى غريبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق الحلو - حلوى غريبة
طريقة عمل بودنج الموز بالكيوى
طريقة عمل مكعبات الشيكولاته بالفراولة
طريقة عمل موس الفانيليا
طريقة عمل موس المارشميللو
طريقة عمل كراميل الكاكاو
طريقة عمل كريم كراميل اللوز
طريقة عمل الكسترد
طريقة عمل موس الشيكولاته
طريقة عمل بودنج الموز
طريقة عمل بودنج الشيكولاته


الوجبات-عصائر ومشروبات-باردة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - عصائر ومشروبات - باردة
طريقة عمل عصير موز بالبرتقال
طريقة عمل عصير الزبادى بالأناناس
طريقة عمل ميلك شيك موز بالقرفة
طريقة عمل شربات المانجو
طريقة عمل قهوة يونانية مثلجة
طريقة عمل عصير مانجو بالمشمش
طريقة عمل ميلك شيك الكريز
طريقة عمل ميلك شيك بالفاكهة
طريقة عمل عصير الزبادى
طريقة عمل عصير مانجو بالخوخ
طريقة عمل عصير ليمون بالفراولة
طريقة عمل عصير الكانتلوب
طريقة عمل قهوة مثلجة
طريقة عمل ميلك شيك الموز
طريقة عمل ميلك شيك المانجو
طريقة عمل عصير الخيار
طريقة عمل عصير البطيخ
طريقة عمل ميلك شيك بالفراولة والموز
طريقة عمل عصير التوت والموز


الوجبات-عصائر ومشروبات-ساخنة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - عصائر ومشروبات - ساخنة
طريقة عمل ميلك شيك الكابيتشينو والكراميل
طريقة عمل عصير التوت بالتوابل
طريقة عمل شاى الكاموميل
طريقة عمل الكريمر
طريقة عمل قهوة تركى
طريقة عمل مشروب الموكا بالفانيليا
طريقة عمل عصير البرتقال الساخن
طريقة عمل مشروب كاكاو بالقرفة
طريقة عمل شيكولاتة ساخنة
طريقة عمل شاى روسى
طريقة عمل عصير التفاح الساخن
طريقة عمل شاى بالتوابل
طريقة عمل الكابيتشينو


الوجبات-أطباق رئيسية-أسماك وفواكه البحر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - أسماك وفواكه البحر
طريقة عمل تونة بالكارى
طريقة عمل كباب فواكه البحر بصلصة البرتقال
طريقة عمل سلامون مدخن بالصلصة الخضراء
سلطة جمبرى بالمانجو
طريقة عمل برجر السلامون
طريقة عمل جمبرى بالخضراوات
طريقة عمل سمك صينى بالخضراوات
طريقة عمل لفائف السمك بالمانجو
طريقة عمل سلامون بالبطاطس
طريقة عمل سمك كستنائى
طريقة عمل سلامون بالبرتقال
طريقة عمل ساندويتش سمك سريع
طريقة عمل برجر التونة
طريقة عمل جمبرى بالكارى
طريقة عمل سمك بالكمثرى
طريقة عمل شرائح السمك بالليمون
طريقة عمل جمبرى بالجيلاتين
طريقة عمل جمبرى بالفاصوليا
طريقة عمل جمبرى على الطريقة الأسبانية
طريقة عمل سمك فيليه بالجمبرى
طريقة عمل طبق من فواكه البحر
طريقة عمل سلامون مدخن بصلصلة الشبت
طريقة عمل سلامون مشوى بالعسل
طريقة عمل سمك بالجمبرى والصلصة البيضاء
طريقة عمل سلامون بالروزمارى
طريقة عمل جمبرى مشوى
طريقة عمل جمبرى بالفجل
طريقة عمل جمبرى بالبصل الأخضر
فطائر السلامون على الطريقة التايلاندية
طريقة عمل سلطة التونة بالطماطم المجففة
طريقة عمل نودلز بالتونة
طريقة عمل بطاطس محشوة بالكافيار
طريقة عمل مكرونة بالتونة
طريقة عمل حساء فواكه البحر
طريقة عمل حساء الجمبرى بالبطاطس والبصل
طريقة عمل لازانيا بالجمبرى
طريقة عمل مكرونة بفواكه البحر
طريقة عمل مكرونة بالكوسة والتونة
طريقة عمل حساء الجندوفلى
طريقة عمل محشى الفلفل بالجمبرى


الوجبات-أطباق رئيسية-خضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - خضراوات
البسلة المخبوزة على الطريقة الأسبانية
طريقة عمل بطاطس بالثوم والروزمارى
طريقة عمل فاصوليا بالمايونيز
طبق خضراوات وفاكهة يابانية
طريقة عمل خرشوف بعش الغراب
طريقة عمل محشو الطماطم بكسارة الخبز
طريقة عمل بطاطس بصوص الزبد
طريقة عمل البسلة الفرنساوى
طريقة عمل فاصوليا خضراء بالريحان
طريقة عمل قرنبيط بالزنجبيل
طريقة عمل محشى الفلفل بالسبانخ
طريقة عمل محشى كوسة بالخضراوات
طريقة عمل قرع محشو بالأرز
طريقة عمل باذنجان بالزبادى
طريقة عمل بطاطا بالزبادى
طريقة عمل كرنب بالسجق
طريقة عمل خضراوات مشكلة باللفت
طريقة عمل باميا سوتيه
طريقة عمل بطاطس بالبقدونس
طريقة عمل سبانخ سوتيه
طريقة عمل بسلة بالنعناع
طريقة عمل بطاطس محشوة بالكافيار
طريقة عمل بطاطس محمرة
طريقة عمل بطاطس بالكراث
طريقة عمل باذنجان بالبسلة
طريقة عمل فاصوليا بالثوم
طريقة عمل باميا باللحم
طريقة عمل عش الغراب المشوى
طريقة عمل بطاطا بلحم الدجاج
طريقة عمل فلفل محشو بالفاصوليا البيضاء
طريقة عمل كوسة على الطريقة الفرنسية
باذنجان على الطريقة التركية
طريقة عمل خضراوات بجبن الشيدر
طريقة عمل سبانخ بقطع لحم الرومى
طريقة عمل محشى فلفل
طريقة عمل كرنب بالكمون
طريقة عمل خرشوف بالريحان
طريقة عمل محشى الفلفل بالجمبرى
طريقة عمل قرع محشو بلحم الرومى
طريقة عمل محشى كرنب بالخل
طريقة عمل بطاطس باللبن
طريقة عمل بطاطس محشوة بالقرع والجزر
طريقة عمل أومليت الخضراوات
طريقة عمل لحم الضأن بالفاصوليا الخضراء
طريقة عمل لحم الغزال بالفلفل الأخضر
طريقة عمل بروكلى بالتوفو
طريقة عمل لفائف الكرنب بالتوفو
طريقة عمل فول الصويا والبطاطس بالكركم
طريقة عمل جمبرى بالبصل الأخضر
طريقة عمل الباميا الحارة بالطماطم
طريقة عمل سلطة السبانخ والفاصوليا البيضاء
طريقة عمل ساندويتش الباذنجان المقلي
طريقة عمل مكرونة بالبسلة والتونة
طريقة عمل حساء الخضراوات
طريقة عمل حساء الدجاج والكرنب
طريقة عمل ساندويتش الخرشوف
طريقة عمل حساء القرنبيط والأنشوجة
طريقة عمل صوص المانجو والجزر
طريقة عمل فخذ الضأن بالبطاطا
طريقة عمل حساء الباذنجان
طريقة عمل وجبة الأرز بسلطة الخضراوات
طريقة عمل نودلز بعصير الخضراوات
طريقة عمل سلطة مانجو بالعدس الأسود
طريقة عمل بيتزا بالبروكلى
طريقة عمل جمبرى بالخضراوات
طريقة عمل سمك صينى بالخضراوات
طريقة عمل بيتزا السبانخ
طريقة عمل فطيرة السبانخ
طريقة عمل حساء القرع
طريقة عمل حساء الفاصوليا البيضاء
طريقة عمل سلامون بالبطاطس
طريقة عمل حساء الكرنب
طريقة عمل كباب الضأن بالخضراوات
طريقة عمل حساء اللحم والخضراوات
طريقة عمل حساء المحار والباذنجان
طريقة عمل كيك الجزر
طريقة عمل لحم الضأن بالكراث
طريقة عمل حساء الجمبرى بالبطاطس والبصل
طريقة عمل حساء الجزر
طريقة عمل بيتزا بالبطاطس
طريقة عمل سلطة الباذنجان والطماطم
طريقة عمل مكرونة بالكوسة والتونة
طريقة عمل حساء الكراث
طريقة عمل عصير الخيار
طريقة عمل لازانيا بالسبانخ
طريقة عمل صلصة الخيار
طريقة عمل عصير البطيخ
طريقة عمل سلطة البطاطا
طريقة عمل سلطة سبانخ بالفاكهة والعسل
طريقة عمل حساء البطاطس
طريقة عمل حساء الفاصوليا


الوجبات-وجبات المناسبات-عيد الزواج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - وجبات المناسبات - عيد الزواج
طريقة عمل تورتة العروس


الوجبات-عجائن ومخبوزات-بسكويت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - عجائن ومخبوزات - بسكويت
طريقة عمل بسكويت الزبيب
طريقة عمل بسكويت بالثوم
طريقة عمل بسكويت فول الصويا
طريقة عمل بسكويت بالدجاج والصلصة


الوجبات-عجائن ومخبوزات-خبز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - عجائن ومخبوزات - خبز
طريقة عمل خبز الروزمارى
طريقة عمل خبز البصل
طريقة عمل خبز الزيتون
طريقة عمل خبز التوست الفرنسى
طريقة عمل خبز الجبن بالثوم والبصل
طريقة عمل خبز الجزر
طريقة عمل خبز الريحان
طريقة عمل خبز الأعشاب
طريقة عمل خبز البرتقال والقرفة
طريقة عمل خبز الذرة المكسيكى
طريقة عمل خبز الطماطم المجففة
طريقة عمل خبز التوت
طريقة عمل خبز الليمون
طريقة عمل خبز الطماطم
طريقة عمل خبز الأرز
طريقة عمل خبز الموز
طريقة عمل شرائح الخبز بالتفاح والزبيب


الوجبات-عجائن ومخبوزات-كيك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - عجائن ومخبوزات - كيك
طريقة عمل كيك الليمون المثلجة
طريقة عمل كيك التوت
طريقة عمل كيك الشيكولاته بعصير التفاح
طريقة عمل كيك البلاك فورست
طريقة عمل كيك الجبن المثلج
طريقة عمل كيك البرقوق
طريقة عمل كيك سويدى بالجوز
طريقة عمل كيك السكر
طريقة عمل كيك الجزر
طريقة عمل كيك القهوة
طريقة عمل كيك الرجيم
طريقة عمل حشو بالمكسرات
طريقة عمل كيك بالأرز والتفاح
طريقة عمل كيك العسل
طريقة عمل كيك المشمش الإسفنجى
طريقة عمل كيك الليمون والموز
طريقة عمل كيك المانجو
طريقة عمل كيك بالجزر والأناناس
طريقة عمل كيك بالكريمة
طريقة عمل كيك التفاح
طريقة عمل تورتة العروس


الوجبات-عجائن ومخبوزات-فطائر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - عجائن ومخبوزات - فطائر
فطائر السلامون على الطريقة التايلاندية
طريقة عمل فطيرة السبانخ
طريقة عمل فطيرة الأناناس
طريقة عمل فطيرة البطاطا
طريقة عمل فطائر زبد الفول السودانى
طريقة عمل فطائر السكر
طريقة عمل فطائر الزبيب
طريقة عمل فطائر القشدة
طريقة عمل فطائر الكريز
طريقة عمل فطائر الجوز
طريقة عمل فطيرة القرنبيط
طريقة عمل فطائر الجزر
طريقة عمل كانيلونى اللازانيا
طريقة عمل فطائر المشمش


الوجبات-عجائن ومخبوزات-بيتزا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - عجائن ومخبوزات - بيتزا
طريقة عمل بيتزا بالدجاج والسبانخ
طريقة عمل بيتزا مكسيكية
طريقة عمل ساندويتش البيتزا
طريقة عمل بيتزا بالبروكلى
طريقة عمل بيتزا الفلفل
طريقة عمل بيتزا الدجاج
طريقة عمل عجين البيتزا
طريقة عمل بيتزا السبانخ
طريقة عمل بيتزا بلحم الدجاج المشوى
طريقة عمل بيتزا بالبطاطس


الوجبات-وجبات خاصة-عش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - وجبات خاصة - عش الغراب
طريقة عمل كباب اللحم بعش الغراب
طريقة عمل عش الغراب بكريمة التوفو
طريقة عمل محشى عش الغراب
طريقة عمل عش الغراب بجبن البارميزان
طريقة عمل عش الغراب بالبصل الأخضر
طريقة عمل حساء لحم الغزال بعش الغراب والكرفس
طريقة عمل أومليت بعش الغراب
طريقة عمل عش غراب سوتيه
طريقة عمل حساء الدجاج بعش الغراب
طريقة عمل ساندويتش عش الغراب بالفلفل
طريقة عمل عش الغراب المشوى
طريقة عمل ساندويتش الدجاج بالبصل وعش الغراب
طريقة عمل سلطة عش الغراب
طريقة عمل إسباجيتى بعش الغراب
طريقة عمل أرز عش الغراب
طريقة عمل حساء عش الغراب


الموسوعة الطبية-الصحة والتغذية-التغذية والأمراض المزمنة-مرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والتغذية - التغذية والأمراض المزمنة - مرض السكر
التغذية العلاجية لمرضى السكر
قوائم البدائل الغذائية
الطعام والطفل المريض بالسكر


الموسوعة الطبية-الصحة والتغذية-التغذية والأمراض المزمنة-ارتفاع ضغط الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والتغذية - التغذية والأمراض المزمنة - ارتفاع ضغط الدم
ما هو الفرق بين الصوديوم والملح؟
كيف تخفض ضغط الدم بالطعام؟
قائمة بنظام غذائى قليل الأملاح
غذاء وتعليمات لمرضى ارتفاع ضغط الدم وارشادات هامة تهمك عن مرض ضغط الدم المرتفع
الصوديوم
بدائل الأملاح
الملح


الموسوعة الطبية-الصحة والتغذية-التغذية والأمراض المزمنة-أمراض أخرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والتغذية - التغذية والأمراض المزمنة - أمراض أخرى
حساسية الأطعمة
بيان بالسعرات الحرارية فى الأطعمة المختلفة
غذاء وتعليمات لمرضى الإسهال والدوسنتريا
تعليمات للمرضى الذين يعانون من تساقط الشعر
غذاء وتعليمات لمرضى الانتفاخ
نظام غذائى أسبوعى لإنقاص الوزن فى حالات السمنة (رجيم رقم1)
غذاء وتعليمات لمرضى الإمساك
نظام غذائى لمرضى الحصوات الكلوية
غذاء وتعليمات لمرضى النقرس(داء الملوك)
غذاء وتعليمات لعلاج العجز الجنسى وتقوية القدرة الجنسية
غذاء وتعليمات لمرضى الصداع المزمن والعصبى
تغذية الحامل والمرضع
غذاء وتعليمات لتنشيط الجسم وعلاج الضعف العام والخمول الذهنى
غذاء وتعليمات لمرضى الأرق
غذاء وتعليمات لمرضى القولون وعسر الهضم
الأطعمة وحرقان فم المعدة
كميات الأطعمة لمرضى الكبد
النظام الغذائى لمرضى الفشل الكلوى
علاج الأنفلونزا بالطعام


الموسوعة الطبية-الصحة والتغذية-التغذية والأمراض المزمنة-النحافة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والتغذية - التغذية والأمراض المزمنة - النحافة
كيف تزيد من وزنك؟
تعريف النحافة
صورة الجسد والنحافة
جداول الوزن والطول
الاضطرابات المتصلة بالطعام
الشهوة الكلبية
القَهَم (قلة الشهوة للطعام)
سوء التغذية
سوء امتصاص الغذاء
التمثيل الغذائى (الآيض) والغذاء المتوازن
الغدد الصماء
فقد الوزن المتعمد
فقد الوزن غير المتعمد
مؤشر الوزن المثالى


الموسوعة الطبية-الصحة والتغذية-وجبات الأمراض المزمنة-وجبات لمرضى السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والتغذية - وجبات الأمراض المزمنة - وجبات لمرضى السكر
طريقة عمل جزر بالخل
طريقة عمل سلطة الجزر بالزبيب
طريقة عمل بروكلى بالصنوبر وجبن البارميزان
طريقة عمل عدس بالكمون
طريقة عمل فطائر التفاح
طريقة عمل فطائر الجبن بالريحان
طريقة عمل ساندويتش برجر الرومى
طريقة عمل فلفل محشو بالجبن والأرز
طريقة عمل ديك رومى مشوى وحساء المشرووم
طريقة عمل البطاطس المحمرة
طريقة عمل أرز باللوز ورحيق الليمون
طريقة عمل أومليت بصوص الصويا
طريقة عمل نودلز بالسمسم
طريقة عمل نودلز باللحم المفروم
طريقة عمل ماكريل بالثوم
طريقة عمل ساندويتش الكراث
طريقة عمل لازانيا بالجبن
طريقة عمل كباب بصوص الصويا
طريقة عمل الفاصوليا الخضراء بجبن البارميزان
طريقة عمل حلوى الزنجبيل
طريقة عمل سمك بجبن البارميزان والبهارات
طريقة عمل صوص التوت بالبرتقال
طريقة عمل سلامون مثلج بالصلصة الخضراء
طريقة عمل خبز جوز الهند
طريقة عمل سلطة الدجاج والسبانخ
طريقة عمل حساء الدجاج بالريحان
طريقة عمل صدور الدجاج بالروزمارى
طريقة عمل دجاج وبروكلى بصوص المشرووم
طريقة عمل صوص الكريز
طريقة عمل ساندويتش الخضراوات
طريقة عمل ساندويتش كرات الرومى بصلصة الطماطم
طريقة عمل بروكلى بالتوفو
طريقة عمل سلطة المكرونة بعصير التفاح
طريقة عمل فول الصويا والبطاطس بالكركم
طريقة عمل ساندويتش الدجاج بصوص المستردة والعسل
طريقة عمل ساندويتش الدجاج بالفلفل
طريقة عمل تفاح وجزر بالكراميل
طريقة عمل التفاح المخبوز بالزنجبيل
طريقة عمل قهوة باللوز والشيكولاته
طريقة عمل سوتيه التفاح والكمثرى
طريقة عمل كوسة بالزبد
طريقة عمل صوص البرتقال والعسل
طريقة عمل لحم بقرى بالسكر البنى
طريقة عمل أرز بالثوم
طريقة عمل فطائر الشيكولاتة البيضاء
طريقة عمل عصير برتقال بالموز
طريقة عمل أرز بالبقدونس
طريقة عمل غريبة الأناناس
طريقة عمل البطاطس البيوريه
طريقة عمل المستردة
طريقة عمل دجاج بالثوم
طريقة عمل سمك فيليه بالكراث
طريقة عمل سلطة البطاطس الساخنة


الموسوعة الطبية-الصحة والتغذية-وجبات الأمراض المزمنة-وجبات لمرضى ضغط الدم المرتفع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - الصحة والتغذية - وجبات الأمراض المزمنة - وجبات لمرضى ضغط الدم المرتفع
طريقة عمل قهوة باللوز والشيكولاته
طرية عمل صينية طماطم بالريحان
طريقة عمل سوتيه التفاح والكمثرى
طريقة عمل كوسة بالزبد
طريقة عمل بسكويت الجبن
طريقة عمل صوص البرتقال والعسل
طريقة عمل آيس كريم المشمش
طريقة عمل سجق الرومى
طريقة عمل لحم بقرى بالسكر البنى
طريقة عمل أرز بالثوم
توابل لفواكه البحر قليلة الأملاح
طريقة عمل فطائر الشيكولاتة البيضاء
طريقة عمل حساء الشعير باللحم المفروم
طريقة عمل عصير برتقال بالموز
طريقة عمل سلطة الكرنب
طريقة عمل خبز القرفة
طريقة عمل خبز إيطالى
طريقة عمل أرز بالبقدونس
طريقة عمل حساء العدس الأسود
طريقة عمل غريبة الأناناس
طريقة عمل بديل صوص الصويا
طريقة عمل ملح الأعشاب
طريقة عمل صلصة الطماطم لمرضى ضغط الدم المرتفع
طريقة عمل البطاطس البيوريه
طريقة عمل صينية بطاطا بالخوخ
طريقة عمل المستردة
طريقة عمل دجاج بالثوم
طريقة عمل جمبرى مكسيكى
طريقة عمل سمك فيليه بالكراث
طريقة عمل سلطة البطاطس الساخنة


الموسوعة الطبية-صحة المرأة-المرأة والصحة الإنجابية-رعاية الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة المرأة - المرأة والصحة الإنجابية - رعاية الطفل
التشوهات الخلقية
المولود


الموسوعة الطبية-صحة المرأة-المرأة والصحة الإنجابية-الحمل والولادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الموسوعة الطبية - صحة المرأة - المرأة والصحة الإنجابية - الحمل والولادة
الحمل فى توأم (الاحتياجات من التغذية واللياقة)
كيف يفيد فيتامين (ب6) المرأة الحامل؟
الكافيين والحمل
الحديد لدم المرأة الحامل
اليود مهم للغدة الدرقية فى الحمل
شاى الأعشاب مفيد أم ضار أثناء الحمل؟
أطعمة جاهزة صحية للمرأة الحامل
النظام الغذائى لحمل صحى
الأطعمة الدهنية والحمل
وسائل منع الحمل
الولادة فى حالة الطوارىء
رعاية الحوامل
الولادة
تابع المشاكل التى تواجه الحامل فى المرحلة الثالثة من الحمل
تابع المشاكل التى تواجه الحامل فى المرحلة الثانية من الحمل
المشاكل التى تواجه الحامل فى المرحلة الأولى من الحمل
المشاكل التى تحدث أثناء الحمل
الحمل الصحيح
مرحلة ماقبل الحمل والإخصاب
مراحل نمو الجنين (الأسبوع الحادى والأربعون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
تمارين لمراحل الحمل الثلاث
زيادة الوزن مع الحمل
العمل والحمل
الشعر والحمل
الإرهاق والنوم أثناء الحمل
التصوير الطبى التشخيصى والحمل
العلاقة الجنسية والحمل
حقائق رياضية للحوامل
مراحل نمو الجنين - الأسبوع الثانى والعشرون
مراحل نمو الجنين - الأسبوع الحادى والعشرون
مراحل نمو الجنين - الأسبوع العشرون
مراحل نمو الجنين - الأسبوع التاسع عشر
مراحل نمو الجنين - الأسبوع الثامن عشر
مراحل نمو الجنين - الأسبوع السابع عشر
مراحل نمو الجنين - الأسبوع السادس عشر
الإسعافات الأولية للولادة
مراحل نمو الجنين - الأسبوع الخامس عشر
مراحل نمو الجنين - الأسبوع الرابع عشر
مراحل نمو الجنين - الأسبوع الثالث عشر
مراحل نمو الجنين - الأسبوع الثانى عشر
مراحل نمو الجنين - الأسبوع الحادى عشر
مراحل نمو الجنين - الأسبوع العاشر
مراحل نمو الجنين - الأسبوع التاسع
مراحل نمو الجنين - الأسبوع الثامن
مراحل نمو الجنين - الأسبوع السابع
مراحل نمو الجنين - الأسبوع السادس
مراحل نمو الجنين - الأسبوع الخامس
مراحل نمو الجنين - الأسبوع الرابع
مراحل نمو الجنين - الأسبوع الأول والثانى والثالث
تغذية الحامل والمرضع
المولود
الإقامة بالمستشفى
الحياة الصحية قبل الحمل
العناية بالأم الحامل


جودة الحياة-الثقافة الجنسية-الصحة والجنس-جسم الإنسان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - الثقافة الجنسية - الصحة والجنس - جسم الإنسان
الختان (الذكور)
الجهاز التناسلى للرجل
التركيب الفسيولوجى للجهاز التناسلى للمرأة


جودة الحياة-الثقافة الجنسية-الصحة والجنس-الأمراض الناتجة عن الاتصال الجنسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة الحياة - الثقافة الجنسية - الصحة والجنس - الأمراض الناتجة عن الاتصال الجنسى
قرحة الزُهرى
الهربس التناسلى
الأمراض التى تنتقل بالاتصال الجنس (الزُهرى)
الأمراض التي تنتقل بالاتصال الجنسي (الزوائد الجلدية التناسلية)
الأمراض التي تنتقل بالاتصال الجنسي
قمل العانة
الأمراض التى تنتقل بالاتصال الجنسى (السيلان)
الأمراض التى تنتقل بالاتصال الجنسى (الكلاميديا)
فيروس "س.إم.فى"
ما هو الإيدز؟


الوجبات-أطباق رئيسية- لحوم-لحم بقرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - لحوم - لحم بقرى
طريقة عمل لحم بقرى بالثوم
طريقة عمل لحم بقرى بالصلصة الإيطالية
طريقة عمل لحم بالعدس
طريقة عمل كباب على الطريقة الفرنسية
طريقة عمل مكعبات اللحم المشوية
طريقة عمل لحم بصوص الجبن
طريقة عمل شرائح اللحم البقرى بالكمون
طريقة عمل اللحم المتبل بصوص الصويا
طريقة عمل لحم بالعسل
طريقة عمل شرائح اللحم بالفاصوليا الخضراء
طريقة عمل كستلاتة باللوز
طريقة عمل كباب اللحم بعش الغراب
طريقة عمل اللحم المفروم بالكاتشب
طريقة عمل كباب الفاكهة
طريقة عمل طبق الأرز والإسكالوب بصوص الطماطم الحار
طريقة عمل باميا باللحم
طريقة عمل حساء اللحم والخضراوات
طريقة عمل مكرونة بالبرجر
طريقة عمل الإسباجيتى بكرات اللحم


الوجبات-أطباق رئيسية- لحوم-دجاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - لحوم - دجاج
طريقة عمل دجاج بجبن الموتزاريلا
طريق عمل شرائح الدجاج بجبن الباراميزان
طريقة عمل صدور الدجاج بالزنجبيل
طريقة عمل دجاج بالكمون
طريقة عمل أوراك الدجاج المتبلة بالليمون والثوم
طريقة عمل كباب الدجاج بالقرع
طريقة عمل دجاج فليبينى
طريقة عمل دجاج كرسبى
طريقة عمل دجاج بالزعتر
طريقة عمل الدجاج بالليمون
طريقة عمل دجاج سوتيه
طريقة عمل دجاج بالأناناس والعنب
دجاج بالبيض علي الطريقة اليابانية
طريقة عمل بيكاتا الدجاج
طريقة عمل شرائح الدجاج المقرمشة
طريقة عمل كرات الدجاج بالقرفة
طريقة عمل رغيف اللحم
طريقة عمل صدور الدجاج بالمشمش
طريقة عمل الدجاج الهندى
طريقة عمل ساندويتش الدجاج بصوص المستردة والعسل
طريقة عمل ساندويتش الدجاج بالفلفل
طريقة عمل حساء الدجاج والكرنب
طريقة عمل سلطة الدجاج المكسيكية
طريقة عمل حساء الدجاج بعش الغراب
طريقة عمل بيتزا الدجاج
طريقة عمل لازانيا بلحم الدجاج المفرى
طريقة عمل ساندويتش الدجاج بالعسل
طريقة عمل بطاطا بلحم الدجاج
طريقة عمل ساندويتش الدجاج بالبصل وعش الغراب
طريقة عمل بيتزا بلحم الدجاج المشوى
طريقة عمل ناجتس
طريقة عمل سلطة الخس مع شرائح الدجاج
طريقة عمل سلطة دجاج بالأنشوجة
طريقة عمل بسكويت بالدجاج والصلصة


الوجبات-أطباق رئيسية- لحوم-غزال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - لحوم - غزال
طريقة عمل لحم الغزال المشوى
طريقة عمل لحم الغزال بالفلفل الأخضر
طريقة عمل حساء لحم الغزال بعش الغراب والكرفس
طريقة عمل لحم الغزال بالسكر البنى
طريقة عمل لحم الغزال بالمستردة
طريقة عمل لحم الغزال الحار


الوجبات-أطباق رئيسية- لحوم-بط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - لحوم - بط
طريقة عمل بط مع الأرز الأصفر
طريقة عمل بط بالبرتقال
طريقة عمل بط بالتفاح (2)
طريقة عمل حساء البط
طريقة عمل صوص البط
طريقة عمل صدور البط بصوص التوت
طريقة عمل بط بكينى
طريقة عمل بط بالبصل
طريقة عمل بط بالتفاح
طريقة عمل بط بالعسل


الوجبات-أطباق رئيسية- لحوم-ضأن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - لحوم - ضأن
لحم الضأن على الطريقة المغربي
طريقة عمل لحم الضأن بالروزمارى
طريقة عمل لحم الضأن بالفاصوليا الخضراء
طريقة عمل فخذ الضأن بالزبد والليمون
طريقة عمل لحم الضأن بالنعناع
طريقة عمل كباب الضأن بالبرتقال
طريقة عمل مكعبات الضأن المخبوزة
طريقة عمل فخذ الضأن بالبطاطا
طريقة عمل ضأن بالزعتر
طريقة عمل كباب الضأن بالخضراوات
طريقة عمل لحم الضأن بالكراث
طريقة عمل كباب بلحم الضأن
طريقة عمل برجر بلحم الضأن
طريقة عمل فخذ الضأن المتبل بعصير البرتقال


الوجبات-أطباق رئيسية- لحوم-أرانب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - لحوم - أرانب
أرانب على الطريقة الإنجليزية
طريقة عمل لحم أرانب بكريمة جوز الهند
طريقة عمل لحم الأرانب بالجزر
طريقة عمل لحم الأرانب بالمستردة
طريقة عمل لحم الأرانب بالخضراوات
طريقة عمل لحم الأرانب الإيطالية
طريقة عمل لحم الأرانب بالرمان


الوجبات-أطباق رئيسية- لحوم-رومى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - لحوم - رومى
طريقة عمل لفائف الرومى والمكرونة
طريقة عمل لحم رومى مدخن بالخرشوف
طريقة عمل ساندويتش رومى بالخضراوات
طريقة عمل رومى محشو بالجزر
طريقة عمل لحم الرومى المدخن
طريقة عمل برجر رومى
طريقة عمل ديك رومى محشو بالتفاح
طريقة عمل كباب الرومى المشوى
طريقة عمل شرائح لحم الرومى بالمستردة
طريقة عمل شرائح الرومى الحارة
طريقة عمل ساندويتش كرات الرومى بصلصة الطماطم
طريقة عمل أومليت بشرائح الرومى المدخن
طريقة عمل سبانخ بقطع لحم الرومى
طريقة عمل قرع محشو بلحم الرومى


الوجبات-أطباق رئيسية-نشويات-مكرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - نشويات - مكرونة
طريقة عمل مكرونة بالبسلة والتونة
مكرونة بالكرنب علي الطريقة المجرية
طريقة عمل نودلز بعصير الخضراوات
طريقة عمل إسباجيتى بالبهارات الحارة
طريقة عمل مكرونة بصلصة البصل
طريقة عمل مكرونة بعش الغراب
طريقة عمل نودلز بالتونة
طريقة عمل إسباجيتى بصوص الباذنجان
طريقة عمل مكرونة بالأعشاب
طريقة عمل لازانيا بلحم الدجاج المفرى
طريقة عمل مكرونة بالثوم
طريقة عمل مكرونة بالفول السودانى
طريقة عمل مكرونة بالتونة
طريقة عمل مكرونة بصوص اللبن
طريقة عمل لازانيا بالجمبرى
طريقة عمل مكرونة بالبرجر
طريقة عمل الإسباجيتى بكرات اللحم
طريقة عمل مكرونة بفواكه البحر
طريقة عمل مكرونة بالكوسة والتونة
طريقة عمل لازانيا بالسبانخ
طريقة عمل إسباجيتى بعش الغراب
طريقة عمل مكرونة بالبروكلى
طريقة عمل لازانيا
طريقة عمل مكرونة بجبن الشيدر
طريقة عمل مكرونة بالليمون والعسل
طريقة عمل سلطة المكرونة بعصير التفاح
طريقة عمل مكرونة بالعدس وصلصة الطماطم
طريقة عمل خضراوات مشوية بالمكرونة
طريقة عمل لحم الصويا بالمكرونة
طريقة عمل حساء الطماطم والمكرونة
طريقة عمل لفائف الرومى والمكرونة
طريقة عمل سلطة المكرونة
طريقة عمل سلطة مكرونة بزبد الفول السودانى
طريقة عمل كانيلونى اللازانيا


الوجبات-أطباق رئيسية-نشويات-أرز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات - أطباق رئيسية - نشويات - أرز
طريقة عمل وجبة الأرز بسلطة الخضراوات
طريقة عمل أرز الفواكه
طريقة عمل أرز التوفو
طريقة عمل طبق الأرز والإسكالوب بصوص الطماطم الحار
طريقة عمل سلطة أرز بالمكسرات والزيتون
أرز على الطريقة الصينية
طريقة عمل أرز بصوص البرتقال
طريقة عمل أرز بالزعفران
طريقة عمل أرز بالبصل الأخضر
طريقة عمل أرز بالزبيب
طريقة عمل أرز باللوز المحمص
طريقة عمل أرز عش الغراب
طريقة عمل أرز بالبيض المقلى
طريقة عمل أرز بجبن الشيدر
طريقة عمل أرز بالطماطم
طريقة عمل شوفان بالمشمش
طريقة عمل أرز بالتوابل الشرقية
طريقة عمل بط مع الأرز الأصفر
طريقة عمل قرع محشو بالأرز
طريقة عمل حساء بالأرز والكسبرة
طريقة عمل سلطة الأرز
طريقة عمل خبز الأرز


. إعاقة، الإعاقة العقلية والذهنية، القدرات الخاصة -1

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القدرات الخاصة
(1)

• الأشخاص الموهوبون:-

هل تتخيلون أن الأشخاص الذين لديهم قدرات خاصة تفوق عن الأشخاص العاديين يمكن وصف هذه القدرات التى تتصف بالإيجابية وليست السلبية بأنها نوع من أنواع الإعاقة، فهم يمتازون بقدرات عقلية خاصة تكون معقدة للغاية وهى لا ترتيط بسن معينة ويظهر معها عواطف حادة ويكون النتاج خلق صفة ذاتية مختلفة للتعايش مع العالم والبيئة المحيطة بالشخص.

• الصفات الخاصة بالأشخاص الموهوبين :-
ويمكن أن نطلق علي هذه الصفات بأنها صفات طبيعية لهذه الفئة من الأشخاص:-

• الأفكار المعقدة والعميقة.
• عواطف حادة ( متطرفة ).
• سؤال عديد من الأسئلة.
• الحساسية الشديدة.
• حب الفضول.
• حب التحدى.
• توافر قدر كبير من الطاقة.
• حس غير مألوف من روح الدعابة.
• الإثارة والغضب من الظلم.
• البحث عن معنى للحياة.
• الشعور بالحزن والأسى تجاه العالم.
• الاتصال الروحى بالحياة.
• البحث عن القواعد والسلطة.
• التحلى بالمعتقدات الأخلاقية الصحيحة.
• الاعتداد بالنفس.

* تعريف الطفل الموهوب :-
عندما تضع صفة الموهوب بجانب اسم أى شخص، فإنه يعنى أن هذا الشخص يتمتع بذكاء يفوق المعدل الطبيعى، فمثلما يوجد أشخاص يكون مستوى تفكيرهم أقل من المعدل الطبيعى مما يؤثر علي قدراتهم الاستيعابية والانتباه، يوجد أشخاص آخرون على الجانب الآخر فوق هذا المعدل وتتوافر لديهم قدرات فائقة في التحصيل والاستيعاب تصل إلي حد التعقيد بما لا يتناسب مع سن الشخص وعقليته في المرحلة العمرية التى يمر بها .
وهذه القدرة العقلية في التفكير ينتج عنها بما يسمى بـ " اللاتزامنية " – Asynchrony والذى تكون فيه الحالة العقلية والجسدية والعاطفية تتطور وتنمو بشكل فائق أى ليس في مسارها الطبيعى . فالطفل الصغير الموهوب عندما يلعب بدبته تجده يدير معها حوار ويسألها أسئلة عقلانية لكنها تبدو غريبة في سنه ومنها:-

" ماذا يحدث عندما يموت الناس وعندما أموت ... يا دبتى ".
" من أين تأتى النجوم ... هل تعلمين ذلك ؟ ".
" لماذا تكون الأرض كروية ... وكيف تعيش عليها وهى كرة تلف ؟! ".

لذلك نجد أن أكثر شئ يميز الطفل الموهوب فيما يسمى " باللاتزامنية " أو السن الكرونولوجى – Chronological age – وتختلف صفات الموهوبين من شخص لآخر ومن سن لأخرى وبما أنها تمس " كون الشخص المختلف " فالاختلافات عن المعتاد يؤثر دائمآ وابدآ علي حياة الشخص بأكملها . فالطفل الذي ينحرف عن مسار المعايير الملزمة أو يمر بحالة شعورية وعقلية ووجدانية مختلفة يحتاج دائمآ إلي فهم كلمة "لماذا" لذلك فمن الهام مناقشة الاختلافات العقلية والوجدانية مع هؤلاء الأطفال.

• مهارات الأطفال الموهوبين :-

- التعلم الأسرع.
- التعلم بقليل أو بدون تلقى التعليمات أو المساعدة.
- فهم مناقشات الكباروحواراتهم.
- بداية التحدث مبكرآ عن المعتاد.
- معرفة كثير من المفردات مع استخدامها في جمل بطريقة صحيحة.
- الاهتمام بالقراءة.
- ذاكرة قوية.
- حفظ كلمات الأغانى بسرعة كبيرة وترديدها بعد سماعها لمرات قليلة بدون الخطأ في كلماتها.
- حل الألغاز بسرعة.
- الإنصات للقصص والمناقشات.
- مناقشة الأفكار بشئ من التفصيل.
- الاهتمام بالمواضيع المعقدة.
- الاهتمام بالمشاكل التى تفوق السن أو الخبرة.
- الملاحظة الجيدة.
- عدم الصبر، والملل بسهولة من المهام الروتينية.
- تفضيل مصادقة من هم أكبر سنآ.
- التحدث مع الأشخاص الكبار.
- المعرفة العقلية للقيام ببعض المهام والتى لا يستطع إنجازها جسديآ.

• الكبار ذوى القدرات الخاصة :-
ماذا يكون مصير الأطفال الموهوبين أو ذى القدرات الخاصة بعد الانتهاء من مرحلة الطفولة والحياة المدرسية ؟ هل ستستمر هذه القدرات لديهم في مرحلة البلوغ والشباب وحتى سن متقدمة؟ لا يوجد سن سحرى معين لهم ثم يختفى بقدراتهم المذهلة. فالشئ الطبيعى أن هؤلاء الأطفال ينمو ويصبحوا كبار بنفس المواصفات بنفس الصفات المتميزة ومسار حياتهم الفريد.

• تعريف للشخص البالغ الموهوب :-
يختلف الشخص البالغ عن الطفل الصغير في درجات الوعى قليلآ عن مدى إدراكه لقدراته ومهاراته ، وقد يخطئ البعض في تفسير تفكيرهم العميق والمعقد نوعآ ما بأنه " جنون " كما يترجم البعض حدة مشاعرهم وعواطفهم بأنهم غير ناضجين شعوريآ لأنهم لم يسبق لهم معرفة لمهارات وقدرات الشخص الفائقة عن المعدل الطبيعى وأن هذه المهارات بالنسبة لهم شيئآ طبيعيآ أيضآ ، وتأتى النتائج السلبية لعدم تفهم الآخرين لهم علي هذا النحو :-

• الإحباط.
• الغضب.
• لوم النفس.
• الشعور بالغربة.
• الشعور بالألم.

ويأتى الشعور بالوحدة من خلال الإحساس بالاختلاف وعدم تقدير الآخرين لهم، أو في بعض الأحيان من داخل أنفسهم. ومع عدم تفهم قدراتهم هذه يحاولون إخفاء حقيقتهم والظهور بمظهر متجمل كاذب لا يعكس حقيقة ما يدور بداخلهم حتى يتجنبوا الرفض من جانب من يحيطون بهم. والشخص البالغ الموهوب مثله تمامآ مثل الطفل الموهوب لديه عقلية معقدة ورغبة ملتهبة للمعلومات، لديهم قدرآ كبيرآ من الطاقة والحساسية والحدة في المشاعر وإصدار أفعالهم، يتمتعون بخصوصية وتفرداً كبيرين كما لهم معايير قياسية قواعدها محكمة تصل إلي حد الصرامة للحكم علي أنفسهم وعلي غيرهم . يتمتعون باستقلالية وتفكير عقلانى، يميلون دائمآ إلي ضبط النفس والسيطرة عليها، في بعض الأحيان يتأثرون بالغير، تنتابهم حالات من الشك، ويشعرون بالحاجة إلي تحقيق الاكتفاء الذاتى يعمل هؤلاء الأشخاص دائمآ بالوظائف التى تحتاج إلي المساعدة انطلاقآ من إحساسهم بتغير العالم من حولهم، والبعض الآخر منهم يشغلون الأعمال الحرة لأنها بالخيار الأفضل لهم لتمتعهم بالوعى والتكامل أما في حياتهم الأسرية فيحاولون تطبيق نظرية " المدينة الفاضلة " أى الآباء المثاليون.

• مهارات الكبار الموهوبين :-
هذه الفئة من الأشخاص تشترك في الصفات التالية بغض النظر عن السن – الجنس – النوع – الجنسية – الوظيفة ... فكلهم سواء في كلمة " هل " :-

- هل تطلب وتبحث عن الكمال ؟
- هل لديك قواعد أخلاقية تحكم تصرفاتك ؟
- هل تميل إلي العدالة بجميع مفاهيمها ؟
- هل أنت حساس بدرجة كبيرة ؟
- هل أنت حاد في التعبير عن مشاعرك ؟
- هل أنت محب لروح الدعابة والمرح ؟
- هل تتمتع بقدر كبير من الحس وبعد النظر ؟
- هل أنت مولع بصناعة الكلمات ، وهل أنت قارئ جيد؟
- هل أنت شغوف لمعرفة المشاكل وحلها؟
- هل تعشق التخيل ؟
- هل تحب التحدى ؟
- هل تشغلك العديد من الاهتمامات ؟
- هل تحب الأفكار والخوض في نقاش مع الآخرين ؟
- هل تفضل التأمل في بعض الأحيان ؟
- هل تبحث عن معنى للحياة التى تعيش بداخلها ؟


/ وقاية، الصحة العامة، جفاف الجلد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جفاف الجلد

جفاف الجلد

* جفاف الجلد:
- يتعرض الجلد فى فصل الشتاء للجفاف ويصبح ملمسه خشناً ثم تتكون القشور سواء للأيدى أو للوجه أو لكوع الذراعين ..

وهناك بعض الأفكار التى تحصنك من جفاف الجلد وهذه الأفكار تتعامل مع الجلد داخلياًً وخارجياًً أي من داخل الجسم ومن خارجه علي سطحه.

- الحمامات الساخنة:
الماء الساخن هو أكبر عدو لجلد الإنسان لأنه يقتل الشعيرات الدموية، ويخلص الجسم من الزيوت الطبيعية التى توجد به مما يؤدى إلي جفاف الجلد ... فالاستحمام بالماء الفاتر هو من أفضل الحلول مع استخدام بعض الزيوت الطبيعية باعتدال حتى لا تسد مسام الجلد.

- المرطبات:
هذا العنصر مسموح به وهو ليس مثل الحمامات الساخنة، لأنك بمجرد الخروج فأول شئ يصطدم به وجهك تلك الكتلة الهوائية الباردة التى تشعر وكأن جلدك سوف يتساقط ... فالمرطبات لها فوائد عديدة لكن بشرط استخدام تلك التى تحتوى علي مكونات طبيعية مثل: شمع النحل – زيت اللوز – الكولاجين ... الخ مع الابتعاد عن المرطبات التى تحتوى علي (ترياثانو لامين Triethano Lamine) التى هى إحدى مشتقات الأمونيا، كما أن الخيارات السابقة أقل في الثمن عن غيرها من الأنواع الأخرى التى تحتوى علي زيوت معدنية أو نفطية.

- إزالة طبقات الجلد الميتة:
لأن هذه الطبقات تحول بين الاستفادة من المرطبات التى تغذي الطبقات الداخلية للجلد، وعمل تدليك للجلد بشكل منتظم يزيد من نشاط الدورة الدموية ووصول الدم إلي كل خلايا الجسم مما يحول دون ضمور هذه الخلايا.

- تناول الدهون:
لأول مرة تجد من يقر بفائدة الدهون أو بتناولها، أجل فالدهون غير المشبعة تساعد الجسم علي امتصاص البروتينات فلا مانع من تناول الزيوت في السلطة الطازجة، أو تناول الأسماك التى لها طبيعة زيتية مثل السردين.

- تناول الزيوت:
أكيد الجميع سوف يقول دهون ثم زيوت أليس هذا بكثير علي صحتنا، لا فالاعتدال مطلوب وبما أن الجسم يحتاج إلي كل العناصر الغذائية التى خلقها الله لنا فلم لا نستغلها بدلاًً من تناول الأدوية والعقاقير فزيت الزيتون والسمسم، والعناصر الغذائية التى تحتوى علي فيتامين (هـ) E تساعد علي عدم تشقق الشفاه التى تؤلم كثيراً في فصل الشتاء.

- الحركة:
جلدك يصبح صحياًً بما تبذله من حركة ونشاط في يومك، فالمواد الغذائية تصل لجلدك وتغذيه عندما تكون دورتك الدموية في حالة نشاط دائم، فممارسة الحركة أو أي تمرين رياضي حتى ولو كان بسيطاًً هو أحد الحلول الفعالة للحصول علي جلد صحى 100 % .

- إياك والقفازات:
تعطي القفازات عند ارتدائها منظراًً جذاباً لمن يرتديها، وقد يبدو للبعض أنها تحمى الأيدى والجلد لكنها علي العكس فهى تدمر الشعيرات الدموية وتؤدى إلي قصور الدورة الدموية أي أنها تأتي بالنتائج العكسية.

- التدليك (المساج):
التدليك هو عبارة عن احتكاك سطحين من الجلد ببعضهما البعض، جلد الأيدى للشخص المدلك وجلد الشخص الذي يتم تدليكه، وهذا ينشط الدورة الدموية ... فأنت بحاجة إلي لمسات رقيقة من يديك دائماً.

- منتجات هامة:
ماء الورد – كريم للوجه – مرطب للشفاه (ليست تلك المشتقة من البترول) كل هذه المنتجات تلطف الجلد، وتقلل من جفافه إذا مكثت فترة طويلة في حجرة بها مدفأة أو مكيف.

- الأعشاب:
من الحلول الهائلة لهذه المشكلة الابتعاد عن الأعشاب التى تعمل علي جفاف الجلد مثل: النبيذ الأحمر – القهوة – الشيكولاتة الساخنة – الشاي استخدم بدلاً منها الألبان، شرب الماء كثيراً.

- النوم:
قلة النوم تأثر علي كل عضو من أعضاء جسمك، فهى تضعف مخزون الجسم من فيتامين (ب) B وهذا الفيتامين يحافظ علي بقاء الشعر ناعماً، الجلد رطباً، ويمنع تقصف الأظافر. وعليك باتباع بعض الطقوس قبل الخلود للفراش بشرب كثيراً من الماء، دهن الجلد ببعض الكريمات المرطبة، ارتداء الجوارب والقفازات لوقت صغير ثم خلعها وسوف تحس بفارق كبير.

- حب القمر:
أثبتت دراسات عديدة أن حب القمر أفضل بكثير من حب الشمس حتى شمس الشتاء، فالجفاف الذي يتعرض له الجلد لا يكون سبباًً في ضموره أو ظهور التجاعيد به، وإنما الشمس وأشعتها هى المسئولة عن ذلك حتى وإن كانت في فصل الشتاء لما تحمله الأشعة فوق البنفسجية من آثار ضارة بالجلد. وللتغلب علي ذلك، ينبغي استخدام كريمات واقية ضد الشمس وتوجد درجات عديدة لها ويتم اختيار الدرجة والكمية وتكرار استخدامها مع كريم حسب الوقت الذي ستتعرض له وتقضيه في الشمس، فمضار الشمس تأتي بشكل تدريجي وتصبح دائمة يصعب التخلص منها.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهاب الزائدة الدودية

التهاب الزائدة الدودية

*تعريف التهاب الزائدة الدودية:

- الزائدة الدودية هو عضو من أعضاء الجسم يشبه الإصبع ويوجد فى الأمعاء الغليظة فى أسفل الجزء الأيمن من
البطن ...

وعلى الرغم من أن الزائدة الدودية لا تقوم بأى دور حيوى أو لها فائدة محددة إلا أنها تتعرض للالتهاب وإذا لم تعالج قد يؤدى ذلك إلى انفجارها وتلوث باقى الأعضاء فى الجسم ومن ثم الوفاة.

ويحدث الالتهاب من عدوى فيروسية تصيب الجهاز الهضمى أوعند انسداد القناة التى تصل بين الأمعاء الغليظة والزائدة الدودية لتراكم البراز فيها مثلاً, وخوفاً من انفجارها عند حدوث الالتهاب يلجأ الأطباء إلى استئصالها فى خلال 48-72 ساعة من بداية ظهور أعراض الالنهاب. ويعتبر التهاب الزائدة الدودية من الحالات الطارئة التى ينبغى اللجوء إلى المساعدة الطبية على الفور ولا توجد خطوات محددة يمكن أن يقوم بها الشخص لتقديم الإسعافات الأولية من أجل تخفيف الآلام.

*مخاطر الإصابة بها:

غالبية الأشخاص التى تتأثر بالتهاب الزائدة الدودية يكون لصغار السن ما بين 11 – 20 عاماً وتحدث خلال أشهر فصل الشتاء ما بين أكتوبر – مايو. كما أن وجود تاريخ وراثى بين أفراد العائلة لحالات التهابها يرفع من نسب إصابة الأطفال وخاصة من الذكور, بالإضافة لحالات تكون الحويصلات الليفية.

*أعراض التهاب الزائدة الدودية:

- ألم فى الجانب الأيمن من البطن هو من أكثر الأعراض شيوعاً, وتمتد هذه الآلام بالقرب من السرة وتتحرك لتصل إلى الجانب الأيمن من الجسم، ويزداد الألم مع ممارسة الحركة وأخذ نفس عميق أو مع السعال والعطس أو بلمس مكان الزائدة.

- غثيان.

- قئ.

- إمساك.

- إسهال.

- عدم القدرة على إخراج الغازات.

- ارتفاع درجة الحرارة.

- تورم بالبطن.

ومن الهام عدم أخذ ملينات أو استخدام الحقنة الشرجية للتخلص من الإمساك لأنها قد تسبب انفجارها بالاضافة إلى ذلك يتم تجنب أخذ أدوية للألم لأنها قد تخفى أعراض أخرى الطبيب بحاجة إلى معرفتها.

* تشخيص التهاب الزائدة الدودية:

- الفحص الطبى.

- الأعراض الموجودة بالفعل.

- اختبارات الدم للتأكد من خلو المريض من أىإصابة بكتيرية كازدياد كرات الدم البيضاء.

- تحليل البول .

- الأشعة التشخيصية مثل: الأشعة المقطعية – الموجات فوق الصوتية – الأشعة السينية.

* علاج التهاب الزائدة الدودية:

- يحدد العلاج بواسطة الطبيب المعالج ويعتمد على:

- صحة المريض العامة وتاريخه الوراثى.

- مدى التهاب الزائدة.

- تقبل حالة المريض واستجابتها للعقاقير والأدوية.

- مدة استمرار الالتهاب.

ويتلخص العلاج إما:

1- بإجراء عملية جراحية لاستئصال الزائدة الدودية والتى لا تؤثر مطلقاً على حياة الفرد وما يتبعه من عادات الطعام أو الرياضة ... الخ.

أو

2- بأخذ العقاقير التى يصفها الطبيب.
title> الإسعافات الأولية، آلام البطن، التهاب الزائدة الدودية


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

سلطة التفاح

* المقادير :-
  • 1/2 كوب سكر
  • 1/2 كوب خل
  • 3 ثمرة تفاح مقشرة ومقطعة إلي مكعبات
  • 2/3 كوب بصل مقطع إلي أجزاء صغيرة
  • 1/2 كوب شبت ( شبت ) مقطع إلي أجزاء صغيرة

* الطريقة :-

  • يخلط الخل مع السكر في إناء منفصل .
  • يخلط التفاح ، والبصل ، والشبت في إناء آخر .
  • يضاف الخليط السائل إلي الخليط الجاف مع التقليب جيدا ً
  • يوضع في الثلاجة ثم يقدم باردا ً .

* القيمة الغذائية / المقدار :-

  • السعرات الحرارية = 117
  • البر وتينات = ــــ
  • إجمالي الدهون = ــــ
  • الصوديوم ( الأملاح ) = 154 ملجم
  • الكوليسترول = ــــ
  • الكربوهيدرات = 30 جرام
  • الألياف = 2 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمارين الظهر
تمرين لتقوية الجزء السفلي من الظهر

التمرين:
  • الاستلقاء علي الأرض (علي المعدة) مع مد الرجلين.
  • تثبيت الجبهة علي الأرض لضمان استقامة الرقبة مع العمود الفقري.
  • ملامسة كلا الذراعين للأرض مع ثنيهما بحيث يكون كفي اليدين بالقرب من الكتفين وفي محاذاتهما.
  • شد عضلات البطن للداخل بحيث تبعد عن الأرض ولا تلتصق بها.
  • ثم يتم رفع الرأس والصدر بعيدا عن الأرض بدون استخدام الأيدي إلي أقصى ارتفاع ممكن، وبالمثل سيرتفع كف الأيدي.
  • البقاء علي هذا الوضع للحظة.
  • خفض الجسم إلي وضعة الأصلي علي الأرض.
  • يكرر التمرين عدة مرات.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمارين الظهر
تمرين لتقوية الجزء العلوي من الظهر

التمرين:
  • يتم ممارسة التمرين في وضع الوقوف.
  • وضع القدم اليسرى أمام القدم اليمنى علي أن تبعد عنها بمسافة خطوة واحدة.
  • حمل ثقل حديدي في اليد اليمني ( أو حتى إناء حساء).
  • ثني الجسم إلي الأمام حوالي 45 درجة.
  • وضع اليد اليسرى علي الفخذ الأيسر لتثبيت الجسم.
  • مد الذراع الأيمن إلي أسفل حتى يقترب من الأرض.
  • رفع الذراع مرة أخرى حتى تصل اليد إلي مستوى الحوض ويكون اتجاه الكوع إلي أعلي.
  • خفض الذراع تدريجيا إلي وضع البداية.
  • ثم الرجوع إلي الوضع الأصلي.
  • يكرر التمرين عدة مرات.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

طريقة عمل خبز الموز

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
1 كوب دقيق قمح
1 كوب دقيق أبيض أو دقيق شعير
1/4 كوب سكر بني
1 كوب جوز (مقطع)
1/2 كوب بلح (مقطع)
ملعقتان صغيرتان بيكينج بودر
1 ملعقة صغيرة بيكربونات صودا
1/2 ملعقة صغيرة ملح
1/12 كوب موز مهروس (حوالي ثلاثة)
بياض بيضة واحدة
صوص تفاح غير محلى
ملعقتان عصير ليمون طازج
1 ملعقة صغيرة فانيليا

* الطريقة:
- تخلط المكونات الجافة مع بعضها في إناء كبير.
- تخفق المكونات السائلة مع بعضها في إناء آخر.
- يضاف الخليط الجاف إلى الخليط السائل ويتم تقليبهما حتى يمتزج الخليطان جيداً.
- يصب الخليط في قالب الخبز بعد دهنه.
- يخبز في الفرن تحت درجة حرارة 350 لمدة ساعة.
- بعد تمام نضجه، يقطع كل رغيف إلى 12 قطعة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 130
الدهون = 6.50 جرام
البروتينات = -----
المواد الكربوهيدراتية = 118 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

موز مشوي
(بانـانـا سبـليــت)

المقادير:
  • عدد 4 ثمرة موز
  • آيس كريم
  • 1/2 كوب صوص شيكولاته
  • 1 كوب فراولة مقطعة إلى أجزاء صغيرة

مدة إعداد الوجبة: 15 دقيقة
تكفي: 4 أشخاص

الطريقة:

  • يقطع الموز إلى نصفين ( شرائح بالطول) مع ترك القشرة عليه.
  • تشوى شرائح الموز على الشواية من 5-7 دقائق تقريباً (الوجه الذي لا يوجد عليه القشرة فقط).
  • تنزع القشرة من على السطح الخارجي بعد شيها.
  • يوضع الآيس كريم بين كل شريحتين إلى جانب الفراولة وصوص الشيكولاته.

القيمة الغذائية/ المقدار:

  • السعرات الحرارية = 467
  • البر وتينات = 6,6 جرام
  • الكربوهيدرات = 81,6 جرام
  • الكوليسترول =55,7 ملجم
  • الصوديوم ( الأملاح) =121 ملجم
  • إجمالي الدهون = 15 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمارين لبناء عضلات الجسم - الكتفين
(التمرين الثاني)

* تمارين القوة:
- هذا التمرين من أبسط وأفضل التمارين لبناء عضلات الكتفين التي هي في الأصل مصدر القوة لذراع الإنسان. وإن كنا قد عرضناه من قبل إلا أن هذا التمرين يوجد به شئ من الاختلاف، و يسمى بتمرين هز الكتفين.

* التمرين:
- تتم ممارسة هذا التمرين في وضع الوقوف.
- إرخاء الذراعين بجانب الجسم.
- حمل ثقل حديدى في كل يد.
- رفع الذراعين لأعلي لأبعد حد ممكن حسب الاستطاعة (مع تخيل أنك تحاول لمس أذنيك بكتفيك).
- البقاء علي هذا الوضع لبضع ثوانٍ عند رفع الأيدى.
- إرخاء العضلات تدريجياًً مع خفض الذراعين لأسفل ببطء.
- حاول أن ترفع الثقل الحديدى مستخدماًً كتفيك فقط لا ذراعيك وأن تكون وظيفة الذراع والأيدى منحصرة في الإمساك بالثقل الحديدى ولا تحاول رفع ذراعيك أثناء التمرين.
- تكرار هذا التمرين عدة مرات.

(التمرين الثالث)


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

في المختصر المفيد

التحلي بروح الدعابة في أي موقف عصيب

=

صحة جيدة


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

كيك بالجزر والأناناس

المقادير :
2 كوب سكر سنترفيش
3 كوب دقيق
2 ملعقة صغيرة بيكنج بودر
2 ملعقة صغيرة قرفة
1/4 ملعقة صغيرة ملح
2 كوب جزر مبشور
1 كوب أناناس مسحوق
2 ملعقة صغيرة فانيليا
1/4 كوب زيت زيتون
3 بياض بيضة

مقادير الحشو:
250 جرام كريمة جبن
1/2 كوب سكر مطحون
2 ملعقة صغيرة فانيليا

الطريقة :
  • يخلط سكر السنترفيش مع الدقيق والبيكينج بودر والقرفة والملح والجزر في إناء واحد ثم يترك الخليط جانبا .
  • يخلط الأناناس والفانيليا والزيت وبياض البيض في إناء آخر .
  • يمزج الخليطان حتى تمام تماسكهما ويصبا في الإناء المخصص و المدهون بقليل من الزبد .
  • يخبز في الفرن تحت درجة حرارة 350 درجة .
  • ولإعداد الحشو تخلط كريمة الجبن مع السكر المطحون والفانيليا ويخفق الخليط في الخلاط الكهربائي ليغطي به سطح الكيك.

القيمة الغذائية :
السعرات الحرارية : 334
الدهون : 5 جرام ( نسبة السعرات الحرارية المستمدة من الدهون 13% )
البر وتينات : 7 جرام
المواد الكربوهيدراتية : 66 جرام
الكوليسترول : 3 ملجم
الصوديوم : 379 ملجم


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

عصير الكنتالوب

المقادير:
3 كوب كنتالوب مقطع إلى أجزاء صغيرة
1/3 كوب سكر
4 كوب ماء مثلج
2 ملعقة صغيرة عصير ليمون

الطريقة:
  • يوضع الكنتالوب في الخلاط ويضاف إليه السكر والماء ثم يضرب جيداً في الخلاط.
  • يوضع عصير الليمون بعد الانتهاء من ضربه في الخلاط.
  • يصب العصير في إناء ويوضع في الثلاجة ليقدم مثلجاً.

القيمة الغذائية:
السعرات الحرارية = 72
الكوليسترول = ----
البروتينات = 73 جرام
الصوديوم (الأملاح) = 12 ملجم
الكربوهيدرات = 18 جرام
إجمالي الدهون = 23 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

العناية بالأم الحامل

هل سيكون طفلك صحيحا؟
القلق والحمل شيئان متلازمان. ومعظم السيدات فى سن الإنجاب هن سيدات أصحاء، كما أن غالبية حالات الحمل لا تمر بمخاطر كبيرة. والطفل الصحيح يساوى حياة صحية لأمه.

الحياة الصحية للأم تعنى:

  • العناية المبكرة حتى قبل حدوث الحمل.
  • أكل الغذاء المتوازن والذي يحتوى على الفيتامينات التكميلية التي تحتوى على الحامض الفولى "الفوليك أسد".
  • ممارسة التمرينات الرياضية بشكل منتظم وبعد استشارة الطبيب.
  • تجنب شرب الكحوليات، والسجائر، والعقاقير المحظورة والحد من تناول الكافيين.
  • تجنب التعرض لأشعة أكس، حمامات الماء الساخن، حمامات البخار (السونة).
  • تجنب العدوى بالأمراض.

الحصول على العناية الملائمة:
لا تبدأ العناية الطبية بالحمل مطلقا قبل حدوثه. وتبدأ زيارة الطبيب مع بداية الحمل، وتكون مرة كل شهر والتي تزيد فيما بعد إلى مرة كل أسبوع كلما أقترب ميعاد الوضع، وسيقوم الطبيب أو الممرضة في كل زيارة بعمل سلسلة من الفحوصات والاختبارات للتأكد من صحتك وصحة طفلك وتشمل: قياس نمو الرحم، سماع ضربات قلب الطفل، قياس ضغط دم الأم ووزنها، وعمل تحاليل للبول عما إذا كان يوجد به بروتين أو سكر والتي من الممكن أن تكون أعراضا لبعض المشاكل الصحية. وسوف يسألك الطبيب عن وجود أية مشاكل صحية مثل عدم الرؤية بوضوح، شد عضلي في الأرجل، تقلصات في منطقة البطن، أو صداع غير معتاد عليه.
كما سيتم الكشف عليك بالموجات فوق الصوتية، وعمل اختبارات الجينات طوال فترة الحمل. وتعتبر هذه الزيارات شيئا حيويا وضروريا لصحتك وصحة طفلك.

إطعام فردين.
إن التغذية السليمة هي خطوة أخرى حاسمة لإنجاب طفل صحيح. وتحتاج السيدة الحامل إلى حوالي 300 سعرا حراريا إضافيا بشكل يومي لاستمرار حملها. ويتراوح متوسط ما تتوقع المرأة أن تحصل عليه من السعرات الحرارية أثناء فترة حملها ( انظرالهرم الغذائي). وينبغي أن تكون السعرات الحرارية الإضافية المستهلكة مغذية. كما تحتاج السيدة الحامل إلى نظام غذائي متوازن ومتكامل يشتمل على البروتينات والفاكهة والخضراوات والحبوب بأنواعها، مع حد أدنى من السكريات والدهون.

ويوصي خبراء التغذية والحمل السيدة الحامل بزيادة النسب التي تتناولها يوميا من الطعام لكي تصبح النسب التالية: (انظر الهرم الغذائى)

  • نسبة الخبز والحبوب بأنواعها من 6 - 11 مقدارا.
  • نسبة الخضراوات من 3 - 5.
  • نسبة الألبان ومنتجاتها من 4 - 6.
  • نسبة اللحوم والبروتينات من 3 - 4.
  • تناول 6 - 8 كوب ماء، ومشروب غازي واحد فقط أو فنجان قهوة في اليوم للحد من تناول مادة الكافيين.

وقد تم اكتشاف بعضا من المواد المغذية التي تمد الأم وطفلها بفوائد محددة، ومنها فيتامينات (ب) والتي لها أهمية خاصة حيث يساعد نوعا من أنواع فيتامينات "ب" (الفولات) أو شكله المركب (الحامض الفولى) على التقليل من مخاطر الإصابة بتشوهات في المخ والعمود الفقري. وتشمل المصادر الطبيعة للحامض الفولى على الخضراوات الورقية الخضراء، المكسرات، الفول، الليمون والبرتقال. ويتوافر هذا الحامض أيضا في كثير من الحبوب وبعضا من الفيتامينات التكميلية. ومن أكثر الأمراض شيوعا التي يسببها نقص هذا الفيتامين هو عدم اكتمال نمو الفقرات القطنية والتي لا يلتحم فيها العمود الفقري وتدمر الأعصاب المواجهة له وتترك الطفل مصابا بأنواع مختلفة من أمراض الشلل وعدم تحكمه في البول والبراز وأحيانا يسبب التخلف العقلي.

كما توجد مواد إضافية مغذية وهامة لصحة الأم والطفل ويعتبر الكالسيوم والحديد من المواد الهامة التي ينبغي تناولها بشكل خاص أثناء فترة الحمل. وتناول كالسيوم إضافي يمنع الأم من نقص كثافة عظمها لأن الجنين يمتص منها المعادن التي يحتاجها لنمو عظامه. ويساعد الحديد كلا من الأم وطفلها على حمل الأكسجين. وتحتاج معظم السيدات إلى مكملات لهذه المواد للمحافظة على المناسيب الملائمة لهذه المعادن. ويساعد تناول الفيتامينات التكميلية يوميا على ملئ الفجوات في الأيام التي لا تتناول فيها المرأة الحامل وجباتها الغذائية بشكل متكامل، وقبل تناولها عليها باستشارة طبيبها في كميتها.

تجنب العدوى.
تشكل العدوى خطورة على الطفل الذي لم يولد بعد (على الجنين) وينبغي علاج عدوى الجهاز البولي أو أية أمراض تنتقل بالاتصال الجنسي على الفور.
وربما يحتوى فراش القطط أو اللحم غير الناضج على طفيل "Toxoplasma Gondii" الذي يسبب "Toxoplasmosis" توكسوبلازموزيز التي تشكل خطورة على الطفل والإصابة بمثل هذه العدوى نادرا ما يحدث. ولكن إذا أصيبت بها السيدة الحامل سيتعرض طفلها للإصابة بمرض خطير أو الموت. وكإجراء احتياطي، يتولى شخص آخر العناية بالقطط أو عليك بارتداء قناع للوجه وقفازات من المطاط لحمايتك. تجنبي تناول الطعام غير الناضج أو الطعام المطهى والملوث بالبكتريا التي انتقلت إليه من الطعام غير الناضج.
ويمكن أن يسبب التسمم الغذائي مرض التهاب السحايا (الحمى الشوكية) أو الالتهاب الرئوي أو يؤدى إلى موت الجنين. كما أن القيء والإسهال اللذين يصاحبان تسمم الطعام يترك الأم متعبة ومصابة بالجفاف.

الإقلاع عن الشراب والتدخين من أجل صحة طفلك
يعرف تقريبا كل شخص أن المرأة الحامل لا ينبغى عليها أن تشرب الكحوليات أو تدخن، والتى تعتبر من أكثر المصادر شيوعا لمشاكل الحمل. وتزيد نسبة الولادة للأطفال غير المكتمل نموهم، أو وزنهم أو تعرضهم للموت قبل الولادة للسيدات المدخنات بالمقارنة مع أطفال غير المدخنات. وبعد الولادة، نجد أطفال السيدات اللاتي قمن بالتدخين أثناء فترة حملهن يكونوا عرضة أكثر لأمراض الرئة. والإصابة بأزمات الربو وعدوى الجهاز التنفسي، وازدياد مخاطر الموت المفاجئ للطفل. وإذا أقلعت المرأة عن التدخين في مرحلة مبكرة من حملها، فهي ما زالت باستطاعتها زيادة نسبة حصولها على طفل صحيح. وعلى الأب أو أي فرد من أفراد العائلة الإقلاع عن التدخين أيضا حيث ثبتت خطورة التدخين السلبي بالمثل (استنشاق الشخص غير المدخن لدخان السجائر).
تدمر الكحوليات الجنين الذي ينمو لأنه يسير في مجرى الدم والأم التي تشرب كحوليات كأنما يشرب جنينها أيضا، ويسبب شرب الكحوليات التخلف العقلي وتشوهات الوجه.

ومن الخطورة أيضا تعرض المرأة الحامل لأشعة أكس حيث تسبب إشعاعاتها تشوهات للجنين. كما أن حمامات البخار والماء الساخن تعمل على رفع درجة حرارة جسم المرأة ومن المحتمل أن يكون ذلك ضارا بالطفل، وهذا لا يمنع السيدة الحامل من أخذ حمام دافئ بحيث تبقى درجة حرارة الماء على درجة حرارة جسم الأم.
تلائم بعض العقاقير استخدام المرأة الحامل، إذا كانت هناك حاجة لاستخدامها. وعلى المرأة الحامل ألا تتناول أية أدوية حتى لو كان من المسموح تناولها، ما لم تقم باستشارة طبيبها أولا.
ومن الأفضل، إذا كان ذلك بالإمكان، تجنب تناول عقاقير أو تناول أكثر من دواء في نفس الوقت في الثلاث أشهر الأولى. كما يتم أخذ أقل جرعات ممكنة من العلاج. كما توجد أيضا بعض الأدوية التي تم استخدامها في الحمل ولم تسبب أية مشاكل. ولابد من وضع مخاطر تناول العقار في مقابل مزاياه ومنها على سبيل المثال: نجد أن بعضا من عقاقير مرض الصرع معروف عنها أنها تسبب تشوهات، في حين أن نوبات الصرع نفسها تؤدى إلى تلف في مخ الجنين. ويتفق معظم الخبراء على أن مزايا تناول هذا الدواء في مثل هذه الحالات يفوق مخاطر عدم تناوله.
أما العقاقير الأخرى على الرغم من ذلك، فإن مزاياها ومخاطرها غير محددة. والمعلومات العلمية التي يمكن الاعتماد عليها بخصوص تناول الأدوية أثناء الحمل غالبا ما تكون غير مكتملة أو موجودة. وإذا أخذت السيدة أي عقار ثم اكتشفت أنها حامل، عليها أن تتريث في أخذ أية قرارات بخصوص حملها وبعد استشارة طبيبها. وتفتقد حوالي 80% من العقارات المعتمدة إلى وجود دليل علمي ملائم بخصوص استخدامها في فترة الحمل، وهذا لا يعنى بالضرورة أنها عقاقير ضارة بالجنين أو أن جرعاتها الموصوفة خطيرة. وتوجد أدوية قليلة جدا معروف عنها على وجه التحديد أنها ضارة جدا للجنين ومكتوب عليها ذلك أو لها استخدامات خاصة ومنها عقار "Thalidomide" الذي يعالج مرض الجذام.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمرين لتقوية عضلات الصدر

التمرين :-
  • يتم الاستلقاء علي الظهر .
  • تثني الركبة مع ملامسة الأرجل للأرض .
  • يرفع ثقل حديدي في كل يد علي أن يزن تقريباً 65 - 100 جراماً .
  • يتم البدء أولاً بوضع الذراع في وضع انحناء الجسم بحيث يكون الرسغ أعلي الكوع و اتجاه الأيدي للداخل مع أخذ شهيق .
  • عند الزفير ، يضغط علي عظمة الصدر ببطء عن طريق تحريك كلا الذراعين لداخل الجسم حتى يتلامسا .
  • مع البقاء علي وضع الكوعين ( حالة الانحناءة البسيطة ) مع تحريك الأثقال الحديدية فوق منطقة الصدر.
  • البقاء علي هذا الوضع لمدة ثانيتين .
  • يتم الرجوع إلي الوضع الأصلي بتحريك الأيدي في الاتجاه العكسي حتى يتباعدا مرة أخرى . يمكنك تزويد وزن الثقل الحديدي كلما ازددت قوة .

تكرار التمرين :-
ثلاث مرات علي أن يكرر التمرين 12 - 16 في المرة الواحدة ، و فترة للراحة حوالي 15 ثانية بين كل تمرين و الآخر .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

طريقة عمل
صدور الدجاج بالمشمش

* وجبة صحية من اللحوم (الدجاج):
*المقادير:

1/2 كيلو من شرائح صدور الدجاج المخلية
ملعقتان صغيرتان زيت زيتون
فصان ثوم مفرى
1/3 كوب من شراب كومبوت المشمش (مع استخدام شرائح المشمش الموجودة في الكومبوت)
1/4 كوب عصير برتقال
1/4 ملعقة صغيرة جوز
1/4 ملعقة صغيرة توابل

* الطريقة:

- تشوح صدور الدجاج فوق نار متوسطة الحرارة في ملعقة واحدة من زيت الزيتون وتقلب علي كلا الجانبين حتى تكتسب اللون الذهبي.
- تترك صدور الدجاج في إناء مع تغطيتها حتى تظل ساخنة.
- تسخن ملعقة الزيت الأخرى فوق النار ويضاف إليها الثوم ويقلب لمدة 30 ثانية ثم يضاف الكومبوت والمشمش وعصير البرتقال والجوز والتوابل ويترك الخليط حتى درجة الغليان.
- يرفع من علي النار ويصب فوق صدور الدجاج.


CMV,موسوعة طبية، الصحة والأعراض المزمنة، فيروس- سى.إم.فى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيروس "سى.إم.فى-CMV"

فيروس CMV - معلومات عامة عن الفيروس
- طبيعة فيروس "CMV"
- الإصابة بالفيروس في فترة الحمل
- نصائح للسيدات الحوامل
- تشخيص الإصابة بفيروس " CMV "
- علاج فيروس " CMV "
- تعريفات مكملة

- معلومات عامة عن الفيروس:
تظهر الإصابة بفيروس "CMV " في جميع المناطق الجغرافية في العالم وبين جميع الطبقات الاجتماعية في حوالي من 50 % إلي 85% لدي البالغين.
يعتبر فيروس CMV من الفيروسات التي تنتشر وتصيب بسهولة الجنين في حالة إصابة الأم.
بالنسبة للأشخاص الأصحاء الذين يصابوا بفيروس "CMV" منذ الولادة، فلا تحدث أي أعراض ظاهرة ولا عواقب صحية بعد ذلك.
هناك بعض الأشخاص تظهر عليهم بعض الأعراض مثل أعراض شبيهة بأعراض داء وحيدات النواة ( mononucleosis ) مع أعراض حمي لفترة طويلة وإصابة بسيطة " بالتهاب الكبد الوبائي - hepatitis".
عندما تحدث الإصابة لشخص للمرة الأولي، يبقي الفيروس حي في الجسم ولكنه يبقي في غالب الأحوال ساكن غير نشط في الجسم طوال الحياة. نادراً ما تتكرر الإصابة بالفيروس مرة أخري إلا في حالة الضعف الشديد الذي قد يحدث لجهاز المناعة في الجسم نتيجة الإصابة ببعض الأمراض الأخرى الشديدة أو بعض أنواع العلاجات.
لذلك نستطيع أن تقول أن بالنسبة لغالبية الأشخاص، فإن فيروس "CMV" لا يعد مشكلة خطيرة.

- ومع ذلك، فإن فيروس "CMV" يعد هام بالنسبة لبعض الأشخاص، وأهم هذه الحالات:
1- خطورة إصابة الجنين خلال فترة الحمل إذا كانت الأم مصابة.
2- خطورة إصابة الأشخاص الذين يتعاملون مع الأطفال في الحضانات مثلاً.
3- خطورة إصابة الأشخاص الذين يعانون من ضعف شديد جداً في جهاز المناعة نتيجة الإصابة ببعض الأمراض مثل مرض نقص المناعة المكتسبة "AIDs" أو فيروس الكبد الوبائي "HIV" أو الأشخاص الذين تعرضوا لعملية نقل أعضاء.

بداية الصفحة

- طبيعة فيروس "CMV":
فيروس "CMV" هو عضو من أعضاء فيروسات الحلاء (Herpesvirus) مثل فيروس الحلاء البسيط وفيروس (Varicella-zoster) الذي يؤدي إلي الإصابة بالجديري (Chickenpox). وهذه الفيروسات تتمتع بطبيعة البقاء ساكنة في الجسم طوال الحياة.
الإصابة الأولية بفيروس "CMV" والتي قد تحدث بعض الأعراض البسيطة في البداية، تنتج دائماً عنها بقاء الفيروس غير نشط في خلايا الدم، غير محدثة أي أعراض إعياء وأي إصابات أخري.
الإصابة والضعف الشديد في جهاز المناعة فقط والذي يؤدي إلي نشاط هذا الفيروس في الجسم وتحدث هذه الإصابة البالغة في جهاز المناعة كما ذكرنا من قبل نتيجة الإصابة ببعض الأمراض مثل فيروس نقص المناعة أو الكبد الوبائي أو نتيجة العلاج ببعض أنواع العقاقير.

ينتشر فيروس "CMV" في سوائل الجسم المختلفة لدي أي مصاب بالفيروس، ولذلك فقد يوجد في البول، اللعاب، الدم، الحيوانات المنوية، ولبن الثدي أو أي سوائل أخري في الجسم.
يمكن انتشار فيروس "CMV" عن طريق الاتصال الجنسي مع الشخص المصاب، وقد ينتشر أيضاً عن طريق لبن الأم أثناء الرضاعة، أو خلال عمليات نقل الأعضاء ونادراً ما ينتشر عن طريق نقل الدم.

بالرغم من عدم حدوث العدوى من هذا الفيروس بشكل كبير مثل باقي الفيروسات المعدية، إلا انه قد ينتشر بين أفراد البيت الواحد وبين الأطفال في الحضانات. من الممكن منع انتقال الفيروس بسهولة وذلك لأنه ينتقل فقط عن طريق سوائل الجسم والتي قد تتصل باليد أثناء المصافحة ثم تنتقل للشخص إلي الفم أو الأنف وتحدث الإصابة.
لذلك يمكن ببساطة تجنب الإصابة عن طريق غسيل اليد بالصابون والماء فذلك يقضي نهائياً علي إمكانية الإصابة بالمصافحة.

تحدث حالة الإصابة بفيروس "CMV" بدون حدوث أي أعراض للأجنة أو الأطفال. لذلك من المهم جداً الاعتناء بالنظافة الشخصية للأطفال لتجنب الإصابة.
ولكن متي يمثل فيروس "CMV" ذات خطورة علي المصاب؟

بداية الصفحة

- الإصابة بالفيروس في فترة الحمل:
تتفاوت فرص إصابة السيدة الحامل بفيروس "CMV" لأول مرة من 1% إلي 3 %.
بالنسبة للأمهات الأصحاء فهم غير معرضين للإصابة بأي مشاكل صحية نتيجة الإصابة بالفيروس.
لا يحدث غالباً أي أعراض للسيدات الحوامل عند الإصابة بالفيروس، ولكن هناك قلة قد تحدث لهن أعراض مرض شبيه بداء وحيدات النواة (mononucleosis)
قد يتعرض الجنين لخطورة للإصابة بهذا الفيروس عند الولادة. وعند حدوث احتمالية إصابة المولود لفيروس "CMV" من الأم هناك احتمال لوجود مشكلتين:
1- في حالة حدوث الإصابة للطفل الرضيع، وتختلف الأعراض من حدوث تضخم متوسط للكبد والطحال إلي إصابة بالغة لهم. معظم هؤلاء الأطفال ينجوا من الفيروس بالعلاج. ولكن حوالي من 80% -90% من هؤلاء الأطفال يتعرضوا لمضاعفات في السنوات القليلة الأولي من حياتهم والتي قد تتضمن على فقد السمع، ضعف البصر، ودرجات متفاوتة من الخلل العقلي.
2- أما النسبة المتبقية وهي من 5% إلي 10% من باقي حالات الأطفال المصابة ولكن بدون حدوث أعراض لهم عند الولادة يمكن أن يتعرضوا لدرجات متفاوتة من مشاكل في السمع والخلل العقلي.

لكن في نفس الوقت، هذه العوامل الخطرة تنحصر فقط عند الأمهات اللاتي لم يصابن بفيروس "CMV" من قبل وحدثت لهن الإصابة للمرة الأولي أثناء الحمل. حتى في هذه الحالة، ثلثي الأطفال لن يصابوا بالفيروس، وفقط من 10% إلي 15 % من الأطفال الذين أصيبوا بالفعل (أي الثلث المتبقي) قد يحدث لهم أعراض الإصابة بالفيروس في أول الولادة.
بالنسبة للسيدات اللاتي أصبن بالفيروس قبل حوالي ستة أشهر من بداية الحمل فهن أقل عرضة لإصابة أطفالهن بمضاعفات الإصابة بالفيروس. هؤلاء السيدات وهن حوالي من 50% إلي 80% من السيدات اللاتي في فترة الإنجاب، فإن معدل إنجاب طفل مصاب بالفيروس هو حوالي 1%، وهؤلاء الأطفال لا يحدث لهم أي أعراض أو مضاعفات غير طبيعية بعد ذلك.

قد يصل الفيروس أيضاً إلي الطفل أثناء الولادة عن طريق إفرازات الجهاز التناسلي أو بعد ذلك عن طريق الرضاعة الطبيعية. ولكن هذه الإصابات تنتهي بأعراض بسيطة أو لا تحدث أي مشاكل علي الإطلاق.

ملخص ما سبق بخصوص السيدات الحوامل وفيروس "CMV"، نستطيع أن نقول أن السيدة التي لم تصاب قبل ذلك بفيروس "CMV" وتمت إصابتها للمرة الأولي أثناء الحمل، يكون هناك احتمال كبير أن يصاب المولود بمضاعفات الفيروس بعد ولادته وأكثر هذه المضاعفات انتشاراً هو ما يتعلق بفقدان السمع، ضعف الرؤية أو درجات متفاوتة من الخلل العقلي.
ومن ناحية أخري بالنسبة للأطفال الذين يصابوا بالفيروس بعد الولادة، نادراً ما يحدث لهم أي أعراض أو مضاعفات.

بداية الصفحة

- نصائح للسيدات الحوامل بالنسبة للإصابة بفيروس "CMV":
1. الاهتمام بالنظافة الشخصية خلال فترة الحمل، خاصة غسيل اليدين بالماء والصابون عند التعرض لأي إفرازات أو سوائل (خاصة مع الأطفال في الحضانات) تضمن عدم الإصابة عن طريق الملامسة.
2. إذا شعرت السيدة الحامل بأي أعراض شبيهة بأعراض داء وحيدات النواة (mononucleosis) خلال فترة الحمل، يجب أن تقوم بتحاليل فيروس "CMV" واستشارة الطبيب بخصوص احتمالات إصابة الجنين في حالة وجود الفيروس نشط في الجسم.
3. القيام بعمل تحاليل طبية للكشف عن وجود الأجسام المضادة لفيروس "CMV" في الجسم لمعرفة إذا كانت السيدة قد أصيبت بالفيروس من قبل.
4. لا داعي لعزل الأطفال المصابين بالفيروس في المدارس أو الحضانات، لأن هذا الفيروس منتشر بين كثير من الأصحاء ومع وجود الوقاية الكافية لا ضرر منه.

بداية الصفحة

- تشخيص الإصابة بفيروس "CMV":
لا يتم غالباً تشخيص الإصابة بالفيروس لأن نادراً ما يسبب الفيروس أي علامات في بداية ظهوره وينشط بدون ظهور أي أعراض علي الشخص المصاب. في نفس الوقت بالنسبة لأي شخص يصاب بالفيروس فإن جسمه يقوم ببناء أجسام مضادة للفيروس وتبقي هذه الأجسام في جسم المريض طوال العمر. هناك اختبارات معملية متوفرة للفحص عن وجود هذا الفيروس في الجسم أو وجود أجسام مضادة له تشير إلي حدوث الإصابة من قبل وهل هي إصابة حديثة أم قديمة. ولك عن طريق كل من( igG – igM ) وسوف نشرح الفرق بينهما لاحقاَ.

- يجب القيام بعمل اختبار لفيروس "CMV " في حالة:
1- ظهور علامات الإصابة بداء وحيدات النواة (mononucleosis) وكانت نتيجة التحاليل سلبية عند القيام بها.
2- في حالة ظهور أعراض الإصابة بفيروس الكبد الوبائي "A-B-C" وأظهرت التحاليل أيضاً أن الشخص غير مصاب بالكبد الوبائي.

لأفضل نتيجة للتأكد من وجود أو عدم وجود الفيروس يجب القيام بأخذ عينة من الدم و فحصها عند بداية الشك في الإصابة بالفيروس ثم مرة أخري بعد أسبوعين من التحاليل الأولي، حيث أن من طبيعة هذا الفيروس أن يظهر في أي مرحلة بعد ظهور الأعراض علي المريض.

بداية الصفحة

- علاج فيروس "CMV":
(Ganciclovir – Forcarnet) هما التركيبتان المتوفرتان حالياً لعلاج فيروس "CMV".
لقد تم استخدام هذه التركيبة من العقاقير لعلاج الفيروس عند المرضي الذين يعانون من ضعف شديد في جهاز المناعة، أو المرضي الذين يعانون من تطور شديد للمرض ويتضمن إصابة شبكية العين.
حتى عام 1998 كانت الدراسات مستمرة لإيجاد عقار مفيد لعلاج تطورات الفيروس عند الأطفال حديثى الولادة والذين يعانون من الإصابة بالفيروس منذ الولادة حيث حدثت العدوى من الأم الحامل كما ذكرنا من قبل.
لا ينصح باستخدام العقار للأشخاص المصابين بالفيروس والذين يتمتعون بصحة عامة جيدة لأن الأعراض الجانبية للعقار أقوي من فوائده بالنسبة للأشخاص الأقل إصابة.
في عام 2003 استطاع الباحثون في أوروبا التوصل لتركيبة عقار أكثر فاعلية لإصابات فيروس "CMV" وأظهر حتى الآن تأثيرات جيدة لإيقاف التأثيرات السلبية للفيروس.
هناك بعض الآثار السلبية للعقار وتتضمن احتمال حدوث نقص في عدد كرات الدم البيضاء(وهي هامة لمحاربة الفيروسات في الجسم بشكل عام) وعدد كرات الدم الحمراء (التي تحمل الأكسجين) والصفائح الدموية (التي تساعد علي تجلط الدم).
أيضاً بالنسبة (Forcarnet) قد يحدث في بعض الأحيان بعض الإصابات في الكلي. لذلك ينصح الأطباء دائماً بمتابعة التحاليل أثناء العلاج بشكل متكرر، خاصة تحاليل الدم الكاملة وتحاليل الكلي والكبد.
يجب استشارة الطبيب في حالة الإصابة بالفيروس واستشارة الطبيبة أيضاً بالنسبة للتحاليل المطلوبة خاصة في حالة الخضوع للعلاج.

بداية الصفحة

- تعريفات مكملة:
- تعريف وحيدات النواة (Mononucleosis):
هو مرض شديد، يتصف أعراضه بظهور حمي، قرح في الحنجرة ، تضخم في العقد الليمفاوية والغدد الليمفاوية خاصة في الرقبة وزيادة غير طبيعية في كرات الدم وحيدات النواة.
يحدث هذا المرض غالباً نتيجة الإصابة بفيروس"EBV" ولكن قد يحدث أيضاً نتيحه الإصابة بفيروس "CMV"، وكلاً من الفيروسين هم من عائلة فيروس "هربس - Herpes" (وهو مرض جلدي وعائي مخاطي). داء وحيدات النواة ليس معدٍ بدرجة كبيرة ويعتقد أنه يمكن انتقاله عن طريق التقبيل.

- الفرق بين "IgG" و"IgM":
بشكل عام، فإن الأجسام المضادة "IgM" تعد مؤشر لوجود إصابة شديدة وحديثة في نفس الوقت عند الشخص المصاب.
تظهر الأجسام المضادة "IgM" مبكراً عند الإصابة ثم تختفي بعد ذلك بفترة قصيرة.
أم الأجسام المضادة "IgG" فهي تظهر بعد اختفاء الأجسام المضادة "IgM" و تبقي طويلاً، وغالباً تبقي طوال العمر.
ولذلك فإن وجود "IgG" يعد مؤشر لحدوث إصابة قديمة.
في حالة الإصابة بفيروس "CMV" ولأن كثير من الأشخاص قد يكونوا تعرضوا من قبل للإصابة بهذا الفيروس لأنه منتشر بشكل كبير، فإن ذلك يعني أن الأجسام المضادة "IgG" قد تظهر في تحليل الدم ولكنها تكون غير نشطة.
أما وجود كل من "IgG" و "IgM" في تحليل الدم فإن ذلك يكون مؤشر لوجود إصابة أولية قد تكون موروثة من الأم في حالة وجود الفيروس في الطفل حديث الولادة وقد تكون مؤشر لحدوث الإصابة قبل التحليل بشهور أو أسابيع قليلة بالنسبة للبالغين.
يظهر تحليل"CMV" نوعية الإصابة وما إذا كانت حديثة أم قديمة ونشطة أم غير نشطة. ويقوم الشخص المصاب بعمل تحليل أخر بعد التحليل الأول بحوالي من 10 إلي 15 يوماً أو كما ينصح الطبيب المعالج أو معمل التحليل.

بداية الصفحة


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

ظاهرة التصحر

ما هو الشئ الذي تطأ عليه أقدم الإنسان ... سجادة ... أم بلاط ... أهو لغز ... ليس كذلك وإنما أريد أن أتوصل معك إلي الإجابة تدريجيا وهذا يجعلنى أسئلك مرة أخرى ما هو الشئ الذي ترتكز عليه هذه السجادة أو البلاط .. أليس له مسمى أكثر شمولية من ذلك وأنا أسأل نفسي ونفسك في نفس الوقت ... وفي كلا الحالتين نحتاج أنا وأنت إلي إجابة

... إجابة موحدة لا يحدث فيها اختلاف ... وأكيد سنقول أنا وأنت " في نفس واحد " ... هى الأرض .. فالجبال .. المحيطات الحيوانات .. النباتات كل ذلك يستقر علي الأرض ، فسطح الأرض التى ترتكز عليها دعامات العناصر المكونة للبيئة أو أقدم الكائنات الحية من هى العناصر التى تقف أمامها بيئتنا المغلوب علي أمرها في حيرة ... لأنها مثل أى عنصر آخر من العناصر التى كانت تتباهى بها بيئتنا ثم أصبحت في حالة وهن وضعف مما يفعله الإنسان بها أو لما تخضع له من تأثير العوامل الطبيعية الأخرى والتى لا يكون لبنى البشر أى دخل فيها . والجزء الذي يشكو ويتذمر كل يوم من هذه المعاملة السيئة من الأرض هو " التربة " ... نعم هناك اختلاف بين الأرض والتربة ، فالتربة هى بالطبقة السطحية الرقيقة من الأرض الصالحة لنمو النباتات والتى تتوغل جذورها بداخلها لكى تحصل علي المواد الغذائية اللآزمة لنموها من خلالها . والتربة هى الأساس الذي تقوم عليه الزراعة والحياة الحيوانية . وتتشكل التربة خلال عمليات طويلة علي مدار كبير من الزمن لنقل ملايين من السنين حيث تتأثر بعوامل عديدة مثل : المناخ – الحرارة – الرطوبة – الرياح إلي جانب تعامل الإنسان معها من الناحية الزراعية من رى وصرف وتسميد وإصلاح وغيرها من المعاملات الزراعية الأخرى .
لكن يا ترى هذه المرة لن نتعرض إلي معاناة أو هم جديد من هموم بيئتنا ، إذا لم تفعل ذلك فكأننا نسخر من بيئتنا التى كثرت فيها السلبيات أكثر بكثير من الإيجابيات ، ومن هذه الهموم الجديدة هى ظاهرة " التصحر " . ويتضح من هذا المسمى المعنى الذي ينطوى عليه وهو تحول مساحات واسعة خصبة وعالية الإنتاج إلي مساحات فقيرة بالحياة النباتية والحيوانية وهذا راجع إما لتعامل الإنسان الوحشى معها أو للتغيرات المناخية .
* تعريف التصحر :-
يعتبر التصحر مشكلة عالمية تعانى منها العديد من البلدان في كافة أنحاء العالم . ويعرف علي أنه تناقص في قدرة الإنتاج البيولوجى للأرض أو تدهور خصوبة الأراضي المنتجة بالمعدل الذي يكسبها ظروف تشبه الأحوال المناخية الصحراوية . لذلك فإن التصحر يؤدى إلي انخفاض إنتاج الحياة النباتية ، ولقد بلغ مجموع المساحات المتصحرة في العالم حوالى 46 مليون متر مربع يخص الوطن العربى منها حوالى 13 مليون متر مربع أى حوالى 28 % من جملة المناطق المتصحرة في العالم .
* ونجد أن العوامل التى تساهم في ظاهرة التصحر هى ( التغيرات المناخية ) :-
* ارتفاع درجة الحرارة وقلة الأمطار أو ندرتها تساعد علي سرعة التبخر وتراكم الأملاح في الأراضي المزروعة ( فترات الجفاف ) .
* كما أن السيول تجرف التربة وتقتلع المحاصيل مما يهدد خصوبة التربة .
* زحف الكثبان الرملية التى تغطى الحرث والزرع بفعل الرياح .
* ارتفاع منسوب المياه الجوفية .
* الزراعة التى تعتمد علي الأمطار .
* الاعتمادعلي مياه الآبار في الرى ، وهذه المياه الجوفية تزداد درجة ملوحتها بمرور الوقت مما يرفع درجة ملوحة التربة وتصحرها .
* الرياح تؤدى إلي سرعة جفاف النباتات وذبولها الدائم خاصة إذا استمرت لفترة طويلة . هذا بالإضافة إلي أنها تمزق النباتات وتقتلعها وخاصة ذات الجذور الضحلة مما يؤدى إلي إزالة الغطاء النباتى .
وهذا يقودنا إلي أن نركز أكثر علي عاملى الرياح والأمطار الغزيرة أو السيول لما تسببه من انجراف التربة حيث يجرفان سنويآ آلاف الأطنان من جزيئات التربة التى تحتوى علي المواد العضوية والنيتروجين والفوسفور والبوتاسيوم والكالسيوم والكبريت وغيرها من العناصر الأخرى حيث ما تفقده التربة أكثر مما تنتجه مصانع الأسمدة .
ويعتبر انجراف التربة من أخطر العوامل التى تهدد الحياة النباتية والحيوانية في مختلف بقاع العالم ، والذي يزيد من خطورته أن عمليات تكون التربة بطيئة جدآ فقد يستغرق تكون طبقة من التربة سمكها 18 سم ما بين 1400 – 7000 سنة ، وتقدر كمية الأرضى الزراعية التى تدهورت في العالم في المائة سنة الأخيرة بفعل الانجراف بأكثر من 23 % من الأراضي الزراعية . وبالرغم من أن انجراف التربة ظاهرة طبيعية منذ الأزل إلا أنه ازداد بشكل ملحوظ بزيادة النشاطات البشرية ونتيجة لمعاملات غير واعية مثل :-
1- إزالة الغطاء النباتى الطبيعى .
2- الرعى الجائر خاصة في الفترة الجافة .
3- المعاملات الزراعية غير الواعية مثل حرث التربة في أوقات الجفاف غير المناسبة مما يؤدى إلي تفكك الطبقة السطحية من التربة ويجعلها عرضة للانجراف .
* وينقسم الانجراف إلي نوعين هما :-
1- الانجراف الريحى .
2- الانجراف المائى .
* الانجراف الريحى :-
يحدث الانجراف الريحى الذي ينتج عنه الغبار والعواصف الترابية في أى وقت وحسب شدة رياح . ويكون تأثيره شديد في المناطق التى تدهور فيها الغطاء النباتى خاصة عندما تكون سرعة الريح من 15 – 20 متر / ثانية فأكثر .
* الانجراف المائى :-
والانجراف المائى ينتج من جريان المياه السطحية أو نتيجة اصطدام قطرات المطر بالتربة . ويزداد تأثير الانجراف المائي كلما كانت الأمطار غزيرة مما لا تتمكن معه التربة من إمتصاص مياه الأمطار فتتشكل نتيجة ذلك السيول الجارفة .
* وسائل الحد من انجراف التربة وتصحرها :-
وخصوصآ ذلك في المناطق الجافة وشبه الجافة ، المحافظة علي الموارد الطبيعية وتنميتها ، ومن أهم هذه الوسائل :-
1- المسح البيئى للوقوف علي الأسباب التى تؤدى إلي تدهور النظم البيئية .
2- تثبيت الكثبان الرملية ويشمل :-
* إقامة الحواجز الأمامية والدفاعية كخطوط أولى أمام تقدم الرمال .
* إقامة مصدات الرياح الصغيرة .
* تغطية الكثبان الرملية بالآتى :-
- المواد النباتية الميتة .
- المشتقات النفطية والمواد الكيميائية أو المطاطية .
- تشجير الكثبان الرملية بنباتات مناسبة لوسط الكثبان الرملية .
3- الحفاظ علي المراعى الطبيعية وتطوير الغطاء النباتى الطبيعى .
4- وقف التوسع في الزراعة المطرية علي حساب المراعى الطبيعية .
5- استغلال مياه السيول في الزراعة .
6- وقف قطع الأشجار والشجيرات لاستخدامها كمصدر للطاقة .
7- ضبط الزراعة المروية وإعادة النظر في وسائل الرى والصرف الحالية .
8- الزراعة الجافة : حيث يتم استزراع النباتات التى تحتاج لمياه قليلة وتمتاز بشدة مقاومتها للجفاف .
9- تحسين بنية التربة بإضافة المادة العضوية إليها وحرثها مع النباتات التى تعيش فيها .
10- القضاء علي ميل الأرض بإنشاء المصاطب ( المدرجات ) .
11- حراثة الأراضى في أول فصل الأمطار .
12- إنشاء البرك والبحيرات في الأخاديد لوقف جريان المياه .
13- إقامة السدود للتقليل من قوة السيول .
14- الحفاظ علي الغطاء النباتى والابتعاد عن الرعى الجائر .
15- إحاطة الحقول والأراضى المعرضة للانجراف بالمصدات من الأشجار والشجيرات .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الإسهال

كثيرا منا يشكو من وجود " لخبطة جوه فى البطن " و أول عرض لهذه الحالة هو الإسهال الذى يشكو منه الكبار و الأطفال إذا تناولت و جبة ملوثة او عند الإصابة باضطرابات معوية او غير معوية .

يصاحب الإسهال سرعة في حركة الأمعاء وإخراج براز لين شبه سائل علي نحو متكرر فالإسهال عكس الإمساك تماما .
أسباب الإسهال :

توجد أسباب عديدة للإسهال ولكن يتم تصنيفها إلى نوعين رئيسين :
1-أسباب تنتقل بالعدوى .
2-أسباب لا تنتقل بالعدوى .

الأسباب التي تنتقل بالعدوى:
ويكون سببها هو غزو إحدى الكائنات الدقيقة الأمعاء .

أما الأسباب التي لا تنتقل بالعدوى:
لا تتعلق بالكائنات الدقيقة ولكن تأتي نتيجة خلل في الوظيفة الطبيعية للأمعاء والخاصة بامتصاص السوائل التي توجد بداخلها .

الأسباب التي تنتقل بالعدوى تقسم إلى ثلاثة أقسام وذلك حسب نوع الكائن الدقيق:
1-بكتيريا
2-فيروس
3-طفيليات

وهذه بعض الأمثلة للبكتريا التي تسبب الإسهال:

  • كوليستريدريم Clostridrium
  • إي - كولا E - Coli
  • سلمونيلا Salmonella (إحدى العوامل للإصابة بالتيفويد وأمراض أخرى عديدة)
  • شيجيلا Shigella (تسبب الإصابة بالدوسنتريا)
  • فيبريو كوليرا Vibrio Cholerae (التي تسبب مرض الكوليرا)
  • كا مبيلو باكتر Campylo-Bacter (إحدى أنواع البكتريا التي تسبب تلوث الطعام).
  • وتوجد أنواع عديدة أيضا من الفيروسات تعمل علي إصابة الإنسان بالإسهال وخاصة عند الأطفال خلال الخمس سنوات الأولى من حياتهم يصيبهم نوع من الفيروسات يسمي "روتا فيرس" Rotavirus (والذي يسبب التهاب في المعدة والأمعاء مؤديا إلى الإسهال) وغيرها من الفيروسات الأخرى التي تصيب الأطفال مسببة أمراض للأمعاء .

أما بالنسبة لأنواع الطفيليات:

  • كريبتو سبورديمCrypto sporidium (وهو الطفيلي الذي يسبب الإسهال للأشخاص الذين توجد لديهم نقص في المناعة) .
  • إنتاميبا هيستوليتكا Histolytica Entamoeba (الطفيلي الذي يسبب الدوسنتريا الأميبية)
  • جيردا لا مبيليا Giardia Lamblia ( يتواجد داخل الأمعاء وتمنع امتصاص الغذاء مما يؤدي إلى حدوث سوء امتصاص للسوائل بالأمعاء وبالتالي يزيد من سرعة حركة محتويات الأمعاء مسببا حدوث الإسهال، ويصاب الأطفال بهذا الطفيل عند سن خمس سنوات.

الأسباب التي لا تنتقل بالعدوى:

  • تشوهات بالجهاز الهضمي
  • اختلال الهرمونات
  • اضطرابات خاصة بالتغذية
  • التسمم الغذاء
  • سوء الامتصاص
  • أسباب أخرى متنوعة

تشوهات الجهاز الهضمي:

  • التقاء غير طبيعي للأمعاء
  • ازدواج جزء من الأمعاء تضخم
  • القولون الخلقي (مرض هرشسبرنج الخلقي)

وهذا المرض نسبة إلى الطبيب الألماني هرشسبرنج الذي شرح مرض تضخم القولون الخلقي، ويولد به الطفل نتيجة لغياب الأعصاب الطبيعية في جدار الأمعاء (جانجيليا). ويمتد غياب هذه الأعصاب بدءا من فتحة الشرج وحتى مسافات مختلفة في الأمعاء (وهذه الأعصاب تساعد علي الحركة الطبيعية للعضلات المبطنة لجدار الأمعاء والتي تحرك محتوياتها ويؤدي هذا المرض إلى انسداد الأمعاء السفلية في الأطفال حديثي الولادة محدثا بعد ذلك إمساك مزمن ثم إسهال مزمن .

اختلال الهرمونات:
يتضمن فرط نشاط الغدة الدرقية وخمول في إفراز غدة الأدرينالين (مرض أديسون) وهو فسيولوجي إنجليزي وصف الأنيميا الخبيثة وأمراض الغدد الصماء لذلك نسب المرض إلي اسمه.

اضطرابات خاصة التغذية :
وهي غالبا تسبب الإسهال عند الأطفال والكبار .

التسمم الغذائي:
يصاب الإنسان بالإسهال نتيجة للتسمم الغذائي ويكون ذلك عن طريق سموم من أنواع معينة من البكتريا مثل كلو ستيريدم (Clostridium) وستافيلو كوكس ايورباس ( Staphylococcus aureus ) كما توجد أسباب أخرى للتسمم الغذائي مثل المعادن الثقيلة (الزئبق) وعش الغراب والذي يحتوي علي سم له مفعول طويل الأجل .

سوء الامتصاص: وينتج سوء الامتصاص عن:

  • نقص العصارة الصفراوية
  • عدم المقدرة علي امتصاص نوع معين من السكريات (فركتوز)
  • اعتلال في غدة البنكرياس
  • الإصابة ببعض الأورام

أسباب أخرى متنوعة:

  • الاستخدام المفرط للملينات
  • بلا جرا الأطفال كواشيركور (الطفل الأحمر) وهي مرض سوء تغذية خبيث
  • أمراض نقص المناعة
  • الحساسية من الألبان
  • مرض كرون

ومن هنا نجد أن التفريق بين الأسباب التي تنتقل أولا تنتقل بالعدوي وتؤدي إلى الإصابة بالإسهال شيئا صعبا للغاية 5فكلها متداخلة مع بعضها البعض .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تجفيف الزهور

تجفيف الزهور ـــــــــ الخطوة الثانية

الخطوة الثانية

2- يلف الخيط ويحكم ربطه حول سيقان الزهور وفي نفس الوقت لا تكن محكمة إلى الدرجة التي تقطع فيها السيقان.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

باذنجان بالبسلة

المقادير :
1/2 كيلو باذنجان
2 ثمرة بصل كبيرة مقطعة إلى حلقات
1 بصلة صغيرة مقطعة إلى أجزاء صغيرة
ثوم مفري
2 ملعقة كبيرة زيت زيتون
1/2 ملعقة صغيرة قرفة
1/2 ملعقة فلفل حلو عدد 2 ثمرة طماطم كبيرة مقطعة إلى شرائح
1 كوب بسلة مطبوخة
عصير طماطم
لحم بقري مقطع إلى قطع صغيرة ( حوالي 1/2 كيلو )

الطريقة :

  • تحمر حلقات البصل مع الثوم المفري بملعقة زيت .
  • يقطع الباذنجان إلى شرائح مستديرة .
  • يحمر الباذنجان في قليل من الزيت .
  • تحمر قطع اللحم الصغيرة مع البصلة الصغيرة بالملعقة الأخرى من زيت الزيتون.
  • يضاف إلى اللحم القرفة والفلفل الحلو ويقلب الخليط جيدا .
  • يوضع هذا الخليط علي سطح كل شريحة من شرائح الباذنجان .
  • ثم تليه طبقة من خليط الثوم والبصل ثم شريحة طماطم .
  • يغطي السطح بشريحة أخرى من الباذنجان .
  • توضع البسلة ثم صلصة الطماطم علي السطح الخارجي للباذنجان .
  • يترك في الفرن لمدة 30 دقيقة تحت درجة حرارة 350 درجة .

القيمة الغذائية :
السعرات الحرارية = 152
الدهون =3.8 جرام
الكوليسترول = ____
الصوديوم = 180 / 299 ملجم


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمرين لآلام الرقبة

تتعرض الرقبة للتوتر والإجهاد، وبالتالي تؤثر علي الجسم بأكمله وذلك نتيجة لعدم تناول قسطاً وافراً من الراحة، أو عند بذل مجهود كبير أو القيام بحركة خاطئة. هذا التمرين يساعدك علي إكساب الرقبة الليونة ويساعد أيضاً علي ارتخاء باقي أعضاء الجسم.

التمرين:
  • الجلوس في وضع القرفصاء مع غلق العينين.
  • أخذ نفس ببطء.
  • تحريك الرأس برفق في نصف دائرة.
  • الاسترخاء مع الزفير وترك الرأس تسقط للأمام.
  • يتم اتباع نفس الخطوات السابقة مع تغيير اتجاه دوران الرأس.

تكرار التمرين:

3 - 4 مرات في اليوم الواحد، حيث يتم تحريك الرأس 4 - 5 حركات نصف دائرية في المرة الواحدة.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمرين لعضلة الظهر
(العضلة الظهرية العريضة)

يتحكم في ظهرك ثلاث عضلات صغيرة وهي علي النحو التالي وبالترتيب حسب المناطق التي تقع فيها ( الجزء العلوي من الظهر ، الجزء الأوسط ، الجزء السفلي ) :-
  • العضلة الظهرية العريضة ( Lats ) ( Latisimus Dorsi )
  • العضلة شبه المعينة ( Rhomboids )
  • الناصبة الشوكية ( Erector- Spinae )

وتمتد العضلة الظهرية العريضة ( Lats ) علي جانبي الظهر ، وهي تساعد الإنسان علي الاستدارة في حركاته وفي جذب الذراعين تجاه الجسم ، كما أنها مفيدة لأنشطة الدفع عند الإنسان مثل التسلق .

التمرين :-

  • الاستعانة في هذا التمرين بقضيبين متوازيين وثابتين علي الأرض ( أو كرسيين بدون مسند ) .
  • الإمساك جيدا ً بالقضيبين أو بذراعي الكرسيين .
  • اتخاذ وضع الوقوف بحيث تبعد كل قدم عن الأخرى .
  • تدريجيا ً وببطء يتخذ وضع الجلوس مع إمالة الظهر للخلف .
  • الاحتفاظ بكلا الذراعين ممتدين إلي الأمام .
  • البقاء علي أبعد وضع عند إمالة الظهر وأكثرها راحة لمدة 15 - 30 ثانية .
  • العودة إلي الوضع الأصلي .
  • تكرار التمرين عدة مرات .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمرين لإطالة العضلة ثلاثية الرؤوس

توجدهـذه العضلة ( ثلاثية الرؤوس Triceps ) في مؤخرة العضد ، كما يساعد هذا التمرين أيضا ً علي إطالة الكتفين .

التمرين :-

  • الوقوف في وضع مستقيم .
  • ثنى الركبتين قليلا ً .
  • إبعاد كل قدم عن الأخرى لمسافة بعد خط الكتفين .
  • وضع اليدين فوق الرأس ، ثم اتركها تنزلق لأسفل حتى منتصف العمود الفقري .
  • تكرار هذا التمرين عدة مرات .


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيك التفاح

المقادير:
1 كوب دقيق
3 ملاعق صغيرة سكر
1/2 ملعقة صغيرة قرفة
1/4 ملعقة صغيرة جوزة الطيب
ذرة ملح
2 ملعقة صغيرة بيكربونات الصودا
3/4 كوب لبن فول الصويا
ملعقة صغيرة دقيق فول الصويا
ملعقة صغيرة فانيليا
2 ملعقة صغيرة سمن نباتي
ثمرة تفاح منزوعة البذور ومبشورة

الطريقة:
  • يخلط السكر مع القرفة وجوزة الطيب والملح.
  • يضاف هذا الخليط إلى الدقيق، ودقيق فول الصويا وبيكرونات الصودا.
  • يخفق لبن فول الصويا والفانيليا والسمن النباتي في إناء منفصل.
  • تصب المكونات السائلة فوق الدقيق ويمزج الخليط جيدا.
  • يضاف التفاح المبشور.
  • تخبز في الفرن لمدة دقيقتين حتى تظهر فقاعات على السطح ثم تقلب على الوجه الآخر.
  • تسقى بشراب السكر أو شراب التفاح بعد تمام نضجها.

القيمة الغذائية.

  • السعرات الحرارية = 85.50
  • نسبة الكوليسترول = ـــــــ
  • البروتينات = 2 جرام
  • الألياف = 0.7 جرام
  • الدهون = 2.3 جرام
  • الصوديوم = 134.6 ملجم
  • المواد الكربوهيدراتية = 14.2 جرام


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيك المشمش الإسفنجي

المقادير:
  • 1/4 1كوب دقيق
  • 1/4 1كوب سكر أبيض (يقسم إلي جزأين)
  • 1/2ملعقة صغيرة ملح
  • 1/2ملعقة صغيرة بيكينج بودر
  • 5 بيضات
  • 1/4كوب عصير مشمش
  • 1 ملعقة صغيرة فانيليا
  • 1/2ملعقة صغيرة لوز (مطحون)

الطريقة:

  • يسخن الفرن قبل خبز العجين فيه لأنه إحدى العوامل التي تساعد علي نجاح العجين.
  • يخلط الدقيق مع 3/4كوب من السكر، والملح، والبيكنج بودر .
  • يفصل بياض البيض عن صفاره، ثم يضاف الصفار إلي الدقيق.
  • ثم يضاف عصير المشمش، والفانيليا ، واللوز. يخفق الخليط جيدا بمضرب كهربائي بسرعة منخفضة لمدة دقيقة تقريبا.
  • يغسل المضرب جيدا قبل خفق بياض البيض. يخفق بياض البيض في إناء زجاجي (عدم استخدام إناء من البلاستك) حتى يغلظ قوامه ثم يضاف إليه 1/2كوب السكر المتبقي.
  • يضاف خليط الدقيق إلي بياض البيض تدريجيا و ببطء مع عدم التقليب المستمر.
  • يصب الخليط في إناء مدهون بقليل من الزبد. يخبز في الفرن من 40-50 دقيقة .

القيمة الغذائية / المقدار :

  • السعرات الحرارية = 146
  • البروتينات = 3 جرام
  • إجمالي الدهون = 2 جرام
  • الصوديوم ( الأملاح ) = 124 ملجم
  • الكوليسترول = 76 ملجم
  • الكربوهيدرات = 29 جرام
  • الألياف = ----


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل الكابيتشينو

* المقادير :-
  • 1/3 كوب لبن بودرة
  • 2/3 كوب سكر
  • 2/3 كوب مسحوق كريمة ( منزوعة الدسم وليست من منتجات الألبان )
  • 1/3 كوب حبيبات قهوة

* الطريقة :-

  • تخلط كل هذه المقادير الجافة مع بعضها : اللبن البودرة ، والسكر ، والكريمة ، وحبيبات القهوة وتخزن في برطمان محكم الغلق .
  • ولإعداد الكابيتشينو ، توضع من ملعقتين إلي ثلاث من هذا الخليط السابق علي كوب ماء ساخن مع التقليب جيدا ً ، ويمكن خفقه بعد ذلك في الخلاط الكهربائي للحصول علي الرغاوى التي تتكون علي السطح ولمذاق أفضل .

* القيمة الغذائية / المقدار :-

  • السعرات الحرارية = 70
  • البر وتينات = 1 جرام
  • إجمالي الدهون = 2 جرام
  • الصوديوم ( الأملاح ) = 22 ملجم
  • الكوليسترول = 1 ملجم
  • الكربوهيدرات = 13 جرام
  • الألياف = ــــ


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كوسة على الطريقة الفرنسية

المقادير :
1 /2 1 ملعقة كبيرة زيت زيتون.
2 كوب كوسة مقطعة.
1/2 ملعقة صغيرة ثوم مفروم.
1/2 كوب بصل مقطع إلى شرائح.
1 ملعقة كبيرة ريحان طازج مفروم.

الطريقة :

  • يسخن الزيت على النار ثم يتم وضع الكوسة والثوم والبصل عليها.
  • الاستمرارفى الطهي حتى تنضج ثم يتم إضافة الريحان.
  • تترك الكوسة لمدة دقيقة أخرى على النار.


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع تمارين التخلص من الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة تمرين الانحناءة في وضع الجلوس

التمرين:
  • يتم ممارسة التمرين في وضع الجلوس علي الأرض.
  • جعل الأرجل ممتدة علي الأرض في وضع مستقيم.
  • ثني الجزء العلوي من الجسم ببطء حتى تلامس أصابع اليد أصابع القدم إن أمكن ذلك.
  • العودة ألي الوضع الأصلي.


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع تمارين التخلص من الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة تمرين الانحناءة في وضع الوقوف

التمرين:
  • الوقوف مع شد الجسم.
  • ثني الجزء العلوي من الجسم ببطء (حتى يلامس الصدر الأرجل وتلامس الأيدي الأرض).
  • الإمساك بكاحلي القدم مع ثنى الركبتين قليلا.
  • يتم الرجوع إلي الوضع الأصلي ببطء.


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للتخلص من الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة

بوسعك اتباع هذه التمارين البسيطة لكي تتخلص من اضطرابات السفر عبر المناطق الزمنية ذات الفروق الكبيرة وبعد أن تكون قد أمضيت ساعات طويلة في الطائرة، علي الرغم من أن ذلك سيكون مرهقا لك بعد عناء السفر وتعبه لكن يكفي أن القيام بمثل هذه التمارين سيساعدك علي إفراز العرق الذي يعمل علي تنشيط الدورة الدموية ويعطيك المزيد من الطاقة، كما أنه يساعدك علي التخلص من السموم التي تفرز في العضلات والتي تسبب بعض الآلام. يمكنك ممارسة هذه التمارين لنصف ساعة فقط.

التمرين:

- ممارسة المشي أو الجري بسرعة معتدلة لمدة 20 دقيقة.
أو
- ممارسة السباحة لمدة 20 دقيقة.
أو
- ركوب الدراجة لمدة 20 دقيقة.
أو
- القيام ببسط العضلات لمدة 10 دقائق، مع القيام بكل تمرين مرتين و البقاء علية لمدة 20 دقيقة.


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيك المانجو

المقادير:
  • 1 كوب دقيق أبيض
  • 1/2 كوب دقيق الصويا
  • 1 معلقة صغيرة بيكينج بودر
  • 2 بيضة
  • 3/4 كوب سكر
  • 1 كوب عصير مانجو

يكفي الكيك: 10 أشخاص

الطريقة:

  • يخلط الدقيق الأبيض مع دقيق الصويا والبيكينج بودر.
  • يخفق البيض و السكر جيدا , ثم يضاف عصير المانجو إليهما.
  • بضاف مزيج البيض إلي الدقيق بحيث يتم مزجهما جيدا.
  • تخبز الكيك في الفرن لمدة 40 دقيقة.

القيمة الغذائية:

  • السعرات الحرارية = 131
  • الدهون =1 جرام
  • الصوديوم (الأملاح) = 86 ملجم
  • الكربوهيدرات = 24 ملجم
  • البروتينات = 6.5 جرام
  • البروتين المستمد من دقيق
  • الصويا = 5 جرام


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عش الغراب بكريمة التوفو

المقادير
1 ملعقة صغيرة زيت زيتون
1 بصلة كبيرة الحجم مقطعة إلى شرائح
2 فص ثوم مفري
5 أكواب من عش الغراب طازج ومقطع الي شرائح
3 ملاعق لحم بقري مقطع الي قطع صغيرة
1 ملعقة كبيرة خميرة
1 ملعقة كبيرة صوص فول الصويا
1 ملعقة كبيرة نشا

مقادير كريمة التوفو :
400 جرام توفو ( من النوع اللزج)
1 ملعقة صغيرة زيت زيتون
1 ملعقة كبيرة عصير ليمون
1/2 1 ملعقة صغيرة عسل
1/2 ملعقة صغيرة ملح

طريقة عمل الكريمة :

  • تخلط جميع المقادير مع بعضها وتخفق في الخلاط الكهربائي ثم تترك جانبا ويمكن تحضيرها قبل يوم من إعداد هذه الوجبة.

طريقة عمل عش الغراب :

  • يشوح البصل فوق نار متوسطة الحرارة في زيت الزيتون حتى يصبح لونه بنيا .
  • يضاف قليلا من الماء إذا تطلب الأمر ثم يضاف الثوم وشرائح عش الغراب وقطع اللحم البقري والخميرة مع التقليب المستمر لهذا الخليط.
  • يضاف النشا إلى صوص فول الصويا ويقلب جيدا حتى تمام ذوبانه ثم يضاف إلى خليط عش الغراب.
  • يترك الخليط فوق النار حتى الغليان حتى يغلظ قوامه مع التقليب المستمر. وتضاف كريمة التوفو عليه عند التقديم.
  • يقدم ساخنا مع الأرز أو المكرونة.

القيمة الغذائية :
السعرات الحرارية : 126
الدهون : 4 جرام
الكوليسترول : لا يوجد
الصوديوم : 223 ملجم


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كريمة البرتقال

المقادير:
  • 2 ملعقة كبيرة سمن نباتى غيرمهدرج
  • 2 ملعقة كبيرة بروتين صويا ( أى نوع ) أو بيضة
  • 2 كوب سكر بودرة
  • 1 ملعقة صغيرة فانيليا
  • 4 ملاعق كبيرة عصير برتقال مركز

الطريقة :

  • تخفق جميع المكونات السابقة مع بعضها حتى يصبح الخليط متماسكا.
  • يضاف مزيدا من عصير البرتقال عند الحاجة.
  • يوضع الخليط فى الثلاجة.
  • يتم تناوله مع الخبز.

القيمة الغذائية/المقدار:

  • إجمالى البروتينات = 144 جرام
  • البروتينات المستمدة من الصويا = 1 جرام
  • الكربوهيدرات = 27 جرام
  • الدهون =3 جرام
  • الصوديوم ( الأملاح ) = 49 ملجم
  • السعرات الحرارية = 250
  • الكوليسترول = ----


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية الحجاب الحاجز

* تمارين رياضية للقوة:
- يساعدك هذا التمرين علي تقوية الحجاب الحاجز وبالمثل عضلات البطن ويزيد من قدرتك علي التنفس بطريقة أفضل.
* التمرين:
- يتم ممارسة هذا التمرين في وضع الجلوس.
- وضع كلا من اليدين فوق الجزء العلوي من البطن "المعدة".
- يتم أخذ نفس عميق، وفي الوقت نفسه تمدد المعدة بحيث تنفصل الأصابع عن بعضها البعض.
- إخراج الزفير، مع شد الظهر والتأكد من عدم انحنائه إلي الأمام (لابد أن يكون الجسم ممشوق وفي وضع مستقيم).
- تكرار هذا التمرين عدة مرات حسب قوة الاحتمال.

- ملاحظة:
- يتم الشهيق عن طريق الأنف بينما الزفير عن طريق الفم.


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة البطاطا

المقادير:
  • 600جرام من البطاطا مقطعة إلي أجزاء صغيرة
  • 1 ملعقة صغيرة ملح
  • 1/2 1 ملعقة خل
  • قليل من الفلفل الأسود
  • 1/4 كوب زبادي خالي الدسم
  • 2 ملعقة صغيرة مايونيز منزوع الدسم
  • 1 ملعقة صغيرة مستردة
  • 1/3 كوب كرفس مقطع إلي أجزاء صغيرة
  • 1/4 كوب كراث (كرات) مقطع إلى أجزاء صغيرة
  • 1 ملعقة صغيرة بقدونس مقطع
  • 1 ملعقة صغيرة شبث (شبت) مقطع

المدة التي تستغرقها إعداد الوجبة: 30 دقيقة

الطريقة:

  • توضع البطاطا في إناء على النار مع تغطيتها بالماء وإضافة الملح.
  • تترك فوق النار حتى درجة الغليان من 7-9 دقائق حتى تمام نضجها.
  • يصفى الماء ثم يضاف الخل إلى البطاطا و تترك البطاطس حتى تبرد.
  • يمزج الزبادي، والمايونيز، والمستردة جيداً مع بعضهم البعض في إناء آخر.
  • يضاف هذا الخليط إلى البطاطا.
  • ثم يضاف بعد ذلك الكراث، البقدونس، الشبث، الكسبرة مع التقليب جيداً، مع إضافة الملح والفلفل حسب الحاجة.

تكفي هذه الوجبة : 4 أشخاص

القيمة الغذائية:

  • السعرات الحرارية = 165
  • الكوليسترول = 28 ملجم
  • البر وتينات =4.86 جرام
  • الصوديوم ( الأملاح) = 778 ملجم
  • الكربوهيدرات = 35 جرام
  • إجمالي الدهون = 1.7جرام


Feedo

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة طماطم

* المقادير :-
  • 3 ثمرة طماطم مقطعة إلي أجزاء صغيرة
  • 1/2 كوب بصل إلي أجزاء صغيرة
  • 1 ملعقة صغيرة ملح
  • 2 ملعقة صغيرة عصير ليمون
  • فلفل حار

* الطريقة :-

  • تخلط جميع المقادير مع بعضها الطماطم ، والبصل ، والملح ، والفلفل الحار مع التقليب جيدا ً حتى تمام الامتزاج .
  • يضاف عصير الليمون بعد ذلك يغطي إناء السلطة .
  • يترك في الثلاجة لمدة ساعة تقريبا ً قبل تقديمها .

* القيمة الغذائية / المقدار :-

  • السعرات الحرارية = 43
  • البر وتينات = 1 جرام
  • إجمالي الدهون = ــــ
  • الصوديوم ( الأملاح ) = 477 ملجم
  • الكوليسترول = ــــ
  • الكربوهيدرات = 5 جرام
  • الألياف = 1 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الإسعافات الأولية للارتجاج والكدمات

الارتجاج و الكدمات

إذا ارتطمت رأسك يشئ ما أو تعرضت السقوط فمن الممكن أن يعرضك ذلك للارتجاج في المخ ، أو احتكاك للمخ داخل هيكله العظمى . ومن الممكن أن تسفر إصابات الرأس عن حدوث كدمات بالمخ .

وقد يشير مدة الغياب عن الوعى إلي حدوث تلف بالمخ يصاحبه عديد من الإصابات الأخرى .
* أعراض إصابات الرأس وعلاماتها :-
* نزول سائل عديم اللون أو أحمر من الأذن أو الأنف أو الفم .
* صعوبة في التحدث .
* صداع .
* عدم تساوى نينى العينين .
* جلد شاحب اللون .
* شــلل فـي الــذراع أو الــرجــل ( الجــانــب المضــاد لــلإصــابــة ) أو الــوجــه ( نفس جانب الإصابة ) .
* طريقة العناية الصحيحة :-
* أثناء الانتظار لوصول الإسعافات الطبية المتخصصة ، اجعل المصاب مستلقيا في وضع استرخاء علي ظهره .
* السيطرة علي نزيف مع التأكد من تنفسه بطريقة صحيحة .
* لا تعطى المصاب أية سوائل لكى يتناولها .
* إذا فقد المصاب الوعى لأى وقت من الزمن ، لابد من مراقبة طول المدة ومعرفتها لإخبار الطبيب المعالج عند وصول الإسعافات .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

إصابات الارتفاعات العالية

لا تعتقدون أننى أمزح ، نعم يوجد مرض أو ليس بالمعني الدقيق مرض وإنما هي إصابة عند الارتفاع عن مستوي البحر وليس بالضرورة هنا ركوب الطائرة ، ولكن ينطبق ذلك أيضاً علي المناطق المرتفعة عن مستوي سطح الأرض مثل الجبال والتلال قد تستمتع بالمنظر الجميل الخلاب لكنك سوف تعاني أيضا من بعض الأعراض .
* والارتفاعات تحدد بالأرقام والفئات الآتية :-
1- إرتفاع عال 8000-12000قدم (2438-3658 متراً).
2- إرتفاع عال جداً 12000- 18000 قدم( 3658 - 5487متراً).
3- مستويات شديدة الإرتفاع 18000 قدم ( 5500 متراً).
ومن الصعب معرفة الشخص الذي يمكن أن يتأثر بهذه الإرتفاعات حيث لاتوجد عوامل بعينها تحدد لنا الخطوط العريضة لمثل هذه الإاصابات مثل السن – العمر – الحالة الجسمانية. وقد يعاني أشخاص من هذه الإاضطرابات وقد لايعاني البعض الآخر ، وتختلف درجة التأثر من شخص لآخر وينبغي عليك أخذ الحظر والإحتياطات قبل هذه التجربة وخاصة إن لم تكن تعرضت لها من قبل .
* اسباب حدوث ذلك :-
السبب الرئيسي وراء حدوث ذلك هو الإرتفاع عالياً بسرعة كبيرة ، وبالتالي تقل نسبة جزئيات الأكسجين بحوالي 40% ، ولكي تعوض الفاقد من جزئيات الأكسجين ، ينبغي أن يزداد معدل التنفس لديك، الأمر الذي يعمل علي زيادة معدل الأكسجين في الدم ولكن ليس بنفس التركيز الطبيعي عند مستوي سطح البحر ، وبما أن كمية الأكسجين المطلوبة للقيام بالنشاط أو المجهود هي نفس الكمية لابد وأن يتكيف الجسم مع هذه النسبة الأقل . ومن الأشياء الأخري التي يعاني منها الجسم أن الإرتفاع العالي مع إنخفاض الضغط الجوي يسبب تسرب السوائل من الشعيرات الدموية والتي تتراكم بعد ذلك في الرئة والمخ ، والإستمرار علي ذلك بدون حدوث تأقلم للجسم يؤدي إلي أمراض أخري خطيرة تهدد حياة الإنسان .
* التاقــــلـــم:
وعملية التكيف هذه تسمي بالتأقلم (Acclimatization) وتستغرق 1-3 ايام – وتحدث تغيرات بالجسم.
تفسر عملية التأقلم هذه لكي تتلاءم مع كمية الأكسجين الأقل :-
1- زيادة التنفس ويصبح بعمق أكثر .
2- زيادة الضغط في الشرايين التي تتصل بالرئة ، مما يؤدي إلي تدفق الدم بشكل أكبر للرئة وهو الأمر الذي لايحدث في الأحوال العادية .
3- ينتج الجسم خلايا دم حمراء بشكل أزيد لحمل الأكسجين .
4- ينتج الجسم إنزيمات تيسر من إصدار الأكسجين من الهيموجلوبين إلي أنسجة الجسم.
* الوقاية :-
وتنحصر الوقاية في طريقتين الأولي هو التأقلم الصحيح لهذه الظروف الجديدة ، أو بأخذ الأدوية .
الخطوط الإرشادية الخاصة بالتأقلم :-
* وكل هذه الخطوط الإرشادية يستحيل اتباع بعضاً منها ، لكن حاول علي الأقل :-
1- لاتحاول أن تطير أو تقود لإرتفاعات عالية ، عليك بالبدء تحت مستوي 10.000 قدم (3048 متراً) .
2- لا تحاول الزيادة في الإرتفاع خلال 24 ساعة الأولي.
3- وإذا كان الإرتفاع لأعلي من 10.000 قدم (3048 متراً) ، يكون الإرتفاع يومياً بواقع 1000 قدم (305 متراً) لكل 3000 قدم (915 متراً) ، ثم تناول يوماً للراحة .
4- إذا تسلقت عالياً عليك بالنوم منخفضاً "هذا هو المثل السائر بين جميع المتسلقين ، فإذا تسلقت لأعلي من 1000 قدم عالياً (305 متراً) في اليوم فعندما تنام عليك بالنزول للنوم في الأماكن المنخفضة ليست المرتفعة .
5- " لاتصعد عالياً حتي تصبح الأعراض لأسفل " مامعني هذه الجملة؟ عندما تظهر عليك الأعراض المصاحبة عند الصعود لإرتفاعات عالية عليك بالتوقف فوراً عن الصعود حتي تقل الأعراض .
6- إذا ازدادت الأعراض عليك بالنزول إلي أسفل نقطة ممكنة.
7- تختلف درجة التكيف من شخص لآخر ، لكن عليك بالتأكد من أن جميع الأشخاص الذين يصاحبونك تم تأقلمهم قبل الصعود عالياً .
8- لاتعرض جسدك للجفاف ، لأن الجسم يفقد كمية كبيرة من السوائل أثناء الصعود لإرتفاعات عالية ، لذلك عليك بشرب كمية كبيرة من السوائل ليبقي الجسم رطباً وبحيث لايتعرض للجفاف (ولتكن الكمية 3-4 جالون في اليوم) ، لأن البول ينبغي أن يكون غزيراً وصافيا.
9- لاتحاول الإفراط في بذل المجهود عندما تصعد لإرتفاع عال في باديء الأمر ، وعليك بالإكتفاء بأنشطة خفيفة خلال اليوم أفضل من النوم بكثير لأن التنفس يقل خلال فترة النوم وتزداد الأعراض.
10- لاتتناول التبغ والكحوليات أو أية مهدئات أخري بما فيها حبوب النوم ، لأن كل هذه المهدئات تقلل من عملية التنفس خلال النوم مما يؤدي إلي إزدياد الأعراض سوءاً.
11- تناول مزيداً من الأطعمة الكربوهيدراتية (فهى تساهم بنسبة 70% من السعرات الحرارية ).
12- ومن العوامل التي تساعد علي عدم سير عملية التأقلم :
1- الجفاف.
2- الإخراج المفرط.
2- الكحوليات.
4- العقاقير المهدئة .
* الخطوط الإرشادية الخاصة بالعقاقير :-
1-دياموكس (Diamox ) :-
ويساعدك علي التنفس أسرع ، ويساعد علي تعويض مزيد من الأكسجين ، وبالتالي تقل الأعراض التي تنتج من فقر الأكسجين وخاصة أثناء الليل . وبما أن الدواء يستغرق فترة لإحداث تأثيره بالجسم ، لذا يوصي بأخذه قبل الصعود لأي ارتفاع ب24 ساعة ويستمر مفعوله علي الأقل لمدة خمسة أيام ، والجرعة التي يوصي بإستخدامها 125 ملجم مرتين في اليوم (صباحاً ومساءاً) أي الجرعة القياسية هي 250 ملجم وعلي الرغم من أن الأبحاث أظهرت أنه لايوجد إختلاف بين الجرعات الكبيرة (250 ملجم ) وبين الجرعات الصغيرة (125 ملجم) ، وعلي الرغم من ذلك فهناك إناس كثيرون يحتاجون إلي الجرعة الكبيرة (250) ملجم والأعراض الجانبية لهذا الدواء :
1- تنميل الشفاه وأطراف الأصابع .
2- زغللة في الرؤية .
3- تغير مذاق الطعام.
وهذه الآثار الجانبية تختفي عند أخذ الجرعة الصغيرة (125 ملجم) وتختفي نهائياً عند التوقف عنه.
* ملاحظة :-
مع الوضع في الاعتبار أن (الدياموكس ) يحتوي في تركيبة علي السلفات ، فيجب أن يحتاط الأشخاص الذين لديهم حساسية ضد السلفات بعدم تناوله . كما أنه يسبب أعراض حساسية شديدة في حدتها للأشخاص الذين ليس لديهم أي تاريخ مرضى ضد الحساسية ، ومن الأفضل تجربته قبل التوجه والذهاب لأي مكان لأنه من الصعب علاجها إذا ظهرت أعراضه في هذه المناطق البعيدة .
2- ديكسا ميثارون (Dexametharone ) :-
يساعد علي تقليل التورم الذي قد يحدث بالمخ أو في أي عضو آخر نتيجة للإصابات (بمرض الجبال الحاد ) والجرعة التي يجب تناولها من هذا الدواء 4 ملجم مرتين في اليوم لبضعة أيام عند بدء التسلق. وهذا الدواء يمنع العديد من أعراض الإرتفاعات العالية ، ولكن ينبغي توخي الحذر عند أخذه و يكون ذلك بناء علي تعليمات الطبيب لأنه من الممكن أن تكون هناك أعراض جانبية خطيرة له ، ويمكن أن يجمع بينه وبين الدياموكس . ولا يوجد هناك أي عقار يثبت فاعليته لمنع أعراض الإرتفاعات العالية أو علاجها .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمارين المرونة
(تمرين لمرونة الساق (السمانة)

التمرين:
  • الجلوس علي الأرض أو علي سطح مستو.
  • مد الرجلين في وضع مستقيم.
  • رفع الرأس قليلا.
  • وضع كفي الأيدي علي الأرض لتثبيت الجسم بحيث تكون خلف الجسم وفي وضع مستقيم وأن تكون هناك مسافة بينها و بين الأرداف.
  • رفع الرجل اليسرى فوق الرجل اليمني بحيث يرتكز كلا القدمين فوق بعضهما.
  • لابد أن تكون الرجل العلوية في وضع مستقيم ( مع عدم غلق مفصلي الركبة كلية ) وثنى الرجل السفلية قليلا.
  • خفض الرجل اليسرى علي الأرض.

يكرر نفس التمرين مع الرجل اليمني.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

كومبوت الفاكهة

الكومبوت : فاكهة مطبوخة بالسكر بطريقة تحافظ علي شكلها و قوامها )

المقادير :
2 كوب عصير تفاح
قشر برتقال
قرنفل
سيقان قرفة
1/ 2 3 كوب فاكهة مشكلة ( كريز ، ومشمش ، وتين ، وزبيب ، وبرقوق ، ومانجو ، وأناناس ، وخوخ ، وكمثري ، وتفاح )

الطريقة :

  • يوضع عصير التفاح والقرفة وقشر البرتقال ( بعد إضافة القرنفل إليه ) في إناء علي النار ويترك حتي تمام غليانه .
  • تقطع الفاكهة إلي قطع صغيرة .
  • تضاف الفاكهة إلى عصير التفاح وتترك 45 دقيقة فوق النار حتى درجة الغليان .
  • يرفع الكومبوت من علي النار ثم ينزع قشر البرتقال وسيقان القرفة .
  • يقدم ساخنا مع الآيس كريم أو يمكن تقديمه مع خبز التوست .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

سلطة فواكه بالزبادي

المقادير:
  • عدد 1 ثمرة شمام أو كنتالوب مقطعة إلى مكعبات صغيرة
  • 1/2 كوب فراولة ( تقطع إلى نصفين)
  • 1/4 كوب عصير ليمون
  • 2 ملعقة صغيرة سكر
  • 2 كوب زبادي

المدة اللازمة لإعداد الوجبة : 25 دقيقة

الطريقة:

  • يوضع الشمام و الفراولة و عصير الليمون و السكر في إناء ، تترك المكونات في الإناء لمدة 15 دقيقة مع التقليب المستمر من حين لآخر .
  • يضاف الزبادي فوق الفاكهة.
  • يترك في الثلاجة قليلاً ثم يقدم للأكل.

القيمة الغذائية/ المقدار:

  • السعرات الحرارية = 131
  • البر وتينات = 3.5 جرام
  • الكربوهيدرات = 32.4 جرام
  • الكوليسترول =1.25 ملجم
  • الصوديوم ( الأملاح) = 3.50 ملجم
  • إجمالي الدهون = 3, جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الفنون الزجاجية

تناولنا من قبل بعضا ً لأنواع الفنون التطبيقية الصغيرة والتى تعكس في نفس الوقت مصطلحات و تردد علي مسامعنا كل يوم لكننا لا نفهم حقيقتها أو معناها بشكل آخر وسوف نتناول بشئ من الإيجاز الفنون الزجاجية التى هى خامة غنية في إثراء الفنون .

* الأوانى الزجاجية ( Glassware ) :-

لا يمكن التعامل مع مادة الزجاج إلا بطريقة واحدة في حالة انصهاره حيث يصبح مادة لينة من السهل تشكيلها . ونجد أن الألواح الزجاجية أو زجاج النوافذ بوجه عام يصنع من صب الزجاج المنصهر علي سطح منضدة معدنية عريضة ، ثم يمررعليها أسطوانة ثقيلة لتسطيحها للحصول علي السمك المطلوب .
ويمكن الحصول على أشكال متنوعة من الزجاج عن طريق العمليات المختلفة كالحرق والقطع والكسر .
واكثر الطرق شيوعا ً هى مرور الزجاج المنصهر في آلات خاصة بعمليات النفخ أو داخل قوالب تنتج أشكال الزجاج الفارغ بالطريقة الآلية ، ويصنع الزجاج المصبوب بطريقة صب الزجاج المنصهر داخل القالب للحصول علي أشكال صلبة غير مجوفة خفيفة كالأوانى وغيرها لها ملمس بديع شفاف .
كما استخدم الزجاج في صناعة المشغولات الزجاجية عند قدماء المصريين ، أما الرومان هم أول من استخدموه في الأوانى المنزلية . ثم انتقل استخدامه من العهد الرومانى إلي الأمبراطورية البيزنطية ثم إلي الحضارة الإسلامية .
وظهر أخيرا ً في أوربا حيث أعيد صناعته ، وانتشر بعد ذلك في بلدان أخرى في أوربا . وتشابهت الأوانى الزجاجية في بادئ الأمر بالأوانى الخزفية لتقارب أشكالها وملمسها ، وتعددت أنواعه ما بين الزجاج المقطوع والمشطوف.

* الزجاج المؤلف بالرصاص : (Stained glass )

ويساهم الزجاج في الفنون من خلال أشكاله المتعددة والمتنوعة ومن خلال ملمسه الناعم ، وقد تعرفنا بوجود التشابه الكبير بينه وبين الأواني الخزفية في بادئ الأمر ... إلا أنه تطور بشكل كبير واستحدثت فنون كثيرة به ومن ضمن هذه الفنون ( فن الزجاج المؤلف بالرصاص Stained glass ) .
وهذا الفن يختلف تماما ً عن الفنون الأخرى وكان ينفذ قديما ً بعمل فتحات كبيرة في الجدران علي نظام العقود المعمارية مدعمة بقوائم أو مدادات طائرة أو هوائية بدلا ً من الحوائط الثقيلة ، ثم استخدمت بعد ذلك النماذج الهندسية المرتبة ترتيبا ً آليا ً في خلفية التكوين لتوفير الوقت ، وفي القرن الرابع عشر تم عمل الرسوم علي الزجاج بدلا ً من تجهيز التفاصيل الدقيقة لسهولتها ، وكانت هذه الرسومات بارزة باستخدام ألوان ذات قيم عالية وجذابة .
ثم جاءت القرون الوسطى ليكون الزجاج المؤلف بالرصاص مرتبا ً في مستويات مختلفة ليعطى مظهرا ً متلائما ً لا نجده علي الزجاج الحديث في وقتنا الحاضر ، ونجد أن هذا الفن انتشر بشكل خاص في الكاتدرائيات والكنائس .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الوقاية من المخاطر المنزلية
(غرف المعيشة)

الوقاية من المخاطر المنزلية - غرف المعيشة

* غرفة المعيشة:
- هذه آخر قائمة يمكن أن نقدمها لكم بخصوص الاحتياطات الواجب إتخاذها في المنازل لتجنب أية مخاطر تحدث فى غرف المعيشة.

وينبغي أن تعطي اهتماماً كبيراً بغرف المعيشة لأن كل أفراد الأسرة تتجمع فيها وإن حدث مكروه فالخسارة ستكون جماعية آنذاك، ولم تقع في ذلك كله وتنتابك الحيرة بما أن الحلول تمتلكها في يديك، وسوف أقدمها لك علي الفور.

- السؤال: هل لديك مدفأة تعمل بالخشب؟
نعم لا

- نصائح:
- إذا كنت تمتلك واحدة فاحرص علي أن تكون المدخنة الخاصة بها نظيفة غير مسدودة، لأنها تعمل علي ارتداد الدخان داخل المنزل وبالتالي تسمم الهواء المحيط بأفراد العائلة، ومن ثَّم ضعف قدرتها علي التدفئة.
- لا تستخدم المدفأة حتى تمام تنظيف المدخنة.
- اذا لم تداوم علي صيانة المدخنة وتنظيفها بشكل مستمر، سينتج بمرور الوقت من احتراق الخشب مادة قارية تسمي (كرييوسوت) في المدخنة، وهذه المادة قابلة للاشتعال وتتسبب في كثير من الحرائق.

* ملاحظة:
- الكرييوسوت:
سائل زيتي يستحضر بتقطير القطران ويستخدم لصيانة الخشب ومعالجة السعال.

- السؤال: هل جميع الممرات بين الحجرات مضاءة جيداً؟
نعم لا

- نصائح:
- الظلام يعرض للمخاطر والارتطام بالأشياء دون رؤيتها..
- احرص علي توافر إضاءة حتى ولو خافتة ليلاً.

- السؤال: كافة الممرات خالية من الأثاث أو أي شيء يؤدي إلي التعثر؟
نعم لا

- نصائح:
-احرص دائماً علي أن يكون البيت منظماً وكافة الممرات والمخارج خالية من أي شيء يعترض الطريق وخاصة في حالة الطوارئ عند التعرض لمخاطرها.

- السؤال: هل تترك الآلات الحادة في متناول اليد؟
نعم لا

- نصائح:
- بما أن هذه الحجرة مخصصة لجميع أفراد العائلة، فهو مسموح أيضاً بتواجد الأطفال فيها لذلك ينبغي إبعاد الآلات الحادة عن متناولهم حتى لا يتعرضون للأذى أو الضرر.

- السؤال: هل تتواجد أدوات التدخين في هذه الغرفة من سجائر وكبريت؟
نعم لا

- نصائح:
- لا تعرض نفسك أنت وأطفالك لخطر الحرائق.
- لا تعرض صحة أطفالك وأفراد أسرتك للخطر من دخان السجائر، فيجب تدخينها بعيداً عنهم.

- السؤال: هل توجد مسافة كافية بين التلفزيون والأريكة التي تجلس عليها أنت وأفراد أسرتك؟
نعم لا

- نصائح:
- الإقتراب من شاشة التلفزيون يعرض الأعين للضعف نتيجة للأشعة المنبعثة منه.
- ولتجنب حدوث أية إصابات خاصة بالتيار الكهربائي وعدم التعرض للصعق ينبغي أن تكون الأجهزة الكهربائية بعيدة عنك.
وأكيد لا يزال هناك الكثير من النصائح والاحتياطات الواجب اتخاذها لتجنب أية مخاطر.

الوقاية من المخاطر المنزلية (دورات المياه)
الوقاية من المخاطر المنزلية (غرف النوم)
الوقاية من المخاطر المنزلية (المطبخ)


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

طريقة عمل قهوة مثلجة

المقادير :-
2 ملعقة صغيرة قهوة
1 ملعقة صغيرة سكر
3 ملاعق صغيرة ماء دافئ
لبن مثلج – مكعبات ثلج

الطريقة :-
* تخلط القهوة والسكر والماء الدافئ ، في الإبريق الخاص بها ثم يغطي الإبريق مع هزه جيدا ً حتي تتكون الرغاوي .
* تصب القهوة في كوب مليئ بالثلج .
* يضاف اللبن للقهوة .

القيمة الغذائية / المقدار :-
السعرات الحرارية = 116
البروتينات = 7 جرام
إجمالي الدهون = 4 جرام
الكوليسترول = 14 ملجم
الصوديوم ( الأملاح ) = 94 ملجم
الكربوهيدرات = 14 جرام
الألياف = ــــ


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمرين لزيادة مرونة الكتفين

* تمارين رياضية للمرونة:
- يساعد هذا التمرين علي زيادة ليونة حركة الكتفين و يتكون من أربعة مراحل هي علي النحو التالي:
* التمرين:
- يمكنك القيام بمثل هذا التمرين إما في وضع الجلوس أو الوقوف، اختر الوضع الأكثر راحة لك.
- إرخاء الفكين والرقبة والكتفين.
- عدم إمالة الرأس إلي الأمام.

- أولاً:
- أخذ نفس عميق، ثم إخراج الزفير.
- إرفع ببطء اليد اليمني لأعلي حتى تصل في مستوي الكتف الأيمن.

- ثانياً:
- أخذ نفس عميق مرة أخري، ثم إخراج الزفير.
- رفع الكوع إلي أعلي وبحيث يكون في مستوي الكتف الأيمن.

- ثالثاً:
- حرك الكوع إلي خارج الجسم ببطء (علي أن يكون في نفس مستوي الكتف).

- رابعاً:
- أخذ نفس عميق، ثم إخراج الزفير.
- مد اليد إلي الخارج، علي أن يكون اتجاه كف اليد لأعلي في مواجهة سقف الحجرة.
- تكرار التمرين مع الذراع اليسرى.
- لابد من الحفاظ علي ارتفاع الكوعين بحيث يكونا علي نفس مستوي الكتفين أو منخفضان قليلاً في جميع مراحل التمرين الأربعة.
- لا يتم ممارسة التمرين مع كلا الذراعين في آن واحد حتى لا تصيب الكتفين بالإجهاد.
- إذا شعرت بآلام في الرقبة أو الكتفين عليك بالتوقف علي الفور مع استشارة الطبيب.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمرين لمنطقة الفخد الداخلية

إن المنطقة الوحيدة في الجسم التي تنال قدرا كبيرا من التمارين الرياضية عن عمد هي الأرجل من خلال المشي أو صعود السلالم، صحيح أنها تزيد من مرونة الأرجل لكن منطقة الفخد لا تستفيد بالدرجة الكبيرة من مثل هذه التمارين اليومية لذلك يجب عليك ممارسة التمرين التالي:

التمرين:

  • الاسترخاء علي الأرض علي الجانب الأيمن من الجسم.
  • شد الظهر، مع الحفاظ علي استقامة باقي أعضاء الجسم.
  • شد عضلات البطن للداخل.
  • تدعيم الرأس باليد اليمني.
  • تحريك الرجل اليسري إلي الزاوية اليمني من الجسم ووضعها علي الارض.
  • تثبيت اليد اليسري علي الأرض أمام الجسم لتدعيمه.
  • أخذ نفس عميق.
  • إخراج الزفير، وفي نفس ترفع الرجل اليمني من علي الأرض ببطء لأقصي إرتفاع مريح وبالنسبة لك، وبحيث تكون اتجاه أصابع القدم ناحية الجسم.
  • الاحتفاظ باستقامة الرجل اليمني وأن تكون في وضع تواز مع الأرض.
  • البقاء علي هذا الوضع قليلا.
  • أخذ نفس عميق مع خفض الرجل ببطء وبحيث تظل في وضع التواز مع الأرض عند خفضها.
  • يكرر نفس التمرين مع الجانب الأيسر.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمرين للأرجل

* تمارين رياضية للأرجل:
هذا التمرين خاص بتقوية عضلات الأرجل الخلفية التي توجد في الجزء السفلي أي (عضلات السمانة): العضلة الأخمصية (Soleus Muscle) والعضلة ذات البطن (Gastrocremius Muscle). كما أنها تزيد من مرونة مفاصل الكاحل وليونتها والتي تعمل بدورها على المحافظة على اتزان جسم الإنسان وعدم تعثره أثناء المشي. وبإمكانك أن تمارس هذا التمرين في أي مكان لأنك لا تحتاج إلى معدات رياضية.

*إرشادات هامة:

- عدد مرات ممارسة التمرين:2 - 3 مرات في الأسبوع الواحد على أن يتخلله فترات راحة يوماً واحداً على الأقل بين كل تمرين والآخر.

- مدة التمرين :9 ثوان إلى 3 ثوان لرفع كعب القدم من على الأرض والوصول إلى المستوى المطلوب، 3 ثوان للثبات على هذا الوضع، 3 ثوان لخفض الكعب والرجوع إلى الوضع الأصلي.

- تكرار التمرين:1 - 3 مرات، وفى كل مرة يتم رفع كعب القدم وخفضها من 8 - 12 مرة.

- تذكر دائما الشهيق والزفير أثناء قيامك بأي تمرين رياضي.

- البطء في ممارسة التمرين للحصول على الفائدة المرجوة منه ولتجنب حدوث أي ضرر أو أذى لك، لأنك إذا قمت برفع الكعب سريعاً فمن الممكن أن يؤدى إلى فقد التوازن وإجهاد عضلات الأرجل وإلحاق الضرر بها. كما أن السرعة في آداء التمرين لا يعمل على تشغيل العضلات لعدم وجود القوة الدافعة، أما البطء في أدائه يتطلب بذل مجهود أكبر وسيشعرك بمدى صعوبته وهذا يعنى أرجل أقوى ونتائج أسرع بل ونجاح عام في التمرين.

* التمرين:

- يرفع الكعب تدريجياً من على الأرض في وضع مستقيم حتى يصل إلى أقصى ارتفاع مريح بالنسبة لك.

- يبقى الجسم على هذا الوضع (أي مرحلة الثبات) لمدة 3 ثوان.

- يخفض الكعب تدريجياً حتى يرجع إلى وضعه الأصلي.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

قليلاً من الرياضة
تساعد كل أنواع التمارين والنشاطات التي تقوم بها علي حرق السعرات الحرارية الزائدة.
لا يهم نوع التمرين أو النشاط الذي تقوم به مهما كان بسيط ، القيام بتمارين بسيطة أفضل من عدم القيام بأي شيء علي الإطلاق. وكلما انتظمت في القيام بها كلما كان بوسعك الالتزام ببرنامج خاص بك يمكنك من تحقيق أهدافك.

الأسباب التي تدفعك للقيام بالتمارين تتأثر بعوامل مختلفة، خاصة إذا كنت حديث العهد بالرياضة. لا يلتزم بعض الناس بممارسة التمارين الرياضية إلا إذا واجهتهم بعض الأزمات ، مثل الأمراض أو زيادة كبيرة في وزن الجسم.
قبل القيام بالتمارين الرياضية، يجب أن تحدد لنفسك الفوائد التي يمكن أن تجنيها من ممارستها، وهل هذه الفوائد تستحق بذل وقت وجهد للوصول إليها؟
هناك أشياء يجب أن توضع في الحسبان:

  • لا تتوقع نتائج فورية، فالأمر يستغرق 12 أسبوع لتشعر بالتغيير نتيجة ممارسة الرياضة.
  • يجب ارتداء الحذاء الرياضي المناسب، حتى تتفادى أية ضغوط علي الأرداف، الركبة، الكاحل أو القدم. ويجب تغيير الحذاء الرياضي كل عام علي الأقل.
  • تفادي قياس وزن الجسم أمام الأشخاص الآخرين، حيث أن هناك اختلاف في احتياجات وأهداف كل فرد.
  • ابدأ خطتك الرياضية بنظام مريح لك.

التسخين قبل ممارسة الرياضة:
التسخين لمدة 10 - 15 دقيقة قبل ممارسة الرياضة يزيد من نشاط الدورة الدموية ويساعد علي تدفق كمية أكبر من الأكسجين إلي العضلات. فهو يعتبر الخطوة الأولي في التمرين الرياضي.
ويساعد أيضاً علي زيادة مرونة الجسم عن طريق شد العضلات وبالتالي فهو يقلل من فرص إصابات العضلات. ابدأ تمرينك الرياضي بحركات خفيفة لمدة 10 دقائق مثل المشي أو الجري الخفيف. ثم بعد ذلك حركات خفيفة لشد عضلات الجسم فذلك يساعد علي تدفئة العضلات، تسخين درجة حرارة الجسم وزيادة تدفق الدم في الجسم قبل البداية الفعلية للتمرين.

المرونة:
تزيد تمارين اللياقة والمرونة من مساحة حركة المفاصل وتساعد علي تليين العضلات. تساعد مرونة الجسم الشخص علي الشعور بقدر كبير من الحرية في الحركة، تحسن من شكل الجسم وقوامه ، تحد من الشد العصبي لعضلات الجسم وتحد من الأضرار. مستوي مرونة الجسم له علاقة بالعوامل الوراثية ولكنه يتأثر بنوع الجنس، السن ومستوى اللياقة البدنية لكل شخص. وكلما يمر بنا العمر نفقد الكثير من المرونة في أجسامنا ولكن السبب في ذلك يرجع إلي قلة النشاط أكثر من عملية تقدم العمر. الوصول للياقة المطلوبة والحفاظ عليها يحدث عن طريق ممارسة التمارين المختلفة لشد عضلات الجسم.

تمارين اللياقة:
الفترة الزمنية التي يستغرقها أى تمرين وقوته، وعدد مرات تكراره تختلف من شخص لآخر.
وعند بداية أي تمرين لابد وأن تعد أهدافه ، مدة استمراره ومستوى الآداء فيه. يجب الأخذ في الاعتبار بأن مدة التمرين وعدد مرات تكراره أهم بكثير من الاهتمام بمدي قوة هذا التمرين.
ثم بعد ذلك عندما تتمكن من القيام بالتمارين علي الأقل 3 أيام في الأسبوع لمدة 20 دقيقة يمكنك التركيز علي قوة التمارين التي تقوم بها.

 | عدد المرات | قوة التمرين | الفترة الزمنية
مبتدئ | 3 أيام | 40 - 60 % | 12 - 20 دقيقة
متوسط (في تحسن) | 3 - 5 أيام | 50 - 85 % | 20 - 30 دقيقة
محترف (للحفاظ علي اللياقة) | أكثر من 3 أيام | 70 - 85 % | 30 - 45 دقيقة

بمرور الوقت يجب تغيير عدد مرات تكرار التمارين الرياضية، وقوتها والفترة الزمنية المحدد للقيام بها. من أجل تحسين مستوى اللياقة البدنية يجب أن يقوم جسمك بعمل مجهود أكثر من المعتاد عليه.

التدرج في إنهاء التمرين:
التدرج في إنهاء التمرين هي آخر مرحلة من مراحل التمرين. لأنها تساعد علي إعادة الدم إلي القلب لاستعادة الأكسجين. ومنه إلى عضلات اليدين والقدمين، ومنع حدوث دوار، إغماء أو ألم في العضلات. يجب القيام بخفض معدل ضربات القلب ومعدل تضخم الدم في العضلات بالتدريج وذلك عن طريق تقليل قوة التمرين عند اقتراب الانتهاء منه. الإقلال من قوة التمرين لا يعني التوقف نهائياً - يجب استمرار المشي أو الحركة لمدة 10 دقائق بعد الانتهاء من التمرين وذلك من أجل خفض معدل دفء العضلات ثم بعد ذلك القيام ببعض الحركات الخفيفة لشد عضلات الجسم.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

مكرونة بجبن الشيدر

المقادير :
  • 3 كوب مكرونة.
  • 1 بصلة صغيرة مقطعة إلي أجزاء صغيرة.
  • 3 ملاعق كبيرة زيت زيتون.
  • 3 ملاعق كبيرة دقيق أبيض.
  • 3 كوب لبن.
  • 2 ملعقة كبيرة مستردة.
  • 1/ 2 2 كوب جبن شيدر (قليل الدسم) مقطع إلي شرائح.
  • 1/2 1 ملعقة صغيرة ملح.
  • 1/2 ملعقة صغيرة جوزة الطيب.
  • 1/4 ملعقة صغيرة فلفل أبيض.
  • 1/4 كوب بقدونس مقطع إلي أجزاء صغيرة.

تكفي هذه الوجبة : 6 أشخاص

الطريقة:

  • تسلق المكرونة .
  • يحمر البصل في زيت الزيتون.
  • يضاف إليه الدقيق، يقلب الدقيق مع البصل لمدة دقيقة ثم تضاف نصف كمية اللبن .
  • يرفع الخليط من علي النار لمدة دقيقتين و يقلب في أثنائها جيدا .
  • يعاد مرة أخرى إلي النار وتضاف الكمية الباقية من اللبن ويترك فوق النار 5- 10 دقائق مع التقليب جيدا.
  • يضاف جبن الشيدر ( 2 كوب فقط) والمستردة والملح والفلفل الأبيض وجوزة الطيب والبقدونس.
  • تضاف المكرونة إلي الخليط السابق مع التقليب جيدا.
  • تخبز في الفرن لمدة 30 دقيقة .

القيمة الغذائية/ المقدار :

  • السعرات الحرارية = 359
  • البروتينيات = 33 جرام
  • الكربوهيدرات = 39 جرام
  • الدهون = 9 جرام
  • الألياف = 8 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

عش الغراب بجبن البارميزان

* المقادير :-
  • 500 جرام من عش الغراب
  • 125 جرام جبن باراميزان مبشور

* الطريقة :-

  • يشوي عش الغراب علي الشواية ( مع أخذ في الاعتبار أنه سريع النضج ) مع تقليبة المستمر حتى لا يفقد ما به من ماء كلية أو أن يحرق .
  • قبل اكتمال نضجه ، تضاف جبن الباراميزان عليه حتى تنصهر .
  • يتم تناول هذه الوجبة ساخنة .

* القيمة الغذائية / المقدار :-

  • السعرات الحرارية = 102
  • البر وتينات = 11 جرام
  • إجمالي الدهون = 4 جرام
  • الصوديوم ( الأملاح ) = 302 ملجم
  • الكوليسترول = 11 ملجم
  • الكربوهيدرات = 4 جرام
  • الألياف = 1 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

غذاء وتعليمات لتنشيط الجسم وعلاج الضعف العام والخمول الذهنى

غذاء وتعليمات لتنشيط الجسم وعلاج الضعف العام والخمول الذهنى

* الضعف العام والخمول الذهنى:
أ. يرجع الضعف العام والخمول الذهنى فى أغلب الأحيان إلى الفقر أو نقص المعلومات الغذائية السليمة، ولكن فى بعض الأحيان يرجع إلى الإصابة بالأمراض المضعفة كالدرن ومرض

البول السكرى ( مرض السكر) والسرطان وسوء الهضم والإمتصاص وغيرها.

ب. يجب فى حالات الضعف العام والخمول الذهنى أن يحصل الشخص على كمية من السعرات الحرارية تفوق احتياجاته الطبيعية اللازمة لمزاولة النشاط المعتاد، مع مراعاة أن تكون الزيادة بالتدريج على مدى أسبوع أو أسبوعين حتى لا تحدث اضطرابات هضمية.

ج. فى حالات الضعف العام يكون الشخص أكثر عرضة للاصابة بالأمراض المعدية.

د. إن استخدام المقويات والفيتامينات فى محاولة لعلاج حالات الضعف العام والخمول الذهنى لا يحقق الفائدة المرجوة، ومع الدخول المحدودة يمكن إنفاق نفس المال على شراء أطعمة مغذية ذات محتوى عال من السعرات الحرارية - وتساعد المقويات فقط على تحسين الشهية فى حالات الأمراض المضعفة.

هـ. الإمتناع عن التدخين بمختلف أنواعه لما له من أثر فى تقليل الشهية للطعام وزيادة الضعف العام والخمول الذهنى.

و. الإمتناع عن الخمور والكحوليات بمختلف أنواعها لما لها من أثر فى زيادة الضعف العام والخمول الذهنى.

ز. ممارسة الرياضة البدنية بانتظام تساعد على زيادة الشهية للطعام وتزيد من نشاط وحيوية الجسم كما أنها تزيل الخمول الذهنى وتزيد من القوة الفكرية والجسدية - وتذكر دائما أن "العقل السليم فى الجسم السليم".

ح. عدم الارهاق فى العمل والاستغلال السليم لأوقات الفراغ مثل القيام بالرحلات مع العائلة والأصدقاء وممارسة الهوايات - كل ذلك يفيد فى تجديد النشاط الذهنى والجسدى.

ط. يجب ألا تقل ساعات النوم عن 6 - 8 ساعات يوميا بقدر الإمكان كما يجب عدم تغيير مواعيد النوم الطبيعية مثل النوم صباحا والسهر طوال الليل.

ي. من الأغذية التى تساعد على تنشيط الجسم وعلاج الخمول الذهنى:

1. يضاف ملعقة من زيت حبة البركة (الحبة السوداء) على كوب من عصير البرتقال (غير السكرى) " أبو سرة " أو "البلدى" .. ويشرب صباحاً على الريق لمدة أسبوعين .. يفيد ذلك لتنشيط الجسم وعودة الذهن إلى نشاطه المعتاد.

2. التمر سريع التأثير فى تنشيط الجسم ويتم تناوله صباحا مع كوب من الحليب.

3. الخل: تناول ملعقتين صغيرتين من الخل فى كوب ماء عند كل وجبة طعام يؤدى إلى تحسن الصحة والعافية.

4. نخالة القمح (الردة): إضافة 1 جم من مسحوق نخالة القمح (الردة) إلى كل وجبة من الطعام يوميا لها فائدة ثمينة فى إعطاء الجسم الحيوية والنشاط وحفظه من الأمراض.

5. الشعير: مفيد لحالات الضعف العام وبطء النمو عند الأطفال، ويستعمل لذلك مغلى الشعير .. ويتم تحضيره بغلى 30 - 50 جم من الشعير فى لتر ماء لمدة 30 دقيقة، ثم يصفى ويؤخذ شراباً مغذياً.

6. شراب النعناع يبعث القوة فى الجسم.

7. مغلى الحلبة مفيد لحالات ضعف البنية.

8. الكراث (الكرات) منشط للجسم ويساعد على بناء الأنسجة الحية.

9. الكرنب (الملفوف) يمتاز بقدرته على تطهير أنسجة الجسم وتقويتها.

10. البسلة الخضراء الطازجة مفيدة جدا لتقوية الجسم وتنشيطه.

11. شراب التفاح الخالى من الكحول مفيد جداً لحالات الضعف العام.

12. عصير الفراولة مقو ويساعد على بناء الأنسجة.

13. التين: تعطى ثمار التين الطازجة والجافة خاصة للرياضيين والأطفال لتقويتهم وتنشيطهم.

14. المشمش فاكهة ذات قيمة غذائية وطبية عظيمة وهو مغذ ومنشط يزيد من القوة الدفاعية للجسم وينشط نمو الأطفال ويفيد المصابين بضعف فى قواهم الجسدية والفكرية.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

التغذية والتحصيل الدراسى
التغذية والتحصيل الدراسى

* التغذية والتحصيل الدراسى:
- من أكثر المشاكل التي تؤرق الآباء أثناء الموسم الدراسي هذه الشكوى المستمرة والمعتاد عليها من أن الأبناء لا يتناولون أطعمتهم مثل أيام الأجازة.

- يجب أن يعي الآباء شيئين هامين لتجنب مثل هذه المشكلة:

1- الخطوة الأولى:
معرفة سبب عدم تناول الأبناء لوجباتهم؟

2- الخطوة الثانية:
علاقة التغذية السليمة بالتحصيل الدراسي؟

1- الخطوة الأولى:
سبب عدم تناول هذه الوجبات "هي أنها ليست بالوجبات الملائمة له من وجهة نظره".
لأنه عندما تسأل الابن ببساطة لماذا لا تأكل الساندويتش المعد لك ستكون إجابته: "لا يعجبني". وممكن أن يكون السبب هو الملل من تكرار مثل هذه الوجبات. الأمر الذي يعوق تحقيق فكرة التوازن الغذائي التي تسعى إليها مراراً ... ماالعمل إذن؟!

1- أولاً وقبل أي شيء لابد أن تعي تماماً أن الأطعمة التي يرفضها الابن داخل المنزل، لن يأكلها بالطبع خارجه (في المدرسة) لذلك عليك أن تترك حرية الاختيار لابنك في تحديد متطلباته الغذائية إلي جانب مساعدتك حتى يأكل ما يحبه ويرغب فيه.
2- عليك بالتنويع في هذه الوجبات: سندوتش لذيذ، فاكهة، أو خضراوات.
3- استخدام أنواعاً مختلفة من الخبز، فهذا يعطي الإحساس بالتجديد، مع التنويع في تقطيع أشكاله التي توحي بالمرح.
4- لا تنسي الوجبات الخفيفة للأبناء، لأنهم سيحصلون عليها بطرق أخرى والتي لن تكون صحية علي الإطلاق.
5- شجعهم علي تناول الخضراوات ذات الألوان الجذابة، فالألوان هنا تلعب دوراً كبيراً في جذب انتباه الطفل حيث تحتوي الخضراوات علي مجموعة هائلة من الفيتامينات، والمعادن، و الألياف.
6- الإكثار من تقديم أنواع مختلفة من الفاكهة ولتكن خمسة مقادير علي الأقل منها ومن الخضراوات في اليوم الواحد (لمزيد من التفاصيل أنظر الهرم الغذائي).
7- وأخيراً، لابد وأن تكون قدوة لأبنائك فيما تتبعه من نظم غذائية متوازنة.

2- الخطوة الثانية:
علاقة التغذية السليمة بالتحصيل الدراسي علاقة وطيدة، كما يمكننا وصفها بأنها علاقة طردية. كلما كان النظام الغذائي متوازن وصحي كلما حقق الطالب/الطالبة أقصي معدلات الفهم والاستيعاب، كما تساعده علي اليقظة والانتباه والتركيز وهذه هي مقومات النجاح الدراسي.
وإذا عرف الآباء مدى تأثير عنصر التغذية علي أبنائهم سيرسمون خطة غذائية أسبوعية لا يتم التنازل عنها أبداً. فنجد أن الحصول علي نظام غذائي متوازن والذي يتكون من الثلاث وجبات الأساسية = الإفطار، والغذاء، والعشاء بالإضافة إلي الوجبات الخفيفة تساعد علي التالي:

1- القدرة علي التحصيل.
2- ارتفاع مستوى الأداء.
3- إحراز التوازن النفسي والاجتماعي.
4- زيادة مستوى التركيز والعمليات العقلية.
5- اعتدال المزاج.
6- المحافظة علي نسب السكر الطبيعية في الدم.
7- زيادة قوة التحمل.
8- الإمداد بالطاقة.

وهناك حل بسيط لهذه الخطوة وهذه المرة ستكون بطريقة غير مباشرة بعيداً عن طرق النصح والإرشاد. يمكنك اصطحاب ابنك/ابنتك عند التسوق لشراء الأطعمة حتى يتعلموا اختيار احتياجاتهم الغذائية بأنفسهم ومعرفة فوائدها ... واعلم أن هذا سوف يكلفك الكثير لأنهم سيشترون كل أنواع الأطعمة ...!


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

أرز شرقي بالتوابل

المقادير:
1/2 كوب أرز أبيض
4 ملاعق كبيرة زبد أو سمن نباتي
3 ملاعق كبيرة مايونيز غير مملح
1/4 كوب بصل مقطع إلى أجزاء صغيرة
1/2 كوب كرفس مقطع إلى أجزاء صغيرة
70 جرام من عش الغراب (مشروم) الطازج ومقطع إلى شرائح
كستناء وينقع في 1/4 كوب ماء
1/2 ملعقة صغيرة ورق ريحان
قليل من الفلفل
1/2 كوب ماء

الطريقة:
  • تسخن ملعقتين من الزبد أو السمن النباتي في إناء ثم يضاف إليها كل من البصل، والكرفس،و المشروم، وماء الكستناء وتترك قليلا فوق درجة حرارة متوسطة مع التقليب لمدة 10 دقائق تقريبا.
  • يضاف باقي الزبد والسمن مع التقليب المستمر.
  • يضاف الأرز مع التقليب جيدا حتى يتشبع بالخليط مع إضافة ورق الريحان والفلفل ثم الماء.
  • يتم تغطية الإناء ويترك فوق نار هادئة حتى تمام نضج الأرز لمدة 15 دقيقة تقريبا، ثم يقدم ساخنا.

القيمة الغذائية:
السعرات الحرارية = 181
السعرات الحرارية من الدهون = 103
إجمالي الدهون = 11 جرام
الدهون المشبعة = 2 جرام
الكوليسترول = ـــــــ
الصوديوم = 12 ملجم
المواد الكربوهيدراتية = 18 جرام
الألياف = 1 جرام
السكريات = 1 جرام
البروتينات = 2 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

طريقة عمل الفشار

* المقادير :-
  • 1/2 1 كوب ذرة
  • 2 ملعقة صغيرة زبد
  • ملح

* الطريقة :-

  • تصهر الزبد فوق النار .
  • توضع حبوب الذرة مع إضافة الملح لها ، مع التقليب المستمر حتى تتفتق الحبوب وعندئذ ترفع من علي النار

* القيمة الغذائية / المقدار :-

  • السعرات الحرارية = 83
  • البر وتينات = 3 جرام
  • إجمالي الدهون = 4 جرام
  • الصوديوم ( الأملاح ) = 81 ملجم
  • الكوليسترول = 4 ملجم
  • الكربوهيدرات = 9 جرام
  • الألياف = ــــ


< تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة - تمرين رفع الرأس والكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
 (تمرين رفع الرأس والكتفين)

* تمارين رياضية لما بعد الولادة:
- ممارسة التمارين بعد الحمل تتشابه مع التمارين التى تمارسينها أثناء الحمل (أى تكون صعبة عليك بعض الشىء)، وعلى المرأة ان تبدأ فى هذه التمارين بعدما تشعر أنها استعادة حيويتها مرة أخرى لأن معظم الأمهات تنتظر حتى يمر ستة أسابيع منذ الولادة - وهذا مع استشارة طبيب النساء والتوليد أولاً.
* ملاحظة:
- لابد وأن تتذكر المرأة أنها بحاجة للعودة إلى نشاطها الروتينى من الرياضة ببطء وتدريجياً، وستأتى بفائدة أكبر إذا تم ممارستها مع تمارين المشى أو السباحة.

* التمرين:
- الاستلقاء على الظهر على الأرض.
- ثنى الركبتين وملامسة القدمين للأرض.
- وضع اليدين خلف الرأس.
- أخذ نفس عميق، وأثناء إخراج الزفير عليكِ بشد عضلات البطن.
- رفع الرأس والكتفين بعيداً عن الأرض، لا ترفعين الأرداف والحوض بعيداً عن الأرض أثناء القيام بالتمرين.
- خفض الرأس والكتفين ببطء إلى الوضع الأصلى.
- تكرار التمرين من 8-10 مرات.

(تمرين تقوية الحوض)
(تمرين رفع الحوض)


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

بطاطس باللبن

المقادير:
  • عدد 6 ثمرة بطاطس مقطعة إلى شرائح
  • 3 كوب لبن الصويا
  • 2 ملعقة صغيرة ملح
  • 1/2 ملعقة صغيرة فلفل أسود
  • عدد 1 بصلة مقطعة إلى حلقات
  • 2 ملعقة كبيرة زيت زيتون
  • 2 كوب حساء
  • بقدونس

الطريقة:

  • تقشر البطاطس وتقطع إلى شرائح.
  • يخلط اللبن والحساء والملح، والفلفل الأسود مع بعضهم البعض.
  • يدفأ الفرن قبل وضع البطاطس فيه. ترص طبقة من البطاطس ثم تليها طبقة من شرائح البصل وهكذا.
  • يضاف زيت الزيتون. ثم يضاف خليط اللبن والحساء علي السطح.
  • تخبز في الفرن لمدة ساعة ونصف أو ساعتين تقريبا (حتى تمام نضج البطاطس).

القيمة الغذائية:

  • السعرات الحرارية = 292
  • إجمالي البروتينات = 14 جرام
  • البروتينات المستمدة من لبن الصويا = 11 جرام
  • الكربوهيدرات = 41 جرام
  • الدهون = 8 جرام
  • الصوديوم (الأملاح) = 967 ملجم
  • الكوليسترول = -----


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

غذاء وتعليمات لمرضى الإسهال والدوسنتاريا
غذاء وتعليمات لمرضى الإسهال والدوسنتاريا

* مرضى الإسهال والدوسنتريا:
1- الإسهال هو إخراج براز لين وغير متماسك، وعندما يكون مصحوباً بمخاط ودم فان هذه الحالة تعرف بالدوسنتاريا.

2-.يمكن فصل الميكروب المسبب للمرض فى كثير من المرضى بينما يستحيل ذلك فى بعضهم، وقد يكون العامل المسبب فيروساً فى بعض الأحيان.
3- إن خروج دم ومخاط فى البراز كما فى الدوسنتاريا يشير إلى مرض فى القولون، ومن أكثر أسباب هذه الحالة شيوعاً الدوسنتاريا الباسيلية والدوسنتاريا الأميبية، وكثيرا ما يظهر الدم والمخاط فى البراز فى حالات التهاب القولون التقرحى والالتهاب القولونى المزمن.
4- الإسهال الحاد يكون عامة نتيجة تناول أطعمة غير نظيفة أو أطعمة مهيجة أو فاسدة.
5- وهناك الإسهال المزمن بعد الإصابة بنوبة حادة من الدوسنتاريا عندما يصبح الإسهال ملازماً للشخص كلما تناول طعاماً مهيجاً أو محتوياً على توابل، كما أن الطقس الحار يساعد على استمرار حالة الاسهال وكذلك تناول البقوليات و اللبن ومنتجاته أو الإصابة بطفيلي "الجارديا لامبليا".
6- وهناك الإسهال العصبي وهو يحدث فى بعض الأشخاص المتوترين خوفاً من دخول الامتحانات أو المقابلات الشخصية.
7- قد يكون الإسهال راجعاً إلى أمراض الأمعاء الدقيقة مثل "الدرن" الذى يؤدى الى إسهال مزمن.
8- وهناك إسهال المسافرين الذى يحدث عادة خلال ثلاثة أو أربعة أيام للقادمين الجدد فى بلد أجنبى، وبخاصة من يصلون الى المناطق الحارة، حيث يشكون من مغص بطنى و غثيان و قىء وتبرز متكرر عادة بدون دم أو مخاط، وكثيرا ما تزول هذه الحالة خلال يوم الى ثلاثة أيام.
9- وهناك الإسهال الدهنى أو الشحمى الذى ينتج عن نقص الهضم أو الإمتصاص بدرجة متفاوتة لعدد من المواد مثل الدهون و البروتينات والكربوهيدرات والفيتامينات والمعادن و الماء.
10- وهناك الإسهال الناتج عن سوء التغذية ففى حالات النقص الشديد فى البروتينات يحدث نقص فى معدل تجدد الأغشية المخاطية المبطنة للأمعاء مما يؤدى الى الإسهال، كما أن نقص الفيتامينات يؤدى الى الإسهال مثل نقص "النياسين" فى مرضى البلاجرا ونقص فيتامين (أ).
11- إن وجود مخاط ودم فى البراز قد يكون علامة مبكرة تشير إلى وجود سرطان فى القولون، وعلى ذلك يجب فحص حالات الدوسنتاريا بدقة وإجراء الأبحاث اللازمة للكشف عن السبب الحقيقى لها، كما يجب الإهتمام بالكشف عن الميكروبات المسببة للإسهال فى البراز حيث أنها تزداد بصورة واضحة فى وجود القرح السرطانية، ووجود هذه الميكروبات فى البراز خاصة فى الكبار.
12- السن يجب أن ينبه الطبيب ليبحث عن سرطان القولون.
13- إن فكرة إعطاء المسهلات والملينات أثناء نوبات الإسهال الحاد بهدف غسيل الأمعاء قد تؤدى إلى زيادة فقدان الماء والأملاح من الجسم مما قد يؤدى إلى كارثة.
14. الاعتبارات التالية ضرورية للتدبير الغذائى لمرضى الإسهال والدوسنتاريا:
‌1- السعرات الحرارية: ينصح باعطاء أكثر من 1500 سعر حرارى يومياً فى حالات الإسهال الحاد وحوالى 2500 سعر حرارى فى حالات الإسهال المزمن.
‌2- البروتينات: ينصح بإعطاء الأغذية الغنية بالبروتينات كاللحم المفروم والبيض واللبن منزوع الدسم ومنتجاته مع ملاحظة أن بعض المرضى لايحتملون أساساً اللبن ومنتجاته فيجب استبعاده من غذائهم.
‌3- الدهون: يجب الإقلال من الدهون التى تعطى للمريض حيث أنها لا تمتص دائماً مع سرعة حركة الأمعاء وقد تزيد من الإسهال.
‌4- الكربوهيدرات: تتاح كميات حرة من البطاطس المسلوقة وعصير الفواكه.
‌5- الفيتامينات: يجب إعطاء فيتامينات (ب، ج) عن طريق الفم أو بالحقن أثناء الإسهال الذى يستمر لفترة طويلة.
6- المعادن: فى حالات الإسهال الشديدة يحدث إختلال فى توازن أملاح الجسم مما قد يستلزم تعويضها.
‌7- السوائل: يلجأ بعض المصابين بالإسهال إلى الصيام مما قد يكون ضاراً بهم، وفى جميع حالات الإسهال يفضل البدء بإعطاء كميات حرة من السوائل كالماء وعصير الفواكه وحساء اللحم أو الخضروات المحتوى على كمية من الملح وعصير الليمون بالسكر أو العسل الأبيض بما يحفظ كمية السوائل والأملاح فى الجسم بدرجة كافية.
‌8- يجب تجنب: التوابل والبقوليات والأطعمة المقلية والخضروات ذات الألياف، ويجب أن يتكون طعام المريض أساساً من أغذية ذات محتوى ضئيل من الفضلات غير المهيجة للأمعاء مثل الحساء و الموز والبسكويت واللبن المنزوع الدسم والبطاطس و البيض واللحم المفروم وعصير الفواكه خاصة التفاح.
‌9- فى حالات الإسهال المصحوب بقىء: يجب الامتناع عن الطعام وإعطاء المصاب محلول ملح طبيعى يحتوى على جلوكوز 5 % عن طريق الوريد، وفى الحالات الشديدة جداً يعطى المريض أملاح الصوديوم والبوتاسيوم مع الجلوكوز وفيتامين (ب، ج) عن طريق الوريد لتعويض النقص الذى يمكن أن يكون قاتلاً فى هذه الحالات ويستحسن البدء بتناول الطعام عن طريق الفم مبكراً بمجرد أن تسنح الفرصة لذلك.

- الرعاية الغذائية لمرضى الاسهال والدوسنتاريا:
أأ- من الأغذية والأطعمة التى تساعد على علاج الإسهال والدوسنتاريا:
1- التفاح: تقطع 2 - 3 تفاحات بقشورها وتغلى فى لتر ماء لمدة 15 دقيقة ويشرب من هذا المغلى 4 –6 أقداح يومياً – وفى حالات الإسهال المزمن والحاد خصوصاً حالات الأطفال، يمنع الطفل عن الغذاء بكل صوره إلا التفاح، حيث تقشر 7 - 9 تفاحات وتنظف من بذورها الداخلية ثم تبشر ويغذى منها الطفل الى درجة الإشباع ثلاث مرات يومياً- وبإستمرار التحسن ينتقل الطفل تدريجياً الى غذائه المعتاد.
2- البلح.
3- الرمان.
4- عصير التوت.
5- الكرنب.
6- الرجلة (شرباً أو أكلاً).
7- مطحون حبة البركة يعجن بماء الجرجير ويشرب لمدة ثلاثة أيام فقط.
8- مزيج الخل (ملعقة صغيرة من الخل + كوب ماء): يشرب عند كل وجبة طعام لمدة 3 - 4 أيام فى حالات الإسهال المصحوب بقىء.
9- لتسكين المغص المصاحب للإسهال: - السعتر - قشر النارنج مسكن للمغص.

ب- يجب تجنب الأطعمة الأتية:
1- البقوليات.
2- الأطعمة المقلية كالبيض المقلى.
3- الحساء الثقيل.
4- سلطة الخضروات.
5- الخضروات المطهية ذات الألياف.
6- البسلة.
7- الزبد والدهون المستعملة فى الطهى.
8- الحلويات.
9- المربات المحتوية على بذور.
10- الفواكه المجففة والمكسرات.
11- التوابل والمخللات.

ج- يسمح بتناول الأطعمة الأتية:
1- الخبز والتوست والأرز والذرة والقمح.
2- البليلة.
3- اللحوم والدجاج والأرانب والأسماك والبيض المسلوق.
4- اللبن منزوع الدسم ومنتجاته.
5- الحساء الخفيف.
6- الخضروات المطهية جيداً.
7- البطاطس و البطاطا.
8- السكريات والعسل الأبيض والمربى التى لا تحتوى على بذور.
9- البسكويت والكاسترد.
10- عصير الفواكه الطازجة.
11- الماء والمشروبات بكميات حرة.

د- مثال لتغذية المصابين بالاسهال والدوسنتاريا:
أولاً- عند الإستيقاظ:
- الأشخاص غير النباتيين والنباتيون:
- كوب شاى.

ثانياً- الافطار:
- الأشخاص غير النباتيين:
1- بليلة أو عصيدة بالسكر أو العسل الأبيض.
2- بيضة مسلوقة.
3- خبز أو توست ومربة مشمش

- الأشخاص النباتيون:
1- بليلة أو عصيدة باللبن منزوع الدسم والسكر.
2- لبن منزوع الدسم.
3- خبز ومربى.

ثالثاً- الساعة 11 صباحاً:
- الأشخاص غير النباتيين والنباتيون:
- كوب عصير برتقال.

رابعاً- الغداء:
- الأشخاص غير النباتيين:
1- كوب حساء دجاج.
2- لحم مفروم وبطاطس مسلوقة مهروسة.
3- خبز أو توست.
4- برتقال.

- الأشخاص النباتيون:
1- بطاطس مسلوقة.
2- كوب من اللبن الرايب منزوع الدسم.
3- خبز أو توست.
4- برتقال.

خامساً- الساعة 4 بعد الظهر:
- الأشخاص غير النباتيين والنباتيون:
- شاى وبسكويت.

سادساً- الساعة 6 مساء:
- الأشخاص غير النباتيين:
- تفاح أو كوب من عصير الليمون الحلو.

*الأشخاص النباتيون:
- تفاح أو كوب من عصير البرتقال.

سابعاً- العشاء:
- الأشخاص غير النباتيين:
1- كوب من حساء اللحم الضأن.
2- دجاج مشوى.
3- بطاطس مشوية.
4- خبز أو توست.

- الأشخاص النباتيون:
1- كوب من حساء الطماطم.
2- كوب من اللبن منزوع الدسم.
3- بطاطس مشوية مهروسة.
4- خبز أو توست.
5- كوسة مسلوقة.

ثامناً- قبل النوم:
- الأشخاص غير النباتيين:
- تفاح مطبوخ بالسكر (كمبوت).

- الأشخاص النباتيون:
- كوب من الجيلى.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

فطائر الزبيب

* المقادير :-
3 بيضة كبيرة
1/3 كوب سكر
3 ملاعق صغيرة سمن نباتي أو زبد
3/4 ملعقة صغيرة فانيليا
3/4 كوب دقيق
1 ملعقة صغيرة بيكنج بودر
1/2 كوب زبيب

* الطريقة :-
* يخفق البيض مع السكر جيدا ً ( لأن الخفق الجيد له يضمن نجاح العجين ) .
* يضاف الزبد أو السمن له ويخفق جيدا ً مرة أخرى .
* يضاف إلي الخليط بعد ذلك الفانيليا ومكسب الطعم من اللوز ، والدقيق والبيكنج بودر .
* تخلط جميع المكونات جيدا ً حتى تمام الامتزاج لتشكل عجين ثم يضاف إليه الزبيب .
* يشكل العجين علي هيئة رغيفين من الخبز طويل الحجم .
* يخبز في الفرن بعد وضعه في الصينية المعدة لذلك و دهنها بقليل من الزبد، لمدة 25 دقيقة تقريبا ً .
* تخرج الصينية من الفرن ويتم تقطيع العجين إلي شرائح صغيرة ثم تقلب الشرائح علي الجانب الآخر .
* تعاد للفرن مرة أخرى لمدة خمس دقائق إضافية حتى تمام النضج .

* القيمة الغذائية / المقدار :-
السعرات الحرارية = 80
إجمالي الدهون = 3 جرام
الصوديوم ( الأملاح ) = 30 ملجم
الكوليسترول = 12 ملجم


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

تمرين للتخلص من آلام الكتف

بوسعك القيام بمثل هذه التمارين عدة مرات في اليوم الواحد إذا أحسست بالتعب والاجهاد عند الكتفين.

التمرين:

  • يتم ممارسة هذا التمرين في وضع الجلوس.
  • لابد وأن يكون الظهر مستقيم وفي مواجهة الحائط.
  • إرتكاز اليدين باسترخاء كل منهما علي الفخذ المضاد "أي وضع التقاطع".
  • إرخاء الكتفين لكن مع عدم إمالتهما للأمام.
  • أخذ نفس عميق (شهيق) ثم الزفير.
  • السماح بتدلي الذقن إلي الأمام وبرفق تجاه الصدر.
  • الاستمرار في إنزال الرأس إلي الدرجة التي تشعر فيها بالراحة عند منطقة الكتفين والرقبة.
  • ثم أخذ شهيق عميق ثم زفير، مع شد عضلات البطن.
  • رفع الرأس إلي وضعها الطبيعي برفق.
  • تغيير وضع الذراعين (أي تغيير وضعهما فوق بعضهما البعض ليصبح العكس).
  • أخذ نفس عميق (شهيق) ثم زفير.
  • السماح بتدلي الرأس إلي الأمام برفق تجاه الصدر.
  • الاستمرار في خفض الرأس إلي الدرجة التي تشعر فيها بالراحة عند منطقة الكتفين والرقبة.
  • إرخاء الكتفين ولكن مع عدم إمالتهما للأمام.
  • أخذ نفس عميق (شهيق) ثم زفير. رفع الرأس إلي وضعها الطبيعي.

ملاحظة:

لا تحاول شد العضلات عند القيام بهذا التمرين ويجب أن تكون في حالة استرخاء تام لكي يفي التمرين بغرضه.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

التوفير فى الديكور

التوفير فى الديكور

* التوفير فى الديكور:
- علي الرغم من أن العديد من الاتجاهات والأساليب في مجال الديكور لا تستحق أن يتبعها الإنسان أو ينفق عليها الأموال، فيوجد البعض الآخر منها الذي يستحق ذلك.

ويكفي فقط اتباعك لواحدة منها وستعطى لك المنظر المتجدد والمريح لمنزلك والمفتاح لنجاح أي ديكور يتلخص في كيفية التعامل مع هذه الاتجاهات بدون تضييع الوقت والأموال.

- كيف توفر نقودك؟
- اتباع اتجاه واحد فقط من اتجاهات الديكور
في بعض الأحيان تصدر موضات عديدة لديكور المنزل في آن واحد فعليك الاختيار والمفاضلة بينها، فمن غير المعقول أن تطبقها كلها مرة واحدة لأنة لا يمكنك إبراز طابعك وذوقك إذا تعددت الموضات المستخدمة، وبالتالي سيكون تطبيقها أسهل.

- أسس ديكورك الجديد إلي جانب القديم
لا تتخلص من أثاثك القديم لتحل محله أثاث جديد من أجل التغيير فقط، لأنك ستضطر إلي تغييره في الموسم القادم وبدلاً من ذلك عليك باستخدام عناصر بسيطة وغير باهظة التكاليف وسوف تعطيك نفس النتيجة بل وأفضل مثل استخدام بعض الإكسسوارات، أو الوسادات، أو مجرد أطر جديدة للصور. وإذا أردت تغييرها في أي وقت فلك مطلق الحرية ولكن لا تتخلص منها وعليك الاحتفاظ بها لأنك ستحتاج إليها في تزيين منزلك مرة أخرى.

- لا تغالى في الديكور
فكلما كان بسيطاً كلما كان راقياً وملفتاً للنظر.

- لابد وأن تكون مبدعاً
ابتكر أفكارا جديدة تضيف الرقة لمنزلك. واقصد هنا ابتكار أفكار بسيطة لتزيين المكان الذي تعيش فيه مثل: أن تزين غرفة الطعام بطبق من الفاكهة علي المائدة فلن يكلفك ذلك سوى الذهاب للبقال لتشتريها منه، ويمكن أن يقتصر ذلك علي طبق من الليمون.

- التأني في استخدام طلاء الحوائط
علي الرغم من أن الدهان هو أقل العناصر تكلفة ومن أكثر العناصر المؤثرة في عملية الديكور، إلا أنه يستهلك الكثير من الوقت. فعليك بدهان حجرة واحدة والانتهاء من بناء ديكوراتها ثم استكمال باقي الحجرات بنفس الطريقة. عليك بتوخي الحذر من اختيار لون الدهان أيضاً.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

طريقة عمل ساندويتش المواتزاريلا المدخنة

* وجبة صحية من الساندويتشات:
* المقادير:

2/3 كوب طماطم مجففة بالشمس

1 فص ثوم مفرى

1/4 ملعقة صغيرة ملح

1 ملعقة صغيرة زيت زيتون

1 ملعقة صغيرة عصير ليمون

1/8 ملعقة صغيرة شرائح فلفل أحمر

ملعقتان صغيرتان زيتون مقطع

8 شرائح خبز توست

150 جرام جبن مواتزاريلا مدخن

3 ثمرات طماطم طازجة مقطعة إلى حلقات

كوبان + ملعقة صغيرة خل

1 كوب أوراق ريحان

* الطريقة:

- توضع الطماطم المجففة فى إناء به ماء مغلى ثم تترك فيه لمدة 10 دقائق، وتصفى من الماء بعد ذلك.
- يخلط الثوم والملح جيداً.

- يضاف للثوم زيت الزيتون، عصير الليمون وشرائح الفلفل الأحمر.

- تضاف الطماطم والزيتون مع خلط جميع المكونات جيداً.

- يوضع خليط الطماطم على أربع شرائح للخبز ثم جبن المواتزاريلا والفلفل الأسود.

- توضع بعد ذلك حلقة طماطم تتبل بالملح والخل ثم ورق الريحان ثم شريحة الخبز الثانية كطبقة نهائية.

* تساوى هذه الوجبة = أربعة مقادير.

* القيمة الغذائي/المقدار:

السعرات الحرارية = 285 (السعرات الحرارية المستمدة من الدهون = 112).

إجمالي السعرات الحرارية من:

الدهون = 12 جرام
الدهون المشبعة = 4 جرام

الكوليسترول = 22 ملجم

الصوديوم = 642 ملجم

الكربوهيدرات = 31 جرام

الألياف = 1 جرام

السكريات = -----

البروتينات = 13 جرام

فيتامين (أ) = 954 وحدة

فيتامين (ج) = 29 وحدة

الكالسيوم = -----

الحديد = وحدة واحدة


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

التدخين ليس ضارا ولكن…

التدخين:
التدخين هو السبب الرئيسي للكثيرمن الأمراض و أحيانا يؤدي إلي الموت . وكثير من هذه الأمراض لها علاقة بأمراض القلب
والسبب هو: إن التبغ يحتوي علي (4,000) مادة , و معظم هذه المواد تضر بالصحة العامة للفرد . وأخطر ثلاث عناصر في التبغ هي (النيكوتين, القطران وأول أكسيدالكربون)
النيكوتين هو العنصر الأساسي المسبب لإدمان التبغ . حيث انه يحفز علي إفراز الابنفيرين والادرينالين في دم المدخن . وبذلك يجعل القلب يعمل بصوره اقوي
(وتلك الحالة تجعلنا نفسر سبب ارتفاع ضغط الدم عند المدخنين) عن طريق تضييق الاوعية الدموية بما فيها الشرايين التاجية حيث يستولي النيكوتين علي الدم المخصص للقلب
أما القطران في التبغ فيسبب أمراض مزمنة في الجهاز التنفسي و هو أيضا مسبب رئيسي لسرطان الرئة . وأول أكسيد الكربون ينتقل من الرئة إلى مضخات الدم حيث يختلط بالهيموجلوبين ويقلل من كميه الأوكسجين الموجوده في خلايا الدم الحمراء وهي أيضا تدمر الخلايا المبطنة للاوعية الدموية والتي تسبب تصلب الشرايين
علي المدى الطويل يؤدى وجود كميه كبيره من أول أو كسيد الكربون في الدم إلى تصلب الشرايين والتي تزيد من مرض الاصابة بالأزمات القلبية
التدخين له علاقة كبيره بتصلب الشرايين عن طريق خفض( (HDL و ارتفاع نسبة ثلاثي الجليسريد (الدهون) في الدم
التدخين أيضا يرفع نسبة الفيبرونوجين في الدم وهي مادة تسبب تجلط الدم
احتمال الإصابة بأمراض القلب لدي المدخنين تنتج عن أن التدخين يسبب تصلب الاوعية الدموية
التدخين له علاقة كبيره بتصلب الشرايين عن طريق خفض(HDL) و يحوله إلي (LDL)و هو نوع كوليسترول سيئ في الدم ويزيد من احتماليه تجلط الدم في الأوعية الدموية.حيث إن محتويات التبغ و خاصة أول أكسيد الكربون يمكن أن يتجه مباشرة إلي الخلايا المبطنة للأوعية الدموية ويقوم بتدميرها
استنشاق دخان السجائر و إن كان عن طريق التدخين السلبي والذي يتسبب في موت الآلاف كل عام بأمراض القلب يكون له تأثير كبير علي القلب والأوعية الدموية و يمكن أن يؤدي إلي نتائج خطيرة مثل الذبحة الصدرية.و ذلك لان النيكوتين في السجائر يرفع ضغط الدم لدي المدخنين أو غير المدخن الذي يستنشق دخان السجائر ويؤدي إلي زيادة معدل ضربات القلب
وأول أكسيد الكربون الموجود أيضا في عادم السيارات مدمر للصحة, حيث أنه يدخل في الدم و يقلل من كمية الأوكسجين التي يحتاجها جسمك
وذلك التأثير الناتج عن التدخين يمكن أن يقلل من تدفق الدم إلي عضلات القلب و يسبب ألام الصدر أو الذبحة الصدرية
إلي جانب التأثير الخطير للتدخين علي شرايين القلب, فهو مسبب رئيسي لأمراض الرئة المزمنة.مثل أمراض الشعب الهوائية المزمنة والامفزيما وبالطبع سرطان الرئة و هو أخطر أنواع السرطانات

يمكنك الإقلاع عن التدخين:
الوقت لايزال أمامك للإقلاع عن التدخين.عندما تتوقف عن هذه العادة السيئة سوف يبدأ قلبك في استعادة عافيته مرة أخري وتقل نسبة إصابتك بأمراض القلب تدريجيا في خلال عامين من الإقلاع عن التدخين

كيف تقلع عن التدخين:
إذا حاولت الإقلاع ،عن طريق تدخين عدد أقل من السجائر فلن يؤدي إلي نتيجة فعالة، حيث سينتهي بك الآمر إلي تدخين نفس عدد السجائر التي كنت تدخنها من قبل. وأيضا محاولة الإقلاع عن طريق تدخين نوع سجائر منخفض النيكوتين أو القطران، فهو ليس بالحل المناسب لأنك ستدخن السجائر بشراهة كبيرة لتعوض النيكوتين الذي تحتاجه. نوع السجائر الذي يحتوي علي نيكوتين أقل لا يعني أن المدخن يستنشق نيكوتين أقل,حيث يستنشق المدخن السجائر بشدة ليعوض النيكوتين الأقل وتكون السجائر مثلها مثل الأنواع العادية العالية النيكوتين

الطريقة المثلى:
حدد لنفسك أسباب هامة تجعلك تقلع عن التدخين .مثلا لحماية عائلتك من خطورة التعرض للتدخين السلبي. الإرادة الشخصية للفرد هي التي تجعله ينجح في الإقلاع عن التدخين
في البداية ستواجه بعض الصعوبات بسبب نقص النيكوتين و لكن تذكر دائما أن هناك العديد من الأشخاص نجحوا في الإقلاع عن التدخين ، لذلك أعطي لنفسك شهر لتتخطى مشكلة النيكوتين
هناك بعض الأشخاص يدخرون ما كانوا ينفقونه يوميا علي التدخين ويقومون كل شهر أو أسبوع بشراء شيئا ما علي سبيل المكافأة لهم

تجنب الأسباب التي تجعلك تدخن:
لكي تنجح في الإقلاع عن التدخين, يجب أن تتجنب المواقف التي تجعلك تدخن السجائر. مثل التجمعات التي يكون بها تدخين
يرى معظم الخبراء انه من الهام التقليل من تناول الكافين أو الكحوليات أثناء محاولة الإقلاع عن التدخين لأنهما حافز قوي علي التدخين
إذا كنت تريد التدخين بعد تناول الطعام، فحاول الذهاب للتمشية بعد الأكل
حدد لنفسك الظروف التي تجعلك تعود للتدخين و حاول تجنبها

لا تقلق بشأن زيادة الوزن
الخوف من زيادة الوزن هو سبب هام يجعل كثير من الناس، خاصة السيدات لا يريدون الإقلاع عن التدخين. في الواقع ويتعرض شخص كل ثلاثة للزيادة في الوزن ، ولكن يعود حوالى90% من هؤلاء الأشخاص إلي أوزانهم الطبيعية بعد حوالي عام أو اثنين
وفي نفس الوقت يفقد إثنين كل ثلاثة أشخاص الوزن الزائد عن طريق ممارسة التمارين الرياضية أو علي الأقل بالمحافظة علي أوزانهم الطبيعية

يتعرض المقلعين عن التدخين لزيادة في الوزن لسببين:
  • تقل نسبة احتراق الدهون في أجسامهم نظرا لنقص النيكوتين
  • يتم تعويض السجائر عن طريق تناول المزيد من الحلوى و المأكولات السريعة

إذا كنت تحتاج إلي مأكولات خفيفة تعوضك عن السجائر فيمكنك اختيار المأكولات الخالية من الدهون مثل الجزر أو الفاكهة

العلاج عن طريق بدائل النيكوتين:
أظهرت استخدام بدائل النيكوتين مثل اللبان أو لاصقة النيكوتين، زيادة فرصة النجاح في الإقلاع عن التدخين
أما القطع التي تلصق علي الظهر أو الذراع كبديل للنيكوتين فقد أظهرت تأثير كبير في الإقلاع عن التدخين وتبقي حوالي 8 أسابيع يبدأ المقلعين عن التدخين في استخدام القطع التي تحتوي علي حوالي 15-22 مج حتى يصلوا إلي 5-14مج
* يصاب بعض الأشخاص ببعض الاحتكاكات بسبب هذه القطع ولكن علاجها سهل ويمكن نقل هذه القطع إلي أماكن أخري في الجسم
واللبان الذي يحتوي علي النيكوتين أيضا متوفر ويتم مضغه لمدة 30 دقيقة
للوصول للنتيجة الفعالة ينصح باستخدام قطعه من اللبان كل ساعة أو ساعتين لمدة 3 شهور. الأعراض الجانبية لهذه البدائل هي بعض الألم في الفك أو المعدة أو الزغطة الخفيفة
وفي هذا النوع من البدائل ينصح باستخدام 2مج للجرعة ,ولكن للأشخاص الذين يدخنون أكثر من علبه في اليوم من الأفضل أن يتناولوا 4مج للجرعة


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

اختبار التدخين

سوف نطرح هنا العديد من الأسئلة وسوف تختار إجابة من بين الإجابات الثلاثة التى نضعها لكل سؤال ، وسوف نقدم لك تلقائيا الإجابات الصحيحة ولكن بطريقة مباشرة .... أظن الاختبار صعب جدا !!! و ضربات القلب قد زادت عند سماع ذلك ...
1- كم عدد الأطفال الذين يحاولون تجربة السجائر يوميا ( كمثال )؟
أ- 500
ب- 1000
ج – 3000
الإجابة

2- ما هى نسبة الوفيات بمرض السرطان الناتج عن تدخين السجائر ؟
أ- 15 %
ب- 25%
ج- 30 %
الإجابة

3- ما هى أكثر الأسباب شيوعا المسببة للوفاة في العقود القليلة الماضية ؟
أ – الإيدز
ب- التدخين
ج- حوادث السيارات
الإجابة

4- هل يسبب مضغ التبغ أو شمه سرطان الفم والحنجرة ؟
أ – صحيح
ب- خطأ
الإجابة

5- كم تتكلف السيجارة الواحدة صنعها ؟
أ – خمسة قروش
ب – قرشا واحدا
ج – عشرة قروش
الإجابة

6- كم عدد المواد الكيميائية التى تستنشقها مع كل نفس سيجارة تدخنها ؟
أ – 300
ب – 200
ج – 100
الإجابة

7- مضغ التبغ عادة إدمانية مثله مثل السجائر ؟
أ - صحيح
ب- خطأ
الإجابة

8- ما هى نسبة احتمالية إقلاعك عن التدخين مرة واحدة وبدون مقدمات ؟
أ – 5 %
ب – 30 %
ج – 60 %
الإجابة

9- ما هو متوسط عدد المحاولات لتركك التدخين قبل الإقلاع نهائيا ؟
أ - 2
ب- 3
ج – 5
الإجابة

الإجــــابـــــات

1- ( ج ) :-
3000 طفلا ، نصفهم سيصبح مدمنا مثل الكبار تماما ، وثلث هذا العدد سيموتون من الأمراض التى تنتج عن التبغ .
2- ( ج ) :-
تساهم السجائر بنسبة 30 % من نسبة الوفيات بمرض السرطان بشكل إجمالى ، وبنسبة 87 % بمرض سرطان الرئة .
3- ( ب ) :-
لأن التدخين من الممكن أن يؤدى إلى الأمراض الأخرى وتعرض الإنسان للضرر والأذى لوقوعه تحت التأثير الإدمانى .
4- ( أ ) :-
ما أسرع الإصابات بسرطان الفم أو الحنجرة من 6-12 شهرا .
5 – ( ب ) :-
لا عجب من أن شركات التبغ من أغنى الشركات في العالم لأنها ذكية إلى درجة كبيرة ، حيث لا تتكلف شيئا في صنع السيجارة ، وتكلف الإنسان أغلى شئ عنده ألا وهو صحته .
6- ( ب ) :-
قد تزداد المواد الكيميائية عن هذا العدد و التى منها: الأمونيا ، والزرنيخ ، وأول أكسيد الكربون ، ويكفى القول بأن 40 مادة منهم تكفى للإصابة بالأمراض السرطانية .
7- ( أ ) :-
مضغ علبتين في الأسبوع تسبب العادة الإدمانية لك ؟
بالضبط مثل الذى يدخن علبة من السجائر العادية في اليوم الواحد ، وتركه يمثل صعوبة مثل ترك التدخين تماما .
8 ( أ ) :-
وهذه الإجابة هى أقل الإجابات في النسب على الإطلاق ، وقد تسمع الكثير بأنهم امتنعوا عن التدخين فجأة وعلى مرة واحدة ؟ لكن هذا خداع ، فقرار الإقلاع عن التدخين مثله مثل أى قرار لابد أن يدرس ويتم بتروى ، والإقلاع عنه مرة واحدة فهى كارثة محققة( ليس لمن تتوافر له قوة إرادة فولاذية ) .
9 – ( ج ) :-
من الصعب أن تجد شخصا يقلع عن التدخين نهائيا من المرة الأولى ، ويحتاج إلى مرات وتجارب عديدة لأن الإقلاع لا يتم إلا من خلال التعلم ، تعلم كيف تفعل ذلك .

إلى اختبارات أخرى أكثر ذكاءا !!!


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

شاي بالتوابل

* المقادير :-
  • عبوة شاي تزن 100 جرام
  • عبوة عصير برتقال مجفف تزن 31 جرام ( تانج ) ( أو كوب صغير من عصير البرتقال الطازج )
  • 1/3 1 ملعقة صغيرة قرفة مطحونة
  • 2 ملعقة صغيرة سكر
  • 2 ملعقة صغيرة قرنفل مطحون
  • 1 كوب ماء دافئ

* الطريقة :-

  • تخلط جميع المقادير الجافة مع بعضها .
  • لإعداد الشاي ، توضع 1/2 1 ملعقة من هذا الخليط في كوب ماء دافئ مع التقليب جيدا ً .
  • في حالة عصير البرتقال الطازج ، بعد إضافة المقادير الجافة للماء الدافئ يضاف عصير البرتقال ثم يقلب جيدا ً مع الشاي .
  • يضاف السكر حسب الرغبة ( مع عدم الإفراط فيه ) .

* القيمة الغذائية / المقدار :-

  • السعرات الحرارية = 109
  • البر وتينات = 1 جرام
  • إجمالي الدهون = ــــ
  • الصوديوم ( الأملاح ) = 76 ملجم
  • الكوليسترول = ــــ
  • الكربوهيدرات = 29 جرام
  • الألياف = 1 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

ميلك شيك بالفراولة والموز

المقادير :
1/2 كيلو جرام فراولة
2 كوب دهون غير كاملة الدسم
عدد 4 ثمرة موز متوسطة الحجم ومقطعة إلى شرائح
4 كوب آيس كريم فانيليا قليل الدسم مخفوق

الطريقة :
  • تخلط الفراولة والدهون المستخدمة والموز في الخلاط حتى تمام مزجهم .
  • يضاف الآيس كريم إلى الخليط تدريجيا حتى تمام مزجه مع الخليط .
  • يوضع فى الثلاجة لكى يقدم باردا .

القيمة الغذائية :
السعرات الحرارية : 204
الدهون : 2 جرام ( نسبة السعرات الحرارية من الدهون 9% )
البر وتينات : 5 جرام
المواد الكربوهيدراتية : 42 ملجم
الكوليسترول : 4 ملجم
الصوديوم : 99 ملجم


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

محشي فلفل

المقادير :-
2 ملعقة صغيرة زيت نباتي
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
3 فصوص ثوم مفري
4 ملاعق أرز أبيض غير مطهي
1 كوب حساء
450جرام نوفو متماسك يقسم إلي أجزاء صغيرة
4/1 كوب بقدونس
1 كوب عش غراب مشروم
2 بيضة
4/1 كوب كسارة خبز محمصة
1 كوب جوز
1 ملعقة صغيرة زيت زيتون
6 ثمرات فلفل أخضر
4/1 كوب خل
1 ملعقة صغيرة صلصة طماطم
عصير طماطم

الطريقة :-
* يشوح البصل والثوم ( 2 فص فقط ) في الزيت .
* يضاف الأرز إلي البصل ويشوح لمدة دقيقتين فوق النار .
* يضاف الحساء ، يغطي الإناء ويترك فوق النار لمدة 15 دقيقة حتي تمام نضج الأرز .
* يخلط النوفو والبقدونس وعش الغراب والبيض وكسارة الخبز والجوز وصوص الصويا وزيت الزيتون والأرز المطهي .
* يحشي الفلفل بخليط النوفو ثم يغطي السطح بورق ألومنيوم ( فويل ) .
* وفي الإناء الذي يخبز فيه الفلفل ، يخلط عصير الطماطم والخل وصلصة الطماطم والكمية المتبقية من الثوم ثم يوضع الفلفل فيها .
* يخبز في الفرن لمدة ساعة تقريبا ً .

القيمة الغذائية / المقدار :-
السعرات الحرارية = 509
البروتينات = 19 جرام
إجمالي الدهون = 29 جرام
الكوليسترول = 85 ملجم
الصوديوم ( الأملاح ) = 984 ملجم
الكربوهيدرات = 48 جرام
الألياف = 6 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الفم المغلق (التيتانوس)

 الفم المغلق - التيتانوس - ما هو التيتانوس؟
- العلامات والأعراض.
- الأسباب.
- متي تلجأ إلي المشورة الطبية؟
- التشخيص.
- العلاج.
- الوقاية.

* تعريف التيتانوس:
- التيتانوس هو عدوى بكترية خطيرة ويطلق عليه أيضاًً مرض "الفك المغلق - Lock Jaw" والذى يؤدي إلي تيبس في عضلات الفك والعضلات الأخرى. ومن الممكن أن يسبب تقلصات وتشنجات للعضلات، ويسفر عنه في نهاية الأمر إلي صعوبة التنفس ومن ثم وضع نهاية لحياة الشخص والموت. جميـع أنـواع الجـروح وحتـى لـو بسيطـة تـؤدي إلـي الإصـابـة بعـدوى التيتـــــانوس (جـرح عـادي - قطـع - جـرح عميـق) وتعـرف البكتـريـا التـي تنقل العدوى به باسم "كوليستريدم تيتاني -ClotriDium Tetani"، وتوجد دائماًً في التربة بالإضافة إلي مصادر أخرى عديدة، وإذا تمكنت هذه البكتريا من الجرح وفي غياب الأكسجين تنتج السموم التي تتخلل الأعصاب والتي بعدها تسيطر وتتحكم في العضلات. والعلاج الخاص بالتيتانوس متوفر ومتاح لكنه يتم علي المدى الطويل وغير مضمون النجاح ويؤدي إلي الموت في غالبية الحالات علي الرغم من تلقي العلاج.

* العلامات والأعراض:
- تيبس في الفك والرقبة والعضلات الأخرى.
- تقلصات مؤلمة للعضلات.
- الإثارة والاهتياج.
- تشنج عضلات الفك والرقبة.
وقد يعاني بعض الأشخاص من ألم وتنميل مكان الجرح، وبعضاًً من الشد العضلي في المناطق المحيطة بالجرح، لكن إذا انتشر السم ووصل إلي الأعصاب التي تتحكم في العضلات يحدث تيبس في الفك والرقبة وصعوبة في البلع. ونجد أن عضلات الفك والوجه هي من أكثر العضلات التي تتأثر بهذه التشنجات لذلك يشار بالتيتانوس علي أنه "مرض الفك المغلق". ثم تنقل هذه التقلصات من عضلات الوجه أو الفك إلي باقي عضلات الجسم: الرقبة - البطن - وآخر مرحلة في هذا المرض تأثر عضلات الجهاز التنفسي محدثاً الصعوبة في التنفس ولا يستطيع الإنسان النوم. وتظهر أعراض المرض في خلال أيام تمتد إلي أسابيع عديدة من التعرض للجرح، وفترة حضانته من 8 - 12 يوماً.

* الأسباب:
- يســبب هــذا المــرض بكتـــريا تسمي كما أشرنا من قبل "كوليستريدم تيتاني - ClostriDium Tetani"، والتي تتواجد بشكل شائع في التربة، وفي براز الحيوانات والقطط والكلاب، وتنشط هذه البكتريا في عدم أو قلة وجود الأكسجين لذلك فرص انتشــار هــذه البكتــريــا فـي جــروح جســم الإنســان العميقة كبيرة. والتي تفرز سم يسمي (Tetanos Pasmin) والذي يعمل في مناطق مختلفة في الجهاز العصبي مسبباًً تيبس وتقلصات للعضلات من خلال الأعصاب المتأثرة، وهذه أهم أعراض مرض التيتانوس.

* متي تلجأ إلي المشورة الطبية؟
- تلجأ إلي الطبيب من أجل الحصول علي جرعات منشطة من تطعيم التيتانوس إذا كان الجرح عميقاً، أو إذا لم تأخذ جرعات منشطة منذ خمس سنوات.
- أو لأخذ جرعة منشطة لأي جرح حتى ولو كان بسيطاًً إذا لم تأخذ جرعة منشطة منذ عشر سنوات. وأخذ هذه الجرعات المنشطة تساعد علي معادلة السم الذي يفرزه هذا المرض كما أنه يجنب الإنسان مشقة العلاج الطويل والتي لا تفيد في معظم الأحوال.

* التشخيص:
- يشخص الطبيب هذا المرض من خلال الفحص الجسدي، ومن خلال أعراض تقلص العضلات وتيبسها والشعور بالألم.
- أما الاختبارات المعملية فلا تستخدم في عملية التشخيص.

* العلاج:
تأتي صورة الإصابة بهذا المرض في بعض الأحيان بصورة معتدلة كما تقتصر الإصابة علي جزء واحد في جسم الإنسان إذا قام الإنسان بتحصين نفسه بالتطعيم الجزئي ويمكن الشفاء منه في هذه الحالة بدون أي نوع من أنواع العلاج. لكن هذا النوع المعتدل غير شائع وإنما الصور الحادة منه هي المنتشرة والتي لا تخضع للعلاج وتنتشر سريعاًً في جميع عضلات الجسم ويؤدي في النهاية إلي الموت.

* يتم العلاج بالطرق الآتية:
- استخدام أجسام مضادة (Antibody).
- استخدام مضادات السموم (Antitoxin) بالنسبة لمضادات السموم بوسعها فقط أن تعادل السم الذي لم يختلط أو يتخلل أنسجة الأعصاب.
- أخذ تطعيم (Human Tetanus Immunoglobin).
- مضادات حيوية عن طريق الفم أو الحقن.
ويحتاج هذا المرض فترة علاج طويلة في حجرة العناية المركزة. والعقاقير المستخدمة الغرض الأساسي منها تهدئة المريض وإصابة العضلات بالشلل، لذلك لابد من الاستعانة بجهاز تنفس صناعي، ومدة الاحتياج لجهاز التنفس تتراوح من 2 - 3 أسابيع لبعض الحالات وقد ينجم عن هذا المرض الوفاة نتيجة لتقلص ممرات الهواء، أو الإصابة بالالتهاب الرئوي، أو خلل في الجهاز العصبي اللإرادى وهذا الجهاز هو جزء من الجهاز العصبي والذي يتحكم في عضلات القلب، والعضلات الأخرى التي لا يتحكم الإنسان في حركتها إلي جانب الغدد. وإذا تم الشفاء يترك المرض آثاراًً للشخص تلازمه مدي الحياة مثل: تشوهات في الجهاز العصبي، وظهور بعض المشاكل النفسية التي تحتاج أيضاًً إلي العلاج.

* الوقاية:
يمكنك بسهولة شديدة تجنب هذا المرض بأخذ تطعيم وقائي، لأن المرض يصيب الأشخاص الذين لم يأخذوا تطعيمات وقائية أو جرعات منشطة علي مدي عشر سنوات. يعطي فاكسين التيتانوس للأطفال ضمن تطعيم الدفتريا والسعال الديكي (D T P) "دي . تي . بي".
أما الكبار فعليهم بأخذ جرعة منشطة من التيتانوس كل عشر سنوات، وعند السفر أيضاًً لابد من أخذ جرعات منشطة. أما إذا تمت الإصابة بجرح وكانت آخر جرعة مر عليها خمس سنوات لابد من أخذ جرعة منشطة مع اتباع التعليمات الخاصة بطرق التطعيم الصحيحة لأن الحقن بالعدوى لا يمد الجسم بالمناعة فقط. وعند الإصابة بالجروح يمكنك اتباع الخطوات التالية لتجنب الإصابة به لحين أخذ الجرعة المنشطة:
1- وقف النزيف:
إن الجرح أوالقطع السطحي يتوقف نزيفهما تلقائياً. لكن إذا كان هناك نزيفاً حاداًً عليك بالضغط علي الجرح بضمادة أو قطعة قماش نظيفة لكن إذا استمر الدم في التدفق بعد الضغط علي الجرح عليك باللجوء إلي المشورة الطبية علي الفور.

2- تنظيف الجرح:
ينظف الجرح بالماء المتدفق، لا يحبذ استخدم الصابون لأنه من المحتمل أن يهيج الجرح، وإذا كانت هناك بعض الأتربة والحبيبات التى ما زالت موجودة في الجرح ولم تستجيب للمياه يمكنك استخدام ملقاط مطهر بالكحول للتخلص منها، أما الأتربة العميقة داخل الجرح لا تحاول إزالتها بنفسك ولكن استشر الطبيب. وتنظيف الجرح والأماكن المحيطة به يقلل فرص الإصابة بالتيتانوس، ويستخدم الصابون لتنظيف الأماكن المحيطة بالجرح، كما يمكنك الاستعانة بماء أكسجين أو يود. من الممكن أن تسبب هذه المواد تهيج للخلايا الحية لذلك من المحبذ عدم استخدامها علي الجرح مباشرة.

3- استخدام مضاد حيوي:
بعد تنظيف الجرح جيدا ً تضع طبقة خفيفة من كريم أو مرهم مضاد حيوي مثل : نيو سبورين (Neosporin) أو بوليسبورين (Polysporin) وهذه المضادات الحيوية تساعد علي بقاء الجلد رطباً، لكنها لا تعمل علي التئامه سريعاً، كما أنها تساعد علي محاربة العدوى، وتسمح لعوامل الالتئام بالجسم أن تعمل بكفاءة أكثر من أجل التئامه. وتوجد مركبات معينة في المراهم تسبب طفحاًً جلدياًً عند بعض الأشخاص وبمجرد ظهوره يجب الامتناع علي الفور عن استخدامها.

4- تغطية الجرح:
تعرض الجرح للهواء يزيد من سرعة التئامه، لكن تغطيته يساعد علي بقائه نظيفا ً ولا يتعرض للبكتريا الضارة، عليك بتغطيته بلاصق طبي (بلاستر) أو ضمادة حتى تمام تكون القشرة الخارجية.

5- تغيير الضمادات:
تغيير الضمادات يومياًً أو عندما تتسخ أو تصبح مبللة. ويصاب كثير من الأشخاص بالحساسية من بعض أنواع الضمادات والتي يوجد بها لاصق، ويمكنك الاستعانة بأنواع أخري غير لاصقة للتعويض عنها.

6- ملاحظة علامات العدوى:
استشر طبيبك علي الفور، إذا لم يستجب الجرح للعلاج أو إذا لاحظت إحمرار، تورم، سخونة، رشح من الجرح.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

حالة الضغط البيئى

(The Environment Stress Mode)

* مفهوم "حالة الضغط البيئى" يشير إلى:

1- تعرض الفرد لمواقف ضاغطة فى البيئة.

2- إن الفرد يدرك (تقييم معرفى) أن قدراته وإمكاناته لا تقوى على مواجهة هذه الضغوط فيختل التوازن.

3- يحاول الفرد أن يعاود توافقه مع البيئة.

4- فى إطار سعى الفرد لإعادة توافقه، تجتاحه حالة من التوتر وعدم التوازن تظهر أعراضاً نفسية وفسيولوجية، تلك التى يطلق عليها استجابات الضغوط.

5- تختلف مستويات الضغوط من فرد لآخر وحتى على مستوى الفرد الواحد من وقت لآخر وذلك وفقاً لمجموعة من العوامل: كطبيعة الضغوط ودلالتها وخبرة الفرد بها وخصائص الفرد الشخصية والمستوى الثقافى للفرد ... الخ.

(أ) حالة الكيمياء الحيوية للضغوط (Bio-chemical Mode):

تمثل هذه الحالة أول وصف مبكر لرد الفعل الفسيولوجى أو الحيوى للإنسان تجاه حجم الضغوط البيئية وقد وصفه "هافز سيلى- Selye"على أساس تحليل أثر الضغوط البيئية على العمليات الحيوية الكيميائية.

يصنف "سيلى" الضغوط على أنها حالة من عدم الاتزان داخل النظام البيئى تحدث نتيجة لبعض التغيرات البيئية المجهدة وغير المحددة ووفقاً لهذه الحالة:

1- مرحلة الإنذار: ينتبه الجسم لمعاودة الضغوط وتظهر بعض الأعراض الجسيمة الأولية.

2- مرحلة المقاومة: تظهر بعض الأعراض نتيجة التعرض المستمر للضغوط ويحاول الجسم أن يستعيد توازنه عن طريق محاولة التكيف مع المنبهات.

3- مرحلة الإنهاك: (تحقق الضغوط) وفيها يتم استنفاذ طاقة الفرد (من الوسائل التكيفية) وتنهار مقاومة الفرد ويظهر الإرهاق والخلل الفسيولوجى: ارتفاع ضغط الدم وزيادة ضربات القلب ... الخ.

(ب)الحالة النفسية للضغوط (Psychological Mode):

توصل إليه "لازاروسى"، وتقوم الفرضية الأساسية لهذه الحالة على أساس أن الضغوط تحدث عندما يدرك الفرد المواقف الضاغطة التى تهدد صحته وسلامته. وبالإستجابة للمواقف الضاغطة، وكنتيجة لتقييم الفرد لهذه المواقف على أنها ضاغطة ومجهدة، وعليه تم التوصل إلى أن التقييم الإدراكى يمر بمرحلتين أساسيتين:

- التقييم الأولى (المبدئى) الذى يحدد درجة التهديد الناتج عن الضغوط البيئية.

- التقييم التكيفى الذى يحدد أسلوب المواجهة اللازم لمواجهة هذا التهديد. ومرحلتى التقييم الأولى والتكيفى تتأثران بمجموعة من العوامل:

1- طبيعة المواقف الضاغطة.

2- الخبرة السابقة بهذه الضغوط وما يرتبط بها.

3- خصائص الفرد الشخصية.

4- الخلفية الثقافية للفرد.

5- مستوى ذكاء الفرد.

6- تقييم الفرد لإمكانياته.

(ج)الحالة السيكوسوماتية "نفسية الجسم" للضغوط (Psychosomatic Mode):

- بدأت الأفكار الأولية لهذه الحالة بعد الحرب العالمية الثانية فى محاولة تفسير حالات التوتر التى أصابت الجنود نتيجة لضغوط الحرب.

- وقد صاغ عدد من الباحثين أشهرهم "الكسندر" هذه الحالة.

- وتعتمد الحالة السيكوسوماتية على العلاقة بين البناء النفسى والبناء الجسمى للفرد باعتبار أن التوترات "Strains" والشدائد Tensions"" تنضم فى نظام واحد تمتد أثارها لتشمل أجهزة الجسم المختلفة، ووفقاً لذلك فإن الضغوط التى يتعرض لها الفرد يمكن أن تؤثر على العمليات الفسيولوجية ويتضح ذلك فى زيادة الإرينالين وزيادة السكر فى الدم وغيرها من استجابات الجسم الأخرى.

* حالة العبء البيئى (Environmental Enload):

- مشتق من الدراسات التى أجريت على الانتباه وتجهيز المعلومات.

- إحدى نتائج الإفراط فى الاستثارة طبقاً للعبء البيئى تطبق على انتباه الأفراد بحيث يتركز على مثير واحد، ويقل الالتفات إلى مثيرات أخرى أكثر هامشيه ولكنها وثيقة الصلة بأداء الكائن الحى لوظيفته.

- وطبقاً لهذا العبء، فإن الأفراد لديهم قدرة محدودة على تجهيز المعلومات وعندما تزيد المعلومات الصادرة وتتعدى قدرة الفرد على معالجة وتجهيز كل ما له علاقة وأهمية بموضوع معين، تحدث زيادة فى عبء المعلومات والإستراتيجية الأساسية للتصدى لهذا العبء (التحمل الزائد) وبالتالى تجاهل بعض المدخلات من المثيرات.

- ويمكن صياغة الفروض على النحو التالى:

1- لدى الناس قدره محدودة على تجهيز المثيرات التى يتعرضون لها.

2- عندما تزيد المدخلات البيئية على قدرة الفرد على الإستجابة لها، فإن الإستراتيجية المضادة هى تجاهل تلك المدخلات ذات الأهمية الأقل بالنسبة للموضوع المعالج.

3- عندما يحدث مثير يتطلب نوع من الإستجابة التكيفية فإن المثار يقوم بعملية مراقبة واتخاذ قرار.

4- إن مقدار الانتباه المتوافر لشخص ما ليس ثابتاً ويستنزف مؤقتاً من زيادة الاستثارة.

* مستوى التكيف (Adapt Level):

- إذا كانت البحوث تؤكد فكرة الاستثارة الزائدة وآثارها السلبية على السلوك فإن هناك بعض الشواهد (مثل الحرمان) تؤيد القول بأن خفض الاستثارة له آثار سالبة غير مرغوبة.

- والغرض الذى يبنى عليه التكيف هو أن المستوى المتوسط من الإثارة قد يكون مثالياً.

- فئات وأبعاد الإستثارة:

- الشدة: توافر كثرة/ فكرة المحيطين.

- التنوع: إذا قل يؤدى إلى الرتابه والملل، وإذا زاد يؤدى إلى شدة الاستثارة.

- استخدام النموذج: اشتمال المثير على بنية يمكن تشفيرها باستخدام ميكانيزمات تجهيز المعلومات.

- التكيف/التوافق.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

فطائر السلامون على الطريقة التايلاندية

المقادير:
210 جرام من السلامون (بدون ملح)
3 ملاعق صغيرة من زيت الفول السوداني
عدد 1 بصلة متوسطة الحجم
1 ملعقة صغيرة فلفل حار (حسب الرغبة)
عدد 2 شريحة خبز منزوع قشرته الخارجية
عدد 1 بيضة مخفوقة
3 ملاعق صغيرة من الكزبرة الطازجة ومقطعة إلى أجزاء صغيرة
1/2 ملعقة صغيرة من قشر الليمون
قليل من الدقيق

الطريقة:

  • يخلى الشوك والجلد من السلامون.
  • يقطع البصل إلى أجزاء صغيرة مع إضافة الفلفل الحار إليه.
  • يسخن الزيت فوق النار ويحمر البصل فيه حتى يكتسب اللون الذهبي من دقيقة إلى دقيقتين.
  • يقطع الخبز والكرفس إلى مكعبات صغيرة ثم يضاف إليهم البيض وقشر الليمون.
  • تمزج المقادير مع بعضها وتقلب حتى تتماسك جيدا.
  • يترك الخليط في الثلاجة لمدة عشر دقائق ويرش فوقه قليل من الدقيق.
  • يقسم الخليط إلى أربعة أجزاء، ثم يشكل منه أربعة فطائر.
  • يقدح قليل من الزيت في إناء التحمير وتطهى الفطائر فوق نار ذات درجة حرارة متوسطة لمدة خمس دقائق وتقلب على الجانبين.
  • تقدم الفطائر ساخنة مع الأرز وصلصة الفلفل الحار.

القيمة الغذائية:
السعرات الحرارية = 423.
الدهون = 16.2 جرام.
الألياف = 2.2 جرام


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

فالين - فالين (Valine):

* النوع:

من الأحماض الأمينية الأساسية.

* فوائد الفالين:

- نمو أنسجة العضلات وإعادة بنائها.

- تنظيم الطاقة.

* نقص الفالين:

غير معروف.

* الإفراط في تناول الفالين:

- احتمال الإصابة بالهلوسة.

* متوسط معدلات الفالين للفرد في اليوم الواحد:

- الأطفال ما قبل المدرسة 2-5 أعوام = 38 ملجم.

- الأطفال في سن المدرسة 10-12 عاماً = 25 ملجم.

- البالغون 18 عاماً وفوق هذه السن = 10 ملجم.

* مصادر الفالين الغذائية:

- البيض.

- عش الغراب (المشرووم).

- المكسرات.

- الطيور.

- اللحم البقري.

- فول الصويا.

- الحبوب.

- منتجات الألبان.


| تغذية، تغذية اأصحاء، اللبن، الألبان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اللبن

اللبن

* الألبان:
- البكتريا هي عنصر رئيسي وأساسي في الصناعات الغذائية، لكن لها شقين متضادين فهي من ناحية تؤدي إلي فساد الطعام وإصابة الإنسان بالأمراض ولذا يجب أن تخضع لمعايير تحكم استخدامها، أما الناحية الأخرى فهي تعطي نكهة ومذاقاً لذيذاً للأطعمة إلي جانب قيمتها الغذائية الكبيرة.

ومنتجات الألبان هي أكبر مثال تستخدم فيه البكتريا علي نطاق واسع سواء البكتريا الضارة أو النافعة، وقبل التوصل إلي طريقة البسترة (Pasteurization) علي يد (لويس باستير) في أواخر الثمانينات ( تعقيم الحليب وغيره تعقيماً جزئياً بحرارة تقتل المتعضيات "الكائنات الحية الدقيقة" المؤذية من غير أن تحدث في المادة المبسترة تغييراً كيميائياً جوهرياً). كانت منتجات الألبان مصدراً رئيسياً للبكتريا التي تسبب العديد من الأمراض مثل السل والروماتويد لكن الأمر اختلف الآن كلية بعد البسترة.

أما الجانب المفيد منها، هي عملية التخمر في كثير من منتجات الألبان وخير مثال لتخمر البكتريا الموجودة في اللبن تجدها في الزبادي وهو مادة غذائية نافعة جداً حيث تقوم البكتريا بإنتاج الحامض اللبني (Lactic Acid) وهو الذي يحول اللبن إلي ما يسمي باللبن الرائب ومن ثَّم إلي زبادي له مذاق لذيذ لاذع. ويتكون الجبن أيضاً بالتخمر حيث تخمر البكتريا المادة السكرية في اللبن إلي حامض لبني، ثم تعالج بواسطة القائمين علي صناعة الجبن ببعض الكائنات الحية الدقيقة (متعضيات microorganism) لإكساب الجبن النكهات المختلفة وقد تستغرق هذه العملية أشهر بل سنوات عديدة لإكمال هذه السلسلة من المعالجات.

- وتتعدد سلسلة الأغذية التي تتعرض للتخمر ومنها:
- المخللات.
- الزيتون.
- الصلصات.
- اللحوم المعالجة.
- الأسماك المعالجة.
- الشيكولاتة.
- صوص الصويا.
- وغيرها من المنتجات الأخرى.

* اللبن:
- من المواد الغذائية الغنية بالفوائد، ويستفاد من الألبان في صورتها الطبيعية أو في صورة منتجات أخرى يتم تصنيعها بشكل طبيعي ومنها:
- الزبد.
- الزبادي.
- الجبن.
- الآيس كريم.
ونجد أن أنثي الحيوانات الثديية تنتج الألبان لتغذية صغارها، ويفرز اللبن في الغدد اللبنية التي توجد في ثدي الإنسان (المرأة) أو في ثدي البقرة أو الماعز. وكل من هذه الثديات سواء حيوانات أو بشر تنتج الألبان بتركيب متفرد لتقابل احتياجات صغارها. ويتضح هذا الاختلاف في أن لبن صغار الحيوانات يعمل علي أن يجعل جلد الحيوانات سميكاً ويحتوي علي نسبة عالية من الدهون مثل عجل البحر ... ويختلف لبن الأبقار في أنه غني بالبروتينات والمعادن لمضاعفة وزن صغارها بصورة سريعة في خلال 50 يوماً.

- والفارق بالنسبة للإنسان أنه يتغذي علي لبن الأم ولبن الحيوانات:
1- الجاموس.
2- الأبقار.
3- الجمال.
4- اللامة.

* القيمة الغذائية للألبان:
- يتكون اللبن من حوالي 80 – 90% ماء، والـ10% المتبقية تشتمل علي مواد غذائية كثيرة يحتاجها الجسم للصحة الجيدة وتتمثل هذه المواد في: البروتينات – المعادن – الفيتامينات.
- يحتوي لبن الأبقار علي 3.5 – 5% دهون ويوجد في صورة كريات صغيرة متخللة في اللبن.
- وتمد هذه الدهون جسم الإنسان بالفيتامينات الآتية: A, D, E & K بالإضافة إلي الأحماض الدهنية التي لا يستطيع الجسم إنتاجها.
- اللكتوز (سكر اللبن) وهو أحد المكونات الأساسية في الألبان والذي يعطي لها المذاق الحلو وتمثل 5% من عناصر اللبن الغذائية. واللكتوز هو كربوهيدرات تتحلل بواسطة جسم الإنسان لإمداده بالطاقة، يهضم الأطفال اللكتوز بسهولة وعلي العكس فإن الكثير من الكبار يصعب عليهم هضم هذه المادة وخاصة بين الشعوب الآسيوية والأفريقية حيث يعانون من أعراض عسر الهضم والإسهال بمجرد شربه.
- وأهم عنصر بروتيني في اللبن هو "الكازين" Casein ويمثل 80% من بروتينات الألبان، والكازين هو بروتين كامل أي يشمل علي كافة الأحماض الأمينية والتي لا يستطيع الجسم إنتاجها. وتعكس جزيئات "الكازين" وكريات الدهون أشعة الضوء التي تمر من خلال اللبن مما يعطي له الشكل البراق اللامع، والبروتينات الأخرى نجدها متمثلة في الزُلال (albumin) والجلوبيولين (globulin) بروتين لا ينحل في الماء.
- أما المعادن التي يحتوي عليها اللبن: الكالسيوم – الفوسفور إلي جانب نسبة صغيرة من البوتاسيوم – الصوديوم – الكبريت – الألومنيوم – النحاس – اليود – المنجنيز – الزنك. ويتربع علي عرش المعادن الكالسيوم حيث يساوي لتراً واحداً منه بما يعادل فائدة 21 بيضة، 12 كجم من اللحم البقري الخالي من الدهون أو 2.2 كجم من خبز القمح الخالص. ويحتوي اللبن علي فيتامين (A) ،(B2) بنسب كبيرة، وفيتامينات أخرى ولكن بنسب ضئيلة، ويضاف فيتامين (D) للألبان المباعة تجارياً، ومع محاولات تخفيف دسامة الألبان بنزع الدهون نجد أن فيتامين (A) يختفي باختفاء هذه الطبقة الدهنية.

* لبن ثدي المرأة:
وهذا نوع آخر من الألبان له عظيم الفائدة بالإضافة إلي لبن الأبقار، ليس فقط بوصفه مادة غذائية هامة للأطفال حديثي الولادة بل لاحتوائه أيضاً علي أجسام مضادة من الجهاز المناعي للأم مما يجعل الطفل قادراً علي محاربة العدوى والأمراض. يفرز ثدي الأم بعد الولادة بعدة أيام قليلة سائل مائل للصفرة يسمي لبن السرسوب (colostrums) سابق علي اللبن ويحتوي علي نسبة دهون وسكر (اللكتوز) أقل ولكن بروتينات وأجسام مضادة أكثر من اللبن نفسه، ليحل محله بعد حوالي ثلاثة أو أربعة أيام اللبن الطبيعي الأبيض المائل للزرقة والذي تكون نسبة الدهون والكربوهيدرات به عالية.

* منتجات الألبان:
يسمي اللبن الذي تنتجه الأبقار والجاموس باسم اللبن الخام لأنه يكون في صورته الطبيعية، وبما أنه مادة غذائية قابلة للمعالجة نحصل منه علي العديد من العناصر الغذائية الأخرى أي أنه متعدد الاستخدامات.

* ألبان كاملة الدسم – ألبان قليلة الدسم – ألبان منزوعة الدسم:
بما أن الدهون في اللبن الخام أخف في الوزن من باقي مكونات اللبن لذا فهي تطفو علي السطح لتشكل طبقة تشبه الكريمة (القشدة)، وتفصل هذه الدهون في الممخضة سواء بطرق بدائية أو آلات متطورة لفصل الزبد عن اللبن "خض اللبن" للحصول علي المنتجات العديدة من الألبان، أما إذا كانت نسبتها تمثل 3.25 بالمقارنة مع المكونات الأخرى يباع اللبن كما هو بدون التخلص من الدهون ويطلق عليه "اللبن كامل الدسم".
والنوع الآخر من الألبان قليلة الدسم هي التي تحتوي علي نسبة دهون لا تتعدى
1 – 2 %.
النوع الثالث الألبان المنزوعة الدسم أو الخالية من الدهون، هي التي تفصل عنها طبقات القشدة المتكونة علي سطحها المتمثلة في الدهون ولا تتعدى نسبتها بعد المعالجة علي نصف بالمئة.
وبمجرد الوصول للحد الأدني من الدهون تخضع الألبان لما يسمي بعملية (التجانس) لمنع تكون المزيد من طبقات الدهون، ومن خلالها تعرض الألبان وهي ساخنة لضغط عالٍ من خلال أنابيب مما يجعل الكريات الدهنية تحتفظ بحجمها الصغير جداً وتظل متخللة في اللبن، ومن أجل ضمان أمانها للاستخدام البشري تمر بمرحلة أخرى تسمي "البسترة" نسبة إلي العالم المكتشف لهذه الطريقة (لويس باستير) والذي يسخن اللبن لدرجات حرارة مرتفعة جداً لفترة زمنية محددة كافية لقتل أية بكتريا ضارة، ويمكن الاحتفاظ بالألبان بعد بسترتها في الثلاجة لأسبوع أو أكثر أما الألبان غير المبسترة تسخن لدرجات حرارة عالية وتخزن في درجة حرارة الغرفة لعدة أسابيع وهذا سائد في الدول الأوربية.
وهناك أنواع أخرى للألبان: لبن البودرة والمكثف، ويتم إنتاجهما عن طريق تبخير جزء أو كل نسبة الماء الموجودة في اللبن، ويحلي اللبن المكثف بإضافة السكر ويتميز هذان النوعان ببقائهما صالحين للاستخدام لفترة طويلة.

* القشدة - الزبد:
- تستخدم القشدة كبديل للألبان في إعداد الأطعمة، وليمدنا اللبن بهذا المنتج لابد وأن يحتوي علي نسبة دهون لا تقل عن 18% أو أكثر من ذلك، وتنقسم القشدة إلي ثلاثة أنواع من حيث نسبة الدهون التي تحتوي عليها:
1- قشدة قليلة الدسم = 30% دهون كحد أدني.
2- قشدة متوسطة الدسم = 10.5% دهون كحد أدني.
3- قشدة عالية الدسم = 36% دهون كحد أدني.
- ويتكون الزبد من القشدة عن طريق خفقه بقوة في حركات دائرية تصبح مزبدة حيث تتجمع كرات الدهون وتتماسك لتشكل الزبد وتترك سائل يسمي مخيض اللبن ويكون لونه مائلاً للصفرة ويعتبر منتجاً ثانوياً أيضاً. والزبد يحتوي علي 82.5% كحد أدني من الدهون، وكان يضاف في الماضي الملح للمحافظة عليها من تكون البكتريا حيث لم يكن الحفظ بالثلاجات منتشراً لكن اختلف الأمر الآن حيث يضاف الملح لإعطاء نكهة ومذاقاً لذيذاً لها.

* الزبادي - الجبن - ومنتجات أخرى:
يتكون كلاً من الجبن والزبادي عندما تحلل البكتريا اللكتوز لينتج الحامض اللبني الذي يكسب المنتجات المذاق اللاذع.


أماط الحياة، إتيكيت، إتيكيت التخرج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التخرج

إتيكيت التخرج

* إتيكيت التخرج:
- ما أجمل فرحة التخرج من المدرسة أو الجامعة، فالشعور بإنجاز شيء والانتهاء منه يحسسك بقيمة

وإيجابية ما تفعله وإنك قطعت شوطاً لا بأس منه في النجاح. وتأتي مراسم الاحتفال بعد ظهور النتيجة ... فلابد أن تتصرف بالشكل الذي يليق بهذه المناسبة:
1- الملابس هنا مختلفة ومختصة بهذه المناسبة فقط عن غيرها من المناسبات الأخرى والتي تعكس الأناقة والتميز بأنك شخص ناجح وتنتقل إلي مرحلة أكبر في حياتك. تتكون الملابس من شيئين أساسيين: الكاب والبُرد (الرداء الجامعي).

2- أما عن الكاب وطريقة ارتدائه ينبغي أت تكون الشارة المتدلية منه للخلف (الشرابة) ناحية اليمين.

3- غير مسموح بارتداء الأحذية الرياضية، القبعات، الجينز.

4- بالنسبة للفتيات: عليهن بارتداء الملابس أو الفساتين ذات الألوان الفاتحة أو اللون الأبيض، وأن يكون الحذاء أيضاً لونه فاتحاً أو أبيض بحيث يتماشى مع لون الرداء.

5- بالنسبة للفتيان: القميص باللون الأبيض، رباط العنق والحذاء والبنطلون لونهم داكناً (أسود).

6- ألا يكون الشعر فوق الجبين، أو أن يكون مقصوصاً فوقه.

7- التصرف بالسلوك الذي يليق بمكانة هذا اليوم.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

أنماط الحياة

  • إتيكيت
  • ديكور
  • مناسبات
  • تربية الحيوانات
  • فن تشكيلي
  • حدائق
  • رحلات وسفر
  • هوايات
  • ترفيه
  • الجمال
  • السعادة
  • النجاح والفشل


أنماط الحياة , آداب المعاملة و قواعد الذوق , إتيكيت الضيافة فى العمل .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الضيافة فى العمل

إتيكيت الضيافة فى العمل

* إتيكيت الضيافة فى العمل:
مع أن العمل يحمل فى طياته التزام القواعد الصارمة والحازمة .. لكن هذا لا يمنع من اتباع كرم الضيافة والترحاب ولا يشترط أن يكون ذلك داخل جدران المكتب وإنما خارجه أيضاً بتوجيه دعوة لتناول وجبة فى مطعم سواء أكانت وجبة إفطار أو غذاء أو عشاء... أو حتى حفل شاى.

* آداب كرم الضيافة :

وترتبط هذه الآداب بمدى الارتباك الذى يحدث بخصوص دفع فاتورة الحساب و ما هى الوجبة المناسبة لكى يقع عليها الاختيار والغرض من توجيه الدعوة

لها:

- لكل وجبة عمل الغرض الخاص بها وليس فقط من أجل تناول الطعام كما لها الفترة الزمنية المحددة:

- وجبة الإفطار، مناسبة للأعمال العاجلة لنقاش أمر هام حدث فى يوم ماضٍ أو لمقابلة شخص لا يتناول وجبة الغذاء. والمدة المثالية لتناول هذه الوجبة من 45- 60 دقيقة ... وينبغى أن يكون السبب ورائها قوياً لإيقاظ شخص مبكراً من النوم.

- وجبة الغذاء، وهى أفضل الوجبات على الإطلاق وأنسبها للترحيب بالضيف و العميل، وتكفى ساعتان لتناولها ... والبدء فى نقاش أمور العمل يتم بعد تقديم أطباق المقبلات والمشهيات.

- الشاى، والذى دخل نطاق الوجبات .. بوسعك دعوة العميل لتناول فنجان من الشاى لإقامة علاقات اجتماعية ناجحة.

- وجبة العشاء، تأتى فى المرتبة الأخيرة من حيث الاختيار إلا فى حالتين إذا طلب العميل ذلك الميعاد أو إذا كان من مكان بعيد. ولا تبدأ مناقشة الأعمال إلا بعد تناول المشروبات المقدمة. ومن مميزات وجبات عشاء العمل أنها توطد العلاقات بين العملاء كما أنها تعطى الخصوصية لعميل بعينه.

*دفع الحساب:

- والقاعدة الخاصة بدفع فاتورة الحساب ذلك الموقف الذى يثير إحراج العديد من الأشخاص لا تخضع لنوع وسواء إذا وجهت أنت الدعوة للعميل أو العميل الذى وجه الدعوة إليك فستقوم أنت بالدفع إذا كان ذلك فى صالح أعمالك.

- أما إذا لم تكن هناك فائدة واضحة أو على من تعود فالشخص الذى يوجه الدعوة هو الذى يقوم بالدفع.

- وعن استحضار الفاتورة فهناك طريقة مثالية أساسية ... تجنب إحضار الجرسون لها إلى المائدة.

- إذا كانت مرأة هي المضيفة لعميل رجل، فلتجنب المعضلة الاجتماعية الموجودة منذ قديم الأزل وهو أن يقوم الرجل بالدفع عليها التبرير بأن الشركة هى التى ستقوم بالمحاسبة.

- لا بد وأن يعرف العميل عند دعوته ضمنياً أنك ستقوم بدفع الحساب.

- أما إذا لم تتمكن من الحصول على الفاتورة لأى حال من الأحوال يمكنك رد المجاملة فى وقت لاحق.


أنماط الحياة , ديكور , تغيير ديكور حجراتك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تغيير ديكور حجراتك

* ديكور الحجرات:
- يأتى الشتاء ثم الربيع ثم الصيف ثم الخريف … وهكذا تدور الدائرة، وتخبر نفسك"دائما أنني في سباق مع فصول السنة الأربعة بمجرد أن ينتهي فصل حتى أجد الفصل الذي يتلوه، ولم يمر وقتاً طويلاً علي تجديد المنزل وهناك الكثير من الموضات المتعلقة بالديكور تظهر والبعض الآخر منها يختفي ...

لا تقلق يمكنك أن تكون لديك حجرة جديدة خلال أربع ساعات فقط بدون أن ترهق ميزانية العائلة:

- إجعل الأثاث متحركاً:
وهو أن تقوم بتغيير أماكن الأثاث المعتاد عليها، سواء أكان كرسي أريكة أو منضدة. سيعطيك الإحساس بالتجديد، كماأنه تمرين رياضي بالدرجة الأولي يكسبك اللياقة.

- إشترى الألوان:
حاول تغيير الألوان من خلال شرائك لبعض الوسادات التي تضاف علي الأريكة، أو سجاد صغير ووضعه في جنبات الحجرة.

- علق الصور:
قم بتغيير بعض الصور المعلقة علي الحائط واستبدلها بأخرى لديك تحتفظ بها، أو قم بتعليق مرآة علي الحائط في مقابل شباك الحجرة لتكسب الحجرة مزيداً من الاتساع والإضاءة.

- لغة الإنارة:
تلعب الإضاءة دوراً كبيراً فى ديكور المنازل لأنها تؤثر بدرجة كبيرة علي الألوان. إستخدم "الأباجورات" التي ترتكز علي الأرض أو علي المنضدة فبجانب أنها تعطي إيحاءاً للألوان إلا أنها تؤثر أيضاً علي المساحة.

- لمسات صغيرة:
يمكنك إضافة بعض اللمسات من جانبك بقدر الخامات المتاحة لك مثل تغيير في منظر الستائر، قصارى الزرع، وضع بعض التحف في الأركان … فكلما تنظر إلي منزلك ستجد أفكاراً جديدة لا يستغرق تنفيذها سوي دقائق معدودة.


أنماط الحياة ،الحدائق والنباتات، كيف تجذب الآفات لنباتك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تجذب الآفات لنباتك

كيف تجذب الآفات لنباتك

* كيف تجذب الآفات لنباتك:
- أليس ذلك بغريب ... فمن الطبيعى أن نتحدث عن كيفية مقاومة الآفات وإبعادها عن النبات والزرع لأنها تسبب مشاكل لا حصر لها ...

فالغريب أنه يجهل البعض منا أنه كما توجد آفات ضارة توجد النافع منها والضرورى تواجدها لنمو النبات وضمان استمراره. أما عن أنواع هذه الآفات وكيفية اجتذابها هو موضوعنا علي هذه الصفحات وهذه الآفات سنطلق عليها مسمى "الحلفاء".

* أنواع حلفاء النباتات (الآفات النافعة):

1- خنفساء مرقطة الجناحين.
2- خنفساء زاحفة.
3- شبكية الجناح.
4- الذبابة الطنانة (ذبابة هوفر).
5- بق حقيقى.
6- دبور طفيلى.

* وتقسم هذه الآفات إلي قسمين:

- جزء يتغذى علي الآفات الضارة بشكل مباشر أى التهامها.

- جزء منها يضع البيض علي هذه الآفات كطفيليات وهذه هى الطريقة غير المباشرة.

* الخنفساء:

- يوجد نوعان من الخنفساء:

1- Lady beetle

2- Ground beetle

1- خنفساء مرقطة الجناحين"Lady beetle":

تلتهم الخنفساء المرقطة حشرة المنة (Aphid) التى تمتص عصارة النباتات والحشرات الأخرى التى لها جسد لين، والدعسوقة الكبيرة تتغذى علي حوالى أكثر من 50 حشرة في اليوم إذا كانت لديك كمية وافرة منها، وتوجد أنواع عديدة من هذه الخنفساء ... وتلتصق الخنفساء بالنباتات لتضع بيضها بمدة كافية حيث تلتهم اليرقات ما يزيد علي 400 حشرة منة قبل أن تدخل في طور النمو وتصبح خنفساء مكتملة، أما البالغين منها فهم مقاتلين أحرار ومستقلين يستطيعون الانقضاض علي الفريسة، وهذا النوع من الخنفساء يطير وقد تفيد بذلك حدائق الجيران لأنها تنتقل من مكان لمكان.

2- خنفساء زاحفة "Ground beetle":

هذا النوع من الخنفساء لا يطير كثيرآ، لأنه يهرب بمجرد أن يتعرض للازعاج ومن الصعب أن تراها إلا عند كشف مخابئها، لكن حجمها كبيرآ حوالى 2 سم ولونها داكنآ ولها أرجل طويلة تفرز رائحة ذكية بعد أن تغرز براثنها علي أوراق النباتات لالتقاط بيض الحشرات واليرقات.

3- شبكية الجناح "Lacewing":

هذا النوع من الآفات لونها أخضر، وعندما تطير بحثآ عن اللقاح أو تجتذبها رائحة الرحيق فقد لا تتخيل أو تصدق الوظيفة الشرسة التى تقوم بها عندما تهاجم سلسلة كبيرة من الحشرات:

1- المنة "Aphid" حشرة تمتص عصارات النبات.

2- اليسروع "Caterpillar" يرقانة الفراش.

3- البقة المغبرة "Mealy bug" حشرة مغبرة الإهاب متلفة للأشجار المثمرة.
4- الحشرة النطاطة "Leafhopper" حشرة نطاطة تمتص عصارات النبات.
5- بيض الحشرات.

6- كما أنها تنقض في بعض الأحيان علي الأنواع الأخرى من الحشرات شبكية الجناح (Lacewing).

ويرقات شبكية الجناح صغيرة للغاية طولها 1/4 1 سم تشبه التمساح ومفيدة بالنسبة للنباتات التى بها زهور.

4- ذبابة هوفر "Hover flies":

ولها شكل متميز يشبه النحلة الصغيرة، جسمها مقسم كأنها خطوط طولية كثيرة الحركة تنتقل من نبات إلي نبات، ترفرف بجناحيها في الهواء قليلآ قبل الاستقرار علي النبات ومن هنا جاءت تسميتها، وهى متواجدة دائمآ في أى حديقة بكثرة فلن تجد الصعوبة في العثور عليها وتعمل علي أنواع كثيرة من النباتات وتضع بيضها بالقرب من حشرة المنة أو أى حشرة أخرى ذات جسم لين، ثم يفقس البيض في اليرقات الجائعة ويلتهم حوالى 60 حشرة منة في اليوم.

5- بق حقيقى "True bugs":

- يوجد العديد من أنواع البق أو العثة وطالما يوجد فهذا يعنى أنه بق حقيقي ومن هنا أيضآ جاءت تسميته وينقسم إلي نوعين:

1- بق قراصنى صغير "Minute Pirate bug".

2- بق كبير العينين "Big-eyedBug".

وينتميان إلي فئة الحشرات (Hemiptera)، وتمتص العصارات من جسد الحشرات عن طريق أنيوب في الفم.

والبق القرصانى صغيرفي الجسم بدرجة كبيرة تصل إلي حوالى 1/12بوصة ويتمتع بشهية كبيرة ويلتهم حشرة المنة، التربسة "Thrips" (حشرة تمتص عصارات النباتات والسوس والذباب الأبيض "White flies" بالإضافة إلي بيض الحشرات. وتضع بيضها علي أوراق النباتات بجوار فريستها، ويفقس البيض ويتحول إلي حشرة في الطور الانتقالى بين اليرقانة والحشرة الكاملة وتبدأ في تغذية نفسها وتستغرق مرحلة النمو والتطور ثلاثة أسابيع فقط.

أما النوع الثانى كبير العينين حجمة أكبر قليلآ من النوع القرصانى ويتناول نفس الوجبة الغذائية ويتغذى أيضآ علي البذور، ولديه المقدرة على الانتظار لفترات حتى يعثر علي حشرة يتناولها.

* وتوجد أنواع أخرى عديدة:

- "Assassin bug"

- "Damsel Bug"

- "Thread – Legged bug"

- "Stink Lug"

إلي مزيد من الآفات وتقديم الرعاية لها .....


أنماط الحياة ،تغذية ،الأطعمة ، التوابل ، أنواع التوابل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع التوابل

أنواع التوابل * التوابل:
- نجد كتب التاريخ تخبرنا بالقصص والأساطيرعن التوابل، واجتياز الأبطال المصاعب من أجل الحصول عليها ...

وفي آخر الأمر بعد التعامل معها – بعضآ منها علي نحو أدق – تحس وكأن نيران اشتعلت بداخلك فهذه عينيك تدمع وشفتيك ولسانك!!.

- وليس كلها كما أشرت من قبل تسبب هذه الأعراض ولكن الحار منها فقط، وعندما كانت تفد القوافل محملة بأطيب الأنواع كان يكتشف معها بلدان ومدن جديدة لحمل المزيد منها. ويغفل عن هذا العنصر الغذائى الذي يبدو تافهآ الكثير منا ... فهل تتخيلون أن حتى التوابل لها فائدة جمة لا تستطيع حصرها. فلكل نوع فائدته التى يختص بها.

- فالتوابل لها أهميتها في طهى الطعام وتباع جافة إما في صورة مسحوق أو بشكلها الأصلى حيث يمكن سحقها في المنزل بالشكل الذي تريده وكلا الصورتين تضيف مذاقآ لذيذآ ونكهة ممتعة لطعامك ويمكنك طحنها بالمطحنة اليدوية أو الكهربائية (مطحنة البن). وللتخلص من نكهة البن وقبل استعمالها للتوابل بوسعك خفق قطعة من الخبز الطازج بها لكى تمتص أى نكهة أو أى مذاق.

- وأما عن فترة صلاحيتها، يجب ألا يزيد مدة استخدامها علي الستة أشهر منذ تاريخ شرائها، وهذه قائمة لبعض أنواع التوابل التى يمكن أن تجربها بإعطائك بعض المواصفات لكى تتعرف عليها – إذا لم يكن هناك سابق للمعرفة:
- الفلفل الحلو:
هو عبارة عن حب جاف لونه بنى داكن ينبت علي شجر البيمنت (لفلفل الحلو) الدائم الخضرة وله رائحة عبير يشبه إلي حد كبير في نكهته الخليط من القرفة، وجوزة الطيب، والقرنفل.

- القرفة:
من أشهر التوابل في الأطباق الشرقية الحلوة والمقبلات وخاصة في مطبخ الشرق الأوسط، وتستخرج من اللحاء الداخلى المائل إلي اللون الأحمر لشجرة استوائية دائمة الخضرة. ويقطع اللحاء إلي أجزاء طويلة رفيعة علي شكل عود أو تسحق.

- القرنفل:
هو البرعم الجاف غير المفتوح من نبات الآس وهو نبات عطرى، ويباع القرنفل إما مطحونآ أو الزهرة سليمة. يستخدم في جميع أنواع الأكلات الحلوة، المقبلات، والأطباق الرئيسي، الأطباق الجانبية.

- الكزبرة:
معروفة أيضآ باسم البقدونس الصينى، ولها مذاق حلو يشبه الليمون ونبات المريمية (Sage) وأوراقها لها شكل متميز عن باقى النباتات الأخرى يشبه الشريط المخرم، ومن الأفضل استخدامها وهى طازجة. يمكن إضافتها في المخبوزات، والأطباق الهندية، والحساء.

- الكمون:
لونه مشتق من اسمه فهو بنى مائل للصفرة وهذا ينطبق علي اللون الكمونى، جوزى النكهة، ويباع في صورته الخام أو مطحونآ. ومكونآ هامآ في الفلفل الحار، شائع الاستخدام في الشرق الأوسط ودول البحر المتوسط، وفي المطبخ الهندى أيضآ.

- الشمر:
مذاقه حلو، لونه أخضر مائل للبنى، يستخدم في الأطباق الحلوة والمقبلات وخاصة في الأطباق الإيطالية (السجق).

- الزنجبيل:
من أشهر السمات التى تخصه أن جذوره كثيرة العقد، كما أن أشكاله تتعدد من طازج إلي مجفف ويوجد منه المحفوظ، مطحونآ أو بشكله الطبيعى. نكهته تشبه إلي حد كبير الفلفل ومذاقه حلو لكنه حريف. يستخدم في أكلات عديدة منها البسكويت، الخبز وغيره من المخبوزات.

- تابل قشرة جوزة الطيب:
هذا التابل يستخرج من اللحاء الخارجى لشجرة جوزة الطيب ولونه بنى محمر ويشبه في نكهته جوزة الطيب إلا أنه حريف أكثر منه، ويباع مطحونآ.

- جوزة الطيب:
حبوب تنبت علي شجر جوزة الطيب لها مذاق حلو وتباع غالبآ في صورتها المطحونة، لكن من الأفضل شرائها بصورتها الأصلية ثم بشرها عند الحاجة لتكون طازجة.

- الفلفل:
كانت قيمته عالية جدآ في القرن الحادى عشر بفينسيا مثله الذهب، ويباع في صوره العديدة إما خشنآ أو ناعمآ مطحونآ أو في صورته الأصلية. وله أنواع عديدة فمنه الفلفل الأبيض – الأسود – الأخضر ويعتمد ذلك علي نضجه. أما حبوب الفلفل الأرجوانية هى الحبوب الجافه لنبات (Baise Rose Plant).

- الزعفران:
من أغلى التوابل علي مستوى العالم، ويستخرج من ميسم زهرة الزعفران الجاف والتى تجمع باليد (كل زهرة تحتوى علي 3 مياسم) تكسب الأطباق الشهية لونآ أصفر، وتعطى الأطباق والمشروبات مذاقآ لذيذآ.

- الكركم:
لونه برتقالى فاتح مائل للصفرة، له نكهة لاذعة، ينتمى لفصيلة الزنجبيل، ويستخدم بكثرة في وجبات الكارى، وفي تحضير المستردة.

وبذلك فقد تكون تعرفت علي أسماء بعضآ من التوابل وأشكالها لتتوافر لديك الخبرة عند شرائها علي الأقل.


أنماط الحياة الجمال، الأظافر، العناية بالأظافر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جمال الأظافر

العناية بالأظافر

* الأظافر:

- تهتم المرأة بكل شىء تمتلكه لكى يبرز جمالها وجاذبيتها .. فأظافر اليدين هى تاجها ولابد من الاعتناء بها وتجنب الإهمال معها لأن مشاكل الأظافر كثيرة مثل أى عضو فى جسم الإنسان.

* العناية الأسبوعية بالأظافر:

1- عند إزالة طلاء أظافر قديم عليكِ باستخدام قطعة من القطن ثم تبلل بالمادة التي ستزيل هذا الطلاء وتوضع فوق الظفر المطلي ويضغط عليها ثم تترك قليلاً حتى تساعد على إزالة الطلاء بسهولة ويتم مسح الطلاء من داخل الظفر إلى خارجه.

2- برد الأظافر من الداخل إلى الخارج أي من الجانب حتى الوصول إلى منتصف الظفر مع عدم بردها بطريقة عشوائية من الداخل إلى الخارج والعكس لأن ذلك يضعف الظفر ويؤدي إلى تشققه.

3- الحرص على تنظيف الأظافر سواء بفرشة أسنان مخصصة لذلك أو بوضع اليد في مياه دافئة وصابون, لأن الأتربة المتجمعة تحتها تضعفها.

4- التخلص من الزوائد الجلدية التي تحيط بالظفر مع تجنب المغالاة في التخلص من هذه الزوائد لتجنب العدوى.

5- استخدام طلاء الأظافر لأنه يحميها، وعليكِ استخدام طبقات عديدة منه على أن تجف الطبقة الأولى قبل طلاء الطبقة الثانية كما يمكن استخدام مقوي أظافر شفاف فوق الطلاء الملون لحمايته من التشقق.

6- كما أن استخدام الكريمات المرطبة تحافظ على عدم تشققها.

7- ينصح بعدم استخدام الأظافر الصناعية لأنها تضعف الطبيعية وتجعلها عرضة للتشقق بل والإصابة ببعض الفطريات. وبما أنها ستستغرق وقت طويل حتى تستعيد قوتها وترجع إلى حالتها الطبيعية, ينصح باستخدام المقويات التي يكون ضمن محتواها البروتينات حيث تعطي نتائج جيدة.

8- عدم استخدام أظافرك في فك الأربطة أو أي عقدة.

9- فتح باب السيارة باستخدام جانب الأظافر وليس مقدمتها.

10- استخدام قلم عند طلب رقم تليفون من القرص المستدير.

11- استخدام السكين أو الموس في فتح العلب وليس بالظفر.

12- تجد الأظافر مشكلة تؤرق من يستخدمون الآلة الكاتبة أو الكمبيوتر فعليكِ باستخدام باطن الإصبع في الكتابة.

13- لبس القفازات المطاطية عند القيام بالأعمال المنزلية. ويجب تنظيف الأظافر قبل لبس القفازات.

14- عدم التقاط العملات من على الأسطح لكن عليك بتحريكها من على السطح أولاً باليد.

* المشاكل الأكثر شيوعاً التي تصيب الأظافر:

1- انفصال الأظافرعن مكانها:

- وفيه ينفصل الظفر عن مكانه (مرقد الظفر) وذلك بسبب اختلال خاص بالغدة الدرقية أو بسبب جرح. لكن في غالبية الأحوال لا يمكن التعرف على سببه. يتم تقليم الظفر المفصول بصفة مؤقتة حتى يتم الذهاب إلى الطبيب.

2- تقصف الأظافر وضعف نموها:

- هو ضعف يصيب الأظافر مع تقصفها وعدم نموها بسرعة وهذا بسبب مرض ما أو نتيجة لتقدم السن. والعلاج يكون باستخدام مقوي الأظافرالتى تحميها أما استخدام مزيل الطلاء يضعفها ولتجنب ذلك توضع طبقات أخرى فوق القديمة للبعد عن مزيد من التقصف.

3- الزوائد الجلدية التي تحيط بها:

- نجد هذه الزوائد موجودة في الأصابع على وجه خاص وفي اليد بوجه عام. تختلف في شكلها وحجمها كما تجدها في مؤخرة الظفر أو على جانبه في مقدمة الإصبع. ويمكن علاج ذلك عن طريق استخدام أي علاج متداول في الصيدلية. إما إذا كانت الزوائد الجلدية قريبة من الظفر أو تحته ففي هذه الحالة لابد من زيارة الطبيب.

* الأظافر التي بها كدمات:

- وفيها يكون تجمع دموي يظهر تحت الظفر للتعرض لجرح، ونموالظفر الجديد يعتمد على مدى الضرر الذي لحق بالقديم.عليك باستشارة الطبيب إذا كانت الكدمة شديدة، أمافى الحالات المعتدلة نسبياً يتم توجيه عناية بها وذلك لتجنب حدوث أي ألم أو ضرر مستقبلى.

* عادة النقر بالأظافر على أي سطح جامد:

- يؤدي إلى تقصف الأظافر وذلك نتيجة لعادة عصبية ومنها النقر أو الاستخدام المستمر لها، ودائماً ما يضر إصبع الإبهام عن طريق الأظافر الأخرى. الحل استخدام الطلاء وخاصة عند بردها لتصبح قصيرة.

* أذنية الأظافر:

- تلك التشققات الصغيرة التي تحدث عند التقاء الظفر بالجلد من أسفل عند المنبت أو الجلد الذي يحيط به والسبب في تكونها عادة قضم الأظافر أو بسبب جفاف الجلد أو التعرض لإصابة وإذا لم يتم علاجها تصبح مؤلمة وعرضة للإصابة بالعدوى. ويمكن أخذ مسكنات للألم إذا كان المكان المتأثر صغيراً أما إذا كانت الإصابة كبيرة لابد من اللجوء إلى الطبيب المعالج.

* الصدفية:

- تصيب الصدفية الأظافر وتظهر معها تخانة في الجلد الذي يوجد أسفلها كما تتكون القشور ويظهر ما يشبه البقع على الأظافر كما تتجمع الأتربة تحتها، وفي الحالات الحادة يتقصف الظفر من عند منشأه، وسواء أكانت الحالة بسيطة أو خطيرة لابد من اللجوء إلى طبيب أمراض جلدية على الفور.

* أجزاء بيضاء فى الأظافر:

- وهي عبارة عن بقع بيضاء تظهر على سطح الظفر ويكون بسبب التعرض لإصابة تحدث فيه (عند منبته) ويختفي هذه الابيضاض بنمو الأظافر ويمكن إخفائها بوضع الطلاء ولا داعي لأي نوع من أنواع العلاج.

* فرط نمو الأظافر:

- وهذا عيب خلقي نادر الحدوث يتميز بالنمو الزائد عن الحد للأظافر مع سمك الظفر وتقوسه، ومن الممكن أن يتسبب فيها إصابة مرضية.

* عدم استواء الأظافر من أعلى (أظافر مجعدة):

- يظهر فى صورة عدم استواء أطراف الأظافر وقد يكون بسبب الأمراض المعدية، الحمل, أمراض القلب، الصدمات العاطفية، الإصابات، إدمان الكحوليات. يمكن التغلب عليها بالبرد الصحيح أما إذا استدعيت الحالة لابد من اللجوء إلى الطبيب.

* تقيحات منبت الأظافر:

- وهذه الحالة شائعة بين السيدات لكثرة استخدام الماء وتظهر في صورة التهابات وصديد وألم، والعلاج في الابتعاد عن الماء وبقاء اليد جافة.

* الأظافر الملعقية (تقعر السطح الخارجي للأظافر):

- وهو شكل مشوه للأظافر تأخذ شكل الملعقة في تقعرها ويكون لونها أبيض, وتحدث بسبب عامل التقدم في السن أو الإكزيما أو الأورام أو الأنيميا أو عدوى مزمنة، وأكثر الأصابع عرضة للتأثر السبابة والخنصر والوسطى.

* الأظافر المخلبية (التي تشبه المخالب):

- وهي أظافر مقوسة للداخل وسميكة, وقد تكون بعض الإصابات سبباً في اكتسابها هذا الشكل. يمكن اللجوء إلى الطبيب لعلاجها.

* الالتهابات الجلدية التلامسية:

- هي استثارة تحدث في الأظافر عند الاحتكاك بمواد مثيرة للحساسية. وتظهر الأعراض في صورة هرش واحمرار وجفاف ويمكن اختلاط الأمر مع الصدفية. والعلاج في تجنب مثيرات هذه الالتهابات مع اللجوء إلى الطبيب في الحالات الحادة.


أنماط الحياة الحدائق والنباتات، الخضراوات، البسلة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البسلة

البسلة

* زراعة البسلة:
- يمكنك الاستفادة من هواية الزراعة في تخزين احتياجاتك من الطعام طوال السنة من النوع الذي تفضله لأنه يوجد أنواع من المواد الغذائية تناسبها حرارة الصيف ...

أما البعض الآخر فلا ينفعه إلا برودة الشتاء, وإن كانت الصوبات حلت جانباً كبيراً من هذه المشكلة إلا أنه بممارستك هواية الزراعة يمكنك تجفيف الأطعمة التي تزرعها سواء لفصل الصيف أو فصل الشتاء. ومن هذه الخضراوات التي يمكن أن تبدأ بالتطبيق عليها هي البسلة.

* زراعة البسلة:
- تتم زراعة البسلة في بداية فصل الربيع, وينمو محصولها سريعاً ثم إذا تم غمسه في الماء بيوم قبل زراعتها يساعد على نموها بسرعة.

تحتاج البسلة لأشعة الشمس وإذا زرعت في الظل لا يؤثر عليها وينتج منها محصولاً وفيراً لكن محتوى السكريات فيها سيقل ويصبح مذاقها غير لذيذاً.

أما عن طريقة زراعتها , تزرع في صفوف مزدوجة بين كل صفين والصفين الآخرين تكون هناك مسافة 40 سم ولا تحتاج إلى دعامة خشبية لأن الصفوف المزدوجة تدعم بعضها, كما أن كثافة الزرع تساعد على إزالة الأعشاب الضارة. أما عن متابعتها والعناية بها فهو شئ مطلوب مثلها مثل باقي البقوليات, لكنها لا تحتاج إلى مخصبات كثيرة وخاصة إذا كنت قد أضيفت مواد عضوية للتربة قبل زراعتها.

* حصاد البسلة:

يمكنك حصاد البسلة بعد حوالي ثلاثة أسابيع بعد إزهارها, ابحث عن الثمرة التي لها لون أخضر فاتح ثم تقص بالمقص من عند الساق حتى تتجنب تلف النبات. وكلما تم الحصاد من النبات بشكل يومي كلما كان الإثمار وافراً وإذا تركت طويلاًًً ًبدون جنيها ستصبح جامدة وبها نسبة نشويات أكثر. تفقد البسلة مذاقها الطازج بمجرد حصادها لذا من الأفضل طهيها على الفور ومن الممكن الاحتفاظ بالباقي مجمداً في الفريزر بعد الخطوات التالية:

- تغمس في ماء مغلي لمدة دقيقة ونصف.

- تصفى من الماء ثم تترك لتهدأ.

- تعبأ في أكياس بلاستيك.

- تجمد في الفريزر.

أما في حالة نضجها بدرجة كبيرة يمكنك تجفيفها وذلك بنشرها على سطح مستو لمدة ثلاثة أسابيع ثم تخزن في حاويات محكمة الغلق.

* الدورة الزراعية:

هي نوع من الإجراءات الوقائية للتربة والتي تحول دون إصابة النباتات التي تزرع فيها بالآفات والأمراض, بعد الحصاد يتم التخلص من كل السيقان وحرقها وغالباً ما تكون مصابة بالأمراض وغير ملائمة لتسميد التربة, على أن تتم زراعة البسلة في مكان آخر بالحديقة في العام التالي. والخضراوات الأخرى التي تزرع مع البسلة: الجزر – الذرة – الخيار – اللفت مع الابتعاد عن البصل .

* أطباق البسلة:

طريقة عمل أرز بالبسلة

* المقادير:

1/3ملعقة كوب حساء دجاج خالي من الدهون

ملعقتان كبيرتان حساء عدس

1 ملعقة صغيرة صوص صويا قليلة الأملاح

1 ملعقة صغيرة سكر

1/4ملعقة صغيرة زيت حار

1/2ملعقة صغيرة ملح ( اختياري)

1 ملعقة كبيرة زيت فول سوداني

1 بيضة مخفوقة

1/3كوب بسلة

1 ثمرة بصل متوسطة الحجم ومقطعة إلى أجزاء صغيرة.
1 فص ثوم مفري

1/2ملعقة صغيرة زنجبيل مفري

3 أكواب أرز بني (معد مسبقاً)

ملح أسود

10 ورقات كستناء

* الطريقة:

- يخلط حساء الدجاج والعدس وصوص الصويا والسكر والزيت الحار والملح في إناء متوسط الحجم ثم يترك جانباً.

- يسخن زيت الفول السوداني فوق نار عالية الحرارة, يقلى البيض في الزيت ثم تضاف البسلة وورق الكستناء والبصل مع التقليب المستمر لمدة دقيقتين, ويترك الخليط قليلاًً حتى تمام نضج البسلة.

- تقلب هذه المكونات في طبق بعيد عن الإناء ثم يعاد فوق النار مرة أخرى.

- يشوح الثوم والزنجبيل لمدة 10 ثوان ٍ في هذا الإناء ثم يضاف الأرز وخليط الحساء المعد مسبقاً وخليط البسلة ثم يترك لمدة أربع دقائق مع إضافة الفلفل.

* تكفي هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 179

الدهون = 4 جرام


أنماط الحياة, الإتيكيت,تناول الأطعمة المختلفة، إتيكيت تناول الطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت تناول الأطعمة المختلفة

إتيكيت تناول الأطعمة المختلفة

* إتيكيت تناول الطعام:
- كيف تأكل أو تتناول الأطعمة المختلفة بواسطة أدوات المائدة .... وبمعنى آخر ما هى قواعد الإتيكيت فى استخدام المائدة مع الأطعمة المختلفة؟

* إتيكيت تناول الأطعمة:

- الحلوى:

- قد تؤكل الحلوى بالملعقة أو الشوكة أو كلايهما سوياً:

- بالنسبة للفاكهة: التي تحتوى على عصير مثل الخوخ تقشر ثم تؤكل بالسكين والشوكة.

- الفاكهة الجافة: (التي لا تحتوى على عصائر) مثل التفاح تقطع ثم تؤكل باليد (الأصابع).

- الآيس كريم: يتم تناوله بالملعقة أما إذا كان به كيك يمكن أن يؤكل بالملعقة أو الملعقة والشوكة سوياً.

- الكيك: يؤكل بالشوكة.

- أية أنواع أخرى من الحلوى لا يمكن تناولها باليد لابد من استخدام الشوكة وإن كانت هناك ضرورة يمكن استخدام الملعقة والسكين أيضاً.

- الحساء:

- يوجد نوعان من الحساء نوع بدون أية إضافات وهو الحساء (الصريح) والنوع الآخر الغليظ القوام الذي يحتوى على الإضافات وكليهما يقدم إما في كوب به مقبض أو مقبضين أو طبق مسطح.

- إذا كان الكوب هو المستخدم بعد ملئه بالكمية الملائمة يتم شرب الحساء مباشرة من الكوب بعد هدوء الحساء أو أن تستكمل استخدام الملعقة في شربه حسبما تفضل.

- يقدم الحساء العادي أحياناً في طبق الحساء المسطح، وعندما توشك الكمية على الانتهاء عليك بإمالة الطبق قليلاً حتى لا تحدث الملعقة صوتاً عند ملامستها لقاع الطبق (وبالطبع لا يمكن شرب الحساء من الطبق مثل الكوب وإنما بالملعقة). ويتم إمالته بإمساك طرف الطبق القريب منك لكن فى اتجاه بعيداً عنك حتى لا ينسكب الحساء عليك.

- ينبغي أن يقدم الكوب أو الطبق المسطح على طبق آخر، وعند الانتهاء من شرب الحساء تترك الملعقة على هذا الطبق في حالة استخدام الكوب وعلى الطبق المسطح في حالة استخدامه.

- الزبد والخبز:

- يقطع الخبز باليد (قطعة صغيرة ليس بالضرورة أن تكون في حجم القضمة الواحدة للفم) ثم توضع هذه القطعة على طرف طبق الزبد ثم تستخدم سكين الزبد أو أي سكين آخر متاح لوضع الزبد على قطعة الخبز بكمية تناسب قضمة أو قضمتين، وعند وضع السكين في الزبد ينبغي مراعاة عدم نزول فتات الخبز فيها.

- أما إذا كان خبز التوست هو المستخدم في تناول الزبد والذي يكون ألذ في الطعم، ليس من الإتيكيت فى شئ أن تحمل شريحة خبز التوست على كف اليد ثم تدهنها بالزبد باليد الأخرى الخالية (أي في الهواء).

- المشروبات الساخنة:

1 – الكوب الخزفى:

- إذا قدمت القهوة أو الشاي في كوب خزفي (مج)، فهناك مشكلة ستواجهك أين ستضع الملعقة بعد تقليب السكر أو كيس الشاي الورقي. لا تترك الملعقة داخل الكوب والحل يعتمد على مفروشات المائدة من فوط أو غطائها فإذا كان ورقياً أو بلاستيك فلا توجد مشكلة يمكنك لعق الملعقة جيداً بشفتيك ووضعها بجانب الكوب على المائدة مباشرة. أما إذا كان الغطاء نسيجياً لا بد وأن توضع الملعقة على طرف طبق الزبد أو الطبق الرئيسي (الناحية العميقة منها في مواجهة الطبق) ومقبضها على المائدة.

- كيس الشاي الورقي بعد الضغط عليه بواسطة الملعقة على أحد جوانب الكوب لإخراج باقي المشروب منه، يوضع على طبق الزبد أو الطبق الرئيسي ويجوز طلب طبق إضافي لوضعه عليه.

- أما إذا قدم المشروب في فنجان بطبق توضع الملعقة وكيس الشاي الورقي بجانب الفنجان على الطبق.

- عند انسكاب قليل من المشروب على طبق الفنجان من الأفضل استبداله بطبق آخر، وإذا لم يتوفر ذلك يمكنك إعادة الكمية المنسكبة للفنجان مرة أخرى ثم يجفف الطبق وأسفل الفنجان بمنديل ورقى.

- المشروبات شديدة السخونة لا تحاول ارتشافها بالملعقة أو الفنجان محدثاً صوت، اتركه ليهدأ قليلاً.

2- الشاى أو القهوة المثلجة:

- من الأفضل أن يقدما في كوب زجاجي يوضع على طبق، أي سيتم وضع الملعقة على هذا الطبق وإذا لم يتسنى وجوده تتبع نفس الطريقة المذكورة مع المشروبات الساخنة التي تقدم في كوب خزفي.

- مملحة المائدة:

- وهذا بالنسبة لمملحة المائدة بدون غطاء (المفتوحة)، يستخدم طرف سكين نظيفة أو إصبعان لأخذ الملح منها لرشه على الطعام، أما إذا كنت ستغمس الطعام في الملح مثل اللحوم عليك بوضع القليل على جانب طبق الزبد أو أي طبق أمامك ولا تضع الطعام في المملحة.

- لا تضع ملح على الطعام إلا بعد تذوقه وليس قبل ذلك.

- السلطة:

- الأوراق الكبيرة للخضراوات مثل الخس تقطع إلى أجزاء صغيرة بالشوكة والسكين.
- أما الأوراق المقطعة لشرائح طويلة تلف حول سنون الشوكة.
- وأي قطع كبيرة غير أوراق الخضراوات يمكنك تقطيعها حسبما يروق لك.

المزيد من قواعد الإتيكيت لأطعمة أخرى


أنماط الحياة, المنزل, النوافذ, تنظيف النافذة، النوافذ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تنظيف النافذة

تنظيف النافذة

* تنظيف النوافذ:
 - ما الذى ينظف فى النافذة ويحتاج إلى مجهود ومهارة فى نفس الوقت حتى لا تتراكم الأتربة عليها وتتسرب لداخل المنزل.

هل الجزء الزجاجى الأملس الذى لا يحتاج مجهوداً كبيراًَ أم الجزء الخشبى إذا كان يوجد أم ... ماذا؟ حيث توجد نوافذ بها الجزء الزجاجى بالإضافة إلى الستائر المعدنية أو النسيجية لتحجب الرؤية الخارجية ... فكيف يتم تنظيف كل ذلك؟

* تنظيف النافذة:

الجزء الخشبى والمعدنى دائماً ما تجدهما فى صورة شرائح مما يؤدى إلى تجمع الأتربة على الجوانب لذا فهذه عدة نصائح للنظافة لا ترى أى آثار بعدها للأتربة والاتساخ:

- تنظف الشرائح المعدنية أو الخشبية من الجانب الأيمن مروراً بالجانب الأيسر أو العكس وليس من أعلى لأسفل بواسطة فرشاة المكنسة الكهربائية.

- أما إذا كنت ستستخدم الفرشاة العادية عليك بالبدء من أعلى لأسفل، لا ينصح باستخدام الفرشاة البلاستيكية لأنه عند تنظيف الشرائح المعدنية من أسفل لأعلى تغلق هذه الشرائح وستجد صعوبة فى تنظيفها.

- تستخدم قطعة إسفنجية جافة لإزالة الأتربة من على النوافذ المصنعة من النسيج أو الفينيل.

- وإذا كنت ترغب فى مزيد من اللمعان يمكنك استخدام المنظف المتاح، وذلك برش القليل منه على قطعة قماش جافة تمسح بها الشرائح أو المنطقة المتسخة ولا تقم برش أى منظف بشكل مباشر على المكان المراد تنظيفه.

- إذا كان الماء مستخدماً فى التنظيف فلا مانع أن يطبق على النوافذ الخشبية ولكن لا تغمرها بالمياه أو تحركها من مكانها.

- الستائر النسيجية إذا كانت متسخة بدرجة كبيرة يستعان فى هذه الحالة بالتنظيف الجاف فى الأماكن المتخصصة.

* منظف منزلى للنوافذ المعدنية أو المصنعة من الفينيل:

- المكونات:

قطعة سجاد صغيرة.

مسحوق غسيل الأطباق.

دلو من الماء.

فرشاة.

خرطوم.

-الخطوات:

- خلع الستائر المعدنية ثم توضع على السجادة الصغيرة.

- يوضع قليل من مسحوق الأطباق فى الدلو الملئ بالماء.

- تبلل الفرشاة ثم تمرر على الشرائح المعدنية من جانب إلى الجانب الآخر.

- تقلب الشرائح المعدنية على الجانب الآخر لكى تنظف.

- تغسل بالماء الجارى عن طريق الخرطوم المستعان به مع رفع الشرائح لأعلى حتى تتخللها المياه.

- لتمنع تراكم المياه يمكنك تمرير أصابع يدك عبر الشرائح المعدنية لأسفل عدة مرات للتخلص من الماء الزائد.
- تترك حتى تجف قبل تعليقها (مع ضمان وضعها فى شكل رأسى ليجف كلا الجانبين).


أنماط الحياة, النباتات و الزرع, زراعة الأعشاب, الريحان.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الريحان

الريحان

* زراعة الريحان:
- الريحان هو عشب محب للشمس, وتتعدد فوائده حيث يمكن زراعته على عتبة نافذة المطبخ لرائحته الجميلة

ولطرد الحشرات الطائرة ... كما يمكن استخدامه في الطهي وحفظه مجمداً في الفريزر بعد إضافة زيت الزيتون له.

* وصف الريحان:

توجد أنواع عديدة من الريحان, كما يختلف شكل أوراقه. ويمكنك معرفته فقط من رائحته الطيبة التى تشبه إلى حد ما القرنفل. ورائحة ساقه أقوى بكثير من رائحة أوراقه وخاصة عند مكان قطعها، ينمو الريحان حتى يصل طوله لحوالي قدمين.

* زراعة الريحان:

تتم زراعته في الأماكن الباردة، موسم زراعته في منتصف الربيع في مكان داخلي. تبذر الحبوب مباشرة في التربة في الأماكن الدافئة مع الابتعاد كلية عن تعرضه للثلوج أو الصقيع حتى تنبت أول أربعة أوراق حقيقية منه، كما يمكن أخذ شتلات منه وزراعتها في قصارى أخرى.

وبمجرد نمو النباتات تشذب الأوراق العليا لتسمح بنمو العديد منها. ويمكن الحصاد المتكرر للأوراق الخارجية للريحان طيلة عمر النبات.

* استخدامات الريحان:

- تضاف أوراقه الطازجة للأطعمة في الدقائق الأخيرة من طهيها.

- يستخدم مع الطماطم ويعطيها مذاقاً طيباً.

- يضاف للمايونيز كصوص للأسماك.

- يزين به أطباق الخضراوات والدجاج و البيض.

- تتبل به أوراق الخس حتى يمكن حشوها لأنها بذلك تعطي نفس مذاق محشي ورق العنب.

- لا يعطي نتائج جيدة عند تجفيفه واستخدامه في الطهي.

1- الطهي:

* من أطباق الريحان:

طريقة عمل صوص الريحان

* المقادير:

1/3 كوب من أوراق الريحان الطازجة

فصان ثوم مفريان

ملح

3/4 كوب جبن باراميزان

1/2 كوب زيت زيتون

1/2 كوب صنوبر

* الطريقة:

- تخفق أوراق الريحان في الخلاط الكهربائي، وإن لم تكن الأوراق التي تم زراعتها كافية يمكنك إضافة البقدونس لإعطاء نكهة ومذاقاً مختلفاً.

- يضاف الثوم وزيت الزيتون مع الخفق لبضعة ثوانٍ.

- يضاف الصنوبر تدريجياً إلى الخليط ثم جبن الباراميزان والملح، وسيصبح القوام غليظاً وشبيهاً بالكريمة.

* تستخدم هذه الصلصة مع حوالي 1/2كيلو مكرونة.

2- أغراض علاجية:

1- التهابات اللثة: بشرب كوب من الشاي مضاف إليه ثمانية أوراق من الريحان بعد غليها مع الشاي.

2- قرحة الفم: بوضع ورقة ريحان على مكان القرحة وتركها إلى أطول وقت ممكن حتى تشعر بزوال الآلام.

3- استخدامات أخرى:

- لتعطير دورات المياه بإضافته إلى أوراق الورد المجففة وبعض من التوابل.

- وضع أوراق الريحان على فحم الشواية لطرد البعوض.

- وضع أوراقه على النافذة لطرد الحشرات الطائرة.


أنماط الحياة, متنوعات، الجمال, مرطبات الجلد، كريمات الجلد، كريمات لتفتيح البشرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مرطبات الجلد

مرطبات الجلد * كريمات الجلد:
 - لون البشرة الفاتح يتربع على عرش الجمال عند المرأة، ودائماً ما تسعى إليه بنفسها حيث تسأل نفسها كيف أحافظ على لون بشرتي الفاتح؟

كيف أجعل جلدي غير خشناً ورطباً باستمرار؟ وتجد الإجابة في استخدام مستحضرات التجميل أو الكريمات المرطبة.

لكن هذه المرة لن تشترى الكريمات من محال مستحضرات التجميل وإنما ستشترى المكونات الطبيعية اللازمة لصنع هذه الكريمات بنفسك في المنزل.

* كريم مرطب للجلد:

- المكونات:

20مم ماء ورد.

18 جرام شمع نحل.

1 جرام مسحوق البورق (Borax).

61 جرام زيت لوز.

1 مليلتر زيت الورد.

- الطريقة:

- يصهر الشمع ثم يضاف زيت اللوز.

- يذاب البورق في ماء الورد ثم يسخن لنفس درجة حرارة الشمع المصهور وزيت اللوز.

- يقلب البورق في مزيج الشمع والزيت.

- يضاف زيت الورد مع التقليب المستمر بدون توقف.

* مرطبات للجسم عند أخذ الحمام:

- المكونات:

240 جرام ملح طعام.

100جرام بيكربونات الصودا.

1 لتر ماء.

3 لتر لبن.

200 جرام عسل.

- الطريقة:

- يذاب الملح وبيكربونات الصودا في لتر الماء.

- يضاف العسل إلى اللبن وإذابته جيداً.

- يوضع الماء المملح في البانيو مع تقليبه جيداً.

- والآن أصبح الحمام جاهزاً.

* كريمات لتفتيح البشرة:

1- كريم اللانولين:

- المكونات:

- 590 سم3 زيت لوز.

- 200 سم3 ماء.

- 2 سم3 رائحة ورد.

- 3 سم3 زيت ورد.

- 180 جرام شمع أبيض.

- 20 جرام لانولين.

- 10 جرام بورق.

- 20 جرام أكسيد الزنك.
- الطريقة:

- يخلط الزنك مع القليل من زيت اللوز.

- تتبع نفس الخطوات المذكورة في الكريم المرطب للجلد.

- تخلط الزيوت واللانولين والشمع بعد صهره في الزيوت.

- يذاب البورق في الماء.

- يضاف البورق للشمع المصهور في الزيوت بعد تسخينه لنفس درجة حرارة الشمع مع مزجهما جيداً.

- يضاف هذا المزيج للزنك مع ضمان الامتزاج جيداً.

2- الكريم الأبيض العربى:

- المكونات:

600 جرام زيت اللوز.

200 جرام شمع أبيض.

10 جرام بورق.

200 سم3 ماء.

5 سم3 زيت البرجمون.

5 سم3 زيت الورد.

- الطريقة:

- يصهر الشمع في زيت اللوز.

- يذاب البورق في الماء.

- تتبع نفس الخطوات كما في الكريم المرطب للجلد في خلط المكونات.

- تضاف روائح عطرية في آخر خطوة.


أنماط الحياة,تربية الحيوانات، الحيوانات الأليفة, العناية بالحيوانات - القطط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالحيوانات
القطط

تتربع القطط على عرش تربية الحيوانات الأليفة وإن كان يصفها الكثيرون بأنها حيوان غدار، لكنها مع ذلك مكتسحة النسبة الكبيرة من تربية الأشخاص للحيوانات الأليفة. وتتوافر فيها صفات أخرى طيبة مثل نظافتها وصحبتها الطيبة للإنسان.

* ما الذي تحتاجه القطط؟

- الصحبة, من قطط أو بشر ولا يشترط أن يلازموها طوال اليوم.

- غذاء متوازن, مع التأكد من عدم وجود عظم في غذائها.

- ماء نظيف للشرب.

- مكان آمن واسع للتحرك فيه.

- مكان دافئ للنوم فيه.

- تمشيط شعرها أو فرائها بشكل منتظم، ويكون يومياً إذا كان طويلاً.

- تنظيف أسنانها بالفرشاة والمعجون، وزيارة الطبيب البيطري لأن كثيراً ما تعاني القطط من مشاكل في الأسنان.

- التطعيمات الوقائية لحمايتها من الأمراض الخطيرة.

- إعطائها أمصال ضد الحشرات.

- يتم تخصيتها في سن مبكرة.

- تدريبها على استخدام مكان محدد للإخراج فيه.

- تقليم مخالبها لأنها تتلف الأثاث والسجاجيد.

* عمر القطط:

متوسط عمر القطط من 12-14 عاماً وقد يمتد للعشرين.

* التعامل مع القطط:

- السلوك، قد تختلف القطط بعض الشئ عن الحيوانات الأليفة الأخرى في أنها تفضل قضاء معظم أوقاتها في الاسترخاء والراحة والنوم ... لكنها تحتاج أيضاً إلى وقت ما في اليوم لممارسة الحركة لكنه الوقت الأقل.

- تدليل القطة، إذا أردت تدليلها يمكنك رفعها بين ذراعيك بوضع يد تحت صدرها والأخرى حول الأرجل الخلفية ... ولا تحاول مطلقاً رفعها من رقبتها أو من مقدمة جسدها.

- الإخصاب، فترة الخصوبة عند القطط من 3-4 مرات في السنة وفي كل مرة تضع حتى ستة قطط وتظل صغار القطط ملازمة لأمها على الأقل لمدة ثمانية أسابيع.

- التخصية، لمنع تكاثر القطط بشكل متزايد يتم تخصيتها في سن مبكرة بمعرفة الطبيب البيطري.

* الرعاية الطبية:

- مشاكل القطط عديدة ومنها أيضاً:

- الطفيليات وتظهر أعراضها في وجود تشققات بالجلد وإفرازات في الأذن, وعلى الفور ينبغي استشارة الطبيب البيطري.

- قد تعاني القطط من بعض الاضطرابات المعوية عند أكل الحشائش وتظهر أعراضها في القئ، لكنها غير خطيرة على الإطلاق إلا في حالة استمرار القئ وظهور علامات أخرى.


أنماط الحياة، إتيكيت، آداب المائدة، إتيكيت المائدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

آداب المائدة

آداب المائدة

* إتيكيت المائدة:
- إتيكيت الطعام الساخن أو الفاسد.
- إتيكيت الشرقة.
- إتيكيت العطس أو السعال.

آداب المجاملة وفن الإتيكيت هي قواعد غنية وثرية لا تترك مجالاً وإلا وتطرقت إليه، فهي قواعد تحكم جميع تعاملاتنا وسلوكنا لكي ترتقى بحياة الشخص والتي تنعكس بالطبع على صحته و جود ة حياته ... ستسأل ما هي أهمية هذه القواعد وما مدى تأثيرها على صحة الإنسان؟ لها علاقة وإن كانت غير مباشرة بسلامته وصحته من الناحية النفسية التي هي أساس لكثير من الاضطرابات والمشاكل الجسمانية فإن صحت يصح معها البدن بأكمله. لأنك من خلال هذه الآداب والسلوك ترتقى بتعاملاتك وتبعد الضغوط عن نفسك وعن غيرك بالأسلوب المهذب اللطيف.

- ماذا تفعل:

- إذا كان الطعام ساخناً أو فاسداً؟

- إذا تعرضت للشرقة؟

- إذا أنتابك نوبة من العطس أو السعال؟

إتيكيت الطعام الساخن ـــ الفاســـد

* إذا أخذت قضمة من الطعام ووجدته ساخناً أو ليس له مذاقاً لذيذاً:

1- عليك بشرب ماء أو أي مشروب مقدم على المائدة على الفور.

2- أما في حالة عدم وجود أي نوع من السوائل وبدأ الفم يحترق ببخار الطعام، الحل هو إخراجه من الفم على الفور ولكن ليس بالطريقة المعتاد عليها "بصقه في فوطة المائدة" فهو غير مسموح به على الإطلاق، وإنما إخراجه من الفم على أصابع اليد أو على الشوكة حسبما تستطيع ثم يوضع على حافة الطبق.

3- وفي حالة الطعام الفاسد أو الذي ليس له مذاقاً لذيذاً لا تحاول بلعه رغم أنفك و إخراجه من فمك بنفس الطريقة السابقة وإياك وفوطة المائدة لا يتطرق تفكيرك إليها أبداً.

إتيكيت الشـــرقة

- لا يوجد أحد منا لا يتعرض للشرقة أثناء الحديث أو أثناء تناول الطعام أو حتى شرب كوب الماء، فما العمل إذا كنت مدعو لتناول الغذاء/ العشاء الرسمي أو مع بعض الأصدقاء وكنت في كامل أناقتك وتتصرف بمنتهى الإتيكيت وتعثرت فيه بسبب الشرقة اللعينة؟

1- شرب كمية قليلة من الماء على الفور.

2- إذا لم ينجح ذلك، يأتى السعال كوسيلة فعالة في إنقاذك من هذا الموقف وإن كان بالحل الأفضل من الماء وسابقاً عليه.

3- إخراج الطعام من الفم إلى اليد ثم إلى حافة الطبق المتاح أمامك.

4- إذا استمر السعال لفترة عليك بالاستئذان من على المائدة حتى لا تزعج الآخرين ثم العودة بعد الانتهاء.

5- أما إذا شعرت بأنك لا تستطيع الكلام أو أخذ النفس الطبيعي ترك المائدة لن يكون في صالحك لأنك تعانى من علامات شرقة حقيقية وتحتاج إلى الإسعافات الأولية ممن حولك على الفور, ولا تلتفت إلى قواعد الإتيكيت وما ينبغي عليك فعله ... فالمهم أن تنقذ حياتك ... ولا للإ تيكيت 1000000% .

إتيكيت العــطس أو الســعال

- إذا كنت تعانى من نزلة برد أو أنفلونزا هل ستعتذر عن حضور دعوة تناول الغذاء/العشاء مع الأصدقاء ... أظن لن تفعلها ولن يفعلها أي شخص منا ... حسنا، لكن هل تعي أنك معرض لنوبات من العطس والسعال والرشح ... ماذا ستفعل آنذاك؟

1- أولاً: عليك بتغطية الأنف والفم بمنديل، وإن لم يكن لديك واحداً لا مانع من استخدام فوطة المائدة، والحل الثالث استخدم الأيدي وليس من الضروري أن تترك المائدة.

2- ثانياً: إذا استمر العطس والسعال، عليك بالاستئذان بعيداً عن المائدة حتى تنتهي هذه النوبة.

3- ثالثاً: والاستئذان ليس فقط إذا استمرت النوبة لفترة من الزمن وإنما إذا لم يكن لديك مناديل للأنف في حالة الرشح ولا تستخدم فوطة المائدة مطلقاً لهذا الغرض.

والأفضل عدم ذهابك لكي تجنب الآخرين مشاكل العدوى.


أنماط الحياة، إتيكيت، إتـيـكـيــت الإنــتــرنــت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الإنترنت

إتيكيت الإنترنت

* إتيكيت الإنترنت:
1- الرد على الرسائل:
الرسائل المهمة أو الحقيقية سواء من أجل أعمال هامة أو لإرسال التحية لصديق ... من قواعد الإتيكيت الرد عليها وعدم إهمالها.

2- ما هي القصة؟
أو ما هو الموضوع؟ لا تترك القارئ في حيرة, فمستخدم الإنترنت يحتاج إلى العناوين الصريحة المباشرة لتوفير الوقت ولتنبيه القارئ إلى مضمون الرسالة للحصول على الرد السريع.

3- الإعلان عن العنواين البريدية:

عندما ترسل بريداً إلكترونياً لمجموعة من الأصدقاء فأنت تستخدم قائمة العناوين المسجلة عندك لاختصار الوقت, وقد ترسل الرسالة إلى أشخاص لا يرغبون فيها أو لا يرغبون في معرفة الآخرين بعناوينهم ... فعليك مراعاة ذلك وبذل بعض المجهود!.

4-مراجعة الأخطاء اللغوية:

كل واحد منا معرض للأخطاء اللغوية في كتاباته, لتفادى ذلك عليك بقراءة الرسالة مرة أخرى بعد الانتهاء منها لضمان تجنب مثل هذه الأخطاء.

5- نوعية الرسائل:

الالتزام مطلوب في أي و في كل شئ, فإرسال الرسائل الإباحية شيئاً غير محموداً على الإطلاق!.

6-اختيار المواقع:

تتنوع المواقع وصفحاتها على الإنترنت, ومعظم المواقع عندما تقوم بزيارتها ترسل نشرات إخبارية لعملائها, قد تزعجك وتملأ صندوق بريدك .. فعليك بالاختيار الصحيح لها.

7-الخصوصية:

البريد الإلكتروني الخاص بك هو لخصوصياتك, أما بريد العمل فللعمل.

8- تغيير عنوان البريد الإليكتروني:

إرسال العنوان الجديد لكافة العملاء والأصدقاء, والتأكد من عدم وجود أية رسائل مهمة على العنوان القديم.


أنماط الحياة، إتيكيت، إتيكيت أصطحاب الأطفال فى الزيارات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت اصطحاب الأطفال في الزيارات

إتيكيت اصطحاب الأطفال فى الزيارات

* إتيكيت اصطحاب الأطفال فى الزيارات:
- ما أجمل الاستمتاع في صحبة الأصدقاء والالتقاء بهم من حين لآخر للاستمتاع بأجمل الذكريات ... وإذا كنت معتادآ علي الالتقاء بمفردك فقد يكون الوضع قد تغير الآن ... فستجد منهم من تزوج ولديه الملائكة الأشقياء ألا وهم الأطفال.

* كيف تتصرف إذا وجدت أحدهم قد جاء لزيارتك وفى صحبته أطفاله؟
- لابد وأن ترحب بكل شخص يدخل منزلك لأنه ضيف في المقام الأول حتى وإن كنت لا تشجع هذه العادة.
- إذا كنت تضع أشياء ثمينة أو قيمة عليك باستئذان ضيوفك بطريقة تأدبية السماح لك بحفظها في مكان آمن بعيدآ عن متناول الأطفال حتى لا يتعرضوا للأذى منها لأنك لم تتوقع مجيئهم.
- يمكنك إحضار الورق والأقلام لهم أو بعض القصص لتلوينها بعيدآ عن الأثاث ولتكن منضدة مخصصة لذلك يستعملها أطفالك.
- عرض وسائل التسلية لهم مثل مشاهدة أفلام الكرتون في التليفزيون أو عرض شرائط فيديو، أو تقديم وجبات خفيفة لهم حتى يستطيع الكبار التحدث في الأمور الخاصة بهم بدون مقاطعة أو إزعاج من الأطفال.
- وفي نفس الوقت ليس فرضآ عليك أن تقدم كل وسائل الترفيه هذه لأنها مسئولية الآباء في أن يضمنوا حسن سلوك أبنائهم.

* ماذا إذا تم إخبارك مسبقآ بمجيئهم، وما هى الاستعدادات لذلك؟
- هذه الحالة معاكسة لما ذكرناه من قبل، فالمعرفة مسبقة بمجيئهم أى لديك الوقت الكافى لعمل الترتيبات الخاصة بك مثل تغيير أماكن الأشياء القابلة للكسر بعيدآ عن متناول الأطفال للحفاظ عليها، وفي نفس الوقت لكى تجنبهم التعرض للخطر.
- إحكام غلق أبواب الحجرات التى ترغب أن يكون الأطفال بعيدآ عنها.
- إحكام غلق النوافذ.
- بعد الانتهاء من وضع خططك الخاصة بوسائل الأمان، تأتى خطط الترفيه والاستمتاع بأن تعد لهم صندوق ورقى أو سله بلاستيكية مليئة باللعب والورق والأقلام. وإن لم يكن لديك أطفال في هذه السن الصغيرة وبالتالى لن تتوافر مثل هذه اللعب عليك بسؤال الآباء إحضار حقيبة من اللعب معهم حتى يتسلى الأطفال خلال زيارتهم بها.
- إحضار بعض الحلوى لهم والألبان والعصائر ستكون باللفتة اللذيذة منك.


أنماط الحياة، إتيكيت، إتيكيت الأماكن العامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الأماكن العامة
إتيكيت الأماكن العامة * إتيكيت الأماكن العامة:
- إتيكيت الأماكن العامة أو الشارع يكون حول كيفية التصرف مع أي شخص تصادقه من رجل أو إمرأة ..

أو ما تتبعه من سلوك وتصرفات بشكل عام ... وينطبق الكم الأعظم من هذه القواعد بين الرجل والمرأة.

- إتيكيت الجلوس في السيارة:

- دائماً يجلس مالك السيارة في المقعد الخلفي على الجانب المقابل لليد اليمنى إذا كان هناك سائق للسيارة.

- نفس الشئ ينطبق على المرأة إذا كانت هي المالكة وتتنازل عن هذا المكان لسيدة أخرى إذا كانت تعلوها في المنزلة الاجتماعية.

- وعن الرجل والمرأة سوياً في السيارة، إذا كان الرجل هو المالك عليه أن يعطيها نفس المكان السابق ونفس الشئ للتاكسي ولا ينبغي أن تجلس المرأة على الجانب الأيسر من الرجل مطلقاً.

- إتيكيت دفع النقود:

إتيكيت دفع النقود

أصبح من غير المعتاد أن يقوم الرجل الذي يصاحب المرأة بدفع النقود وأصبحت القاعدة الشهيرة هي التي تطبق "الطريقة الإنجليزية" أن يقوم كل طرف بدفع حسابه بنفسه ... أما عن قواعد الذوق:

1- من اللياقة أن يقوم الرجل بالمبادرة في العرض بدفع النقود عندما تشترى المرأة التي تكون بصحبته أي شئ والتي ستقوم بالرد عليه في المقابل "أشكرك، لا داعي لذلك".

2- بالنسبة للأشياء الصغيرة، كأجرة تاكسي أو شيكولاته أو شراء مجلة فلا مانع أن يقوم بالدفع.

3- أما بالنسبة للأشياء الكبيرة، تناول الغذاء وما إلى ذلك تطبق القاعدة الذهبية الإنجليزية!!!.


أنماط الحياة، إتيكيت، إتيكيت الإنابة فى الاجتماعات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الإنابة فى الاجتماعات

إتيكيت الإنابة فى الاجتماعات

* حضور اجتماع أو ندوة:
- إذا كنت ممثلاًً لشركتك في حضور اجتماع أو ندوة، هذا يعني أنك ستجلس مع ممثلين آخرين ينوبون عن الشركات الأخرى التى تم دعوتهم وستجد جميع التدرجات الوظيفية.

- كيف تتعرف علي مكانك الصحيح في المقاعد إن لم يكن هناك أية علامات تدل علي مقعدك مثل بطاقة الاسم علي سبيل المثال، ولكي تتجنب الاحراج إذا جلست في مقعد ليس لك، ينبغي عليك اتباع هذه الخطوات الإرشادية التالية:
- ينبغي الانتظار أولاًً حتى يخبرك الفرد المسئول في هذا المكان عن أى المقاعد التى تخصك، ومن غير المحبذ أن تهيم حول المقاعد.

- إذا لم تجد الشخص الذي يرشدك عليك بسؤال رئيس الاجتماع بصفة تأديبية: "أين المكان المخصص لجلوسى يا سيد/ ... "، فمن الممكن أن تكون الإجابة بأي مقعد تريد أن تجلس عليه أو ربما يكون هناك مكان مخصص لك فأنت بذلك تبعد عن نفسك الإحراج أولاًً كما أنك تمنع حدوث أى ارتباك خلال الاجتماع بانتقالك من مكان لآخر.


أنماط الحياة، إتيكيت، إتيكيت الاستجمام، الاستجمام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الاستجمام

إتيكيت الاستجمام

* إتيكيت الاستجمام:
- أجل هناك إتيكيت للأماكن التي ترتاد عليها بغرض الاستجمام والاسترخاء سواء أكانت صالة ألعاب رياضية للمساج والتدليك أو منتجعات صحية للاستشفاء. وهذه من أنسب المواقف لاتباع قواعد الإتيكيت فيها.

* إتيكيت الاستجمام:

1-غلق التليفون المحمول، لأن المكان الذي تحاول الاستجمام فيه هو بمثابة واحة للسلام والهدوء النفسي.

2-مراعاة الآخرين، حاول أن تكون مراعٍ للآخرين بقدر الإمكان, ألا ترفع صوتك عند الحديث مع شخص آخر. اترك الفرصة لغيرك لكي يتأمل ويسترخي ويحقق نوع من السلام العقلي والفكري.

3-المحافظة على المواعيد، إذا كانت هناك مواعيد مسبقة بالاتفاق، عليك الالتزام بها. والاستفادة القصوى بالوقت هو الشيء المطلوب فزيارتك تبدأ قبل 15 دقيقة من الميعاد المحدد حتى تستطيع تبديل ملابسك ثم الاسترخاء ومعرفة ما ستقوم بعمله( جدول أعمالك).

4- الأطعمة، لا تحاول إحضار أي نوع من أنواع الأطعمة، لأن المكان الذي ستذهب إليه سيقدم لك بالطبع بعض الوجبات الخفيفة أو المشروبات إذا لم تكن هناك هذه الخدمة فالشىء المسموح به هو إحضار بعضاً من أنواع الفاكهة الطازجة.

5- الأطفال، مثلها في ذلك مثل الأطعمة والفارق الوحيد أنه لا يوجد أي نوع من أنواع الاستثناء معهم ألا وهو الجلوس بجانبهم في المنزل!!.

6- الملابس، ارتداء الملابس والأحذية المريحة لك مهما كان نوعها، المهم الراحة وليست الأناقة.


أنماط الحياة، إتيكيت، إتيكيت التربية من الآباء للأبناء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التربية

(من الآباء للأبناء)

إتيكيت التربية

* إتيكيت النربية:
- على كل أب وأم أن يختزن/تختزن نصائح الإتيكيت التالية في تفكيرها لتربية أبنائهم عليها:

1- الطلب والشكر:

هناك كلمتان سحريتان كلمة "من فضلك" عند طلب شئ، وكلمة "شكراً" عند إنجاز الطلب. وأنت تعمل لصغيرك أو صغيرتك معروفاً. ينبغي أن تعلمه/تعلمها هاتين الكلمتين لكي تصبح بمثابة العادة له/لها. يجب أن يشعر كل شخص بالتقديرعند القيام بعمل أي شئ من أجل الآخرين وحتى ولو كان هذا الشخص طفلاًًً وكلمة "شكراً" هي أفضل الطرق للإعراب عن الامتنان والعرفان، والأفضل منها "من فضلك" تحول صيغة الأمر إلى طلب وتتضمن على معنى الاختيار بل وأنها تجعل من الطلب غير المرغوب فيه إلى طلب لذيذ في أدائه

2- الألقاب:

الطفل الصغير لا يبالى بمناداة من هم أكبر منه سناً بألقاب تأدبية تسبق أسمائهم لأنه لا يعي ذلك في سن مبكرة ولا يحاسب عليه، ولكن عندما يصل إلى مرحلة عمرية ليست متقدمة بالدرجة الكبيرة لا بد من تعليمه كيف ينادى الآخرون باستخدام ألقاب تأدبية لأن عدم الوعي سيترجم بعد ذلك إلى قلة الأدب.

3- آداب المائدة:

آداب المائدة للكبار هي نفسها للصغار باستثناء بعض الاختلافات البسيطة وإن كان يعد اختلافاً واحداً فقط هو تعليمهم التزام الصمت على مائدة الطعام بدون التحرك كثيراً أو إصدار الأصوات العالية، مع الأخذ في الاعتبار إذا استمرت الوجبة لفترة طويلة من الزمن لا يطيق الطفل احتمال الانتظار لهذه الفترة ويمكن قيامه آنذاك.

4- الخصوصية:

- لكي يتعلم طفلك احترام خصوصيات الكبار، لابد وأن تحترم خصوصياتهم:

- لا تقتحم مناقشاتهم.

- لا تنصت إلى مكالمتهم التليفونية.

- لا تتلصص عليهم.

- لا تفتش في متعلقاتهم.

-انقر الباب والاستئذان قبل الدخول عليهم.

ولا تتعجب من هذه النصائح لأن تربية الطفل في المراحل العمرية الأولى واللاحقة ما هي إلا مرايا تعكس تصرفات الوالدين وتقليد أعمى لها.

5- المقاطعة:

والأطفال شهيرة بمقاطعة الحديث، وإذا فعل طفلك ذلك عليك بتوجيهه على الفور أثناء المقاطعة ولا تنتظر حتى تصبح عادة له.

6- اللعب:

- من خلال السلوك المتبع في اللعب بين الأطفال تنمى معها أساليب للتربية عديدة بدون أن يشعر الآباء:

- روح التعاون.

- الاحترام للآخرين.

- الطيبة.

- عدم الأنانية وحب الذات.

ويتم تعليم الأطفال من خلال مشاركة الآباء لهم في اللعب بتقليد ردود أفعالهم.

7- المصافحة بالأيدي:

لابد وأن يتعلم الأطفال مصافحة من هم أكبر سناً عند تقديم التحية لهم مع ذكر الاسم والنظر إلى عين من يصافحهم، وقم أنت بتعليمهم ذلك بالتدريب المستمر.

8- إتيكيت التليفون:

عندما ينطق الطفل بكلماته الأولى يجد الآباء سعادة بالغة لأنه يشعر آنذاك أن طفله كبر ولا سيما مع الأصدقاء من خلال المحادثات التليفونية ... لكن قد يزعج ذلك البعض. ولا مانع منه إلا بعد أن يستوعب الطفل الكلام وكيف ينقل الرسالة إلى الكبار.

9- تربية في الداخل والخارج:

- جميع الآداب السابقة لا تقتصر على المنزل وإنما في كل مكان وفى كل شئ:

- للجدود - للأباء - للأصدقاء - للمائدة

- للمحادثة - للمطاعم - للمدارس - للنوادي


أنماط الحياة، إتيكيت، إتيكيت التعارف، تقديم الأشخاص، التعارف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التعارف

* تقديم الأشخاص:
هل توجد قواعد لتقديم الأشخاص وخاصة إذا كان التعارف يتم لأول مرة؟ ستكون الإجابة بالطبع نعم وهي قاعدة بسيطة لا تحتاج إلي ممارسة أو تعلم لأننا نمارسها تلقائياً في جميع أنماط التعاملات سواء في العمل أو في المنزل، أو حتى في النادي والتي تتلخص في إحدى الطريقتين:

1. إما أن تتولى أنت تقديم الطرفين لبعضهما البعض: "السيد / السيدة ... أود أن أقدم لك السيد / السيدة ..."
2. أو أن يتبادلا أنفسهم ذكر الأسماء عند التعارف مع ذكر طبيعة الوظيفة التي يقوم بها كل شخص.

- وبالإضافة إلي هذه القاعدة العامة، توجد ثلاث قواعد أخرى إضافية:

1- يقدم الرجل دائماً للسيدة.
2- يقدم الشخص الأصغر سناً للشخص الأكبر سناً.
3- يقدم الشخص الأقل في الأهمية للشخص الأكثر في الأهمية. وهذه القاعدة معقدة للغاية لأنه تصادفك في بعض الأحيان عدم معرفة الشخص الأكثر في الأهمية.
4- لا تقدم الأشخاص باسمهم الأول فقط ولكن يجب ذكر الاسم كاملاً.
5- لا تستخدم صيغة الأمر في تقديم الأشخاص لبعضهم البعض مثل أن تقول: "سيد ... عليك بمصافحة السيد ... "أو" سيد... عليك بمقابلة السيد ..." ولابد من استخدام الكلمات التأديبية عند طلب أي شيء مثل: من فضلك، أود، لو سمحت... الخ.
6- لا تستخدم كلمة "صديقي" عند تقديم أحد أصدقائك لشخص آخر حتى لا تجرح شعوره حيث أنه لا يعد بذلك صديقاً لك وتشعره بالغربة.
7- عندما تود إجراء التعارف مع شخص لا تطلب منه أن يعرف نفسه أولاً كقولك: ما اسمك؟ ولكن إبدأ أنت أولاً بتقديم نفسك وذكر اسمك.
8- عند تقديم شخص لآخر أو لعدة أشخاص لا تكرر الأسماء عدة مرات وإنما اكتفي بذكر اسم كل شخص مرة واحدة فقط للجميع.
9- لا تقدم الزوجة أو الزوج بأسمائهم ومن المحبذ أن يتم الإشارة إليهما علي النحو التالي فقط: "زوجتي" أو "زوجي" بدون ذكر الأسماء.
10- ويجب ألا يفوتك بعد الانتهاء من تقديم الأشخاص أن تقول "تشرفنا" أو "أهلاً وسهلاً".


أنماط الحياة، إتيكيت، إتيكيت التعامل مع الآخرين، كيفية التعامل مع الآخرين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التعامل مع الآخرين

* كيفية التعامل مع الآخرين:
إذا فكرنا في العلاقات الإنسانية التي تربط الناس ببعضهم البعض سنجد غياب الكثير من القيم، مما حول النفوس إلي كائنات ضارية نتعارك معها كل يوم بل كل ساعة. لكل إنسان جانبان إحداهما يستحق النقد والآخر يستحق المدح. فكيف حينئذ تحقق السعادة لنفسك في تعاملك مع الآخرين وإصدار أحكامك عليهم؟

* لابد من أن تتحلى أنت بهذه الصفات لكي تستطيع التعامل مع أى شخص، فأنت فقط الذي بوسعك تحقيق ميزان السعادة والرخاء:

- أولها الموضوعية:
ومعني ذلك أن تنقد نفسك قبل نقدك للآخرين بالإضافة إلي تقبل نقد الآخرين لك، ويقصد هنا "النقد الإيجابي" ليس القائم علي المصالح الشخصية.

- ثانيها المرونة:
المرونة والحياد وعدم الانحياز هي كلمات مرادفة لبعضها البعض تظهر هذه المرادفات بوضوح في تعاملاتنا وعلاقاتنا في محيط الأسرة والعمل ويكون الانحياز مطلوباً وحاجة ملحة في الحق وإنجاز الأعمال وأدائها، أو لموضوع عندما تكون إيجابياته أكثر من سلبياته.

- ثالثها التواضع:
اعرف حدود قدراتك وإمكاناتك، لا تغتر ولا تتعالى علي من هم حولك واجعل الكلمة الطيبة دائماً ضمن قاموسك اللغوي الذي تستخدم مصطلحاته في حوارك مع الآخرين.

- رابعها الصبر والمثابرة:
إذا كان هناك أشخاص يحاصرونك بالمضايقات عليك بالتحلي بالصبر والمثابرة والمحاولة في كل مرة تفشل فيها عند التعامل معهم حتى يتغيروا وتكيفهم حسبما تريد لكي تصل إلي نتيجة ترضيك.

- خامسها سعة الأفق:
لا تتعصب لرأيك بل كن علي استعداد لتغييره أو التخلي عنه إذا دعت الحاجة لذلك. لا تقبل أي شئ علي أنه نتيجة نهائية وحتمية بل قابلة للمناقشة والتغيير. تعلم كيف تعارض وكيف تؤيد كل حسب الموقف.

- سادسها العقلانية:
عدم الخضوع للمشاعر الذاتية، لابد وأن يكون هناك تفسيرات وأعذار مقبولة لكل فعل يقوم به الإنسان تجاه غيره.

فسعادتك المنشودة لا تكمن في الجفاء والكراهية وإنما في العطاء والحب للآخرين بلا حدود!!.


أنماط الحياة، إتيكيت، إتيكيت الجلوس فى سيارة العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الجلوس فى سيارة العمل
إتيكيت الجلوس فى سيارة العمل

* إتيكيت الجلوس فى سيارة العمل:
- إذا كان رئيسك في العمل يثق فيك ويصطحبك في جميع تحركاته في العمل لكي تكتسب المهارات والخبرات، كيف تحرص علي كسب ثقته بتصرفاتك في أدق الأمور،

إلتي من الممكن أن تلفت نظره وتثير غضبه. ومن هذه الأمور عند ركوب سيارة العمل أو أي سيارة خاصة أخري تتعلق بالعمل تنتقل فيها مع أي عملاء آخرين.

* ما هو المقعد الذي يجب أن تجلس فيه: الأمامي أم الخلفي؟
هذا سؤال مهم ينبغي أن تتعرف علي الإجابة الصحيحة له، أولاً وقبل أي شئ احكم علي الأمور من منطق الموقف الذي توضع فيه، والوضع الذي يوجد أمامك:

1- إذا كان هناك تاكسي، فلا ينبغي أن يجلس رئيسك في العمل بجانب السائق.
2- أما إذا كان هناك سيارة خاصة وتوجد معك أنت ورئيسك مجموعة أخري من الأشخاص، فأفضل مقعد للرئيس هو المقعد الأمامي هذه المرة وهو المقعد المناسب للجلوس براحة أكثر حيث يوجد حيز لتحريك الأرجل والأيدي.
3- إذا لم تكن متأكداًً في حكمك علي الأمر، عليك بعدم الاندفاع إلي السيارة أو أن تكون في المقدمة، وعليك بالانتظار حتى يختار رئيسك المقعد الذي يلائمه .. وهذا يكون حل للمشكلة ولا يمنع ترقيتك وتدرجك الوظيفي!!


أنماط الحياة، إتيكيت، إتيكيت الجمال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الجمال

إتيكيت الجمال

* إتيكيت الجمال:
- تتعرض الكثير من السيدات إلي "اللخبطة" في مساحيق التجميل وخاصة أحمر الشفاه (الروج) عند تناول الطعام،

وتصبح في قلق شديد من أن ذلك يشوه مظهرها المتأنق التي تحرص عليه عندما تكون في مكان عام أمام الآخرين ... هل يكون الحل فقط عند الذهاب إلي الحمام ... !! لا تقلقي أو تحتاري فبوسعك معالجة الموقف وأنت علي المائدة وبشكل فوري ... ولكن في حدود.

- فهذه هي القاعدة المتبعة عند التعرض لهذا الموقف، أي أنه من الإتيكيت عمل التالي:
1- يمكنك وضع أحمر الشفاه أو القليل من البودرة علي وجهك وأنت جالسة علي المائدة بعد الانتهاء من الطعام.
2- لكن غير مسموح النظر في المرآة لأي فترة من الزمن وخاصة إذا طالت لأنه سلوك سيئ.
3- غير مسموح بتمشيط الشعر وأنت علي المائدة أو في أي مكان عام آخر، أو التعامل معه بأي شكل من الأشكال عندما يقدم لك الطعام سواء رجل أو سيدة حتى لا يتساقط في الطعام.


أنماط الحياة، إتيكيت، إتيكيت الجيرة، أصول الجيرة الطيبة، الجيران

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الجيرة

إتيكيت الجيرة

* إتيكيت الجيرة:
ما هى أصول الجيرة وقواعدها؟ الجيران يشكلون بالعشرة جزءاً من عائلتك التي تنتمي إليها، فهم يسكنون معك ولكن بشكل غير مباشر.

إذا كنا نحرص دائماً على اتباع قواعد الذوق وآداب المعاملة في كل شئ في حياتنا في الطعام, توجيه الشكر، تبادل الهدايا، التحية، في العمل مع الآلات الساكنة من الفاكس و البريد الإلكتروني و التليفون أو حتى أثناء دخول الحمام، فمن الأولى أن نعرف قواعد الإتيكيت مع الأشخاص ليس فقط الأصدقاء أو في مجال العمل مع الرؤساء والزملاء ولكن مع الجيران أيضاً.

* أصول الجيرة الطيبة:

- دائماً وأبداً تطبق "القاعدة الذهبية" حب لغيرك ما تحب لنفسك أو عامل غيرك كما تعامل نفسك.

- احترام خصوصياتهم.

- التسامح ومناقشة المشاكل معهم أو مصادر المضايقة إن وجدت بشكل مباشر، لا تستخدم الوساطة.

- عدم التداخل الشديد في أدق تفاصيل حياتهم ما لم يطلب منك ذلك فكل له حياته الخاصة وأصدقائه الذين لا يكونون أصدقاء لك أو لهم.

- إياك و الضوضاء وما يسببه الأطفال من إزعاج عند الصراخ ورفع الأصوات، ولا يقتصر ذلك علي أصواتهم بل أصوات الراديو والتليفزيون والكاسيت وخاصة في أوقات الليل المتأخرة.

- وإذا كنت من هواة تربية الحيوانات أو لديك أطفال حديثي الولادة ... ستسأل ماذا أفعل معهم فمن الصعب التحكم وإسكاتهم أو السيطرة بسهولة على الحيوان، تهدئة الطفل أو الحيوان الأليف وإغلاق النوافذ هما الحل!!.

- القمامة من الأمور المزعجة أكثر من الضوضاء فهي تؤذي حاسة الشم والبصر ناهيك عن الأمراض التي تسببها بالإضافة إلي اتساخ المنزل.

- الجيرة ليست هي جيرة المنزل والسكن، فإذا دققت في معني الجار أي الشيء المجاور لك سواء في سكن، في مكان عام، في النادي، علي الشاطئ أو من يكون بجوارك بالشارع. وكل هذا له قواعده مثل المنزل تماماً التزام الهدوء والنظافة.

- أما الشاطئ فله اعتبارات أخري:

- لا تختار المكان المزدحم على أن تكون هناك مسافة كافية بينك وبين جارك حتى تترك لهم الحرية من تصرفات يسلكونها وحتى لا يشعرون بأنهم مراقبون منك.

- إذا كان لديك أطفال، فعليك باختيار مكان قريب من الشاطئ حتى لا تزعج من حولك بالرمال التي يلعبون بها أو المياه.

- استخدام سماعات على الأذن لسماع ما ترغب فيه من موسيقاك المفضلة وأنت على الشاطئ أو إذا استخدمت الكاسيت عليك بخفض صوته.

- التفريق في ملابس البحر بين الشواطئ العامة والشواطئ الخاصة التي تكون فيها حرية أكثر.

- عند تناول إحدى الوجبات على البحر تجنب أن تترك وراءك أية مخلفات وأبسط شئ للمحافظة على نظافة الشاطئ هو الكيس البلاستيك.

- التحفظ في إظهار المشاعر الرومانسية من عناق أو قبلات، فهذا لا يجوز مطلقاً على الشاطئ ويثير العائلات الذين لديهم أطفال أو مراهقين.

* وماذا عن جيرة" دورة المياه"؟.


أنماط الحياة، إتيكيت، إتيكيت الحديث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الحديث

إتيكيت الحديث * أصول الحديث:
- إذا دارت مناقشة بينك وبين أحد الأصدقاء أو أي شخص ما ... وكان هذا الصديق أو الشخص غير لبق في إدارة الحديث

أو بمعنى آخر ديكتاتورياً ويتمسك بآرائه ... فماذا تفعل هل تتشاجر معه وتحاول فرض رأيك بالديكتاتورية مثله ... فإذا كنت تفتقر اللباقة مع من تتحدث معهم لا تقع أنت الآخر في هذا الخطأ ومارسها أنت بإحدى الطريقتين الآتيتين:

1- إما أن تغير الموضوع دون الخوض في التفاصيل إذا كنت رافضاً كلية لوجهة النظر هذه، وإذا لم يجدي ذلك ووجدته مصراً ينبغي عليك القيام بالحل الثاني.

2- الاستئذان والابتعاد عن المكان طالما ستشعر بعدم التحكم في نفسك أو في ردود فعلك.


أنماط الحياة، إتيكيت، إتيكيت الرد على الأسئلة المحرجة-السن والنقود

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الرد على الأسئلة المحرجة
 (السن أو النقود)
* إتيكيت الأسئلة المحرجة:
من الأسئلة المحرجة والتى لا يمكن لأحد أن يجيبك عنها بصراحة السؤال عن السن أو سؤال يتعلق بالنقود.

لا تحرج بعد الآن فأنت بوسعك أن تحرج بطريقة تأديبية من يسألك عن هذين الشيئين أو بمعني آخر أنه هروب بلباقة من سؤال لا ترغب في الإجابة عليه.

* السؤال عن السن:
- الإجابة بالتالي:
أ- كبير بما يكفي لكي احكم علي الأمور.
أو
ب- فوق 21 عاماً على سبيل المثال بدون تحديد.
أو
ج- ذكر سن كبير جداًً مع الضحك والسكوت.

* السؤال عن ثمن شئ:
- وتكون الإجابة هنا:
أ- لا أتذكر الثمن.
أو
ب- تظاهر بأنك تحاول تذكر ثمنه لكنك لا تستطيع.
أو
ج- الرد بأن "كل شئٍ غال الآن وأصبحت المعيشة مكلفة .. دعنا لا نتحدث في النقود حتى لا نصاب بالإحباط" ثم قم بتغيير الموضوع.

ولن يسألك أحد أن يسألك مرة أخرى عن سنك أو أي شئ يتعلق بما تدفعه من نقود.


أنماط الحياة، إتيكيت، إتيكيت الرد على التليفون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الرد على التليفون
إتيكيت الرد على التليفون

* إتيكيت الرد على الهاتف:
- ما هي الطريقة المثلي للرد علي المكالمات التليفونية؟

هل توجد طريقة وسلوك للإتيكيت للرد علي التليفون ... حتى التليفون .. نعم للتليفونات أصول وقواعد ينبغي اتباعها.

* ما هي الطريقة الصحيحة للرد علي التليفون؟
ما زالت كلمة "آلو" بكافة معانيها وترجماتها هي الإجابة المتربعة علي عرش الردود علي المكالمات التليفونية أو مثيلاتها :”هاللو“ باللغات الأجنبية.

* هل من الصحيح أن يقوم الطالب بذكر اسمه بمجرد الرد علي مكالمته؟
نعم، فهذه هي الإجابة أيضاً المثلي من قبل الطالب والتي لا تتغير ولكن الذي يختلف هي طريقة التقديمة من شخص لآخر وحسب الشخص الذي سيرد عليك:
- إذا كان المجيب خادم/خادمة: " أنا السيد/ .... ، هل السيد/ .... موجود".
- إذا كان المجيب طفل: " أنا السيد/ .... ، هل والدتك/ والدك موجود".
- وفي حالة معرفتك للشخص الذي رد عليك ترحب به باسمه ثم تعرفه بنفسك وتطلب الشخص الذي تريد أن تتحدث معه: "أهلا .... أنا .... ، هل .... موجود بالمنزل".
- إذا كان الطالب شخصاً أكبر منك في السن ويطلب شخص أصغر منه في السن فيكتفي بذكر اسمه فقط "أنا السيد/ .... ".
- إذا كان الطالب شخصاًً صغيراً ويطلب أكبر منه سناًً سواء أكان رجلاًً أم إمرأة: " آلو سيد/ سيدة .... أنا .... ".
- إذا كان الطالب طفلاًً ويريد التحدث مع صديق له: " آلو سيد/ سيدة .... أنا .... هل أستطيع التحدث إلي .... من فضلك".

* وفي حالة عدم تقديم الطالب نفسه أو الكشف عن اسمه وشخصيته، فليس من الوقاحة في شئ أن تطلب منه تعريف نفسه أو بمعني آخر ذكر اسمه. والأمر هنا لا يعني عم التأدب فى الرد بقدر ما هو يعني تحقيق الأمن والأمان لأهل المنزل، لأن الكثير من الأشخاص يطلبون للتأكد من عدم وجود أحد بالمنزل من أجل أغراض السرقة علي سبيل المثال. وإذا تعرفت علي اسم الشخص ولم تتعرف علي هويته أو هويتها فيجب أن تكون الإجابة بالرد التالي:
"هو مشغول الآن ليس بوسعه الرد عليك، من الطالب إذا لكي يرد المكالمة" بدلاًً من أن تقول له "ليس موجود بالمنزل".

* ويأتي دور المجيب في النهاية بعد التعرف علي هوية الطالب واسمه بالترحيب بالطالب وذكر اسمه في المقابل أيضاً.


أنماط الحياة، إتيكيت، إتيكيت السيدات أولاً، الإتيكيت، إتيكيت العلاقات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت السيدات أولاً

إتيكيت العلاقات

* إتيكيت العلاقات:
لا ينبغي أن تنظر إلي "الإتي - كيت" علي أنه مجموعة من القواعد الصارمة، لكنها هي في حقيقة الأمر خطوط إرشادية لغرائزنا الطبيعية لمراعاة الآخرين في كل شيء نقوم به، والسلوك ما هو إلا الأداة التي تساعدنا علي أن نوجه رغبتنا في الشعور بالآخرين.

إن إتباع السلوك المنمق أو بمعني آخر السلوك السليم لقواعد الذوق وفن التعامل الصحيح مع الأشخاص في كافة المواقف المختلفة كما يطلق عليه البعض "الإتي - كيت"، له خطوط أساسية لكنه يعتمد أيضا بشكل رئيسي علي درجة شفافية المرء ومراعاته للآخرين لأنه ينبع من داخل الإنسان ولا يمكن فرضه علي الإطلاق مهما كانت هناك قواعد تحكمه. فتخبرك غريزتك الطبيعية في بعض الأحيان بما تفعله تلقائياُ تجاه بعض المواقف التي تتعرض لها، وفي البعض الآخر قد لا تخبرك بذلك وتحتاج إلي قواعد تحكم تصرفاتك.
فأنت بحاجة إليها في جميع تعاملاتك في المنزل وفي العمل، بل عند الحديث في التليفون أي في جميع علاقاتك اليومية.

اجعل شعارك دائماً "كلمات الود والملاطفة" لأنها تجعل من عالمنا الذي نعيش فيه عالم حلو. وسنعرض لكم تباعاً قواعد الإتي - كيت.

- ما هي صحة مقولة "ليديز فيرست" السيدات أولاً؟

في معظم الأحوال، تسير المرأة بجانب الرجل. وفي البعض الآخر تتقدمه عند السير وراء النادل للجلوس للطعام في مطعم. لكن في بعض الأحيان الأخرى لابد أن يكون الرجال أولاً "مانز فيرست":

1- عند السير علي أرض غير مستوية، لابد وأن يسير "هو" بجانب المرأة لحمايتها من الاصطدام بشيء ومن ثم السقوط علي الأرض، كما أنه يعرض يد المساعدة للإمساك "بها" إذا احتاجت للمساعدة.
2- النزول من السيارة أولاً، لفتح بابها والانتظار أمامه حتى نزول المرأة، ويمكنها عمل ذلك بنفسها إذا لم تود الانتظار.
3- يتقدم المرأة عند ركوب السيارة لفتح الباب لها.
4- يتقدم أيضاً المرأة عند النزول علي السلالم لحمايتها إذا تعرضت للسقوط، لكن المرأة تتقدم الرجل عند الصعود والنزول من السلم الكهربائي، ما لم تطلب هي غير ذلك.
5- يتقدم الرجل المرأة عند الدخول لمكان ما لفتح الباب لها، والعكس صحيح إذا كان الباب يتحرك أي يفتح تلقائياً.
6- الخروج من المصعد:
أ-إذا كان مزدحماً يخرج الأقرب إلي الباب سواء رجل أو إمرأة.
ب-أما إذا كان غير مزدحماً لابد وأن تخرج السيدة أولاً كما هو الحال عند الخروج من غرفة أو منزل أو من باب أي مبني.
7- عند الجلوس علي مقاعد في القطار، أو الأتوبيس أو في مكان ما، لا يترك الرجل مقعده للمرأة إلا في الأحوال التالية:
أ. إمرأة كبيرة في السن.
ب.امرأة حامل.
ج. إمرأة تحمل طفلاً.
د-امرأة ضعيفة.
ه-أو إذا كانت تحمل شيئاً ثقيلاً.
وما عدا ذلك لا يترك الرجل مقعده لأنه يعمل طوال اليوم مثل المرأة ويكون متعباً. ولكن إذا أراد الرجل أن يترك مقعده لأي سيدة يراها في غير الأحوال السابقة فلا مانع من ذلك ولها أن ترفض أو تقبل كما يحلو لها.
8- ومن الناحية الأخرى، لزاماً علي الأطفال وصغار السن ترك مقاعدهم لمن هم أكبر منهم سواء سيدة أو رجل، لأن الصغار يتحملون أكثر من الكبار كما أنهم لا يعانون من تعب العمل طوال اليوم، وبعيداً عن ذلك كله لابد وأن يكون ذلك بدافع الاحترام والأدب.
9- يتقدم الرجل المرأة عند الذهاب لتناول طعام في مكان ما لجذب الكرسي لها لتجلس عليه.
10- من المقبول أيضاً أن يمسك الرجل يد المرأة عند السير في الشارع، فهو سلوكاً ليس خاطئاً وإذا كان الشارع مزدحماً يتم السير في صف واحد حتى يقل ازدحامه. كما لا يمكن تبادل العناق أو القبلات عند الوداع وما غير ذلك فأى شىء يظهر العواطف فليس مقبولاً في الشارع، ولكن في المنزل فقط.
11- من الشيء المعتاد عليه عند سير المرأة بجانب الرجل، نجد أن الرجل يسير إلي جانبها ناحية الخارج بجانب السيارات والمشاه لحمايتها من أية مخاطر. ولكن إذا أراد الرجل أن يتجاهل هذا الاتجاه السائد منذ القدم والذي مازال يوجد، ينبغي عليه أن يسير إلي الجانب الأيسر من المرأة.


أنماط الحياة، إتيكيت، إتيكيت الشاى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الشاى

إتيكيت الشاى

* إتيكيت الشاى:
- أنت مدعو اليوم لحفل شاى أي أن المضيف هذه المرة هو الشاى المتربع علي قائمة المشروبات ...

وإن كان أصل هذا التقليد بريطانياً إلا أنه تطور بمرور السنين وأصبح تقليداًً في جميع بلدان العالم الشرقية والغربية.

ونجد أن تناوله يكون دائماًً بعد الظهر. يمكنك الاستعانة بحفلات الشاى هذه للاحتفال بمناسبة تخصك أو تخص أحد أفراد عائلتك أو حتى أصدقائك وخاصة لأنها ... أقل في التكلفة.

- ولهذه الحفلات أصول وقواعد فى إعدادها من حيث الغرض والوقت والأطعمة المصاحبة للشاى:
- التوقيت:
- يكون دائماًً وقت مثل هذه الحفلات بعد الظهر.

- الأغراض المستخدمة لإقامة حفل الشاى:
- عشاء.
- حفل زواج صغير.
- ميلاد طفل جديد في العائلة.
- حفل معاش.
- الاجتماع بأصدقاء لم تراهم منذ فترة.

- أنواع الأطعمة التى يمكن أن تقدم مع إبريق (براد) الشاى وفنجانه:
- حلوى.
- فطائر ورقائق البسكويت.
- كيك.
- ساندويتشات.

- طريقة تقديم الشاى والطعام:
- يتم إعداد الطعام قبل مجيئ الزائرين، إما علي هيئة بوفيه مفتوح يكون شعاره "أخدم نفسك بنفسك". أو أن تقدم أطباق جاهزة أمام كل فرد.
- والشئ الوحيد الذي ينبغي أن تقدمه هو الشاى لأنه ضيف شرف هذه الحفلة، لكن لا تستغرق وقت الحفل كله في تقديم وصبه في الفناجين - فمن حقك الاستمتاع مع الأصدقاء بتجاذب أطراف الحديث ... لأنها في الأصل حفلة بسيطة وإلا ستتعرض للإرهاق مثل أى حفل آخر.


أنماط الحياة، إتيكيت، إتيكيت الشكوى من خدمة المطاعم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الشكوى من خدمة المطاعم

إتيكيت الشكوى من خدمة المطاعم

* الخدمة فى المطاعم:
- كيف تشكو من الخدمة السيئة .... هل يجب أن تكون موجهة لمقدمها أم لصاحب المكان والمسئول عنه ... وهل هذه الشكوى مباحة أم أنها تعرضك للمشاكل؟

من حقك أن تشكو الخدمة المقدمة لك وخاصة أنك تدفع مقابل لها ولن تعرضك للمشاكل بل بالعكس فهي تحرج مقدمها ولكن عليك إثارتها بطريقة لا تعرضهم فيها للمشاكل ... فحتى الشكوى لها قواعد وأصول يجب اتباعها حتى لا تسبب الإحراج بشكل مباشر ولكن ينبغى أن يتم ذلك بشكل هادئ لا تلفت انتباه الضيوف الآخرين إليه.

- ينبغى أن توجه أولا إلى النادل (الجرسون) أو مقدم الخدمة والذى ارتكب الخطأ على وجه التحديد وإذا لم يصحح الخطأ من جانبه، عليك بالتوجه بالشكوى إلى رئيس الجرسونات أو المسئول عن حجرة الطعام، وعليك بالتفكير مراراً قبل تقديم الشكوى الخاصة بعدم الاهتمام وعدم السرعة في تنفيذ الطلبات للتأكد من أن هذا التقصير ليس بسبب عدم قدرة النادل على أن يخدم أشخاص عديدة في وقت واحد لأنه من الممكن أن يكون المطعم مزدحما ويوجد نقص في الجرسونات لغياب إحداهم ومع ذلك يبذل الجرسون أقصى ما في وسعه لإرضاء الزبائن لكنه لا يستطيع نيل رضاء كافة الضيوف، وهذا من حقك أن تشكوه لكن مع عدم إلقاء اللوم عليه كلية لأنه سيكون بالطبع هو الآخر ليس سعيدا بتقصيره الذى لا يقصده أو يتعمده لكن إذا كان يعمل ذلك بدافع عدم الأدب والكسل فلابد أن ينقل ذلك إلى صاحب المطعم. وإذا كان الطعام نيئ لابد من استبداله، والأطعمة الباردة يجب أن تستبدل بأخرى مناسبة.

- وإذا لم تجد استجابة بعد شكوتك المشروعة، ولم يتخذ رد الفعل المرضى لك عليك بتقليل "البقشيش" أو لا تترك أيا منه على الإطلاق، أو عدم الذهاب إلى هذا المطعم في المستقبل وهذا أفضل رد فعل على الإطلاق.


أنماط الحياة، إتيكيت، إتيكيت الطعام، الطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الطعام

إتيكيت الطعام

* إتيكيت الطعام والمائدة:
- هنا الأمر يختلف تماماً عن إعداد المائدة أو تناول الأطعمة المختلفة. وهي تساؤلات بسيطة لكنها ضمن قواعد فن الإتيكيت الرئيسية.

هل ُطلب منك إحدى المرات تمرير المملحة ... هل من المسموح أن تطلب أنت شيء غير موجود علي المائدة من المضيف أو المضيفة ... هل من اللائق أن تأخذ ما تبقي من أطعمة ... وهل من حقك رفض ما لا ترغب فيه من الطعام؟
هذه الأسئلة لا تقل في أهميتها عن كيفية ترتيب أدوات المائدة بحيث تصبح مائدتك أنيقة ... أو عن كيفية تناول الأطعمة فينبغي أن تحرص علي أن تكون تصرفاتك جذابة مثل شكل مائدتك وأطعمتك.

- عندما يطلب منك أحد تمرير المملحة:
لا مانع علي الإطلاق من القيام بذلك، لكن الشيء الذي يلازم الملح هو الفلفل ماذا عنه؟ لا توجد قواعد بعينها تحكم التصرف في هذا الموقف لكن عليك الاكتفاء بتمرير الملح.

- عندما تطلب شيء غير موجود علي المائدة:
مثل الكاتشب أو المستردة، لا توجد مشكلة في طلبهما ولفت نظر المضيفة بكل تأدب لهما لكن من غير المسموح علي الإطلاق أن تطلب أطباقاً أو أصنافاً من الطعام غير موجودة وإنما أشياء بسيطة فقط.

- عندما تتبقى الأطعمة:
وهذا ينطبق فقط إذا كنت مدعو إلي تناول الطعام في مكان عام وليس في منزل صديق، ويجوز أن تأخذ ما تبقي من أطعمة في حالة رغبتك في ذلك والحالة الثانية إذا كانت كمية الطعام كبيرة ولا تستطيع الانتهاء منها في المطعم.

- رفض ما لا ترغب فيه من الطعام:
1- بين الأصدقاء:
أ- لا مانع من الرفض بتأدب وليس لزاماً عليك أن تبدي أسباب عدم رغبتك، أو إذا اضطرك الموقف فمن المجاملة أن تأخذ من كل طبق مقدم لك القليل من الأصناف المختلفة حتى لا تشعر بما لا ترغب فيه أو لا تستحسنه.
ب- والرفض ضرورة مع إبداء السبب إذا كنت تعاني من حساسية أو أية أسباب مرضية أخرى بدون لفت أنظار جميع الحاضرين إليك، عليك بالهمس في أذن المضيفة.

2- في مطعم خارجي:
والذي يقدم لك الطعام هنا الجرسون (النادل) شخص غريب عليك فسيكون التصرف بالرفض أسهل بكثير من الأصدقاء ويكون بتأدب بالغ أيضاً.

3- البوفيه المفتوح:
أسهل بكثير من الأصدقاء والمطعم حيث تتاح لك حرية الاختيار بدون تدخل من أحد.


أنماط الحياة، إتيكيت، إتيكيت القيادة في الأمطار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت القيادة في الأمطار

إتيكيت القيادة في الأمطار

* القيادة فى الأمطار:
- القيادة في الجو الممطر قد يعرض حياتك للخطر ويصبح بمثابة المغامرة، لأن الطرق تكون في شكل الزلاجات التي يتزحلق عليها عجل السيارات ...

وبالتالي يصعب التحكم في السيارة والخطر الثاني هو صعوبة الرؤية وخاصة إذا كان المطر منهمراً بغزارة ... ومن هنا جاءت قواعد الإتيكيت التي تحفظ حياتك وحياة الآخرين من الخطر:
1- التأكد من عمل ممسحات الزجاج الأمامي.

2- تنظيف زجاج السيارة الأمامي والخلفي قبل القيادة.

3-الحرص على عدم تكون بخار الماء على الزجاج لأنه يحجب الرؤية ويسبب الحوادث وذلك بفتح النوافذ قليلاً للتهوية، وأن يكون بحوزتك قطعة قماش قديمة لتقم بمسح الزجاج من الداخل عندما يتكثف البخار.

4- التأكد من عمل الأنوار الأمامية والخلفية والجانبية والفرامل.

5- فتح الأنوار الأمامية بمجرد بدء نزول المطر.

6- القيادة ببطء لصعوبة التحكم في السيارة عند استخدام الفرامل.

7-الحرص على أن تكون هناك مسافة بين السيارة التي توجد أمامك لمنع الاصطدام عند التوقف المفاجئ.

8- التوقف عن القيادة على الفور إذا كانت هناك سيول ... للمحافظة على حياتك.


أنماط الحياة، إتيكيت، إتيكيت القيام والجلوس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت القيام والجلوس

* إتيكيت القيام والجلوس:
- من قواعد الإتيكيت التي ترعي انتباهنا: مدي صحة القيام والجلوس عند تقديم شخص لأول مرة إليك، أو شخص تعرفه وقد دخل عليك وأنت جالس؟ وهل هناك فارق بين المرأة والرجل؟

- بالطبع سيكون هناك فارق بين كلا من الرجل والمرأة مادام هناك إتيكيت. وهذه هي الأسئلة التي سنقدم لها إجابات:
1- تحت أي ظروف ينبغي علي الرجل أن يقف عندما يقدم لسيدة؟
2- هل ينبغي علي السيدة الوقوف عندما تقدم لشخص؟
3- هل يوجد فارق إذا كانت المناسبة إجتماعية أم عمل؟

- ينبغي علي الرجل الوقوف عندما تدخل إمرأة عليه المكان لأول مرة ويظل واقفاً حتى تجلس المرأة أو أن تغادر المكان، ما لم تطلب هى بنفسها من الرجل الجلوس بتوجيه الشكر له أولاًً ثم طلب الجلوس منه لأنها ستغادر بعد فترة وجيزة أو ما شابه ذلك. وهذا لا يعني الوقوف لاستقبال أي فرد يدخل عليه ويقدم له مثل هذه المراسم ولكن للأشخاص الذين يقابلهم لأول مرة أو من لهم شأن.

- عندما يكون هناك عميل ما في العمل سواء أكان رجل أو إمرأة متجه إلي مكتب رجل ينبغي عليه الوقوف لاستقباله أو استقبالها مع عرض المقعد له/لها ولا يجلس حتى يجلس/تجلس أولاً. وعندما يقف العميل للرحيل ينبغي الوقوف واصطحابه لباب المكتب والإمساك بمقبض الباب له/لها حتى الرحيل .

- عندما تستقبل إمرأة عميل رجل في مكتبها يجوز لها استقباله وهي جالسة، لكن في المجمل عليها اتباع نفس القواعد الخاصة باستقبال الرجل للعملاء في مكتبه. إذا كان من الجائز لها أن تجلس عندما يكون هناك عملاء أصغر منها في السن، فيجب عليها الوقوف عند استقبال العملاء من السيدات الأكبر منها في السن.

- في المطعم، إذا صادف الرجل وقابل إمرأة يعرفها يتبع التالي:
1- إذا قامت المرأة بتحية الرجل تحية عابرة عند مرورها به، عليه الاكتفاء بتوجيه إيماءات التحية من مكانه مع النهوض من علي مقعده قليلاًً وعدم الوقوف كلية للتعبير عن الاهتمام وتبادل التحية معها.
2- أما إذا توقفت لتبادل الحديث، عليه بالنهوض من مكانه كلية لتقديمها لباقي الأشخاص الذين يجلسون معه حول المائدة.

- في المنزل، وفي حالة إقامة حفل في إحدى المناسبات الخاصة علي المضيف والمضيفة استقبال زائريهم والترحاب بهم في وضع الوقوف عند وصولهم، بل وكافة أعضاء العائلة المضيفة لزاماًً عليهم اتباع نفس الخطوة إلي جانب الصغار أيضاًً باستثناء الأطفال ما لم يتم تقديم الضيف لهم شخصياًً والذي يكون وقوفهم في هذه الحالة واجباً.

- لا يطلب من المرأة الوقوف عندما يقدم لها شخص بعيداً عنها أو عندما تصافح شخصاًً بالأيدي إلا إذا كان الشخص أكبر منها في السن أو في المركز أو مع شخص ستدخل في حوار معه، كما ينبغي علي المرأة الوقوف عند مصافحة سيدة أكبر منها في السن لأن الوقوف هنا دليل علي احترام السن الكبيرة.


أنماط الحياة، إتيكيت، إتيكيت المائدة اليابانية، العودان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المائدة اليابانية

إتيكيت المائدة اليابانية

* إتيكيت العودان (Chopsticks):
هل تسمعون عن "العودين - Chopsticks"، وكما يتضح من الاسم هما عودان يتناول بهما الطعام عند بعض الشعوب الآسيوية:

اليابانيون والصينيون. ويدخل "العودان" ضمن نطاق عادات الإتيكيت اليابانية المتفردة، وتوجد قواعد لاستخدام هذه الأداة.
* استخدام العودين:
- بالنسبة لوضعهما الأمثل علي مائدة الطعام، يكون علي المائدة نفسها أمامك أو أمام الطبق. وإذا كنت زائراً لليابان فلا تضعهما داخل الطعام وخاصة الأرز لأن ذلك مدعاة للتشاؤم، لأنه لا يتم عمل ذلك إلا في الجنازات.
- لا تحاول استخدامهما كشوكة بغرسهما في الطعام لتناوله.
- لا يمرر الطعام ويوجد به "العودان" بشكل مباشر أمام شخص.
- لا يتم الإشارة لأي شيء أو أي شخص وأنت ممسكاً بهما في يديك.
- لا يتم تحريكهما بعيداً عن طبق الطعام كثيراً.
- لا تنقل يدك وأنت ممسكاً بهما من طبق إلي طبق أثناء تناول الطعام.
- عند الإمساك بهما ينبغي أن يكون ذلك بالقرب من نهايتهما وليس المنتصف.
- لتقطيع الطعام بهما، ينبغي التحكم فيهما جيداً عند تحريكهما للحصول علي قطع صغيرة من الطعام يسهل تناوله.
- وبالنسبة لأدوات المائدة الأخرى الملاعق والسكاكين والشوك، تستخدم السكاكين والشوك للطعام الغربي. والملاعق تحل محل "العودين" للأطعمة التي يصعب تناولها بهما وذلك للأرز الياباني بالكاري، أما الملاعق الخزفية الصينية فهي للحساء.

- إتيكيت المنازل.
- إتيكيت الجلوس.
- إتيكيت أخذ الحمام.
- إتيكيت الهدايا.
- إتيكيت الجنازات اليابانية.
- إتيكيت خلع الحذاء.


أنماط الحياة، إتيكيت، إتيكيت المطاعم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المطاعم
إتيكيت المطاعم

* إتيكيت المطعم:
- إذا كنت ستذهب لتناول الغداء أو العشاء في أحد المطاعم الأنيقة مع خطيبتك أو زوجتك ...

أو مع مجموعة من الأصدقاء وكنت جائعاً للغاية هل ستذهب إلى المطعم مبكراً وتذهب لكي تجلس قبل مجىء أى فرد لكى تطفئ نار الجوع ... هل هذا هو الحل من وجهة نظرك ألم تسأل نفسك أنه توجد قواعد للإتيكيت بخصوص انتظار باقى الصحبة في الجلوس حول المائدة .... بالطبع ستكون الإجابة بنعم توجد قواعد تحكم الجلوس على المائدة عند وصولك للمطعم ... وميعاد ومكان جلوسك أيضاً؟

1- إذا كان بصحبتك سيدة/فتاة فلابد وأن تجلس المرأة على المقعد الأفضل ولكنها إذا اختارت هى مقعدا آخر بنفسها من أجل أسباب أخرى فمن حقها ذلك من خلال وقوفها بجانب المقعد الذى تريد أن تجلس عليه وتقول "أود الجلوس هنا إن أمكن".
2- أما إذا كان هناك صحبة من الأشخاص سيتناولون معك الغداء أو العشاء ولكنك وصلت في المقدمة قبل مجيىء أى فرد عليك بالانتظار حتى وصول شخصاً آخر معك أفضل من الجلوس بمفردك، إلا إذا كان المطعم مزدحماً ورأيت أنه لا يوجد مكان وعليك بحجز مائدة على الفور. وعندما يصل الشخص الآخر عندئذ لابد من الجلوس معه على المائدة بعد طلب ذلك من النادل مع التوضيح له بعدد الأشخاص القادمين لحجز مقاعدهم إلى جانب توجيههم إلى المائدة فور وصولهم لمنع التزاحم عند مدخل المطعم وهذه هى الطريقة الثانية لحجز المائدة، ولكن مع الوضع في الاعتبار أن هناك كثير من المطاعم لا تقبل حجز أى مائدة إلا بوصول كافة الضيوف.. وكل ترتيباتك ستضيع هباءاً!!!


أنماط الحياة، إتيكيت، إتيكيت الهدايا، إتيكيت تقديم الهدايا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الهدايا

* إتيكيت تقديم الهدايا:
عندما يدعوك شخص لحفلة عيد ميلاد، أو حفل زواج ... أو لعشاء ... فأول شئ ستفكر فيه الهدية. وليست الحفلات أو المناسبات السعيدة فقط هي التي تتطلب من الشخص تقديم الهدايا فيها، فالهدايا تقدم أيضاً لصديق إذا كان في احتياج أو لمريض ... الخ.

* اختيار الهدية:
واختيار نوعية الهدية تعتبر إحدى المشاكل التي تؤرق الكثير منا، فبالتأكيد ستنتابك الحيرة وتفكر كثيراً قبل شرائها، وهل هي تناسب الموقف الذي ستقدم فيه، وهل النقود أفيد للشخص من شراء هدية؟!

* نقود أم هدية عينية؟
كل يستخدم حسب المناسبة ففي بعض الأحيان تكون النقود أفيد، وفي البعض الآخر تكون الهدايا أنسب، ويتحدد ذلك حسب المناسبة وحسب الحالة الاجتماعية للأفراد ، فلا مانع من أن تكون الهدية نقدية أو عينيه فيجوز الاثنان.

* ماذا عن الورود؟
فهي بالفكرة الجيدة أيضاً، والسؤال الذي يطرح نفسه ما هو الوقت المناسب لتقديم الورود قبل أم بعد المناسبة؟
- يمكنك إرسال الورود قبل المناسبة أو قبل الحفل أو في أثناء حالة المرض ويكون معناها في هذا التوقيت المشاركة في مشاعر الفرح أو الحزن.
- أو إرسالها بعد المناسبة مهما كان نوعها للتهنئة في حالة الشفاء من المرض، أو للإعراب عن الامتنان والشكر لتوجيه الدعوة لك في مناسبة ما.
فالاختلاف ليس في التوقيت فكلا التوقيتين سليم، لكن المعني هو الذي يختلف.

* هل يقبل الطعام كهدية؟
يعتمد علي المكان الذي ستذهب إليه هل هو منزل لأحد الأصدقاء أم عشاء رسمي في أحد الأماكن العامة.

1- المنزل:
- من غير المرغوب فيه اصطحاب هدايا من الأطعمة (الحلوى) إذا كنت ستذهب لمنزل أحد الأصدقاء لتناول العشاء أو الغذاء.
- وإذا كانت هناك ضرورة لذلك عليك بسؤال المضيفة أولاً، والتفسير لذلك أن المضيف أو المضيفة تعد قائمة طعامها حسب رغبتها وعندما تقدم لها نوعاً من الحلوى ربما تكون هي أعدتها بنفسها فسوف ترغمها بذلك أن تقدم صنفاً آخر من الممكن أن يكون مكلفاً لها.
- وإذا أحضرت هدية بدون سؤالها، فينبغي أن تكون الهدية بسيطة للغاية وغير باهظة التكاليف مثل: فطائر أو لتكن زجاجة مربي علي أنها تصاحبها بعض الكلمات الرقيقة منك "تذوق هذه المربي علي الإفطار فإنها لذيذة للغاية ...".

2- الأماكن العامة (مناسبة رسمية):
- علي عكس العشاء مع الأصدقاء، من الأفضل عدم اصطحاب هدايا في الحفلات الكبيرة أو الرسمية وخاصة في حالة عدم معرفتك بصاحب الحفل عن قرب لأنه من الممكن أن يكون غير المعتاد بينه وبين أصدقائه تبادل الهدايا وعند تقديمك لهدية فأنت تسبب الإحراج بذلك للجميع.
- أما إذا كنت تعرف المضيفة أو المضيف ومن المعتاد تبادل الهدايا بينهم وبين الأصدقاء فبوسعك حينئذ تقديم الهدايا أي حسب ما هو متبع من عادات.


أنماط الحياة، إتيكيت، إتيكيت تناول الأطعمة، تناول الطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت تناول الأطعمة والمشروبات

إتيكيت تناول الأطعمة والمشروبات

* إتيكيت تناول الطعام:
- إن ما تتبعه من سلوك عند تناول الطعام خارج المنزل هو نفسه السلوك المتبع في المنزل مع الاختلاف البسيط.

- ولكل نوع من أنواع الطعام قاعدة وأسلوب للتناول إلا أن هناك بعض الأنواع من الأطعمة وإن كانت تبدو بسيطة في تناولها فهي تحتاج لبعض القواعد البسيطة أيضاً التي قد لا تخطر ببالك ومنها:

- الخضراوات و البطاطس:
يمكن تناولها مباشرة من الأطباق التي تقدم فيها، أو يمكنك وضعها في الطبق الرئيسي الذي يوجد أمامك عن طريق ملعقة التقديم أو بإنزالها من الطبق الخاص بها إلي الطبق الذي يوجد أمامك بالشوكة أو السكين التي تتناول بها الطعام، وعنـدئذ يطـلب من النادل (الجرسون) بأخذ الأطباق الخالية حتى لا تزدحم المائدة.

- الخبز غير المقسم:
إذا قدم الخبز وهو غير مقطع إلي شرائح علي المضيف/المضيفة بتقطيع شريحتين أو ثلاث منه فقط وتقديمه مع باقي الخبز غير المقطع في سلة الخبز أو علي الطبق المقدم عليه للأشخاص الذي يجلسون بجواره/جوارها ليتم تمريره بعد ذلك علي باقي الأشخاص حيث يقوم كل رجل بتقطيع شريحة له وللمرأة التي تجلس بجواره.

- الشاي و القهوة:
إذا قدم النادل (الجرسون) إبريق (براد) الشاي بدون صبه في الفنجانين، فالشخص الأقرب للبراد عليه بالقيام بصب الشاي أو القهوة لباقي الأشخاص علي أن يصب لنفسه بعد الانتهاء من الصب لباقي الأشخاص.

- السكر أو الكريمة:
أو أي شئ آخر يصاحب الوجبات في عبوات ورقية أو كرتون أو بلاستيك، فينبغي عدم وضع هذه العبوات في الطفاية المخصصة لتدخين السجائر ولكن ينبغي وضعها تحت حافة الطفاية أو علي طبق الفنجان أو طبق الزبدة حتى لا تشتعل هذه العبوات من السجائر أوالكبريت إذا كان هناك مدخناً.


أنماط الحياة، إتيكيت، إتيكيت دعوة الهاتف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت دعوة الهاتف

إتيكيت دعوة الهاتف

* توجيه الدعوة:
- إذا ذهبت إلي صانع الدعوات ستحتار بين الأشكال التى تريد اختيارها ... وستحتار أكثر وأكثر لما ستدفعه من نقود.

وهل الأسهل أن تبعث تلغرافاً أو أن ترسل بريداًً إلكترونياً؟ لا هذا ولا ذاك ما رأيك في التليفون لأنه من أسهل الطرق وأكثرها مباشرة لأنك تعرف الرد في حينه، لكن كيف توجه دعوتك من خلال التليفون، فهناك قواعد تحكم هذه الدعوة:

* يمكن أن يدعوك شخص عن طريق الهاتف علي النحو التالي:
"أهلاًً فلان ... وأنا فلان ... دعيت بعض الأصدقاء لتناول العشاء عندنا في المنزل يوم ... الساعة ... ، هل بوسعك أن تأتي؟".
فمن غير اللائق أن تسأل التالي: "هل يوجد لديك التزام يوم ... " أو "هل أنت مشغول يوم ... " لأن هذا السؤال يبدو وكأنك تتدخل في أمور لا تعنيك بالمرة وسيكون الرد عليه يحمل معني لماذا تريد أن تعرف. والإجابة بعدم الانشغال بشئ من الممكن أن تجبره علي حضور شئ لا يرغب فيه، والإجابة بالانشغال وعدم المقدرة علي حضور المناسبة أو لمكان الذى قد يكون ممتعاً للشخص الذي تم دعوته وبالتالى سيصاب بالإحباط لرغبته في ذلك.

* ينبغي أن توجه دعوتك بدون إبداء الأسباب ببساطة شديدة يمكنك توجيه الدعوة بهذه الكلمات فقط "هل أنت مشغول يوم ... مساءاً".
وستكون الإجابة: "لا أعلم إذا كان لدى التزامات مع العائلة في هذا اليوم أم لا، سأري. لكن لماذا تسأل؟
وبهذه الطريقة سيجبر الطالب أن يوجه الدعوة بالطريقة الصحيحة واللائقة.
* لا ينبغي أن يكون الرد هكذا "ستعرف فيما بعد" مالم يتلوها شرح علي الفور كأنك تقول "بعد التأكد مع زوجي أو مع عائلتي عما إذا كانت لا توجد هناك أية التزامات". أو أن تبدى سبباً لانشغالك أو ارتباطك بميعاد آخر وأنك ستحاول تغييره وستعاود الاتصال به مرة أخرى.


أنماط الحياة، إتيكيت، إتيكيت دورات المياه-دورات المياه العامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت دورات المياه
(دورات المياه العامة)

 إتيكيت دورات المياه - دورات المياه العامة

* إتيكيت دورات المياه العامة:
- دورات المياه العامة صحيح أنها مخصصة لكثير من الأفراد فى الأماكن العامة مثل العمل .. الفنادق .. المطاعم ..

إلا أنها تعتبر للاستعمال الشخصي الفردي لأنك تستخدمها وتقدم لك خدمة أنت في حاجة ملحة لها!! لذا فالاهتمام بها واجب عليك لتجدها "تحت أمرك" عندما تلجأ إليها.

* خطوات النظافة العامة:

- لابد وأن يتوافر معك المناديل الورقية عند دخول دورات المياه، لتجنب الوقوع في حيرة عندما تفاجأ بنفاذها أو التعرض لأي ظرف مثل سقوطها في المرحاض.

- قبل استخدام المرحاض، عليك بتنظيف المقعدة بالماء والمناديل الورقية ووضع غطاء بلاستيكي مخصص لهذا الغرض.

- تجنب لمس مقابض الأبواب، محابس المرحاض بالأيدي لأنه سيكون هناك احتمال كبير بتلوثه ا.. ويأتي من جديد دور المناديل الورقية التي لا غني عنها.

- غسيل الأيدي فوراً بالماء والصابون بعد الانتهاء من استخدام المرحاض.

- عدم تجفيف الأيدي بالمجففات الهوائية المتوافرة داخل دورات المياه لأن هوائها موطن خصب لالتقاط البكتريا لأنها تعيش في المناخ الدافئ وبالتالي ستتجمع على يديك.

* إتيكيت دورات المياه العامة:

- الحفاظ على نظافتها، لأنك لن تدخل دورة المياه غير النظيفة فحافظ عليها كأنها لاستعمالك الشخصي.

- لا تضع قدميك على المقعدة بالحذاء عند استخدام المرحاض .. لأنه سيوجد من من سيستخدمه بعدك.

- لا تلق المناديل الورقية في المرحاض أو الحوض.

- لا تضع الشعر بالمثل في المرحاض أو الحوض حتى لا يتعرضا للانسداد .. ومن هنا تأتي المشكلة الأكبر.

- وآخر هذه النصائح الابتسامة العريضة على وجهك عند رؤية عامل النظافة لإصلاح ماأتلفته!!


أنماط الحياة، إتيكيت، إتيكيت عدم التعاون فى العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت عدم التعاون في العمل

إتيكيت عدم التعاون في العمل * إتيكيت العمل:
- هل يطلق عليك أنك شخص نشط، تحب العمل وتتفانى في إتقانه ... تساعد الآخرين ... لكنك لا تشعر بأن غيرك أو زملائك لا يقومون بالمثل ولا يحاولون مساعدتك ... هل لك أن توجههم وتشير إليهم بآداء أعمالهم أما ماذا؟!!

إذا كان لديك فريق عمل غير متعاون أو أحد أفراده لا تحاول لفت نظره أو توجيهه بالكلام المباشر لأن ذلك لن يجدى بل وسيعطى انطباع بأنك تشكو من كثرة الأعباء والأعمال التى يثقل بها كاهلك، أو أنك تبحث عن المدح وسماع كلمات الشكر من غيرك . والحل الأفضل هو أن تبتعد عن الشخص غير المتعاون من المشاركة معه في أية مسئوليات في المستقبل. أما إذا لجأ إليك الشخص نفسه في الاستعانة بك في إنجاز أى من الأعمال معه عليك بالاعتذار بلباقة "اعتذر لك عن عدم استطاعتى في القيام بهذه الأعمال لأننى مشغول في أعمال أخرى".

* إذا كنت تجلس مع زميلين لك في العمل في حجرة واحدة، ويلجأون دائمآ إلي التحدث بصوت منخفض مع بعضهما البعض ... ماذا يكون الحكم عليهم؟
ليس من قواعد اللياقة والذوق أن يتحدث شخصان بالهمس في وجود شخص ثالث لأنهما يسيئان بذلك إليه، وإذا كان يوجد كلام يقتضى عدم سماع الطرف الثالث له يؤجل لحين آخر عند عدم تواجده.

* ماذا عن إنجاز الأعمال، هل هذا المهم بغض النظر عن اتباع السلوك الطيب؟
لا تعتقد أن النجاح في العمل يتوقف علي إنجازها فقط، وإنما العلاقات واتباع السلوك الطيب مع الآخرين سواء داخل حدود الشركة أو خارجها يمثل جزءآ هامآ في نجاحه. فإذا كنت تعمل بمفردك فلا مفر من التعامل مع الآخرين بدءآ من ساعى البريد إلي المدير والمسئول عن مؤسسة بأكملها. فأنت سفير للشركة التى تعمل بها، فهناك قواعد ينبغى اتباعها عند التعامل مع أى شخص:
- صيغة الكلام التأدبية.
- النهوض من علي المقعد عند تحية زائر.
- مصافحة الأيدى باكتراث واهتمام.
- النظر للشخص عند تحيته.
- عدم مضغ الطعام أو اللبان (العلكة) عند الترحيب بشخص ومقابلته.


أنماط الحياة، إتيكيت، إتيكيت فتح الهدايا، الهدايا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت فتح الهدايا

* فتح الهدايا أمام الزائرين:
يسأل الكثير عن مدى صحة "فتح الهدايا" في الحفلات أمام الزائرين والأصدقاء الذين قاموا بشرائها لك، هل هذا أمر محرج أم أنه عادياًً لشكر أصدقائك علي هداياهم؟

- لا تحرج من فتح هداياك أمام الآخرين، فإن نصف المتعة من استقبال هذه الهدايا والاستمتاع بها هو فتحها أمام الآخرين لكي يستمتعوا معك بعلامات الفرح والمرح التي تظهر عليك، مع توجيه كلمات الشكر لهم التي تكمل النصف الآخر من سعادتهم.

- والطريقة المثلي لعمل ذلك هو تجميع الهدايا كلها في مكان واحد حتى يصل الجميع، ثم يقوم صاحب الهدايا بفتحها أمام كل الأصدقاء مع قراءة الكروت المصاحبة لكل هدية للتعبير بالشكر لمن قام بإهدائها إليه مع الحرص علي توجيه الاهتمام والحماس لكل هدية يفتحها مهما كانت قيمتها.

- أما إذا كانت الهدية في صورة نقود بدلاًً من الهدية العينية، فلا ينبغي ذكر قيمة النقود لكن الاكتفاء بتوجيه الشكر أو بعض الكلمات المناسبة لهذه الهدية مثل: "أنها بالفكرة الرائعة لأنني أود شراء ...".

- وفي المناسبات التي لا تتطلب اصطحاب هدايا مثل الذهاب لدعوة عشاء، إذا قام بعض الأشخاص بتقديم الهدايا الرمزية فلا ينبغي علي المضيف فتحها أمام باقي المدعوين أو حتى لفت نظرهم إلي ذلك حتى لا يسبب الإحراج لهم، ويكتفي بفتحها أمام مقدم الهدية لتقديم الشكر والتقديرله إن أمكن فتحها بدون رؤية باقي المدعوين لذلك.


أنماط الحياة، إتيكيت، إتيكيت فوطة المائدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت فوطة المائدة

إتيكيت فوطة المائدة

* إتيكيت فوطــة المـــائدة
- الفوطة هي إحدى أدوات المائدة وهذا يعنى أنه لابد من وجود قواعد للذوق تحكم استخدامها مثل باقي الأدوات الأخرى

وإن كانت تختلف في طبيعة استخدامها ووظيفتها إلا أنها تقوم بدورها منذ بداية الوجبة حتى نهايتها.

* كيف تستخدم فوطة المائدة؟

1- متى وكيف يتم وضعها عند بداية تناول الطعام؟

- في الدعوات غير الرسمية، بمجرد أن تجلس على المائدة توضع الفوطة على الفخذين (الحجر).

- في الدعوات الرسمية، عليك بالانتظار حتى تضع المضيفة الفوطة أولاً ثم يعقبها الضيوف.

(وتفرد طياتها حسب احتياج كل شخص).

- لا يتم وضع الفوطة على:

- ياقة القميص.

- الحزام.

- بين أزرار القميص.

2- طريقة الاستخدام:

- بعد الانتهاء من تناول الطعام ولتنظيف الشفاه من بقاياه يتم الربت عليها(الشفاه) بخفة ولا يتم مسحها بعنف كما يحدث من غالبية الأشخاص.

3- متى وكيف يتم وضعها عند الانتهاء من تناول الطعام؟

- من الممكن أن تترك الفوطة بعد الانتهاء كلية من تناول الطعام أو أثناء التناول وفي كلا الحالتين يتم اتباع الآتي:

- توضع الفوطة إلى اليسار منك (يسار الطبق).

- وفي حالة رفع الأطباق من على المائدة، توضع الفوطة في المنتصف أمام مكان جلوسك.

- لا ترميها على المائدة أو تحاول إعادة طيها مرة أخرى لكن أتركها بشكل غير منتظم حتى لا يتبعثر ما بداخلها من بقايا للأطعمة.

- الدعوات الرسمية، تضع المضيفة الفوطة أولاً على المائدة إيماءة منها أن الوجبة انتهى تناولها ثم يضع بعدها الضيوف الفوط على المائدة أيضاً وليس قبلها.


أنماط الحياة، إتيكيت، إتيكيت مغادرة الحفلات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت مغادرة الحفلات

إتيكيت مغادرة الحفلات

* إتيكيت مغادرة الحفلات:
- إذا دعيت إلي حفلة أو إلي عشاء أو إلي أي مناسبة فمن الإتيكيت أن تقبل هذه الدعوة بالحضور أو الرفض بتقديم الاعتذار ... وفي حالة القبول ما هي المدة التي تقرها قواعد الإتيكيت للبقاء في هذا الحفل ثم الاستئذان وكيف يتم ذلك؟

... هل تفعل ذلك بمفردك أم تنتظر صاحبة/صاحب الحفل بطلب ذلك منك ويعرضك
للإحراج!!

* توقيت المغادرة:
حاول أن تكون لديك شفافية وتشعر بالأشخاص من حولك، فقد تحاول المضيفة/المضيف إنهاء الحفل عندما تشعر/يشعر بالتعب ... فعليك ملاحظة آثار التعب بمجرد أن تبدو عليهم ولا تنتظر حتى يطلب منك ذلك. والقاعدة للبقاء في الحفل وتحديد ميعاد المغادرة تبدأ بعد ساعة من تناول الوجبة التي تمت الدعوة من أجلها، فليس من اللائق أيضاً "أن تأكل ثم تترك الحفل بعدها مباشرة". أما في الحفلات الصغيرة يتحدد ميعاد مغادرتك عندما تلاحظ استعداد الآخرين للمغادرة لأنك إذا أبديت رغبتك في المغادرة فستنتهي الحفل سريعاً لأن العدد قليل.

* كيفية الاستئذان:
- الحفلات الكبيرة، الاستئذان من المضيفة/المضيف مع عدم الإطالة مع تقديم الشكر علي هذه الدعوة اللطيفة ولا ترهقهم بأن يودعوك حتى الباب، افعل ذلك بمفردك.
- الحفلات الصغيرة، عليك بتوديع الجميع وليس المضيفة والمضيف فقط ثم توجيه الشكر لهما ... وفي هذه الحالة يمكنهما اصطحابك لباب المنزل لكن لا تطيل في الحديث معهم أمام الباب.

* لكن ماذا إذا طلبت منك المضيفة/المضيف عدم المغادرة؟
- في حالة الإصرار، فهو شيء لطيف للغاية ويدل علي استمتاع المضيفة/المضيف بصحبتك ولا مانع من البقاء. وعلي المضيفة/المضيف عدم الإلحاح إذا كانت الساعة متأخرة أو كان هناك أطفال في انتظار عودة الوالدين.
- وفي حالة المجاملة في طلب البقاء، وهنا ستلاحظ عدم التأكيد في نبرة الصوت من قبل المضيفة/المضيف عليك بالاعتذار بأن الوقت أصبح متأخراً.


أنماط الحياة، إتيكيت، إتيكيت مقابلات العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت مقابلات العمل

إتيكيت مقابلات العمل

* مقابلات العمل:
- عند تملأ طلب الالتحاق بوظيفة ما، فأنت تنتظر بالطبع ميعاد إجراء المقابلة مع صاحب العمل لتحديد ما إذا كنت

تصلح للوظيفة أم لا، لمعرفة قدراتك ومدي استعدادك لإنجاز الأعمال وهل تتوافر لديك مقومات المسئولية أم لا؟

فالمقابلة التي تتم بينك وبين صاحب العمل تبدو وكأنها المكيال الذي يزن قدراتك المتاحة، وتعمل جاهداً حتى ترجح كفتك من خلال الدفاع عن خياراتك في نوعية العمل الذي تود أن تقوم به، والدفاع عن أهدافك بل وعن قدراتك التعليمية.

فصاحب العمل هو الذي يملك خياراتك الوظيفية التي ترغب فيها، والمطلوب منك أن تبذل أفضل ما لديك لكي تحصل علي ما تريده لكن السؤال الآن "هل ينبغي عليك الإجابة عن كل سؤال يوجه إليك"؟

إذا كان من حق صاحب العمل أن يسألك، فالمتقدم للعمل من حقه أن يرفض الإجابة عن الأسئلة التي يوجهها إليه صاحب العمل في حالة واحدة فقط إذا كانت الأسئلة لا تؤثر علي العمل ولا تتصل به. ويمكننا تصنيف هذه المواضيع إلي أربعة فئات ممنوع علي صاحب العمل التحدث فيها وإن كان يوجد الكثير منهم ما زالوا مصرين علي الخوض في تفاصيلها، وتذكرها هنا لكي ننبه المتقدم للعمل كيف يتصرف وكيف يجيب عليها، ويجعل من نفسه قناصاً ماهراًً للفوز بفرصة العمل.

- قائمة الممنوعات:
1- الإعاقة والمهارات الجسدية.
2- أمور شخصية وخاصة بالمرء.
3- أمور عرقية تتعلق بالنوع، أو بالعقيدة أو باللون.
4- الأمور العائلية.

1- الأسئلة المتعلقة بالإعاقة والمهارات الجسدية:
ليس من حق صاحب العمل السؤال أو الاستفسار عن أية إعاقة عضوية، أو إجراء أية اختبارات لمعرفة المهارات الجسدية . إلا في حدود ضيقة جداًً إذا كان ذلك يؤثر علي العمل وأدائه ويسبب معوقات لإنجاز التقدم فيه. لأن العمل هو مجموعة من الأفراد مجتمعين سوياًً في إنجاز متطلباته ولا يعتمد ذلك علي مهارات واحد بعينه منفصلاًً عن هذه الجماعة. ولكن في الوقت نفسه نجد أن صاحب العمل هو الوحيد المسئول عن تحديد نسبة الإعاقة أو مستوي المهارات المطلوبة لأداء الأعمال علي خير وجه بدون الإضرار بمشاعر المتقدم للوظيفة التي أعلن عنها.

- قائمة الممنوعات لهذه الفئة:
- كم يبلغ طولك؟
- ما هو لون عينيك؟
- هل تمارس الأنشطة الرياضية بشكل منتظم؟
- هل تعاني من بعض الأمراض؟

2- الأسئلة المتعلقة بالأمور الشخصية:
من حقك عدم التصريح بأية أمور أو حقائق خاصة أو شخصية عن حياتك. ممنوع توجيه الأسئلة الخاصة بـ: السن - النوع - الوضع المالي، أو حتى سلوكك ... مع وجود الاستثناء لبعض الحالات. فمن الممكن أن يسألك عن عمرك في حالة اجتياز المقابلة ولكن بطريقة ذكية فبدلاًً من أن تسأل "كم تبلغ من العمر" ممكن أن يحل محله "ما هو تاريخ ميلادك". أما فيما يتعلق بالسلوك المنحرف فمن حق صاحب العمل السؤال عنه ومعرفة تفاصيله والتعرض لبعض المشاكل الصغيرة بأن تكون طرفاًً في نزاع أو وقع عليك الحجز لظروف ما خارجة عن إرادتك ولم تثبت أنك مذنب فيها فيمكن الاحتفاظ بها كأسرار شخصية.

- قائمة الممنوعات لهذه الفئة:
- كم تبلغ من العمر؟
- هل تعرضت للسجن من قبل؟
- هل تملك شقة أم تستأجرها؟
- هل أعلنت عن إفلاسك من قبل؟

3- الأسئلة المتعلقة بالأمور العرقية:
لا يسأل عن: النوع - الجنس - اللون - العقيدة. وليس هناك مساومة علي هذا النوع من الأسئلة ويكون الرفض المتأدب هو الإجابة علي هذه الأسئلة.

- قائمة الممنوعات لهذه الفئة:
- ما هي ديانتك؟
- ما هي جنسيتك؟
- ما هي لغتك الأولي؟
- إلي أي بلد ينتمي والديك؟

4- الأسئلة المتعلقة بالأمور العائلية:
لا تؤثر الحالة الاجتماعية والعلاقات العائلية علي تقييم صاحب العمل لك. وتوجد قاعدة واحدة تحكم وتضع قيوداًً علي مثل هذه الأسئلة: "افتراض انعدام الظروف أو بقدر الإمكان ملاءمتها لإنجاز الأعمال علي أكمل وجه" والأمهات العاملات هن أكثر الأشخاص تعرضاًً لمثل هذه الأسئلة لأن الأم هي التي تحمل علي عاتقها مسئولية تربية الأبناء ورعاية المنزل وأفراد أسرتها، يخشي صاحب العمل دائماًً من عدم وفائها بالتزامات العمل وهذا من حقه لضمان سير العمل لكن بدون الخوض في تفاصيل أو إحراج المتقدم للوظيفة؟

- قائمة الممنوعات لهذه الفئة:
- هل تؤثر العناية بأطفالك علي سير العمل؟
- كم عدد المرات التي تزوجت فيها؟
- ما هو رأي زوجك في العمل؟

ويوجد العديد من الأسئلة الأخرى التي من المحتمل أن تقع في شراكها فكن مستعد دائماًً في وضع الدفاع وإلا ستقل للوظيفة "وداعاً".


أنماط الحياة، إتيكيت، إعداد أدوات مائدة الطعام، أدوات الطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعداد أدوات مائدة الطعام

إعداد أدوات مائدة الطعام * إتيكيت إعداد موائد الطعام المختلفة:
1- مائدة الطعام الرسمية.
2- مائدة الطعام شبه الرسمية.
3- مائدة العائلة التقليدية.

أولاً- عند تناول غذاء أو عشاء رسمي:

- توجد قاعدة واحدة فقط لإعداد المائدة للطعام الرسمي، ويجب أن تكون المسافة متساوية بين الأدوات بعضها البعض مع الحفاظ علي توازيها وتناسق مظهرها. كما يجب أن يكون الطبق الرئيسي في المنتصف بالضبط.

- وتتكون مائدة الطعام الرسمي علي النحو التالي:

إعداد أدوات مائدة الطعام

- وضع الطبق الرئيسي في منتصف الأدوات الأخرى، وفي مواجهة كرسي الضيف.

- يوضع طبق الزبد بعد الشوكة وإلي الأمام منها علي اليسار.

- كوب الماء أو العصائر بجانب طبق الزبد إلي اليمين بالترتيب حسب الحجم.

- الشوكة علي الناحية اليسرى من الطبق الرئيسي ويكون ترتيبها كالتالي:

1- شوكة السلطة بجانب الطبق مباشرة إذا قدمت مع الأكل أو بعده، ولكن إذا قدمت أولاً قبل أي شيء آخر توضع علي يسار الشوكة الرئيسية (شوكة اللحوم).

2- شوكة اللحوم بعد شوكة السلطة أي إلي اليسار منها.

3- شوكة السمك بعد شوكة اللحم (إلي اليسار منها) – ولكن إذا تم استخدامها أولاً توضع بعيداً عن الشوك الأخرى.

- توضع السكاكين إلي اليمين من الطبق الرئيسي:

1- سكين السلطة بجانب طبق الطعام الرئيسي مباشرة إذا قدمت السلطة مع الأكل أو بعده (كما في حالة الشوك). ولكن إذا قدمت أولاً توضع علي اليمين من سكين اللحم.

2- توضع سكين اللحم بعد سكين السلطة (إلي اليمين منها).

3- سكين السمك بعد سكين اللحم (إلي اليمين منها).

4- سكين الزبد توضع فوق طبق الزبد مباشرة.

- توضع ملعقة الحساء/الفاكهة بعد السكاكين (إلي اليمين منها).

- أما شوكة المحار، توضع بعد الملاعق (وذلك عند تقديمه فقط) وهذه هي الشوكة الوحيدة التي توضع علي اليمين.

- فوطة الطعام فوق الطبق الرئيسي.

- وضع الشموع أو أية إضاءة خافتة أخرى.

- ولا يجوز وضع أكثر من ثلاثة شوك أو ملاعق أو سكاكين (باستثناء شوكة المحار). وإذا قدم أكثر من ثلاثة أطباق قبل تقديم الحلو، فإن الشوكة الرابعة تأتي مع الطبق الرابع أو أن تحذف شوكة السلطة وسكينها من علي المائدة في بداية الطعام ويتم إحضارها مع السلطة.

يتم إحضار الملاعق الخاصة بالطبق الحلو والشوك مع الطبق قبل تقديمه مباشرة.

ثانياً- مائدة الطعام شبه الرسمي – غير الرسمي:

إعداد أدوات مائدة الطعام

- عدم التدقيق في تساوي المسافات بين الأدوات الموضوعة علي المائدة كما هو الحال في مائدة العشاء الرسمي الذي يختلف عنها في ذلك.

- يتم وضع الشموع أو المصابيح الخافتة في إضاءتها وبأي لون يلائم الألوان الموجودة علي المائدة، مع الحرص ألا تكون عالية أو منخفضة حتى يكون لهب الشموع بعيداً عن مستوى الأعين عند تناول العشاء.

- يمكنك استخدام الألوان في فوط المائدة.

-وفي هذا النوع من العشاء يقل عدد الأطباق عن تلك المقدمة في العشاء الرسمي وبالتالي تقل أدوات المائدة. وتتكون المائدة في العشاء غير الرسمي أو كما يصفونه عشاء الثلاثة أطباق من:

1- شوكتان، واحدة للحم والأخرى للسلطة أو للحلو توضع الثانية مباشرة إلي اليسار من الطبق الرئيسي ثم تتلوها شوكة اللحم إلي اليسار منها أيضاً.

2- الطبق الرئيسي، والذي لا يوضع علي المائدة عند جلوس الضيوف.

3- طبق السلطة والذي يوضع إلي اليسار من الشوك.

4- طبق الزبد يوضع بعد وإلي الأمام من الشوك.

5- سكين الزبد فوق طبق الزبد.

6- سكين اللحم بجانب الطبق الرئيسي (طبق اللحم) إلي اليمين منه.

7- ملعقتان، ملعقة الحلو والتي توضع إلي اليمين من السكين، وإذا كان هناك حساء توضع ملعقة له إلي اليمين من ملعقة الحلو.

8- الفوطة إما أن توضع في المنتصف في مواجهة مقعد الضيف (مكان الطبق الرئيسي)، وإذا لم يوجد طبق للسلطة توضع مكانه.

9- كوب ماء أمام السكين.

10- لا يوضع الطبق الرئيسي علي مائدة الطعام غير الرسمية، ويتم وضعه في الحالات الآتية (ويكون بحجم ملائم) تحت طبق الحساء أو كأس كوكتيل الجمبري أو الفاكهة، ويوضع طبق اللحم عند تقديم الطعام وليس بمجرد الجلوس حتى يقدم ساخناً مع الطعام.

11- عند تقديم قهوة أو شاي مع الطعام يوضع الفنجان إلي يمين أدوات المائدة الأخرى وتوضع ملعقة القهوة علي طبق الفنجان أو علي المائدة في الناحية اليمنى من الفنجان.

ثالثاً-مائدة العائلة التقليدية (مائدة المنزل):

إعداد أدوات مائدة الطعام

- وعلي هذه المائدة يستخدم أقل عدد ممكن من الأدوات، الأهم في الاستخدام. وبما أنه تقدم علي هذه المائدة وجبة واحدة وطبق حلو واحد، فالحاجة تكون فقط: لشوكة وسكين وملعقة واحدة.

- وإذا قدمت أطباق الحساء والفاكهة فيتم إضافة الأدوات الخاصة بها.

- ليس من الضروري وضع شوكة خاصة بالسلطة علي المائدة علي الرغم من تقديم أطباق منها لكل فرد علي حدة.

- لا يتم تناول الأغذية المجمدة في العلب المحفوظة بها، ويجب تقديمها في أطباق.

- يقدم المخلل، الجيلي، أو الكاتشب في العلب الخاصة بها كما هي إذا لم يوجد ضيف. لكن لابد من تقديمها علي أطباق (أي العلب) مع وجود الملعقة والشوكة الخاصة بكل واحدة منها.

- يمكنك استخدام الفوط الورقية (يفضل ذلك) أو الفوط النسيجية. توضع هذه الفوط علي الفخذين (الحجر) وبعد الانتهاء من الطعام ينبغي طيها وإعادتها للمائدة. ثم توضع في المكان المخصص لها حتى الوجبة الأخرى (أي لا تترك علي المائدة). تغير هذه الفوط بعد كل وجبتين أو ثلاث.

- لا يحبذ استخدام الأطباق الصينية أو الأدوات الفضية علي هذه المائدة حتى لا تتعرض للكسر أو التلف ويمكنك استخدام الأدوات التالية:

1- شوكة علي يسار الطبق.

2- سكين علي الناحية اليمني من الطبق.

3- ثم ملعقة الحساء أو شوكة المحار أو ملعقة الحلو إلي الخارج أي علي الناحية اليمني من السكين.

4- كوب للعصير أو أي مشروب علي الناحية اليمني أمام السكين.

5- طبق للزبد، إذا كان هناك استخدام له إلي اليسار أمام الشوكة مع وضع السكين الخاص بالزبد فوق الطبق.

6- طبق للسلطة إلي اليسار من الشوكة.

7- فوطة علي يسار الشوكة أو علي الطبق الرئيسي.

8- فنجان (أو كوب عصير) للقهوة أو الشاي مع الطبق الخاص به إلي اليمين من السكين والملاعق الرئيسية. توضع الملعقة فوق طبق فنجان الشاي أو القهوة.

9- يوضع طبق الوجبة الرئيسية بمجرد جلوس أفراد العائلة علي المائدة ثم يقدم الطعام ماراً بكل طبق في مكانه، أو أن يقف كل فرد أمام رب أو ربة العائلة إذا كانت مسئولة عن تقديم الطعام ثم يأخذ كل فرد طبقه لكي يجلس في مكانه.


أنماط الحياة، إتيكيت، اتيكيت التدخين، التدخين، الإتيكيت فى التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التدخين

إتيكيت التدخين

* إتيكيت التدخين:
 إن قواعد الإتيكيت وآداب المعاملة لم تترك مجالاً إلا وقد طرقته حتى وإن كانت عادة ضارة مثل عادة التدخين السيئة ... حتى التدخين له إتيكيت ينبغي مراعاته.

* الإتيكيت في التدخين:
- لا يعني الإتيكيت هنا مطلقاً عدم تدخين الرجل للسيجارة في وجود السيدة أو الفتاة حتى وإن كن يدخن أنفسهن، لكنه ينبغي أن يمتنع عن التدخين تحت الأحوال التالية:
1- عندما يمشي في الشارع مع سيدة/ فتاة.
2- عندما ينحني للتحية.
3- في حجرة مغلقة أو مكتب، أو مصعد عندما تدخل سيدة/ فتاة.
4- عند إجراء محادثة قصيرة يقف فيها بجانب سيدة/ فتاة.
5- عند إجراء محادثة طويلة مع سيدة/ فتاة تتطلب الجلوس لفترة طويلة سواء كان ذلك في فندق، أو منزل خاص، وحتى وإن كان التدخين مسموحاً به عليه بالاستئذان أولاً "هل تمانعي سيدتي من إيقادي للسيجارة" وإذا كانت الإجابة "بلا مانع" أو"افعل ما يروق لك" ... فلن تسبب لها أي مضايقة بذلك. لكن ينبغي عليه إخراج السيجار أو السيجارة أو الغليون من فمه عند التحدث، بالضبط مثل الحال عند تناول الطعام فليس من المستحب التحدث وفمك ممتليء.
6- غير مسموح التدخين في المواصلات العامة أو الأماكن المغلقة.
7- الامتناع عن التدخين في وجود سيدة حامل.
8- من قواعد الإتيكيت والذوق عدم الإمساك بسيجارة وتدخينها أمام من يكبرك في السن.
9- الامتناع عن التدخين أمام الأطفال الصغار، الرضع، أو المراهقين.
10- والأفضل من ذلك كله الإقلاع عن التدخين لأن الهواء المحيط بك سيتلوث ويضر من حولك حتى وإن كنت تجنبهم أضرار التدخين ومخاطره.


أنماط الحياة، إتيكيت، اتيكيت المصافحة في العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المصافحة في العمل

إتيكيت المصافحة فى العمل

* إتيكيت المصافحة فى العمل:
- يوجد فارق كبير بين إتيكيت العمل والإتيكيت الاجتماعي، ويتضح هذا الاختلاف في كلمتي "الشهامة واللطف"، فمعاملات العمل تشبه إلى حد ما الضوابط العسكرية.

- فالمرأة لم تعد عنصراً تكميلياً أو إضافياً يلحق بالرجل .. فإذا كنت تفتح الباب للمرأة كنوع من الاحترام لها فنفس الشئ يمكنك أن تفعله مع الرجل المهم .. أو للعملاء أو حتى لزميل يحمل أشياءاً ثقيلة.

- كما أن هناك شئ هام قد ينساه العديد .. الأبواب المتحركة التي تفتح في جميع الاتجاهات، لابد وأن تكون في المقدمة لدفعها للأمام ثم الانتظار على الجانب للسماح للأشخاص بالمرور.

- قد يثير بعض الرجال الفوضى فى المصاعد الكهربائية للسماح للمرأة بالخروج أولاً منها .. إلا إذا كانت هي الرئيسة أو هي العميل والتي تكون الفوضى عندها مطلوبة وضرورة حتمية، والقاعدة التي تطبق في هذه الحالة الخروج للمرأة أو للرجل التي/الذي يكون أقرب لباب المصعد.

- المرأة التي تعاملها بشهامة وبلطف في مجال العمل قد يفهم منه التقليل من شأنها .. ومعناه العداء وبالتالي فقد المزيد من العملاء.

- ونفس الشئ يطبق على ذوي الاحتياجات الخاصة، بالابتعاد عن المعاملة الخاصة.. مع مراعاة وجود احتياجات جسدية خاصة لهم مثل: عدم رفع الصوت عند التحدث لشخص فاقد البصر، أو إبعاد العكاز عنه أو الكرسي المتحرك .. أو أي وسيلة للمساعدة يعتمد عليها. أما عن سؤال الشخص المعاق عما إذا كان يريد المساعدة قبل التقدم بها مطلوب حيث تطبق هنا القاعدة الذهبية التي تقر بالتالي "لابد وأن تعامل الآخرين بالطريقة التي يفضلونها".

* المصافحة بالأيدي:

- الطريقة المقبولة في تحية العمل للأشخاص الآخرين هي المصافحة بالأيدي، وإن كانت القبلات دخلت مجال التحية أيضاً.

- عند مصافحة الأشخاص بالأيدي، لا تحاول تقبيل شخص دون الآخر فالكل سواء.

- هناك قواعد عن السلوك الذى يتبع من أجل المصافحة، يمكنك تعلمها الآن: للمصافحة الصحيحة توجد جليدة بين كل إصبعين فلابد من بقاء إصبع الإبهام لأعلى مع لمس الجليدة التى توجد بين إصبعى الإبهام والسبابة قبل ثني باقي الأصابع على يد الشخص الذي تصافحه.. جرب الآن وعلى الفور مع زميل يوجد بجوارك.

- من المعتاد عليه في الإتيكيت الاجتماعي عند مصافحة المرأة لشخص أمامها لابد وأن تكون هي المبادرة أولاً .. أما في إتيكيت العمل لا يهم من الذي يقوم بالمصافحة أولاً والأفضل أن يكون الشخص الذي بيده زمام الأمور.

- أما إذا كان هناك اسم معلق على الملابس وتريد معرفته أثناء المصافحة بدون الارتباك وعدم لفت الانتباه لذلك .. هناك قاعدة لتعليق الاسم قبل معرفة كيفية النظر إليه، فأنسب مكان له لأعلى على الكتف الأيمن والسبب في هذا المكان أنه عند المصافحة تتبع العين حركة الذراع التي تسلم بها بالطبع على الناحية اليمنى من جسم الشخص الآخر وبالتالي وجود سهولة متناهية في قراءة الاسم، بعكس الجانب الأيسر الذي ستضطر إلى عمل مسح شامل لقراءة الاسم مما يعطي انطباع بإيماءات غير مقبولة ... فلا تحاول المصافحة إذا كان الاسم غير معلق بطريقة صحيحة!!


أنماط الحياة، إتيكيت، الإتيكيت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيـ - كيت

إتيـ - كيت

* قواعد الإتيكيت:
- آداب المائدة:
هل أنت مدعو اليوم لتناول الغذاء أو العشاء عند صديق ما أو في مطعم أنيق؟

يا تُرى ما هى القواعد التى يجب عليك اتباعها على المائدة. هذه بعض الإرشادات التى يمكن أن تتدرب عليها في المنزل حتى لا تتعرض للمتاعب أو الحرج.

- الهدايا:
عندما تذهب لتناول وجبة العشاء أو الغذاء في منزل شخص ما أو في مطعم أنيق عليك بشراء هدية لا يشترط أن تكون غالية الثمن، وإنما هى رمز للتعبير عن التقدير فيكفى أن تكون هذه الهدية بسيطة كوسيلة للامتنان والشكر.

- الملابس:
عندما تتلقى الدعوة عليك بالسؤال ما إذا كانت الدعوة لعشاء رسمى أم غير رسمى، حتى تعرف نوع الملابس التى ترتديها. أما إذا كانت حفلة شواء ليس هناك ضرورة للسؤال، أى يجب عليك معرفة نوع المناسبة والغرض منها ووقتها.

- منديل المائدة:
عليك بوضعه على أرجلك بمجرد الجلوس لكى يحميك من فتات الطعام.

- وضع الجلوس:
عليك بالاسترخاء والاستمتاع بوقتك مع الآخرين. لا تتأرجح بالكرسى، أو أن تضع كوعك على المائدة، وعند تناول الطعام لابد وأن تجعله بجانب الجسم.

- بدء الأكل:
عليك بالإنتظار حتى تبدأ المضيفة أو المضيف في تناول الطعام أى بمجرد أن تلتقط الشوكة والسكين يمكنك حينئذ بالبدء.

- الضوضاء:
عليك بغلق البيجر أو التليفون المحمول حتى تمام الانتهاء من الطعام. لا تتحدث والطعام في فمك، لا تصدر أصواتاً عند تناول الحساء أو أن تنفخ في الطعام الساخن لكى تبرده. وعليك بالاستئذان بعيداً عن مائدة الطعام إذا أردت.

- المغادرة:
عليك بالانتظار قليلاً بعد الإنتهاء من تناول الطعام، وألا تغادر مباشرة ويمكنك أن تتجاذب أطراف الحديث.

- الشكر:
في اليوم التالى عليك بتقديم الشكر تليفونياً على هذه الدعوة.

وبالهنا والشفا!!


أنماط الحياة، إتيكيت، الإتيكيت على الطريقة اليابانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإتيكيت على الطريقة اليابانية

الإتيكيت على الطريقة اليابانية

* الإتيكيت على الطريقة اليابانية:
- الشخص اليابانى شخص يقدر الآداب العامة ويقدسها، لذا هم أقدر الشعوب على تطبيق قواعد الإتيكيت بل لهم قواعد وآداب خاصة يتميزون بها فى مجالات مختلفة.

- آداب الإتيكيت اليابانى:
- إتيكيت المائدة.
- إتيكيت المنازل.
- إتيكيت الجلوس.
- إتيكيت أخذ الحمام.
- إتيكيت الهدايا.
- إتيكيت الجنازات اليابانية.
- إتيكيت خلع الحذاء.


أنماط الحياة، إتيكيت، الانطباع الأول يدوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الانطباع الأول يدوم

الانطباع الأول يدوم

* الانطباع الأول:
- الانطباع الأول يدوم 000 هذه كلمات متلازمة مع بعضها وصحيحة إلي حد كبير

وخاصة عند التقدم للالتحاق بوظيفة جديدة فالمرة الأولى للالتقاء بصاحب العمل أو المسئولين هي التي يتحدد عليها قبولك لتكون ضمن فريق العمل أم لا؟, بعكس التعاملات الأخرى في حكمك على الأشخاص التي تتطلب الالتقاء بهم أكثر من مرة كما في الصداقة, الزواج ... الخ.

* كيف تجعل الانطباع الأول يدوم؟

لا تفكر كثيراً ... هو باب واحد فقط ينبغي أن تطرقه "الإتيكيت", فهو المخرج الذي ينقذك في المواقف الحرجة أو المواقف التي تتطلب قدراً من اللباقة في التصرفات. وستجد انطباعك الأول يدوم ... ومظهرك مع:

- الحذاء النظيف.

- الملابس الأنيقة.

- الأظافر النظيفة.

- الشعر اللامع.

- عدم البهرجة في الملابس (وارتداء الحلي للبنات والسيدات).

- النسخ الإضافية من السيرة الذاتية والمحفوظة في ملفات.

- معرفة عنوان وأرقام تليفونات المكان الذي يتم فيه إجراء المقابلة.

- الوصول في الميعاد المحدد (من الأفضل أن يكون قبل الميعاد).

- معرفة أسماء الأشخاص الذي سيتم إجراء المقابلة معهم.

- الورق والقلم لتدوين أية ملاحظات هامة.

- الحقيبة والأشياء المهمة فقط (عدم حمل أشياء كثيرة).

* الانطباع الأول يدوم مع خمسة أشياء أخرى عند إجراء المقابلة مع المسئولين:

- الابتسامة.

- النظر إلى عين الشخص الذي يوجد أمامك عند التحدث.

- المصافحة بالأيدي بقوة.

- التحية بالسؤال "كيف الحال"؟ أو "كيف حالك يا سيد/.. أو يا سيدة/..."

- عند تقديم النفس, يذكر الاسم ببطء وبوضوح.

وبعد اتباع هذه القواعد الجهنمية سيكون هذا الانطباع الأول والأخير لصاحب العمل.


أنماط الحياة، إتيكيت، خصلة الشعر فى الطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خصلة الشعر فى الطعام
خصلة الشعر فى الطعام

* إتيكيت خصلة الشعر فى الطعام:
- هل سبق لك وأن وجدت في طبق الطعام المقدم لك "شعرة ... حشرة ... وإلي آخره"،

هل دققت النظر إذا ما كانت خصلة الشعر هذه ناعمة أو مجعدة، هل هذه الحشرة حية أم ميتة أعرف رد فعلكم الآن لكن هذه حقيقة يقع فيها الكثير منا ... كيف تتصرف عندما توضع في هذا الموقف؟ !!!!!!.

1- إذا لم تصيبك حالة من الاشمئزاز "والقرف" عليك بإزالة الجزء الملوث واستكمال الطعام ولكن مع لفت نظر المسئول عن ذلك أو النادل الذي يقدم الطعام.

2- أو أترك طبق الطعام إذا كنت لا تستطيع تناول أي شئ منه إذا كنت في منزل لأحد الأصدقاء وحتى لا تصيب المضيفة بالإحراج.

3- إما إذا كنت في مطعم عليك بمناداة النادل "الجرسون" لتغيير الطبق علي الفور.

4- وإذا تناولت "الشيء" الملوث به طعامك وأصبح في فمك في حالة عدم ملاحظتك له عليك بإخراجه من فمك بأصابعك بدون أن يلاحظ أي شخص ذلك ووضعه علي حافة طبقك.


أنماط الحياة، إتيكيت، كيف أصبح ثرثاراً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف أصبح ثرثاراً؟

كيف أصبح ثرثاراً؟

* إدارة الحديث:
- هل تشعر بخجل في إدارة حديث مع الآخرين؟

أم أنك لا تعرف الطريقة التى تتجاذب بها أطراف الحديث مع أشخاص لا تعرفهم ولا يعرفونك؟
أظن أن كلاهما وجهان لعملة واحدة.

- كيف تصبح ثرثاراً:
- لا تسأل الأسئلة التى تحتاج إلي الإجابة بنعم أو لا فى حوارك مع الآخرين، ولكن تناول الأسئلة التى تريد من خلالها رأياًً أو نصيحة.

- لا يشترط أن تتحدث طيلة الوقت، فلا مانع أن يكون هناك فترات من الصمت أفضل من أن تتحدث في أشياء تافهة عليك بالتفكير جيداًً قبل أن تتحدث.

- إحذر من كلمة "أنا" فهى صحيح كلمة صغيرة تتألف من ثلاث حروف فقط، فلا تستخدمها باستمرار عند التحدث لأنها ستصبح ثقيلة عند سماعها.

- لا تقل أنا أعتقد ولكن ماذا تعتقد؟ فهو يعطى الشخص فرصة الاستمتاع بحوارك وأنك مهتم به علاوة علي أنك مستمع جيد.

- لا مانع من أن تتحدث عن نفسك أيضاًً وعن آرائك في شئ قرأته أو عن تجربة خضتها، وعليك بالتوقف بعد إبداء رأيك وسؤال الطرف الآخر عن رأيه.

- إذا أبدى من تتحاور معه رأياًً لا يروق لك عليك بالإنصات فقط، ثم قم بتغيير مجرى الحديث لموضوع آخر. وإن لم يجدى ذلك عليك بالاعتذار عن الحديث معه مبدياً أي عذر للانصراف إذا كنت لا تستطيع البقاء في حالة سكوت أي أنك ستنفعل فيما يبديه من آراء.


أنماط الحياة، إتيكيت، كيف تأكل؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تأكل؟

كيف تأكل؟

* إتيكيت تناول الطعام:
- إن التعامل مع الطعام والشراب له قواعد تحكمه. وعندما يتم دعوتك للطعام في إحدى المطاعم الراقية أو في منزل صديق

تواجهك بعض الأزمات في طريقة تناولك له وخاصة الأصناف "المعقدة" ويصيبك الحرج، لا تقلق من ذلك فسوف أساعدك حتى تتغلب علي ذلك وتصبح ماهراًً لدرجة يطلب فيها الغير إلي مساعدة منك وتكون أنت المعلم.

* أمثلة لبعض أصناف الأكل:
- البيتزا:
إذا لم تقطع البيتزا وتقــدم لك علي هيئــة شـرائح قم أنت بتقطيعها إلي شرائح متساوية بالسكين، وعندما تكون ساخنة يتم تناولها بالشوكة والسكين، ومن المقبول أيضاًً أن تمسك كل شريحة وتناولها بيدك (بدون الشوكة والسكينة).

- البطاطس بكافة أنواعها:
1- البطاطس المحمرة (فرنش فرايز): إما أن تقدم لك طبق منفصل، أو أن تأخذ الكمية المناسبة المقدمة أمامك علي المائدة بواسطة الشوكة ثم تقطع إلي أجزاء صغيرة وتأكلها باستخدام الشوكة.
2- البطاطس المخبوزة (المطهية): يمكنك أخذ الكمية المناسبة بواسطة الشوكة الكبيرة المقدمة معها ثم توضع في الطبق وتقطع إلي أجزاء صغيرة مع إضافة التوابل لها.
3- البطاطس المهروسة (البيورية): تؤخذ الكمية بواسطة ملعقة المائدة الصغيرة.

- شيش الكباب:
إمسك الخلة المثبت عليها الكباب بيد، واستخدام الشوكة باليد الأخرى لإنزال قطع الكباب إلي الطبق عن طريق الضغط علي القطع من أعلي وبعد أن يتم الانتهاء من ذلك، ضع الكباب في جانب واحد من الطبق ويتم تقطيع كل قطعة عند تناولها بالسكين والشوكة.

- الملح:
لا تضيف الملح لما تتناوله من أطعمة إلا قبل تذوقه، وإذا أردت المزيد منه لا تمد يدك عبر المائدة أو فوق الطعام للحصول علي زجاجة الملح لكن اطلبه من الشخص الذي يستخدمها أولاً وإن كانت بجانبك فحركها بواسطة الملعقة حتى تصل لطبقك.

- الحساء:
عندما يقدم الحساء لك في فنجان الحساء الصغير الذي يوجد به يمكنك شربه مباشرة من الفنجان، أما إذا قدم في إناء عميق لابد من استخدام الملعقة. لا تصدر أصواتاًً عند تناولك الحساء، وعند الانتهاء من تناوله ضع الملعقة علي جانب الطبق المقدم عليه الإناء ويعني هذا في الموائد الرسمية أنك جاهز للطبق التالي، وتستخدم مغرفة (كبشة) في وضع الكمية الملائمة التي تحتاجها من الحساء.

- المكرونة الإسباجتي:
تبدو صعبة في تناولها، لكنه علي العكس تماماًً ويتم ذلك عن طريق الشوكة بالطبع وتكون الملعقة هي المعيار في تحديد الكمية التي ستتناولها بالشوكة بحيث لا يتم الإكثار في نفس الوقت من الكمية، توضع الشوكة في المكرونة ثم حاول لف المكرونة حول الشوكة، كما أنه من المقبول أيضاًً استخدام الشوكة في تقطيع شرائط المكرونة إلي أجزاء معتدلة يستطيع الشخص تناولها بدون أية مشاكل أو صعوبات. تستخدم ملعقة المائدة الصغيرة في تقديم أنواع الصلصة المختلفة الخاصة بالمكرونة.

- السلاطات:
إما أن تقدم لك في أحجام صغيرة حينئذ يسهل تناولها ولا توجد مشكلة وهذا دليل علي الخدمة الخاصة والعناية بالضيف علي أن يتم تناولها بالشوكة. وإذا قدمت قبل الطبق الرئيسي أو بعده استخدم شوكة السلطة الصغيرة، إما إذا قدمت مع الطبق الرئيسي تستخدم شوكة الطبق الرئيسي. وتأخذ الكمية المناسبة عن طريق ملعقة كبيرة مخصصة لذلك.

إما إذا قدمت السلطة علي هيئة قطع كبيرة عليك بتقطيعها بالسكين إلي القطع التي تلائمك كل قطعة عند تناولها.


أنماط الحياة، إتيكيت، كيف تتصرف مع الشخص المعاق؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تتصرف مع الشخص المعاق؟

كيف تتصرف مع الشخص المعاق

* إتيكيت الإعاقة:
- إن قواعد الإتيكيت لا تنصب علي فئة معينة من الطبقات والأفراد وإنما تشمل الجميع، لأنه فن الذوق والتعامل مع أي شخص ولكل شخص،

ولا ينبغي أن تنسها الأشخاص المعاقين ولا أقصد هنا تخصيصهم بصفة تلازمهم ألا وهى الإعاقة، وإنما أريد أن أوجه انتباه الأفراد الحقيقيين الذي يعانون من الإعاقة في تصرفاتهم مع الآخرين فهم لا يعرفون مواجهة المواقف بوسائل ملائمة.

وقد يعيب البعض علي نفسه بأنه لا يجيد التصرف مع بعض الأشخاص الذي يحتاجون من الإنسان العادى ممارسة بعض المهارات تجاههم، فهذا اختبار صعب وهل يا ترى ستنجح في التعامل مع هؤلاء الأشخاص ذوى المهارات الخارقة لأن هذا الاسم هو الذى ينبغى أن يحل محل كلمة إعاقة.

"عندما أقابل شخص فاقد لبصره، أجد نفسي دائماًً أتحدث بصوت مرتفع، وأشعر بعدم الارتياح وأن هذا مبالغ فيه وربما يؤذي مشاعره"؟!!.
- ينبغي أن تضع في اعتبارك أن الشخص الذي فقد بصره هو شخص طبيعي مثلك، كما أن الحواس الأخرى التى توجد لديهم تعمل بكفاءة وربما أفضل من الشخص العادى لتعويض فقد البصر لذلك:
- عندما تتحدث تحدث بصوت طبيعي.
- لا تتجنب استخدام كلمة "يري -الرؤية" في حديثك معهم لأن الشخص الفاقد لبصره يستخدم هذه الكلمة أيضاًً مثل أي شخص آخر.
- عندما تكون في مكان معه، فمن اللطيف أن تشرح أو تصف له شكل المكان، مع تعريف الأشخاص الموجودين ليشعر بائتلاف معهم ومع المكان.
- من الذوق والأدب أن تسأله عما إذا كان يحتاج لمساعدة عند عبور الشارع. اجعله هو من يمسك بذراعك أنت.
- عندما تسير معه نبهه إلي أية عقبات توجد أمامه من درج السلم أو توجهه إلي المسارات السليمة.
- إذا كان يعتمد علي كلب لإرشادة فلا تحاول مضايقة الكلب ودعه يركز كل انتباهه مع صاحبه.


أنماط الحياة، إتيكيت، كيف تستخدم السكين و الشوكة؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تستخدم السكين والشوكة؟
كيف تستخدم السكين والشوكة؟ * إتيكيت استخدام السكين والشوكة:
 - هناك قواعد خاصة لإعداد المائدة قبل تقديم الطعام بوضع أدواتها في أماكنها الصحيحة أطباق .. ملاعق .. شوك .. سكاكين .. فوط المائدة .. أكواب .. لكن هل تعرف كيف تستخدم هذه الأدوات وما هي قواعد الإتيكيت الخاصة بها؟

- إتيكيت إستخدام السكين والشوكة:

1- الطريقة الأولى:

- طريقة الزجزاج مع الشوكة (Zigzag): هذه هي أفضل الطرق ومعناها هو أن تنقل الشوكة من اليد اليسرى بعد التقطيع إلى اليد اليمنى لتناول الطعام بها.

- توضع السكين على الطبق بعد التقطيع.

- ترفع الشوكة ناحية الفم بحيث يكون سطحها المستوى لأعلى.

2– الطريقة الثانية:

- بعد تقطيع الطعام لا تنقل الشوكة إلى اليد اليمنى وتترك في اليد اليسرى ثم ترفع ناحية الفم لتناول الطعام بنفس الطريقة التي تمسك بها للتقطيع (سطحها المستوى للداخل).

كيف تستخدم السكين والشوكة؟

3- قد تستخدم السكين كمساعد للشوكة لتسهيل التقاط الطعام، وفي هذه الحالة يتم الإمساك بها باليد اليسرى بنفس الطريقة التي تمسك بها في اليد عند تقطيع الطعام ويدفع بأعلى حافة نصلها الطعام للشوكة.

4- عندما يتم الانتهاء من الطبق الرئيسي توضع الشوكة والسكين بجانب بعضهما البعض على الطبق على شكل زاوية مائلة من أعلى اليسار حتى اليمين أسفل على أن تمتد مقابضهما خارج حدود الطبق قليلاً.

5- توضع ملعقة الحلوى أو الشوكة بنفس الطريقة، أما إذا كانت الحلوى مقدمة في طبق عميق لا تترك مطلقاً الشوكة أو الملعقة بداخله وإنما على الطبق المسطح الذي يقدم عليه الطبق العميق ولا يجوز عمل ذلك إلا إذا كان هذا الطبق مسطح وواسع ففي هذه الحالة لك مطلق الحرية.


أنماط الحياة، إتيكيت،إتيكيت العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت العمل

إتيكيت العمل

* إتيكيت العمل:
- لابد وأن نفرق جيداً بين إتيكيت العمل والاتيكيت الاجتماعي الشائع في مختلف مجالات الحياة الأخرى، فمجتمع العمل لا يتبع فيه إتيكيت الرجل تجاه المرأة فهو مجتمع المساواة ...

أي لا يتحتم علي الرجل أن يفتح الباب للمرأة لكي تمر هي أولاً. وثاني شيء يميزه أنه مجتمع للعلاقات العامة يبني علي الاحترام وجذب العملاء.

* تقديم شخص لآخر (إتيكيت التعارف):
عند تقديم شخص لآخر، يقدم الشخص في المركز الأقل لذلك الذي يشغل المركز الأكبر، وفي حالة نسيان اسم الشخص الذي تقوم بتقديمه لا داعي للارتباك أو القلق أو تجاهله لأن هذا من غير اللائق، وبدلاً من ذلك عليك الاعتذار بألفاظ تأديبية مع طلب تذكيرك باسمه "معذرة، لم تسعفني ذاكرتي بتذكر اسمك".

* المصافحة بالأيدي:
المصافحة بالأيدي التي تشعر الضيف بالترحاب تترك انطباعاً طيباً وإيجابياً عن المؤسسة التي تعمل بها. لابد وأن تكون المصافحة بالاتصال العيني والنظر إليه.
* ملحوظة للسيدات: لتجنب الارتباك عند المصافحة بالأيدي، علي السيدة أن تقوم بمد يدها مسبقاً للتحية فلا يستلزم أن يبدأ الرجل بذلك لأنه لا فرق بين الرجل والمرأة في العمل.

* الإتيكيت الإلكتروني:
ويندرج تحت قائمته البريد الالكتروني، الفاكس، التليفون الخلوي (المحمول).
- البريد الالكتروني: هو من أعم وسائل الاتصال في العمل، وقد يستخدمه العديد في تبادل الرسائل الخاصة والنكات فهل هذا مسموح به؟...
- الفاكس: لابد وأن يحتوي علي المعلومات التي تمكن أي شخص من الاتصال بك، مضمون الرسالة-، وعدد الصفحات المرسلة حتى لا تتعرض أية معلومات للضياع ... المزيد عن إتيكيت الفاكس.
- التليفون الخلوي (المحمول) : قد يكون منقذاً لحياة الكثير ومهماً لأداء الأعمال ... كيف تستخدم التليفون الخلوي؟


أنماط الحياة، الإتيكيت، إتيكيت الإعراب عن الشكر، الامتنان والشكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الإعراب عن الشكر
إتيكيت الإعراب عن الشكر

* إتيكيت التعبير عن الشكر:
- توجد عبارات للإعراب عن الامتنان والشكر بكل لغات العالم، والتي ينبغي علي كل شخص أن يرددها عندما تقدم له خدمة أول دعوة أو هدية ... لكن متي تكون كلمات الشكر واجبة ومتي تكون اختيارية؟ وهل يتم تبادل كلمات الشكر شفهياً أم كتابياً؟

- توجد أكثر من طريقة للإعراب عن الشكر والامتنان:

1- إما في صورة شفهية ومباشرة لصاحب الهدية:
- أثناء تقديمه لها.
- من خلال مكالمة تليفونية بعد استلام الهدية في اليوم التالي.
أو
2- في صورة كتابية:
ومن المحبذ اتباع هذه الطريقة عند استلام الهدايا عن طريق البريد وتوفي رسالة الشكر هنا بغرضين: الأولي للشكر، والثانية لطمأنة صاحب الهدية علي وصولها واستلامها. وتتمثل الصورة الكتابية فى:
- إرسال خطاب للشكر بالبريد.
- رسالة إلكترونية عن طريق الإنترنت.

انظر إلي الجدول التالي لتحديد مدي وجوب تقديم كلمات الشكر والامتنان

تقــــديــم الشـــكــر
المناسبة | وجوب تقديم الشكر | اختياري أو غير ضروري
* حفلات العشاء | - إذا كنت ضيف شرف لهذه الحفلات يجب إرسال رسالة شكر مكتوبة للمضيف. | - وماعدا ذلك، من غير الضروري إرسال رسالة مكتوبة ويكتفي بتقديم الشكر الشفهي للمضيفة عند المغادرة.
* الزيارات المسائية | - لابد من تقديم الشكر، ولكن في حالة الأصدقاء والأقرباء يكتفي بإجراء اتصال هاتفي. |
* أعياد الميلاد | - يتم إرسال برقيات شكر إذا لم يتم شكر مقدم الهدية شخصياً. وفي حالة الأقرباء والأصدقاء يكتفي بإجراء اتصال هاتفي. | - ليس من الخطأ إرسال برقية شكر مكتوبة إلي جانب الشكر الشفهي.
* زيارة المريض | - يقدم المريض بعد تماثله للشفاء، برقية شكر لمن قاموا بزيارته من القاطنين في أماكن بعيدة عنه، كما يجب تقديم هذه البرقيات أو إجراء مكالمات تليفونية للأصدقاء والأقارب. |
* برقيات العزاء | - يجب تقديم برقيات شكر لكل من تقدم ببرقيات العزاء، باستثناء البرقيات التي لا تحمل رسالة شخصية. |
* هدايا أو برقيات التهنئة | - لابد من تقديم الشكر لكل البرقيات الشخصية. | - أما الخطابات المقدمة من الشركات لا داعي لإرسال الشكر.
* هدايا الزواج | - لابد من إرسال برقيات الشكر بجانب الشكر الشفهي علي أن يتم ذلك في خلال ثلاثة أشهر من تقديم الهدية، ومن الأفضل أن يتم ذلك بمجرد استلام الهدية. |
* عند استلام المضيف/ المضيفة للهدية بعد مغادرة الزائرين | - بما أن الهدية تعبيراً عن الامتنان والشكر، يجب علي المضيفة/ المضيف تقديم الشكر عليها أيضاً وذلك في حالة وصولها عن طريق البريد. |
* عند رضاء العميل عن ممثل المبيعات |  | - من غير المهم إرسال رسائل شكر لأن ممثل المبيعات يكافأ مادياًً إذا قام بإقناع العملاء ومعاملتهم علي نحو لائق ولكن يمكن إرسالها من قبل العميل لتكوين العلاقات التي يستفيد منها في المستقبل.

فالعلاقات التي توجد بين البشر يجب تتويجها ببعض اللمسات الرقيقة والتي من المستحيل أن تحكمها أية قواعد، فهي تنبع من داخل الإنسان والإكثار من ممارستها ستصبح من إحدى سمات الشخصية بل وجزءاً لا يتجزأ منها ويصبح كل شخص مديراً للعلاقات العامة.


أنماط الحياة، الإتيكيت، إتيكيت التحدث مع ذوى الاحتياجات الخاصة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التحدث مع ذوى الاحتياجات الخاصة
إتيكيت التحدث مع ذوى الاحتياجات الخاصة

* ذو الاحتياجات الخاصة:
- الكلام الذي يخرجه الإنسان من فمه له أصول وقواعد. لا يوجد شئ يفعله الإنسان في هذه الحياة بدون أن يكون له خطوط عريضة يسير عليها لأنه لولا القواعد هذه لأصبحت حياة

الإنسان فوضي وليست بالضرورة أن تكون هذه القواعد صارمة لإن الإنسان بطبيعته متمرد يثور علي كل شئ يحبس حريته أو تصرفاته التى ينظر إليها من وجهة نظره علي أنها تصرفات سليمة. لكن في بعض الأحيان الأخرى ينبغى أن تكون ملزمة ولا نستطيع أن نوصفها بأنها صارمة وخاصة عن التعامل مع "ذوى الاحتياجات الخاصة" لأنهم أشخاص عاديين لا يمكننا وصفهم بأنهم مرضي أو أن ننظر إليهم نظرة شفقة أو إحسان، لكنى انظر بهذه النظرة إلي الأشخاص الذين يجهلون التعامل معهم.

- هذه خطوط إرشادية في فن التعامل مع "ذوى الاحتياجات الخاصة" فن الحديث معهم:
- عندما تتحدث إليه ينبغى أن توجه الحديث مباشرة بالنظر إليه حتى وإن كان يوجد شخص آخر يترجم حديثك هذا.
- لا ترتبك إذا استخدمت بعض التعبيرات الشائعة عند التحدث إليه مثل "انظر" إذا كان من تتحدث إليه فاقداًً لبصره، ولا تتجنبها حتى لا تشعره بأنك تعامله معاملة خاصة.
- عند تحية الشخص الفاقد لبصره كلية، ينبغى أن تعرف نفسك والأشخاص الذين يوجدون معك. وإذا كان هناك حديث جماعى، لابد وأن تنبهه باسم الذي تتحدث إليه. تحدث بنغمة صوتك الطبيعية. لابد الإشارة مقدماً عندما تتحرك من مكان لآخر أو عندما تنهى حديثك.
- عندما تتحدث لشخص يجلس علي مقعد متحرك لمدة طويلة، لابد وأن تجلس علي مقعد أمامه إن أمكن ذلك لتكن أمام مستوى عينيه وهذا يسهل من الحديث معه.
- لكى تجذب انتباه شخص لا يستطيع السمع جيداًً أو فاقداًً له، من الممكن أن تربت علي كتفيه برفق أو تلوح له بيدك، وعندما تتحدث إليه انظر إلي عينيه مباشرة وعليك بتفسير مخارج الألفاظ وأن تتحدث ببطء وبطبيعية، لا تتكلف في حديثك حتى تمكنه من قراءة الشفاه إذا كان ذلك بوسعه. وبالنسبة للأشخاص الذين يعتمدون علي تعبيرات الوجه ولغة الإشارات ينبغى أن تظهر اهتماماًً بموقع جسدك في أن يكون واضحاًً يواجه الإضاءة، وألا تمسك بيدك سجائر أو أطعمة ولا تشغل فمك بأى شئ عند التحدث. أن يكون الشارب منمقآ لا يكون الشعر به طويل، لا تصرخ أو ترفع صوتك، وفي بعض الأحيان الكتابة تجدى.
- ينبغى أن تكون منصتاًً بانتباه عندما تتحدث لشخص فاقد لسمعه لا تحاول التصحيح له لكن كن مشجعاً في إيماءاتك، وأن تكون صبوراًً علي الإنصات بدلآ من أن تتحدث. وإذا كانت هناك ضرورة لسؤال بعض الأسئلة ينبغى أن تكون قصيرة وإجاباتها بالمثل بحيث لا يستطيع الجميع فهمها أو التى تحتاج إلي الإجابة بالإيماءات أو هز الرأس تعبيراًً عن الرفض أو الموافقة. لا تحاول فهم شئ لم تستطع الوصول إليه، بدلآ من ذلك حاول أن تعيد ما فهمته لأنه من ردود فعل الشخص يمكنك استكمال ما ينقصك.
- إذا وجدت صعوبة في التحاور، حاول أن تكرر السؤال مرة أخرى، واستخدام الأسئلة الأكثر شمولآ فهى بالحل الجيد أفضل بكثير من استخدام الأسئلة التى تحتاج إلي رد مقتضب مثال لنوعى الأسئلة:-

- ما هى وظيفتك بالتحديد في شركة ----- والتى تعمل في مجال -----
سؤال مقتضب.
- أخبرنى عن مهنتك الحالية والشركة التى تعمل بها؟
- سؤال مفتوح.

- لا ترفع صوتك أمام الشخص الفاقد لبصره أو سمعه لأن حركة الشفاه لا تمكن من قراءتها.
- ولجعل حديث الجماعة أكثر سهولة للشخص الفاقد لسمعه أو بصره ينبغى إستخدام بعض الإشارات البصرية أو السمعية لتحديد هوية من يتحدث والإشارة إلي انتقال الحديث من شخص لآخر.


أنماط الحياة، الإتيكيت، إتيكيت التحية عند الطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التحية عند الطعام

إتيكيت التحية عند الطعام

* إتيكيت التحية عند الطعام:
- إذا كنت تتناول إحدى وجباتك خارج المنزل في مطعم وقابلت بعض الأصدقاء في نفس المطعم هل من المسموح لك أن تتوقف للحظات عند المائدة الخاصة بهم لإلقاء السلام والتحية؟

إذا كنت تتناول إحدى وجباتك خارج المنزل في مطعم وقابلت بعض الأصدقاء في نفس المطعم هل من المسموح لك أن تتوقف للحظات عند المائدة الخاصة بهم لإلقاء السلام والتحية؟
نعم، يمكنك عمل ذلك ولكن لفترة قصيرة وإذا أردت تجاذب أطراف الحديث معهم لفترة أطول عليك بتحديد ميعاد آخر للمقابلة فيما بعد حتى لا تعترض طريق المارة والضيوف في المطعم، وحتى لا تقاطع وجبتهم لوقت طويل.

- عندما يقدم رجلا لسيدة مرت بهم وهم يجلسون حول مائدة صغيرة لابد من القيام احتراماً لها كما الحال في أى موقف تقدم سيدة لرجل. وإذا كانت المائدة كبيرة وتضم العديد من الأشخاص مسموح فقط لمن هو بالقرب من الزائر بالقيام. وإذا قدمت سيدة لسيدات أخريات جالسات على المائدة لا ينبغى وقوفهن مطلقاً حتى لو كانوا أصغر في السن من التى تقدم لهن.

- لا يقف الرجال عندما يقدم رجل لهم. لكن إذا أراد الزائر شخص بعينه على المائدة لكى يتحدث إليه، فهذا الرجل عليه بالوقوف فقط لمصافحته بالأيدى، ثم من الأفضل أن يطلب الزائر منه الجلوس لاستكمال ما يريد أن يخبره به وهو جالس.

- إذا كان الرجل جالس حول مأدبة غذاء رسمى وتوقف رجل أو سيدة للتحية عليه الاكتفاء بالإشارة إليه باليد، وليس لزاما عليه الوقوف والاكتفاء بتوجيه الاعتذار لعدم وقوفه لأنه إذا نهض من مقعده سيثير الارتباك بين الجالسين أو سيصاب بشد عضلى عند وقوفه من مقعده نظرا لطريقة الجلوس التى تكون فيها جميع عضلات الجسم مشدودة لكى تناسب الشخصيات الهامة.


أنماط الحياة، الإتيكيت، إتيكيت التليفون، التليفون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التليفون

إتيكيت التليفون

* إتيكيت التليفون:

1- كيف تتصرف عند الرد علي/أو طلب أرقام تليفونات خاطئة؟

2- وماذا عن المعاكسات؟

3- هل تختلف المحادثات التليفونية في العمل عن تلك المنزلية؟

4- طول مدة المكالمات التليفونية أثناء الزيارة؟

5- خاصية الانتظار؟

آلو ... نريد الرد


أنماط الحياة، الإتيكيت، إتيكيت الجلوس عند اليابانيين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الجلوس عند اليابانيين

إتيكيت الجلوس عند اليابانيين

* إتيكيت الجلوس عند اليابانيين:
- يعتمد اليابانيون في عاداتهم علي البساطة والتلقائية والبعد عن التصنع من خلال الأساليب التي يتبعونها في أنماط معيشتهم.

وإتيكيت الجلوس عندهم علي الأرضيات وليس علي الكراسي كما هو شائع في جميع أنحاء العالم.

- خصائص إتيكيت الجلوس:
- لا تلجأ الآن معظم الشعوب الغربية إلي استخدام الأرض كوسيلة للجلوس عليها، في حين أن الشعب الياباني مازال متمسكاً بهذه العادات حتى الآن وفي جميع المناسبات وأنشطة الحياة اليومية: أثناء تناول الوجبات، حفلات الشاي، وفي كافة الأحداث التقليدية الأخرى.
- الطريقة الرسمية للجلوس بالنسبة للإناث والذكور هو ثني الركبتين والجلوس عليهما (كأنك في وضع الركوع) وهو ما يسمى (سيزا Seiza)، ووضع الجلوس هذا يطبق في كل المناسبات حتى حفلات الشاي. وهذا الوضع متعب للغاية وقد يشعر الشخص بعدم الراحة بعد دقائق قليلة وتصاب الأرجل بالتنميل، لذلك لا يجبر الأجانب علي الجلوس بمثل هذا الوضع كما أن العديد من اليابانيين أنفسهم لا يستطيعون الجلوس بطريقة (سيزا) لتأثرهم بالنمط الأوروبي الأكثر راحة لهم.
- المناسبات غير الرسمية، هناك طريقتان للجلوس إحداهما للرجال والأخرى للسيدات. يجلس الرجال وأرجلهم في وضع تقاطع إحداهما فوق الأخرى (جالس القرفصاء)، أما السيدات تتخذ وضع "السيزا" ولكن مع إمالة كلا الرجلين إلي جانب واحد وهو أكثر راحة من الأول.

- ترتيب الجلوس:
- إذا كان هناك ضيفاً هاماً يجلس علي مقعد الشرف الذي يسمي (كاميزا Kamiza) والذي يوجد في أبعد مكان عن المدخل.
- وإذا كانت توجد (توكونوما Tokonoma) في الحجرة ينبغي أن يجلس الضيف أمامها.
- وبالنسبة للمضيف أو الضيف الأقل في الأهمية يجلس بجوار مدخل الحجرة (شيموزا Shimoza).
- بالإضافة إلي مراعاة عوامل أخرى عديدة في بعض الحالات الخاصة.

- إتيكيت المائدة.
- إتيكيت المنازل.
- إتيكيت أخذ الحمام.
- إتيكيت الهدايا.
- إتيكيت الجنازات اليابانية.
- إتيكيت خلع الحذاء.


أنماط الحياة، الإتيكيت، إتيكيت الروائح غير الذكية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الروائح غير الذكية

إتيكيت الروائح غير الذكية

* لفت النظر لرائحة العرق:
- هناك نوعان من الروائح الأولي كريهة والأخرى ذكية ... والرائحة تطلق علي الطعام ... علي الأماكن ... وحتى علي الأشخاص.

فإما أن يمر الشخص من أمامك وتثني علي رائحة العطر الذي يستخدمه أو حتى مزيل العرق ... أو تسد فتحتي أنفك ولا داعي للتكملة فأنتم تعلمون ما الذي يحدث بعد ذلك.
وقد تتعرض لهذه المواقف بشكل عابر ولا يمثل ذلك مشكلة لك، أما إذا كان الوضع مستمراً كان الله في العون لأنك لن تحتمل ذلك. وأبسط مثال هو زميل العمل الذي يلازمك لفترة طويلة أثناء النهار. هل من اللائق أن تخبره بذلك أم أن تلتزم الصمت؟!!
دعنا نصل إلي الحل بطريقة منطقية خطوة بخطوة إذا وجدت قميص زميلك مفتوحاً ستلفت نظره إلي ذلك، أو إذا كان هناك بقايا للطعام بين الأسنان ... ستتركه، ستجيب علي الفور كيف أفعل ذلك هذا من غير اللائق.
نفس الشيء مع الرائحة ... ستلاحقني في الرد وتقول أن الأمر مختلفاً تماماً، لماذا الرائحة لا تختلف كثيراً عن بقايا الطعام أو القميص المفتوح. لكن الاختلاف يأتي حول كيفية إخباره بذلك أي اللباقة مطلوبة إلي حد كبير في هذه المواقف. ويعتمد ذلك عما إذا كان رجلاً أو إمرأة. إذا كان رجلاً عليك بطلب مساعدة زميل آخر رجل لإخباره جانباً بأن مزيل العرق الذي يستخدمه غير فعال والعكس أو التحدث بصيغة الجمع "ما رأيك في أن نغير مزيل العرق لأنه لا يعطي مفعول ولا أشم رائحته".
"دعنا نغير مزيل العرق الذي نستخدمه أريد أن يكون نفاذاً تصل رائحته
للآخرين".
وكل هذه الملاحظات تتم في عدم تواجد أي شخص آخر منعاً للإحراج.


أنماط الحياة، الإتيكيت، إتيكيت الضيوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الضيوف

إتيكيت الضيوف

* إتيكيت الضيوف:
- تتعدد قواعد الإتيكيت الخاصة بالمضيف/ المضيفة ... لكن هذه المرة إذا كنت أنت الضيف المدعو لتناول غذاء .. عشاء .. لحضور حفلة ما, فماهي القواعد المتبعة للإتيكيت والتي تسمى بـ "إتيكيت الضيوف"؟

* قواعد الإتيكيت:
 - الحساسية: إذا كنت تعانى من الحساسية لنوع معين من الأطعمة, فعليك أن تخبر المضيف/ المضيفة فى وقت سابق على حضور الدعوة وبعد توجيهها وما تحتاجه من متطلبات غذائية فى حدود اللائق.

- الملابس: إذا تلقيت دعوة لا تتردد فى سؤال المضيف/ المضيفة عن نوعية الملابس التى ترتديها, أما إذا كانت حفلة شواء فلا داعى للسؤال. والقاعدة العامة هو أن تضع فى اعتبارك دائماً نوع الحفل وميعاده ليلاً أم نهاراً عند اختيار الملابس ... ولا للقبعات عند الجلوس على المائدة.

- المقاطعة: تتمثل المقاطعة فى التليفون المحمول .. الذى قد يكون مقبولاً فى بعض البلدان والبعض الآخر لا. لا تحاول ارتشاف أو تبريد الطعام الساخن بالنفخ فيه .. لا تتحدث والطعام فى فمك. لا تتمخط وأنت على المائدة وعليك بالاستئذان وقتها.

- مواصلة الود: بما أن المضيف/ المضيفة اعتنى بك ووجه إليك دعوته فينبغى أن تهتم به أيضاً بتوجيه ما يعبر عن شكرك وامتنانك له بإرسال بطاقة شكر أوبريد إليكترونى أومكالمة تليفونية حسبما يروق لك.

- الهدايا: إذا كان شخص تعرفه اختر الهدية العملية التى يمكن أن يستفيد منها وليس شرطاً أن تكون غالية فى الثمن .. أما الشخص الذى لا تعرفه فيكتفى بباقة من الورود. من الأفضل أن تقدم الهدية لصاحب الدعوة لتوجيه الشكر له شخصياً.

- الدعوة : لا تصطحب أى شخص غير موجه الدعوة إليه .. وبالطبع ينطبق ذلك على الأطفال.

- تناول الأطعمة أوالمشروبات: لا تبدأ فى تناول أى شئ إلا بعد أن تحصل على الإشارة الخضراء من المضيف/المضيفة وهى البدء فى الإمساك بالشوكة ومن هنا تبدأ أنت أيضاً.

- المغادرة: عليك باختيار الميعاد الملائم للرحيل .. وإذا كنت مدعو لتناول الغذاء أو العشاء يُحدد ميعاد مغادرتك المكان عند إشارة المضيف/ المضيفة باستعداده لذلك. لا تطلب أخذ الطعام المتبقى مطلقاً.

- فوطة المائدة: توضع على الفخذين (الحجر) بمجرد جلوسك على المائدة, لا تحاول فرد طياتها كلية لكى تحمى ملابسك فى حالة انسكاب الحساء أو أية سوائل بجانب فتات الطعام.

- وضع الجلوس: الاسترخاء مطلوب عند تناولك للطعام, لا ترتكز بكوعيك على المائدة وإنما احتفظ بهما على جانبى الجسم.


أنماط الحياة، الإتيكيت، إتيكيت المحادثة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المحادثة

إتيكيت المحادثة

* إتيكيت المحادثة:
- السلوك الحميد الذى نتبعه دائماً يأتى بالنتائج الإيجابية فى أى موقف من المواقف وخاصة فيما يسمى بفن الحديث ...

وقد لا يعى الكثير أو لا يعرف كيفية إدارة محادثة مع طرف أو أطراف أخرى.

- فن المحادثة:

- الاستماع:

الحديث أو المحادثة هى فن أو فن اجتماعى على وجه التحديد, من خلال الملاحظة والتجربة من الممكن أن يصبح الشخص الخجول شخصاً ماهراً فى إدارة أى نقاش وسط جماعة وليس مع فرد واحد فقط بعينه ... فهل تتخيل مدى الجرأة التى سيصل إليها هذا الشخص باتباعه قواعد الإتيكيت لكى يلتف الآخرون من حولك لتبادل الآراء حول موضوع عام أو خاص. ومن القواعد الأولية أن تكون لطيفاً تبدى اهتماماً بكلام الآخرين.

وتجد الشخص الاجتماعى تتوافر فيه صفة هامة هى الإنصات للغير باهتمام وترك الفرصة لهم للتحدث بل وإشعارهم بأهميتهم وبهذا ستكسب نقاط لصالحك.

- بدء المحادثة:

كيف تبدأ الحوار مع شخص؟ بالتحدث عن المكان الذى تتواجد فيه, أو عن سبب تواجدك فيه (إما للالتقاء بالأصدقاء أو غيرهم), التحدث عن الذكريات مع الأصدقاء أو عن حدث مع شخص تعرفه. أما إذا كنت فى حفلة فالمضيفة من الممكن أن تكون هى محور كلامك. لا يشترط تحدثك بكثرة حتى تبدو لطيفاً, التوجه بالنظر دائماً إلى الشخص الذى يتحدث من خلال توجيه بعض الأسئلة عن الموضوع الذى يدور أمامك حتى تساعد على بقائه أطول فترة ممكنة، كما أن ذلك يعكس اهتمامك وانتباهك للغير. والمتابعة لا تأتى بالتحاور الشفهى ولكن بمتابعة العينين وإبداء بعض التغيرات والتعبيرات على الوجه والتى تكون أفضل بكثير من الكلام فى بعض الأحوال.

- الثرثرة:

حكاية القصص الطويلة قد لا يكون فى صالحك أو صالح من يقصها لأنك تحتكر الحديث بأكمله ولا تعطى الفرصة للغير. لكن فى بعض الأحيان قد لا تستطيع الفرار من هذه القصص الطويلة إذا كان الشخص الذى يوجد أمامك يحكى حادثة له. وفى هذه الحالة لكسر رتابة الحديث توجه الأسئلة للأشخاص المنصتين عما إذا كانوا قد مروا بمثل هذه الأحداث من قبل. ليس السكون والهدوء من حولك يعنى الاهتمام بما يقوله الشخص أو أن له شأن لكنه قد يعنى الملل ... وللابتعاد عن سماع ملاحظات محرجة مثل "هل انتهيت من حديثك" عليك بتنمية حاسة التمييز لديك عما إذا كان غيرك يشعر بالملل من حديثك أم لا وتحديد الخط الفاصل.

- المقاطعة أثناء الحديث:

مقاطعة الحديث قد تكون من أكثر المآزق التى لا تجعلك تبدو محاوراً ناجحاً, حاول ألا تقاطع الحديث بقدر الإمكان ... فإذا انضم شخصاً جديداً للمجموعة ومشاركته بموضوع جديد عليك باستئناف الحديث القديم مرة أخرى. وعند العودة لابد من إخبار هذا الشخص بموضوع الحديث.

- الأخطاء:

عند رواية شئ مؤلم حدث لك أو لشخص آخر بدون معرفتك بأن شئ مشابه قد حدث لأحد الحاضرين علىأن يلفت شخص آخر انتباهك، عليك بالإشارة إما بالاعتذار أو بقول "معذرة فأنا لا أعلم بذلك". ثم يدار الحديث فى اتجاه آخر أى يغير الموضوع.

وإذا كنت مرحاً وتحب روح الدعابة بأن تبدى سخريتك من شىء بشكل معقول فلا مانع منه, ومثال آخر على ذلك إذا تمت دعوتك لتناول وجبة غذاء أو عشاء فى مطعم أو فى بيت أحد الأصدقاء أو عند ذهابك لأحد الحفلات ثم أظهرت استيائك من نوع معين من الطعام ثم وجدته الطبق الرئيسى أمامك فالاكتفاء بإبداء الابتسامة على وجهك ونسيان ما كنت تتحدث بشأنه هو الحل للخروج من المأزق.

- الثقافة:

سراً آخراً من أسرار فن الحديث هو معرفتك بالشخص الذى ستجلس وتدير النقاش معه، ومعرفته بالمواضيع التى تحوز اهتمامه. معرفة الأخبار اليومية وخاصة إذا كنت خجولاًً لتستخدمها عند الحاجة لأن نقاشك لابد وأن يبدو طبيعياً وليس مقحماً!


أنماط الحياة، الإتيكيت، إتيكيت المحمول، التليفون الخلوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المحمول

إتيكيت التليفون المحمول

* إتيكيت التليفون المحمول:
يوجد هواة للتليفونات سواء التليفون العادي أو اللاسلكي أو المحمول وخاصة هذا الأخير،

فهو يسبب هوس لبعض الأشخاص ويتناسون معه قواعد الإتيكيت المتبعة عند التحدث من خلال الهاتف ... وسنجد لهم الأعذار لأنهم لا يعرفون قواعد اللياقة والذوق عند التحدث فيه.

* التليفون الخلوى:
- إتيكيت التحدث في التليفون الخلوي (المحمول) :
يوجد نوعان من الأشخاص تستخدم التليفون المحمول شخص "متعقل" وشخص "أحمق"، فالشخص المتعقل هو الذي يقدم لنا قواعد الإتيكيت التي ينبغي اتباعها، والأحمق هو الذي يغفل عنها ويتجاهلها.

1- الانتباه للطريق والأمان:
بالتحدث في التليفون المحمول أثناء القيادة قد يشتت تفكيرك ويعرضك للخطر أنت ومن حولك، لذلك ينبغي الحد من استخدامه أثناء القيادة بقدر الإمكان والتركيز كلية في الطريق للمحافظة علي حياتك من الأذي والضرر.
- أنا (الشخص المتعقل في حديث له مع الشخص الأحمق) لا استخدم التليفون المحمول أثناء القيادة إلا في حالة وجود السماعة، فكلتا يداي خاليتين للقيادة ونقل السرعات، كما أن سماعة التليفون تجعلني أركز في القيادة أكثر. كما أنني لا أتعمد أن أجري مكالماتي التليفونية في المناطق شديدة الازدحام أو عند التوقف في إشارة لأنها تحتاج إلي تركيز 100%. وإذا طلبني أي شخص لا أجد حرج في أن أغلقه أو أترك جرسه يرن أفضل من أن أتعرض لحادث أو مخالفة. وإذا كانت المكالمة التي أنتظرها هامة للغاية أتنحي جانباً في الطريق للتحدث.
- أما أنت يا "أحمق" لا تلتفت إلي الطريق الذي تسير فيه، تحمل التليفون في يديك وتتحدث فيه. لا تبالي بتعريض حياتك أو حياة من يحيطون بك للخطر ولا يمكنك من التركيز في أخذ القرارات الصحيحة وهناك شعار يجب أن تعمل به " القيادة أولاً ثم الحديث لاحقاً ".

2- نبرة الصوت الهادئة:
ينبغي أن تكون نبرة صوت الشخص المتحدث، وصوت التليفون نفسه هادئة لا تسبب إزعاج لغيرك.
- أنا أتحدث بصوت منخفض لأن التليفون له ميكروفون حساس قادر علي نقل الأصوات الهامسة وليست المنخفضة فقط. كما أنني أختار نغمة التليفون علي أقل درجة حتى لا ينزعج أي شخص. أستطيع أن أجنب أي شخص أي ازعاج قد يصدر مني أو من محمولي باستخدام (الذبذبات) بدلاً من الرنين وخاصة أثناء الاجتماعات والأعمال الهامة أو في وجود شخص مريض أو نائم كما أنني أراعي الأطفال وصغار السن. وأستطيع أن أتحكم في صوتي حتى لو كان هناك زحام، وأجعله هو وصوت التليفون منخفض للغاية ... هل تجد شخص متحكم في نفسه لهذه الدرجة. عندما أتحدث في التليفون لا أحاول جذب انتباه غيري أنه يوجد شيء هام بحيث أجعلهم يتطفلون علي أو يشتتون انتباهي، كما يجعلني أجري اتصالي علي نحو فعال.
- أما أنت تتحدث بصوت مرتفع، تختار أعلي النغمات لتزعج بها غيرك في كل الأوقات حتى وإن لم تكن مناسبة وفي كل الأماكن، كما أنك تحاول جذب انتباه من يحيطون بك للتباهي. وأعلم أنك قد ترفع صوتك بسبب الإحساس بأن المستقبل لا يستطيع سماع مكالمتك لكن ذلك لن يكون في جميع الأحوال ... فأنت بالرغم مما تفعله لن تكون مشهوراً وذائع الصيت.

3- المسافة والبعد:
لأي شخص منا حيز شخصي خاص به وهو المكان الذي يشغله، وهنا الحيز لابد وأن يضمن إحساس الإنسان بالأمان والهدوء وخاصة في الأماكن المزدحمة. وعندما يتعدي شخص حدود منطقته هذه ليخترق ملكية الآخرين فسوف يصيبهم بعدم الراحة والارتياح.
- أنا أحترم الحيز الشخصي لجميع الأشخاص، وأحاول دائماً التحدث بمسافة تبعد عنهم 30 – 60 سم أو أكثر من ذلك، وإذا لم يوجد لدي حيز خاص بي انتظر حتى يتاح لدي. وحساسيتي من أجل احترام الآخرين والوفاء باحتياجاتهم هي دليل علي الشخصية الجيدة. ولا أتحدث مطلقاً في الغرف المزدحمة والطوابير أو الأماكن الضيقة، فقد تعلمت هذا السلوك من خلال مشاهدتي لردود أفعال الآخرين تجاه من يتحدثون في "الموبايل" بصوت مرتفع وفي أماكن مزدحمة وستتعلم كما تعلمت.
- أما أنت فتتجاهل الحيز الشخصي للآخرين وتتظاهر بالتناسي لعدم إراحة الآخرين بمثل هذا السلوك. فأنت غير مراعٍ للشعور غير مدرك وغير مهتم بالآخرين فأنت ترفع شعار الأنانية والأنا.

4- الخصوصية في المحادثة:
السبب الرئيسي وراء اختراع التليفون الخلوي ضمان سير الأعمال الهامة علي ما يرام وفي الوقت المناسب لها، لأن في بعض الأعمال ينبغي اتخاذ قرارات فورية وحازمة لا تتطلب أي تأجيل. وبما أن أي معلومة تتصل بالأعمال هامة فيتحتم أن تحاط بشيء من السرية أو الخصوصية.
- فأنا أحرص دائماً علي الوقت والمكان المناسبين لنقاش بعض المواضيع أو المشاكل بشكل يتيح السرية لهم.
- أما أنت فتذيع أخبارك علي الملأ ولسانك يسرب المعلومات الهامة التي قد تضر بك وبأعمالك بدون أن تشعر.

5- الابتعاد عن الشجار:
ينبغي أن يكون شعار التليفون "خير الكلام ما قل ودل" لإبلاغ الأمور الهامة بإيجاز، فهو غير مخصص لإدارة شئون المنزل أو الأسرة أو الشجار في أمور العمل، كما أنه من الأفضل الانتظار لمقابلة الشخص وجهاً لوجه عندما يكون هناك خلاف أو مشادة لأن هذا يؤدي إلي نتائج أفضل.
- أنا أعلم تماماً نوع المناقشات التي أستخدم لها التليفون وما هي نبرة الصوت المستخدمة، فالمناقشات الحادة أو العالية لها أماكنها الخاصة بها، فلا استخدمه لفصل الموظفين أو مطاردتهم أو للمجادلة مع رئيس العمل أو للشجار مع زوجتي أو أطفالي.
- أما أنت فلا تجد حرج في أن تشارك الجميع في أسرارك وترفع صوتك بالشجار والجدال لتثبت لنفسك وليس لغيرك كما تعتقد بأنك قوي الشخصية وتستطيع إدارة شئون منزلك وعملك.
6- التركيز:
شيء بديع أن يكون الشخص نشيط وينجز كثيراً من الأعمال في آن واحد ويطلق عليه "شخص متعدد الوظائف"، فمن الممكن أن يقوم الشخص بالتحدث في التليفون والكتابة علي الكمبيوتر وشرب فنجان القهوة أو الشاي وكتابة التقارير الهامة "كله في آنٍ واحد" وينجز كل ذلك بكفاءة كبيرة، لكن في بعض الأوقات الأخرى تتطلب بعض الأعمال التفرد في إنجازها لأهميتها كما تعكس شكل من أشكال عدم الاهتمام والكفاءة، وينطبق الحال مع التليفون المحمول.
- فأنا أركز أما أنت فلا !!!


أنماط الحياة، الإتيكيت، إتيكيت المراسلات في العمل، إتيكيت العمل، إتيكيت المراسلات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المراسلات في العمل

إتيكيت المراسلات فى العمل

* إتيكيت المراسلات فى العمل:
دروس الإتيكيت لا تنتهي فجميع تصرفاتنا في الحياة تخضع لفن المجاملة وقواعده. وتتجلى بوضوح هذه القواعد في مجال العمل والتى يطلق عليها "إتيكيت العمل"، وتتعدد المجالات التي تطبق فيها عند:

- إجراء المكالمات التليفونية.

-استخدام الفاكس.

الإنابة فى الاجتماعات.

- القيام والجلوس عند تقديم شخص لآخر.

- وحتى فى حالة عدم التعاون ... !!!

*ماذا عن المراسلات التي تلعب دوراً حيوياً في إنجاز الأعمال؟

* إتيكيت المراسلات فى العمل:

- رسائل الشكر – مطلوبة حتى وإن كانت بخط اليد فلا يشترط كتابتها على الآلة الكاتبة أو الحاسب الآلي. لا تكثر من هذه الرسائل ولا تطيل فيها أو تبالغ عند التعبير بكلمات الشكر, فالمهم أن تكون قصيرة ولا تحتوي على النفاق بحيث تؤدي الغرض المطلوب منها.

- خطابات العمل – تتطلب مهارة وحرفية في كتابتها وذكر الغرض من إرسالها بدون "اللف والدوران", فخطابات العمل مثل المكالمات التليفونية التي تضيع الوقت للشخص الذي يقرأها مثل: تقديم التحية المبالغ فيها أو سرد الأحداث التي تمت من قبل, لكن في نفس الوقت لابد من الإشارة للشئ الذي ذكره الشخص من قبل أو فعله بشئ من الإيجاز.

- من العبارات التي تدعو للمضايقة تلك التي تكتب في نهاية الخطابات لمزيد من التفاصيل التي يحتاجها الفرد:

- صيغة المضايقة:" إذا كانت لديك أية استفسارات, من فضلك لا تشعر بحرج للاتصال بنا وسيكون من دواعي سرورنا الرد عليها".

- الصيغة البسيطة المطلوبة: "من فضلك الاتصال بنا إذا كانت هناك أية استفسارات أو عند الحاجة لأية معلومات إضافية".

- استخدام الأسماء في بداية المراسلات والتوقيع .. هل يكفي كتابة الاسم الأول من الشخص الموجه له الخطاب .. وماذا عن التوقيع باسمك كاملاً أم يكتفي بذكر الاسم الأول منه؟

هناك قاعدة تتبع بهذا الخصوص إذا استخدمت الاسم الأول من الشخص الموجه له الخطاب يكتفي بالإمضاء بالاسم الأول أيضاً منك عند التوقيع. أما إذا انتابك القلق عما إذا كان سيتعرف عليك أم لا لأنك لم تكن محدداً بالقدر الكافي في رسالتك لهويتك أو لعدم معرفة الشخص بك جيداً يفضل التوقيع ثم كتابة الاسم كاملاً.

- الورق الرسمي الخاص بالشركة يستخدم لأغراض العمل فقط ... وليس لأغراض شخصية لأنه قد يعرض الشخص للمساءلة القانونية.


أنماط الحياة، الإتيكيت، إتيكيت المنزل اليابانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المنزل اليابانى

إتيكيت المنزل اليابانى * إتيكيت المنزل اليابانى:

- عندما تدخل المنزل الياباني هناك قاعدة أساسية وضرورية ينبغي اتباعها:
- خلع الحذاء عند مدخل المنزل ويستبدل "بشبشب" تقدمه لك المضيفة (صاحبة المنزل).

- عند دخولك لحجرة تغطي أرضيتها بالتاتامي "Tatami" (غطاء للأرض من الحصير أو القش محكم الصنع)، ينبغي أن تخلع هذا الشبشب ومسموح أن تطأ قدماك علي التاتامي بالجورب أو عار القدمين.

- وهناك شبشب مخصص لغرفة الاغتسال.

- وغالباً ما تقدم الأطعمة في الغرفة التي يوجد بها حصير "التاتامي" علي مائدة ليست مرتفعة، مع جلوس الحاضرين علي الأرض.

- إتيكيت المائدة.
- إتيكيت الجلوس.
- إتيكيت أخذ الحمام.
- إتيكيت الهدايا.
- إتيكيت الجنازات اليابانية.
- إتيكيت خلع الحذاء.


أنماط الحياة، الإتيكيت، إتيكيت الهدايا اليابانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الهدايا اليابانية

إتيكيت الهدايا اليابانية * إتيكيت الهدايا اليابانية:
- ما هي المناسبات التي يتبادل فيها اليابانيون الهدايا وما هي نوعيتها؟

بالتأكيد بما أنه شعب مراعٍ لقواعد الذوق لأقصي حد، فالهدايا تلعب دور كبير في حياتهم ... ولا تفوتهم مثل هذه اللمسات الإيجابية الرقيقة.

* أنواع الهدايا والمناسبات:
1- أوسيبو – أوتشوجين (Oseibo & Ochugen):
وهذه الهدايا يتم تبادلها مرتين في السنة، مرة في ديسمبر قبل بداية العام الجديد والمرة الأخرى في يونيو قبل أسبوع الأبون (Obon week) ويتم إعطاء الهدايا للعاملين والأصدقاء والأقارب. وتكون عبارة عن طعام ونبيذ، بعض أدوات المطبخ أو ما شابه ذلك وتتكلف حوالي 5000 ين. ومن العادات الحسنة أن العاملين يحصلون علي مكافآت وعلاوات خاصة في شهري يونيو وديسمبر يستثمرونها في شراء الهدايا.

2- تيمياجي – أومياجي (Temiyage & Omiyage):
إذا أردت توجيه الشكر لشخص ما، علي سبيل المثال لدعوة، يمكنك إعطائه هدية (Temiyage) والتي تكون في صورة كيك أو حلوى يابانية أو مشروب الساكي. وبالمثل عندما يعود شخص من رحلة ينبغي وأن يحضر معه بعض الهدايا التذكارية (Omiyage) للعديد من الأصدقاء والعاملين والأقارب.

3- أعياد الميلاد – الكريسماس:
إعطاء الهدايا في أعياد الميلاد والكريسماس ليس تقليداً متبعاً لأنها عادة غربية، ونظراً للتأثير الغربي الشديد تتبادل بعض العائلات الهدايا في هذه المناسبات.

* طريقة تقديم الهدايا:
تعطى وتستلم الهدايا بكلتا اليدين، هناك بعض القواعد التي لا ينبغي اتباعها عند تقديم هدية سواء أنواع أو أعداد معينة منها لأنها تسبب سوء الحظ.

* أبون (Obon):
أسبوع الأبون هي احتفالية بوذية يتم تذكر الآباء والأجداد الراحلين. ويقال أنه خلال هذا الأسبوع تحوم روح هؤلاء الآباء حول أقاربهم، ولذلك يعلق الأشخاص المصابيح أمام المنازل لإرشاد هذه الأرواح الطيبة ويتم إعداد الأطعمة في المنازل والمعابد، وأداء بعض الرقصات (بون – أودوري Bon – Odori). وفي نهاية الاحتفال يتم وضع المصابيح علي سطح مياه الشواطيء والبحار لإرشاد الأرواح لعالمهم الآخر.
يتم الإحتفال بهذا الأسبوع في منتصف شهر أغسطس (أو يوليو) وذلك وفق التقويم القمري، وهو من ضمن المناسبات القليلة التي يتخذ فيها كثير من اليابانيين إجازات طيلة العام.

- إتيكيت المائدة.
- إتيكيت المنازل.
- إتيكيت الجلوس.
- إتيكيت أخذ الحمام.
- إتيكيت الجنازات اليابانية.
- إتيكيت خلع الحذاء.


أنماط الحياة، الإتيكيت، إتيكيت تناول الحمام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت أخذ الحمام اليابانى

إتيكيت أخذ الحمام اليابانى * إتيكيت أخذ الحمام اليابانى:
- ما أجمل التعمق في العادات والتقاليد اليابانية ... والحمام له قصة أخرى معنا.

- الحمام الياباني:
الغرض الرئيسي من تناول الحمام في اليابان هو الاسترخاء من عناء اليوم الشاق المليء بالأعمال، ويفضل الكثير من اليابانيين ينابيع المياه الدافئة.
يتكون الحمام الياباني من غرفتين، الأولي يوجد بها الحوض، أما الحمام الرئيسي هو الذي يوجد به الدش والبانيو.

- كيفية استخدام الحمام:
- يتم الاستحمام أولاً خارج البانيو باستخدام الصابون وتنظيف الجسم.
- تأتي الخطوة الثانية داخل البانيو، والذي وظيفته الأساسية بعد تنظيف الجسم تماماً ملئه بالماء والجلوس فيه للاسترخاء فقط (فمن غير المسموح استخدام الصابون فيه علي الإطلاق).
- يملأ البانيو مسبقاً بالماء أثناء تنظيف الجسم بالصابون، وبعد تركه لا يصرف الماء منه لكي تستخدمه جميع أفراد العائلة بعد ذلك.
- جميع البانيوهات مجهزة بأحدث وسائل التكنولوجيا الحديثة وشاشات رقمية حتى تظهر درجة حرارة الماء، ومعظمها مزودة بوسائل تكنولوجية تساعد علي ملء البانيوهات بالماء تلقائياً وتسخينه حتى درجة الحرارة المطلوبة والمناسبة للجسم. ودرجة حرارة الماء بالنسبة للأجانب مرتفعة، لذلك علي زائر اليابان عندما يأخذ حماماً دافئاً لا ينبغي أن يتحرك كثيراً داخل البانيو لأن الحركة تشعر الإنسان بارتفاع درجة حرارة الماء أكثر لكن بمجرد التعود علي الماء لعدة أيام متتالية ستشعر بمدى الاسترخاء الذي يمكن أن تحصل عليه.

- إتيكيت المائدة.
- إتيكيت المنازل.
- إتيكيت الجلوس.
- إتيكيت الهدايا.
- إتيكيت الجنازات اليابانية.
- إتيكيت خلع الحذاء.


أنماط الحياة، الإتيكيت، إتيكيت خلع الحذاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت خلع الحذاء

إتيكيت خلع الحذاء

* إتيكيت خلع الحذاء:
- هل تعرضت من قبل لموقف خلع الأحذية ... أقصد أنك عند زيارتك لأحد الأصدقاء ثم طلب منك خلع حذائك قبل الدخول ...

ماذا سيكون رد فعلك علي الرغم أننا لسنا في اليابان!!.

من فضلك لا تغضب ولا تنفعل فهذه عادة صحية تحافظ علي نظافة منزلك من أتربة الشوارع الملوثة والعالقة بالأحذية ... لكن قد لا يتقبلها بعض الأشخاص.
- فإما عدم الاستسلام وعدم خلع الحذاء، وعلي المضيف أن يقدم الحل من جانبه بأن يضع قطعة سجاد صغيرة أمام المدخل (داخل المنزل) وأمام الباب من الخارج وبذلك لن تتسخ سجاجيدك الجميلة.
- أو الاستسلام وخلع الحذاء علي الفور، ولكن بحل مرضي أيضاً يقدمه المضيف بأن يوفر لك البديل ويعوضك عن الحذاء "الشبشب" بجانب باب المنزل لارتدائه علي الفور بحيث لا تصبح عار القدمين وتحتفظ بأناقتك.

- إتيكيت المائدة.
- إتيكيت المنازل.
- إتيكيت الجلوس.
- إتيكيت أخذ الحمام.
- إتيكيت الهدايا.
- إتيكيت الجنازات اليابانية.


أنماط الحياة، الإتيكيت، إتيكيت دورات المياه، دورة المياه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت دورات المياه

* إتيكيت دورات المياه:
لا يقتصر الإتيكيت علي آداب التعامل مع الأفراد أو الأشخاص ... فدورات المياه تحتاج إلي قواعد الإتيكيت.

* أولاً إتيكيت التحدث في دورات المياه:
- للتحدث مع شخص آخر داخل دورة المياه يتم ذلك قبل أو بعد استخدام المرحاض، لكن لا يجوز ذلك أثناء قضاء الحاجة.
- من المسموح التحدث أو إجراء مناقشة مع الغير عند دخول دورة المياه واستخدام الأحواض لغسيل الأيدي أو الوجه.
- من غير المسموح إذا دخلت دورة مياه ووجدت شخصاً بالداخل أن تتحدث معه لتخبره بوصلك للحمام، ويكتفي منه بإصدار صوتاً للتعبير عن وجوده.

* ثانياً استخدام الأحواض:
إذا كنت في المنزل فلا توجد مشكلة في استخدام الحوض لأنه واحداً فقط بعكس الأماكن العامة التي يوجد بها العديد من الأحواض، بالإضافة أنك تضمن نظافته. فالحوض جزءاً لا يتجزأ من مكونات دورات المياه مثله في الأهمية مثل المرحاض، فبعد استخدام المرحاض لابد من غسيل الأيدي والوسيلة الوحيدة لعمل ذلك استخدام الحوض. كيف تختار الحوض الذي تغسل فيه يديك؟
- إتيكيت اختيار الحوض الملائم:
1- اختيار الحوض النظيف.
2- يتبع الآتي إذا كانت الأحواض علي نفس حائط المراحيض:
أ‌- محاولة اختيار أبعد حوض عن المراحيض، فأي شخص لا يحب أحد أن يتبول بجانبه كما لا يحب أن يسمع صوت الماء الذي يتدفق في الأحواض.
ب‌- أما إذا لم يكن هناك أي شخص داخل دورة المياه فمن حقك اختيار الحوض الذي ترغب فيه لكن هناك شرطاً واحداً يجب توافره: "النظافة" فهذا هو العائق الذي يقف أمامك.
3- يتبع الآتي إذا كانت الأحواض علي حائط منفصل عن المراحيض:
محاولة اختيار الحوض البعيد عن الأماكن التي يمر بها العديد من الأشخاص مثل الأماكن الموجود بها سلة المهملات – المنشفات الورقية – المجفف الهوائي، وإلا سيتخبط ذراعك مع أذرع الآخرين من أجل الوصول لمثل هذه الأدوات.

* ثالثاً إتيكيت اختيار المرحاض:
- أولاً وقبل أي شيء اختيار المرحاض النظيف حتى لا يصيبك الدوار أو الغثيان.
- اختيار آخر مرحاض فمن الأفضل دائماً أن تكون بعيداً عن المدخل لمرور الأشخاص حتى لا تشعر بحرج.
- إذا كان آخر مرحاض مشغولاً عليك باختيار الذي يليه بواحد، وذلك مراعاة لشعور الشخص الآخر من أنه لا يحب أن يكون أحد بجواره أو أن يشم أية روائح كريهة من الممكن أن تنبعث.


أنماط الحياة، الإتيكيت، الأطفال والإتيكيت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأطفال والإتيكيت

الأطفال والإتيكيت

* الأطفال والإتيكيت:
 - هل الطفل يحاسب علي تصرفاته مثل الكبير ... وهل تؤخذ عليه تصرفاته

فنحن دائماً ما نطلق علي سلوكهم الخاطيء "تصرفات عيالية" ويمتد هذا الوصف للأشخاص الكبار في بعض الأحيان عند عدم احتواء أزمة أو موقف يواجههم ... المسألة ليست هي محاسبة الطفل وإنما هي أسلوب تربيته لابد وأن يكون صحيحاً منذ الصغر، وأسلوب التربية هذا يتمثل في قواعد اللياقة والذوق (الإتيكيت) المتبع من جانبهم في أي موقف من مواقف الحياة ... مثل الحديث في التليفونات، أو عند اصطحابهم في أماكن عامة.

* مقاطعة الأطفال للمكالمات التليفونية:
إذا كنت تحدث صديقك أو رئيسك في العمل في أمر هام في التليفون ثم سمعت نواح طفلك وبكائه رغبة في التحدث مع الطرف الآخر ... هل من اللائق أن تترك له السماعة لكي يسترسل بدلاً منك في الحديث؟
- لا يوجد هناك طفل مثالي يتجنب تصرف مثل هذا السلوك، لكن الأهم كيف يتم تدريبه علي السلوك المفترض في سن مثل سنه هذا والحل الأمثل للوصول لذلك هي إما:
1- أن تخبر صديقك وداعاً ثم تستكمل المحادثة معه في وقت لاحق بعيداً عن أطفالك ... ولكن هذا صعباً للغاية مع رئيس العمل!!
2- الحل الثاني هو ترك الطفل يتحدث مع صديقك علي أن يكون المحور الوحيد للحديث كلمة الوداع "باي باي ...".

* اصطحاب الأطفال في الأماكن العامة:
لا يفضل اصطحابهم إلي أي مكان عام لعدم إثارة الفوضي، لكن إذا اضطرتك الظروف لفعل ذلك فلا توجد قواعد محددة وإنما الملاحظة المستمرة وإخبارهم بالخطأ والصح أثناء التجربة ... وليس من الصحيح في شيء أن تغلق عليهم الأبواب وتوصدها، وإنما المواجهة لمثل هذه المواقف ستكسبهم الخبرة وتعلمهم، لأن عملية التعلم تستغرق وقتاً كبيراً علي طول فترة الطفولة حتى الوصول لمرحلة الشباب.

فلا تقلق مازالت الفرصة أمام أطفالك لتعلم قواعد الإتيكيت.


أنماط الحياة، الإتيكيت، الجنازات اليابانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجنازات اليابانية

الجنازات اليابانية

* الجنازات اليابانية:
- كما اعتدنا في سلسلة الإتيكيت اليابانية عن العادات المنمقة لهذا الشعب الذي يمتاز بالرقي واللياقة المتناهية، فها هنا إضافة جديدة لآداب الذوق المتبعة في الجنازات.

* إتيكيت الجنازات:
- طقوس الجنازت اليابانية تتم معظمها طبقاً لقواعد الديانة البوذية، مع وجود بعض الاختلافات الطفيفة من جنازة لأخرى.
- في يوم الجنازة يتم حرق الجثة، ثم يتناول الضيوف أول وجبة طعام لهم عند المحرقة (فرن لإحراق جثث الموتى).
- بعد حرق الجثة يتم فصل العظام عن الرماد، ويمررها الضيوف بينهم بواسطة "العودين".
- ثم تبدأ المراسم والطقوس الدينية البوذية بواسطة الكهنة، ويحضر العديد من الضيوف هذه المراسم ويدفع كل واحد منهم حوالي 20.000 ين للأقارب وفي المقابل يحصلوا علي هدية صغيرة.
- وفي نهاية مراسم الجنازة تقدم الوجبة التالية.
- ثم تدفن الجرة التي تحفظ فيها رماد الجثة في المقبرة البوذية بعد مرور 35 يوماً.
- يقوم اليابانيون بزيارة مقابر الموتي في العديد من المناسبات خلال العام وخاصة خلال أسبوع الأبون (Obon week)، عند بداية فصل الربيع وفصل الخريف، المناسبات السنوية .
- من المعروف في المعتقدات اليابانية، أنه لا ينبغي علي الشخص أن يضع العودان علي الأرز لأن ذلك مدعاة للتشاؤم ويرتبط فقط بطقوس الموت والجنازات.

- إتيكيت المائدة.
- إتيكيت المنازل.
- إتيكيت الجلوس.
- إتيكيت أخذ الحمام.
- إتيكيت الهدايا.
- إتيكيت خلع الحذاء.


أنماط الحياة، الترفيه، مسابقات ساخنة جداً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مسابقات ساخنة جداً

مسابقات ساخنة جداً

* الترفيه والإجازات:
- مع سخونة فصل الصيف وارتفاع درجة الحرارة نجد انتشار العديد من التقاليع الجديدة، هل تصدق أن هذه التقاليع في المسابقات أيضاً.

سنكتب لك المقترحات التي نرجو أن ترتبها حسب اهتمامك بها وربما نضم صوتنا إلي صوتك لإدراجها في قائمة المسابقات الأوليمبية.

10- مسابقة للضحك السريع!
9- مسابقة في الطهي الصحي!
8- مسابقة في استنشاق هواء نقي!
7- مسابقة في التفكير الإيجابي!
6- مسابقة في ترك السيجارة!
5- مسابقة في الحب!
4- مسابقة للفرح والسعادة!
3- مسابقة في الاسترخاء والراحة!
2- مسابقة في حب الخير!
1- وأخيراً بناء قصور من الرمال من أجل الترفيه عن النفس!


أنماط الحياة، الترفيه، وسائل الترفيه، اللعب بالفقاقيع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اللعب بالفقاقيع

اللعب بالفقاقيع

* الترفية للأطفال:
- مرحباً بفصل الصيف من جديد فالكل يتسارع من أجل إيجاد وسائل المتعة والترفيه واللعب والمرح ... وإجراء المسابقات الساخنة جداً ...

فالطفل يسعي بشتي الطرق بعد الانتهاء من عناء العام الدراسي والاستذكار إلي أي مخرج يشعره بالإنطلاق أو التحرر الذي يلائم الأجازة الصيفية ..

وطالما ذكرت كلمة الأجازة الصيفية يتلازم معها كلمتي الماء والتنزه خارج جدران المنزل ... والفكرة التالية تلائم صغار السن لأنها ضمن ركن الأطفال ولا مانع أن يلعب الآباء مع أطفالهم لأنها مسلية للكبار أيضاً، فهذه اللعبة تروقني حتى الآن!!

- الماء بالفقاقيع:
وسنقدم لعبتين مسليتين ستكون الفقاقيع هي البطل فيهما:
1- الفقاقيع الساحرة:
- إحضار ثلاثة أواني عميقة.
- ملء الأول بماء بارد، والثاني بماء فاتر، والثالث بماء ساخن.
- يضاف إلي كل إناء مسحوق غسالة الأطباق.
- ثم شمر عن ساعديك حتى لا تبتل ملابسك.
- ضع إحدى اليدين في إناء الماء الساخن (أخذ الحذر بألا يكون شديد السخونة حتى لا تحترق يديك أو يد أطفالك الصغار)، واليد الأخرى في إناء الماء البارد واتركهما لمدة دقيقتين تقريباً.
- إخرج كلا اليدين وضعهما في إناء الماء الفاتر.
- ستجد إحساس مختلف في كل يد، ستشعر بأن الماء الفاتر ساخناً علي يد وبارداً علي الأخرى.
ياله من سحر حقاً!!

2- رياح بالفقاقيع:
إذا كنت جالساً في الحديقة أو علي الشاطيء مع أطفالك ... ثم وجدت سيلاً عارماً من الفقاقيع تهاجمك ... هل ستفكر عما إذا كنت قد اخترت توقيتاً خاطئاً للتنزه أو الذهاب للشاطيء ... لأن هذه رياح الشتاء أم ماذا ؟!!
- وخطوات الفقاقيع المتطايرة بسيطة للغاية:
- لعمل محلول الفقاقيع يخلط مسحوق غسالة الأطباق مع ماء دافيء وملعقة صغيرة من الجلسرين مع خلط المكونات جيداً .
- عند تكون الرغاوي، عليك بالتخلص من الرغاوي الزائدة التي توجد أعلي المحلول لأنها تمنع تكون الفقاقيع.
- تغمس عصا صغيرة داخل المحلول، ثم انفخ المحلول العالق بهذه العصا لتجد تطاير الفقاقيع من حولك.
- بعد اللعب بالمحلول مع أطفالك عليك بالتخلص منه وعدم تخزينه حتى لا يتعرض أطفالك للضرر.
- يجب أن تتم خطوات اللعبة تحت إشراف الكبار والآباء.

وبالتأكيد بعد اكتشافك للشقاوة التي علمتها لأطفالك أن التوقيت لم يكن خاطئاً ... وإنما هي مداعبات صيف!!


أنماط الحياة، الجمال والموضة، كيف تختار البنطلون الأبيض؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تختار البنطلون الأبيض؟

كيف تختار البنطلون الأبيض؟ * اختيار البنطلون الأبيض:
- كيف تختار البنطلون الأبيض أو كيف ترتدى البنطلون الأبيض؟ اللون البيض من الألوان المريحة ويكثر استخدامه فى ملابس فصل الصيف لأنها تعكس أشعة الشمس ودرجة الحرارة المرتفعة ..

لكنه أيضاً من الألوان الصعبة فى الارتداء والاختيار، وهذه بعض النصائح المساعدة لاختيار البنطلون الأبيض لكى يكون ملائماً للجسم ولا يظهر أى عيوب به.

- العيب الأساسى الذى يظهر مع البنطلون الأبيض هو السمنة أو امتلاء الجزء السفلى من الجسم، فكلما كان البنطلون طويلاً كلما كان ذلك أفضل بحيث يصل إلى الكعبين او أطول قليلاً .. أما البنطلونات البيضاء القصيرة تجعل الجسم ممتلئاً والابتعاد عنها أفضل.

- لكى يبدو البنطلون الأبيض أكثر جاذبية ينبغى اختيار الحذاء الملائم معه وهذا بالنسبة للسيدات، فارتداء الكعب العالى بالاختيار الصحيح لكى يبدو البنطلون أكثر جاذبية. عليكِ باختيار الصندل الفضى بالكعب العالى أو (Round Toe Pump)

- اختيار الموضة أو النمط الذى يلائم نوع الجسم، فإذا كانت النحافة هى السمة الغالبة على الجسم فاستخدام "الجينز" الضيق بالاختيار الصحيح، أما لمن يعانون من السمنة فالبنطلون الأبيض الذى يحتوى على (Pinstrip). الفتاة الطويلة ترتدى البنطلون الأبيض الواسع مع ثنية بسيطة للبنطلون من أسفل.

- عدم القلق من ارتداء اللون الأبيض فى الجزء العلوى مع البنطلون الأبيض وخاصة إذا كان لون البشرة برونزياً داكناً، ولتكن السترة قصيرة وبها نثار معدنى أو سترة طويلة فقد تكون ملائمة أيضاً.

- الألوان الأخرى مطلوبة مع البنطلون الأبيض بل وتظهره مثل سترة سوداء قصيرة من القماش المكرمش مع قلادة من اللون التيركواز.

- اللون الأبيض من الألوان التى تضفى أناقة لصاحبها .. لذا فمن الأفضل ارتدائه ليلاً للحفلات أو لدعوات العشاء .. ولا تنسى المرأة أو الفتاة حمل حقيبة أنيقة معه.


أنماط الحياة، الجمال، اختيار النظارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اختيار النظارة

اختيار النظارة

- اختيار إطار النظارة الملائم.

- خامة إطار النظارات.

- النظارات الشمسية :

أ‌- الأشعة فوق البنفسجية.

ب‌- أنواع العدسات.

ج- اختيار النظارات الشمسية.

- العناية بالعدسات.

مفهوم النظارة مرتبط بالحفاظ على العين إذا كانت شمسية، وللرؤية الأوضح إذا كانت طبية.. والأكثر وضوحاً مع العدسات اللاصقة. ولا يتوقف هذا الارتباط على صحة العين وإنما باتباع كل ما هو جديد في مجال الموضة لإضفاء الجمال والجاذبية على الشخص الذي يرتديها. ويقع العديد في حيرة عند التوجه لمحال النظارات لشراء ما يلاءمه في الشكل والموضة أيضاً.. وبمجرد انتقاء الإطار المناسب تنتهي الحيرة والأرق ومن ثم إراحة البائع.

*اختيار إطار النظارة الملائم:

- يتوقف اختيار الإطار الملائم حسب شكل الوجه وتوجد سبعة أشكال له:

1- الوجه المعين:

وهو الوجه الذي يكون فيه عظام الوجنتين أعرض من عظم الحاجبين وخط الفك، والخيارات له الإطار البيضاوي والذى يأخذ الجزء العلوى منه شكل المربع، أو إطار مسحوب يطلق عليه "عين القطة" أو بدون إطار على ألا يتعدى عرضه عظمة الوجنة العلوية مع تجنب اختيار الإطار المزخرف من أعلى.

2- الوجه المستطيل:

هو الوجه الذي يكون طوله أكبر من العرض مع وجنتين عريضتين. ولا مانع من استخدام الإطار العريض والذي له أذرع مزخرفة.

3- الوجه البيضاوي:

لا يوجد قيود على الوجه البيضاوي المهم هو اختيار الشئ المناسب له لا الكبير ولا الصغير الذي يلاءمه ويمكن الحكم من خلال المرآة.

4- الوجه المستدير:

الوجه المستدير والذي يكون نسبة عرضه إلى طوله الثلثين إلى الثلث وفيه تكون الوجنة أيضاً ظاهرة عن العظام. والإطار الذي يوجد به زوايا يجعل الوجه يبدو وكأنه أطول وعرضه أقل.

لا مانع من استخدام الإطار الذي يوجد على أعلاه شكل زخرفي. لا يحبذ أن يستخدم الوجه المستدير الإطار البيضاوي أو المستدير.

5- الوجه المربع:

لتخفيف ظهور الفك والجبهة العريضة، والتساوي في العرض والطول .. عليك باختيار الإطار الذي به انحناءة على الجانبين. فلا للإطار المربع أو الذي توجد به زوايا.

6- الوجه المثلث:

والذي يتخذ فيه الوجه شكل المثلث قاعدة الذقن العريضة والقمة من الجبهة الضيقة .. أما عن الإطار الذي يلائمه ذلك العريض الذي به شئ مميز على أعلاه لجذب الانتباه بعيداً عن عرض الوجه السفلي. تجنب الإطار الصغير أو الذى له شكل عيون القطط.

* خامة إطار النظارات:

1- البلاستيك:

يتميز بخفة وزنه، أقل عرضه للكسر، أشكال وألوان عديدة.

2- الأستنلس ستيل:

يتميز بخفة الوزن أيضاً، غير قابل للصدأ.

3- التاتنيوم:

يتميز بخفة الوزن، أقوى من الأستنلس ستيل، خيار سليم لمن لديه حساسية من المعادن.

4- دعامات النظارة على الأنف(Nose pads):

تلك المصنعة من السيليكون تعطي إحساس بالراحة عند الاحتكاك بالأنف لفترة طويلة أو باستمرار.

* النظارات الشمسية:

أ‌- الأشعة فوق البنفسجية:

تحتوى أشعة الشمس على نوعين من الموجات الضوئية أو الأشعة تلك المرئية وغير المرئية. والضوء المرئي منها يحتوي على سبعة ألوان تبدأ من اللون الأحمر لتنتهي بالبنفسجي. أما غير المرئي منها فلا يمكن رؤيته بالعين المجردة مثل الأشعة تحت الحمراء و أشعة إكس. وتنقسم هذه الأشعة إلى ثلاثة أنواع: الأشعة أ، ب، ج.

ويعتبر النوع (ج) ساماً لكنه يرشح قبل الوصول للأرض والكائنات الحية بواسطة طبقة الأوزون بالإضافة إلى الأشعة (ب) والتي لا يصل منها سوى واحد بالمائة للأرض. ومن مساوئها أنها تسبب حروق الشمس وسرطان الجلد بعد التعرض لفترة طويلة من الزمن لها. أما النوع الثالث (أ) فيوجد من حولنا ويساهم بنسبة كبيرة في تجاعيد الجلد المبكرة. ومهما كان الجو متقلب وبه عواصف وضباب فآثار هذه الأشعة الضارة لا مفر من أن تتخلل وتصل إلينا.

ب‌- أنواع العدسات:

- عدسة متدرجة في لونها.. الداكن لأعلى وينزل بتدرج للون الأفتح.

- عدسة متغيرة اللون يغمق لونها في ضوء الشمس ويفتح في الأماكن الداخلية.

- عدسة مستقطبة لموجات الضوء من أشعة الشمس من على الأسطح المستوية أو الأفقية أو أية أسطح عاكسة مثل الماء والثلج والطرق السريعة.

ج- اختيار النظارات الشمسية:

- عليك باختيار النظارة الشمسية التي تعطي لك الحماية وليست لأنها على الموضة. لابد وأن تكون محكمة على العين مع نفاذ القليل من الضوء من الجانبين.

- العدسات الملونة لا تعطي حماية أكثر ضد الأشعة فوق البنفسجية.

- لا ينبغي أن تكون العدسة داكنة بنسبة أكثر من 85% لأنها تقلل من الضوء الداخل للعين وبالتالي يكبر حجم الحدقة وعليه كم من الضوء أكثر.

* العناية بالعدسات:

- الاحتفاظ بالنظارات والعدسات في جراب لحمايتها من الخدوش أو الكسر.

- تنظف بماء وصابون فاتر، ثم تمسح بقطعة قماش ناعمة جافة.


أنماط الحياة، الجمال، اختيار كريم الأساس، كريم الأساس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اختيار كريم الأساس

اختيار كريم الأساس * كريم الأساس:
- كيف يمكنك الحفاظ علي جمال بشرتك ونعومتها من غير الإسراف في استخدام أدوات التجميل التي تضر بالبشرة،

والحل تجدينه في "كريم الأساس" فهو يكسبك الجمال والنعومة. والشيء الصعب الذي سيواجهك عند شرائه هو تحديد درجة لونه التي تتلاءم مع بشرتك ولون جلدك.

وعليك عدم الإنصات إلي البائع في تحديد اللون الذي يناسبك، فإن العبء الأكبر يقع عليك أنت، لأن البائع يقدم حلول واختيارات قريبة من الصح، ولكن الاختيار الملائم أو الصحيح سيرجع لك أنت فقط.

* خطوات اختيار "كريم الأساس" الملائم:
لابد من معرفة ما تبحثين عنه فينبغي عليك التدقيق في اختياره بحيث لا يظهر علي أن هناك شئ صناعي مضاف علي بشرتك. وأن يتماشى مع لون جلدك، بل يختفي معه، وعليك باختيار كريم الأساس الذي يخفي عيوب الوجه.

- أن تكون لديك دراية كاملة بأنواع كريم الأساس وتوجد أربعة أنواع شائع استخدامها:
1- النوع الأول السائل، وهو من أكثر الأنواع شيوعاً وأسهلها في الاستخدام.
2- النوع الثاني يوجد علي هيئة كريم، أي أكثر تماسكاً من النوع السابق ويستخدم في إخفاء عيوب الوجه.
3- النوع الثالث مرطب، ويحتوى علي لون أيضاً وهو أفضل الاختيارات.
4- النوع الرابع رطب/ جاف (كريم أساس ثنائي الاستخدام) وهو مزيج من كريم الأساس والبودرة ويمكن وضعة علي الوجهة جاف أو بإسفنجة مبللة، وهذا النوع يفيد البشرة الدهنية.

- قبل زيارتك لمحال التجميل، لابد وأن تحتوى حقيبة يدك علي عنصر هام ألا وهو المرآة، لرؤية العينات التي ستجربينها علي بشرتك، وإذا لم يكن لديك واحدة يمكنك استخدام مرآة المحل مع مراعاة وجود الإضاءة الطبيعية.

- وإذا وجدت الدرجة التي تلائمك، ضعي منها علي وجنتيك ثم انظري في المرآة في إضاءة طبيعية، فإذا رأيت فارق بين درجة الكريم ولون جلدك فيجب البحث آنذاك علي درجة أخرى، أما إذا كان الفرق غير واضحاً بين لون البشرة والكريم فهذا هو الاختيار السليم.

- أما إذا كان لون جلدك يقع بين درجتين من الألوان، عليك باختيار الدرجة الداكنة، لأن الدرجة الفاتحة ستظهر آثارها علي الجلد مثل آثار الطباشير "مجير". وإذا كان لون الوجه يختلف عن لون الرقبة عليك باستخدام اللون الذي يتلاءم مع لون الرقبة لتعويض هذا الفارق. وفي حالة الحيرة في اختيار الألوان اختاري دائماً اللون الضارب للصفرة لأن هذا اللون يلائم كافة درجات الجلد ولا يهم لون بشرتك.


أنماط الحياة، الجمال، الأسنان، أسناني وأسنانك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أسناني وأسنانك

أسناني وأسنانك

* العناية بالأسنان:
- اللؤلؤ من الأحجار الكريمة التي يحلم بها كل شخص لاقتنائها بالرغم أنها معك ومع كل واحد منا.. فلماذا تبحث عن شئ وهو معك .. فأسنانك هي اللآلئ التي تمتلكها وكلما كانت صحية كلما كانت صحتك جذابة.

* حقائق عن الأسنان:

- تنمو مجموعتان من الأسنان طيلة حياة الشخص منذ ميلاده الأولي هي الأسنان اللبنية أو غير الدائمة والتي تتغير إلى الأسنان الدائمة.

- وأنواع الأسنان كالتالي: القواطع الأمامية - الأنياب - ماقبل الضروس أوالطواحن - الضروس.

- عدد الأسنان لدى الكبار 12 ضرساً، 8 ماقبل الضروس، 4 أنياب، 8 قواطع.

- تأخذ الأسنان شكل التاج التي تغطيها طبقة غير سميكة من الإنامل وتحت هذا التاج توجد مادة صفراء تعرف باسم عاج الأسنان تحيط بمركز الأسنان الذي يسمى بالتجويف الأساسي، يحتوي هذا التجويف على أنسجة لينة من الأعصاب والأوعية الدموية ويسمى (Pulp).

- وفي حالة عدم تعرض الأسنان للتسوس، تكون طبقة الإنامل قوية جداً بل أقوى مادة على الإطلاق في كل الجسم بل أقوى من العظام أيضاً.

- ويوجد للأسنان خمسة جوانب مرئية: الجزء العلوى، الأمام، الخلف وجانبان.

* تنظيف الأسنان والاعتناء بها:

- الروتين المعروف لتنظيف الأسنان بالفرشاة والمعجون وماء الصنبور، الحفاظ على بقاء الأسنان نظيفة من كل جوانبها بما فيها اللثة. واللثة الصحية هي التي لا تنزف عند غسيلها بالفرشاة.

- طريقة الغسيل بالفرشاة:

- تغسل الأسنان مرتين في اليوم الواحد، مرة أثناء الصباح ومرة في المساء قبل الذهاب للفراش.

- مواصفات شعر الفرشاة أن تكون لينة لأن الناشفة تخدش طبقة الإنامل.

- طريقة الإمساك بالفرشاة يكون بإمالتها لزاوية 45 درجة في مواجهة اللثة.

- تغسل الأسنان لمدة دقيقتين على الأقل لضمان التخلص من البكتريا، ويجب التخلص منها يومياً وإلا فستسبب أمراض اللثة.

- عدم الضغط بالفرشاة على الأسنان أو اللثة، لابد يكون بإحكام وبرفق في نفس الوقت.

- استخدام الفرشاة من أعلى لأسفل لكن لا تتجاهل اللثة.

- تغيير الفرشاة على الفور عندما يتآكل شعرها.

- غسول الفم:

- والطريقة الفعالة الأخرى للتخلص من البكتريا التي توجد مابين الأسنان واللثة، هو اختيار غسول خالٍ من الكحول لأن الكحول يؤدي إلى جفاف الفم.

* مشاكل الفم والأسنان:

1- رائحة الفم الكريهة:

وتعرف باسم (Halitosis)، وتسببها بقايا الأطعمة التي تتواجد مابين الأسنان، عدم نظافة الفم، التعرض للضغوط، الكبريت (والذي يكون طبقة صفراء على اللسان). ويكمن العلاج في اتباع نظام نظافة سليم وإذا لم تختفي الرائحة فلابد من استشارة طبيب الأسنان.

2- تسوس الأسنان:

أسباب التسوس تكون الأحماض التي تنتج البكتريا أو تناول السكريات بدون تنظيف الأسنان بعدها، مما يؤدي إلى تآكل طبقة الإنامل قبل أن تنفذ البكتريا للأسنان من الداخل وتؤدي إلى تسوسها. والوقاية المثلى في غسيل الأسنان بالفرشاة بعد الوجبات.

3- التهاب اللثة:

من أعراضها تورم اللثة ونزيفها. وتتراوح حالات التهاب اللثة ما بين العادية والحادة، وعلاج الحالات العادية استخدام غسول أما الحالات الحادة تلك التي ترتبط بانقطاع الطمث، واللوكيميا، والسكر، ولادة أطفال مبتسرين لابد عندها اللجوء على الفور إلى الطبيب المختص. وبتناول فيتامين (ج) يومياً حوالي 2000 ملجم و كالسيوم 1000 ملجم يساعد على لثة صحية.

4- التسمم بالزئبق:

أبخرة الزئبق تسبب التشوهات الخلقية للجنين وتؤدي إلى العته، على الرغم من أن كثيراً من الدراسات المعنية أثبتت أن كميات الزئبق التي تنتج في الجسم ضئيلة للغاية ولا تسبب أية إصابات بالمقارنة بالتي يتعرض لها الإنسان في الهواء والماء والغذاء. ولكن إذا أردت تجنبه لكي لا تتعرض لأية إصابات قد تكون محتملة عليك باللجوء إلى طبيب الأسنان.

5- التاتنيوم:

التاتنيوم الذي يستخدم مع أنبوب الغرز للأغراض العلاجية في عظمة الفك، قد يعاني البعض من الحساسية تجاهه وإن كان حدوثه نادراً، فلا مانع من تنظيف الأسنان والفم جيداً.

6- تغير لون الأسنان:

- هناك طرق متعددة لكي ترجع أسنانك إلى لونها الأبيض اللامع:

- إضافة ملعقة صغيرة من بيكربونات الصودا + 3% من بيروكسيد الهيدروجين على فرشاة الأسنان ثم غسيلها لمدة ثلاثة دقائق ثم شطف الأسنان بالماء.

- حك الأسنان مباشرة بأوراق نبات المريمية.

- والطريقة الثالثة غسيل الأسنان بالفرشاة بعد وضع فراولة مهروسة عليها وستجد نتيجة مذهلة.

- وهذه الطرق مفيدة لبقع الشاي و القهوة والسجائر.

7- قرح الفم:

تحدث هذه القرح عندما تلتهب الأنسجة المبطنة للفم أو تجرح. وتظهر هذه القرح باللون الأبيض وهذا نتيجة للخلايا الميتة داخل القرحة، وعلاجها هو دهان جيل الصبر على القرحة، أو تناول 150 ملجم من الزنك يومياً الذي يساعد على التئام القرحة سريعاً. عدم لمس القرحة بلسانك علاج آخر لها. والوقت الذي تستغرقه القرحة حتى تمام الشفاء منها أسبوعين أما إذا طال الوقت لأكثر من ذلك عليك باستشارة الطبيب على الفور.

8- الفلوريد:

هي المادة الفعالة في محاربة التسوس، لكن التعرض لكميات كبيرة منها تسبب التسمم، وتعمل على ظهور البقع على الأسنان أو فقدها للونها الأبيض.

9- طقم الأسنان الصناعى:

- تؤدي الأسنان الصناعية إلى تراكم البكتريا وبقايا الأطعمة مما يؤدي إلى رائحة الفم الكريهة إذا لم يتم تنظيفها بشكل دوري.

- لا تضعها في فمك عند النوم واترك عظام الفك وأنسجة اللثة تسترخي قليلاً.

- لا تستخدمها في قضم الطعام الجامد مثل العظام لأنها تتعرض للكسر.

10- مقوم الأسنان:

- مثل الأسنان الصناعية فهو موطن خصب لنمو البكتريا.

- ينظف التقويم بشكل منتظم بفرشاة الأسنان اللينة أو الفرشاة المخصصة له إذا كان التقويم غير قابل للخلع والتركيب، وخاصة في الأماكن التي يلمس البلاستيك فيها الأسنان.

- تقطيع الطعام إلى أجزاء صغيرة قبل مضغه، لأن هذا يقلل من الضغط على التقويم.

- تجنب تناول الأطعمة التي تلتصق بالأسنان الطبيعية مثل الحلوى واللبان.

- إذا كان هناك إحساس بالألم وعدم الراحة تشعر به مع التقويم عليك باللجوء إلى طبيب الأسنان لضبطه لك.


أنماط الحياة، الجمال، الأعشاب، الجمال بالأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجمال بالأعشاب

الجمال بالأعشاب

* الأعشاب والجمال:
الحديث في الجمال وأدواته لا نهاية له ... وقد يلجأ البعض إلي استخدام مستحضرات التجميل (المكياج) لإظهاره ... لكن المكياج لا يعد هو الطريق الوحيد لتحقيق الجمال بمكوناته الكيمائية ...

فهناك مصادر طبيعية أخرى مثل الأعشاب يمكنك الاستعانة بها من ماسكات للوجه ... كريم لليد وماء الكولونيا.

- مستحضرات تجميل بالأعشاب:
1- كريم اليد:
سنكشف لك أسرار صنع كريم اليد الذي تشتريه وتدفع فيه أموالاً وخاصة في فصل الشتاء الذي يكثر احتياجك له.
- مكونات كريم اليد:
120 جرام من ماء الورد.
3 ملاعق صغيرة محلول كحولي يستخرج من لحاء شجرة صفراء الزهرة تسمي "الفيرجينية المشتركة".
1 ملعقة صغيرة جلسرين.
1/2 ملعقة صغيرة مسحوق البورق (Borax).
ملعقتان صغيرتان شمع من أي نوع.
1/2 ملعقة صغيرة لانولين (مادة دهنية تستخرج من الصوف وتستعمل في إعداد المراهم).
ملعقتان صغيرتان زيت لوز.
4 قطرات من زيت الورد العطري.
- طريقة عمل كريم اليد:
- يخلط ماء الورد مع المحلول الكحولي والجلسرين والبورق في إناء صغير.
- يوضع فوق النار حتى تذاب جميع المكونات وتخلط جيداً.
- وفي إناء آخر يصهر الشمع والزيت واللانولين.
- تقاس درجة حرارة الخليطين لضمان تقاربهما عند المزج.
- وبعد التأكد من تقارب درجات الحرارة يصب خليط ماء الورد علي خليط اللانولين مع التقليب المستمر.
- يترك ليبرد حتى يصبح غليظ القوام، وعندها يضاف زيت الورد العطري.
- يوضع الكريم ببرطمان زجاجي.

2- ماء الكولونيا:
وهذه طريقة عمل ماء الكولونيا التي لا غني لأحد عنها في الجروح كمطهرات، بعد الحلاقة للرجال، والاختلاف يأتي في الرائحة التي تروق لكل شخص.
- مكونات ماء الكولونيا:
120 جرام فودكا (شراب روسي مسكر).
60 جرام ماء مقطر.

1 ملعقة صغيرة لبان جاوي (صمغ عطر يستعمل كبخور ويستخدم في الطب وفي صناعة العطور).
مثبت لون في جلسرين أو كحول (ويفضل استخدام الكحول).
مصفاة صغيرة.
إناء زجاجي معقم (يزن علي الأقل 160 جراماً).
قمع.
زيوت عطرية علي النحو التالي:
زيت برتقال: 20 قطرة
زيت برجمون (ضرب من الليمون كمثري الشكل يستعمل زيت قشره في صنع العطور): 10 قطرات
زيت اللافندر: 15 قطرة
زيت الروزماري: 4 قطرات
زيت المريمة: 3 قطرات
(وإذا لم يكن لديك بعضاً من أنواع هذه الزيوت عليك بإحلالها ببعض مما لديك علي أن تراعي نفس النسب).
- طريقة عمل ماء الكولونيا:
- تصب الفودكا في البرطمان المعقم عن طريق القمع.
- تضاف إليها جميع الزيوت العطرية واللبان الجاوي وتترك لمدة يومين.
- يخزن البرطمان في دولاب مظلم.
- وبعد مرور اليومين، يضاف اللون المثبت (الصبغ) والماء المقطر.
- يترك البرطمان لمدة أسبوع مع إحكام غلقه.
- يصفي ماء الكولونيا من خلال المصفاة.
- ثم يصب بواسطة القمع في برطمان زجاجي آخر نظيف مع إحكام غلقه.

الجمال بالأعشاب:
- استكمالاً للمصادر الطبيعية للجمال من ماسكات الوجه ... كريم اليد ... ماء الكولونيا ... يوجد لدينا المزيد من مصادر الجمال العشبية الطبيعية ومنها:
- مرطب اللافندر.
- زيت التدليك (المساج).

3- مرطب اللافندر:
- مكونات مرطب اللافندر:
4 ملاعق صغيرة شمع النحل
25 جرام من زبد الكاكاو
5 ملاعق صغيرة زيت لوز أو زيتون أو أفوكادو
2 ملعقة صغيرة مسحوق البورق
180 جرام ماء لافندر أو ماء مقطر
إناء لخلط المكونات
إناءان صغيران
8 قطرات من زيت اللافندر العطري (إذا كنت ستسخدم ماء اللافندر)
14 قطرة إذا كنت ستستخدم الماء المقطر
وعاء صغير معقم أو برطمان له فوهة واسعة
* طريقة عمل مرطب اللافندر:
- يخلط الشمع مع زبد الكاكاو في واحد من الإنائين.
- يرفع فوق النار حتى تمام انصهار شمع النحل وامتزاجه مع الزبد.
- يرفع الإناء من علي النار ويترك جانباً.
- يخلط مسحوق البورق (Borax) أو الماء المقطر (أو ماء اللافندر) في الإناء الآخر ويرفع فوق نار هادئة حتى يذوب مسحوق البورق في الماء.
- يضاف محلول البورق إلي الشمع ثم الزيت الذي يقع اختيارك عليه مع التقليب المستمر (لابد من تقارب درجة حرارتهما حتى يمتزجوا جيداً) لكن الماء إذا كان بارداً والزيت ساخناً سينفصل اللسيون.
- وبمجرد امتزاجهما ستحصل علي قوام شبيه بالكريم وغليظ.
- الاستمرار في التقليب حتى يبرد المرطب كلية.
- يضاف زيت اللافندر العطري مع ضمان امتزاجه جيداً.
- يوضع المرطب في حاوية معقمة.

4- زيت التدليك (المساج):
* مكونات زيت التدليك:
- زيوت التدليك هي في المقام الأول من أجل الحصول علي الاسترخاء وتهدئة الأعصاب وما تحتاجه من مكونات لصنعها هي:
4 ملاعق صغيرة زيت جوجوبا
8 ملاعق صغيرة من زيت اللوز أو الأفوكادو

* طريقة عمل زيت التدليك:
- يخلط زيت الجوجوبا مع زيت اللوز في برطمان زجاجي نظيف مع إضافة التالي بنفس الترتيب:
5 قطرات من زيت الصندل
3 قطرات من زيت الزنجبيل
3 قطرات من زيت الجيرانيوم (إبرة الراعي - Geranium)
7 قطرات من زيت نبات المريمية (Clary sage)
15 قطرة من زيت الورد العطري


أنماط الحياة، الجمال، الزيوت العطرية، ثلاثة و أربعون سبباً لاستخدام الزيوت العطرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ثلاثة وأربعون سبباً لاستخدام الزيوت

العطرية

* فوائد الزيوت العطرية:

1- للأنسجة، يوضع 5 قطرات حتى 1/4 كوب من أحد الزيوت العطرية على مسحوق الغسيل وهذا بالنسبة للملابس والمناشف والملاءات.

2- معطرات الجو، يمكن إضافة القليل من القطرات للماء ثم توضع في إحدى زجاجات معطرات الجو وترش لتجدد بها رائحة حجرتك.

3- لأدوات المطبخ, يمكن إضافة قطرات من الزيت العطري لإناء أو حتى صينية مليئة بالماء وتوضع في فرن الموقد.

4- لعناصر الديكور، وخاصة الشمع عند صنعه منزلياً توضع قطرات من أي نوع من الزيوت عندما يكون منصهراً وبمجرد إيقاده ستنتشر الروائح الذكية.

5- للتخلص من روائح الطهي، يوضع زيت القرنفل في ماء يغلي على النار.

6- من أجل الأغراض العلاجية، يخلط زيت القرفة و الريحان ونبات المريمية ثم تتم إضافتهم إلى زيت اللوز أو أي نوع من زيت الخضراوات بنسبة 1 : 4 ويستخدم هذا الخليط كزيت للتدليك.

7- آلام الصداع، تدلك خلف الرقبة ببضع قطرات من الروزمارى أو اللافندر بإذابة قطرة من زيت النعناع في ملعقة من زيت الخضراوات.

8- مركب لمساج الجلد، تخلط من 3 – 5 قطرات من أي أنواع الزيوت العطرية المفضلة لديك ثم تضاف لحوالي 30 جرام لزيت اللوز أو أي نوع آخر من زيوت الخضراوات التى تغذى الجلد.

9- للسجاد، تضاف 10 قطرات من الزيوت العطرية للنشا أو بيكربونات الصودا وتترك لمدة يوم أو يومين ثم توضع على سجاد منزلك ويترك لمدة ساعة أو أكثر ثم تستخدم المكنسة الكهربائية.

10- للحيوانات الأليفة، يمكن استخدامها كمبيد فعال لمكافحة الحشرات التي تصاب بها الحيوانات التي تربيها في منزلك بعمل ما يسمى "بطوق الحشرات" والذي يتكون من قطعة من القماش حبل تغمس في زيت شجرة الشاي أو نعناع البوليو ثم تلف في منديل وتربط حول عنق الحيوان لكن ليس بشدة حتى لا تخنقه.

11- للأحذية، لتجنب الروائح الكريهة في الأحذية نتيجة للاحتكاك المستمر. فيمكن وضع زيت إبرة الراعي (Geranium) في الحذاء مباشرة أو بوضع قطن مغموس في زيت الليمون. أما عن أحذية الرياضيين فزيت شجرة الشاي هو الحل الأفضل!

12- للمكنسة الكهربائية، يوضع قطن مبلل بأي نوع تفضله من الزيوت العطرية (ليمون- صنوبر) في كيس التفريغ بالمكنسة، أما زيت إبرة الراعي يساعد للقضاء على روائح الحيوانات الكريهة.

13- للأدراج، ودولاب المطبخ أيضاً توضع قطعة من القطن مبللة بأي نوع من الزيوت العطرية الذي تفضله فيها.

14- للفئران، إذا كانت الفئران تسبب مشكلة تبلل قطعة من القطن بزيت النعناع ثم توضع في المكان الذي يجذب الفئران.

15- دورات المياه، وضع قطن مبلل بأي نوع من الزيوت العطرية في مكان غير واضح أو برشه على الزهور المجففة.

16- الجروح، وضع زيت اللافندر أو زيت شجرة الشاي على الجروح أو القطع مباشرة و يكفي قطرة أو قطرتين.

17- الصابون المنزلي، إضافة الزيوت العطرية له يكون له تأثير شفائي.

18- للديكور، الأكياس المعطرة التي تحتوي على زهور أو أعشاب لا مانع من إضافة الزيوت العطرية لها لتعطي تأثيراً أفضل.

19- لغسيل الأيدي، يمكن إضافة بعض قطرات من الزيوت العطرية للماء ثم تغسل بها الأيدي ستعطى رائحة جذابة ونعومة للجلد.

20- لرائحة السمك عند تنظيفه، توضع قطرة أو قطرتين من الليمون على أطراف أصابع اليد.

21- لصناعة العطور، فبدلاً من أن نشتري روائح عطرية باهظة التكاليف, يمكنك القيام بتصنيعها بنفسك بوضع 25 قطرة من الزيت الذي يقع اختيارك عليه مع حوالي 30 جرام من كحول العطور ثم اتركه لمدة أسبوعين قبل الاستخدام.

22- لطرد البعوض، توضع بعض القطرات من زيت الأُتُرجية على الشمع المنصهر أو على فحم ساخن.

23- لعلاج الندبات الجلدية، توضع قطرة من زيت الليمون عليها يومياً وستجد اختفائها.

24- لتقوية الذاكرة أو الانتباه، يستنشق زيت الروزماري خلال الرحلات ذات المسافات الطويلة أو أثناء الاستذكار أو القراءة.

25- لتلميع الأثاث، يستخدم زيت القرفة بوضع قطرات منه على الخشب ثم تلميعه بقطعة قماش قطنية جافة ونظيفة.

26- لتعطير الأدوات المكتبية، من الأوراق والأقلام وغيرها بوضع بضع قطرات على الورق ثم الاحتفاظ به في كيس بلاستيك لصباح اليوم التالي ... ثم ارسل الأخبار السارة فقط على هذه الأوراق المعطرة!

27- لتدليك جسم الطفل، يخلط قطرة من زيت الكاموميل وقطرة من اللافندر ومثلها من إبرة الراعي في ملعقتين من زيت اللوز.

28- لعلاج القلق أو الاكتئاب، يخلط زيت اللافندر والبرجموت وإبرة الراعي وتوضع 6 –8 قطرات من هذا الخليط في دورة المياه أو حجرة المعيشة.

29- للمكاتب، يستخدم خليط من زيت اللافندر والجريب فروت، اللافندر لجو من الهدوء والجريب فروت لتجديد هواء الحجرة.

30- لعلاج الحمى وارتفاع درجة الحرارة، يدلك الجسم بأكمله بماء بارد بعد إضافة قطرة من كل من زيت الأوكالبتوس والنعناع واللافندر.

31- لعلاج الأنفلونزا، تضاف قطرات من زيت الزعتر إلى ماء مغلي لاستنشاق بخاره.

32- للشعر الصحي، توضع قطرة أو قطرتين من زيت الروزماري على فرشاة الشعر أو المشط ثم يمشط الشعر به و ستجد لمعان الشعر ونموه وسمكه.

33- للوجه، تضاف قطرة من زيت إبرة الراعي للماء الذي يغسل به الوجه من أجل لمعانه ونضارته.

34- لمزيد من التدفئة في الشتاء ... وتهدئة الجشم في الصيف، تخلط من ست إلى ثمان قطرات من زيت الأوكالبتوس لمياه الاستحمام.

35- آلام الأسنان عند الأطفال، تضاف قطرة من زيت الكاموميل إلى قطعة من القماش نظيفة ملفوفة حول مكعب ثلج ثم توضع على موضع الألم في الأسنان.

36-لاضطرابات المعدة، تضاف قطرة من زيت النعناع إلى 1/2 كوب من الماء ثم يشربها الشخص ببطء وستساعد على سهولة الهضم والتخلص من أية اضطرابات توجد بالمعدة.

37- لتنظيف الثلاجة أو الفريزر أو الفرن، تضاف قطرة من زيت الليمون, أو الجريب فروت أو البرجموت أو اليوسفي أو البرتقال لمياه التنظيف النهائية.

38- للحروق بكافة أنواعها، سواء بالتعرض لنار مباشرة أو لبخار ماء أو حتى لضوء مرتفع يوضع زيت شجرة الشاي على المكان الذي يوجد به الحرق مباشرة.

39- لتلميع النحاس، توضع قطرة من زيت الليمون على قطعة قماش نظيفة وناعمة ثم ينظف بها النحاس.

40- لتعطير غرفة النوم، زيت الكاموميل، اللافندر، الليمون خيارات ملائمة.

41- للتخلص من الإرهاق والتعب، والرغبة في الخلود للنوم تضاف قطرة من قطرتين من زيوت النوم على الوسادة مثل: الكاموميل، اللافندر....وتصبح على خير!

42- للتخلص من الذباب، يدهن زيت اللافندر على الإطار الخارجي للنوافذ ... لأن الحشرات الطائرة تكرهه.

43- لزيادة اشتعال لهيب المدفأة، توضع من قطرتين لثلاث من زيت نجيل الهند (Vetivert) أو زيت السرو(Cypress) على الخشب المستخدم في إيقادها.


أنماط الحياة، الجمال، العدسات اللاصقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العدسات اللاصقة

العدسات اللاصقة

* العدسات اللاصقة:
- يحرص البعض على إبراز جمال العين وشكلها وخاصة مع ضعف النظر إذا كانت هناك ضرورة بارتداء النظارة الطبية التي تسبب جحوظ العين.

والبديل لها العدسات اللاصقة.. فكيف تختارها وتعتني بها للحفاظ على جمال وجهك وليس عينيك فقط.

* أنواع العدسات اللاصقة:

- توجد أنواع عديدة للعدسات اللاصقة الشفافة والملونة، لكنه هناك ثلاثة أنواع رئيسية:

- عدسات لينة ومريحة في ارتدائها والسبب في ذلك هو احتوائها على ماء وتؤدي إلى تراكم المواد الغريبة داخل العين لتلتصق بسطح العدسة مما يؤدي إلى تهيج العين وحدوث بعض الالتهابات بها.

- عدسات للتغيير، وكما يتضح من اسمها يتم تغييرها يومياًً أو بعد أسبوع أو أسبوعين أو حتى شهر. وهي لينة وميزتها تغييرها المستمر مما يمنع تراكم أي شئ داخل العين أو على العدسة نفسها ويحافظ عليها من أية إصابات.

- عدسات شبه- مرنة وتسمى أيضاً بالعدسات الجامدة المنفذة للغازات. وهي مصنوعة من السيليكون مع مركبات أخرى، تسمح بنفاذ غاز الأكسجين من خلالها لذا فهى غير مريحة مثل النوعين السابقين لكنها لا تسمح لأي مواد غريبة بالنفاذ لاحتوائها على كمية أقل من الماء وفي نفس الوقت لا تجف.

* أما عن الأنواع الأخرى فمنها:

1- عدسات لينة تصحح الاستجماتيزم.

2- عدسات مستوية للأشخاص التي تزرع لهم قرنية أو تم إجراء جراحة في أعينهم لعلاج قصر النظر(Lasik)، وهي جامدة تسمح بنفاذ الغازات من خلالها.

3- عدسات تصمم خصيصاً لتلاءم حجم القرنية وتتوافر في النوع اللين والجامد.

4- العدسات الجامدة التقليدية ولم يعد يتم استخدامها.

* كيفية استخدام العدسات اللاصقة:

- العدسات اللاصقة آمنة في استخدامها لكن لابد من التعامل معها بشكل صحيح عندما يتم الإمساك بها. وقد لا تبدو مريحة في بادئ الأمر عند ارتدائها وبعد مرور أسبوع واحد أو أكثر من ذلك قليلاً ستتعود عليها... وعند مرور الشعور بالآلام في العين فهذا معناه عدم وضعها بطريقة صحيحة.

- غسيل اليدين جيداً قبل الإمساك بها.

- تنظف علبة العدسات بشكل منتظم.

- غلق محلول التنظيف جيداً وعدم تركه مفتوحاً أو متعرضاً للجو حتى لا تنشط البكتريا وتسبب إصابات بالغة للعين ذلك العضو الحساس.

- الاحتفاظ بهذا المحلول في مكان معتدل في درجة الحرارة ومظلم, فدرجات الحرارة المرتفعة أو الباردة تؤثر على التركيبة الكيميائية للمحلول.

- عدم السباحة عند ارتداء العدسات اللاصقة.

- عدم ارتداء العدسات اللاصقة القابلة للتغيير بعد الميعاد المحدد لها.

- عدم ارتداء العدسات عندما يكون هناك التهابات بالعين أو احمرار أو هرش أو دموع أو إجهاد، وهذه الأعراض في حالة استمرارها فقط.

- عدم ارتداء العدسات أثناء النوم.

- عند السفر بالطائرة لابد وأن يكون معك قطرة العين لأن الهواء بداخلها يكون جافاً.

- ارتداء العدسات قبل وضع مستحضرات التجميل.

- محاولة استخدام مسكرة وقلم تحديد العين غير قابليين للتأثر بالماء.

- عند التحديد بالقلم يكون ذلك على حافة الجفن من الخارج بقدر المستطاع وليس للداخل.

- استخدام منظفات للعين أو مزيلات المكياج لا تحتوي على مواد كيميائية وبدون روائح وأن يكون ذلك حول العين.

- عدم وضع البارفانات أو إسبراي الشعر بالقرب من العين.

- وضع البودرة على الوجه بعيداً عن العين.

- ارتداء نظارات الشمس لحماية العين من دخول أية مواد غريبة لها.

- عدم ارتداء العدسات اللاصقة عند استخدام المنظفات المنزلية حيث أن الأبخرة المتصاعدة منها تحتوي على غاز الأمونيا والذى من السهل أن امتصاصه بواسطة العدسات.

- عدم ارتداء العدسات التي يوجد تشققات ويتم التخلص منها على الفور.


أنماط الحياة، الجمال، العناية بالقدم، القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالقدم

* القدم:
- "راحة الجسم تبدأ من القدمين", ولكي تبدأ هذه الراحة لابد من إراحة القدم نفسها فضلاًً عن ارتداء الحذاء المناسب الواسع للشعور بالمثل السابق.

وتنطبق كامة العناية بالقدم من الأظافر.. الجلد..الراحة..الجورب لتنتهي بالحذاء, وينبغي أن نفرق بين العناية بقدم الشخص العادي الذي يمارس حياته الطبيعية المألوفة وبين الشخص الرياضي.

* العناية بالقدم العادية:

- أظافر الأصابع:

- عند قص الأظافر لا تبدأ من نهاية الإظفر في الجانب الأيمن حتى تتجنب نموه داخل الجلد والذى يسبب الألم في نفس الوقت. عليك بقصها من أعلى فقط في شكل خط مستقيم ثم تبرد الجوانب الحادة. أفضل وقت لقص أظافر القدم بعد تناول حمام دافئ أو بعد غمسها في ماء دافئ مع صابون حتى تصبح لينة.

- الحذاء:

- قم بتغيير الحذاء يوماً بعد يوم لتجنب الرائحة الكريهة لك ولقدميك وإعطاء فرصة لتخلل الهواء.

- رائحة القدم: فإلى جانب استخدام بودرة للقدم لتجنب العرق ورائحة القدم الكريهة .. عليك بتهوية قدميك بقدر الإمكان (أي تصبح عارية). لتجديد الهواء مع ارتداء الجوارب القطنية أو الخفيفة للسيدات.

- الجوارب: ارتد الجوارب الأكثر راحة لك لا تكون ضيقة جداً مما تسبب الآلام أو الشد العضلي أو نمو الأظافر داخل الجلد .. أما الفضفاضة منها تؤدي إلى تكون البثور وتقرح الجلد.

- تدليك القدم: عليك بتدليك قدميك بين الحين والآخر مع استخدام الماء الدافئ أو البارد, ثم تجفيفها وخاصة بين الأصابع.

- ترطيب الجلد:

- باستخدام كريمات أو لوسيونات مرطبة.

- حجر القدم: والذي يكون من زجاج بركاني خفيف جداً ملئ بالفجوات ويستعمل في إزالة الجلد الزائد والميت في كعب القدم.

* ملحوظة:

- قد يتجه بفكر العديد منا أن السير بقدم عارية ضار جداً إلا أنه على العكس مفيد فهذا مساج طبيعي لها حيث يعمل على تقوية عضلاتها وإزالة الآلام عند التعرض للإجهاد. وتحريك الأصابع بشكل دائم يعمل على إرخائها.

- حجم القدم: إذا كانت لديك قدم مقاس حذائها أكبر من القدم الأخرى فعليك بشراء المقاس الأكبر (وهذا شائع بين العديد من الأشخاص), مع الوضع في الاعتبار أن المقاس يتغير كلما تقدم بنا العمر.

- توقيت ارتداء الحذاء: أنسب توقيت لارتداء الحذاء وتكون القدم فيها ملائمة له بعد الظهر أو في المساء حيث تلائم القالب أكثربعد تمددها من عناء اليوم.

- مقاس الحذاء: إذا كان مقاس حذائك محدداً وتعرفه جيداً .. فلا تشتريه بدون قياس لأنه قد يكون هناك فروق طفيفة بين المصنع والآخر مما يجعله غير ملائماً لمقاس قدميك وحجمها.

- شكل الحذاء: من مواصفات الحذاء الذي يحقق الراحة لقدميك ذلك غير المدبب من الأمام أو ضيق لأنه لا يؤلم الأصابع وإنما القدم بأكملها.

- ملائمة الحذاء: متى تستطيع أن تقول: هذا الحذاء "على مقاسى"!! .. عندما يكون هناك مسافة لتحريك الإصبع الكبير من الأمام واستقرار كعب القدم على كعب الحذاء.

- الكعب الطويل عكس الكعب القصير: صحيح أن الكعب الطويل يعطي طولاًً وجاذبية لكنه يسبب مشاكل عديدة بعكس الكعب القصير الذي يعطي قصراً للمرأة الطويلة وأقل جاذبية لكنه أكثر راحة وأماناً .. وهذا ليس معناه الرفض التام للكعب الطويل لكن عليك التأكد من متانته لكي يتحمل وزنك!.

- البثرات: لمنع حدوث البثرات بجلد القدم الحساس وخاصة من الحذاء الجديد لعدم ليونة جلده تحك حوافه أو داخله بقطعة صابون جديدة.

- لإزالة التعب: رفع الأرجل لأعلى يخلصك من أية متاعب.

- خامة الحذاء: الجلد الطبيعي مازال متربعاً على عرش الأناقة والراحة بالرغم من المنافسة بينه من ناحية وبين البلاستيك والمطاط من ناحية أخرى, فهو يتشكل مع قالب القدم ليس هذا فحسب وإنما الأصابع أيضاً.

- الحذاء الرياضي: ليس لأغراض الرياضة فقط .. وإنما لأغراض الرحلات والمشي الطويل .. أو لغرض إراحة القدم مؤقتاً من عناء الحذاء الضيق الأنيق ولا سيما مع جورب قطني.

- التينيا: (Tinea Pedis) يصاب بها قدم الرياضيين لرطوبتها الدائمة وبالتالي تكون فطريات تسمى "تريكوفيتون" Tricophyton. وتتكون الفطريات على سطح الجلد ويصاحبها هرش وتكون بثرات و طفح أحمر اللون أو جاف وبه قشور.

* لعلاج الفطريات, تتبع الوصفات التالية:

- يدهن عصير الثوم الطازج على المكان المصاب.

- تضاف 15-20 دقيقة من زيت شجرة الشاى إلى إناء ملئ بالماء الدافئ, وتغمس القدم فيه لمدة 15 دقيقة من مرتين إلى ثلاث مرات ثم تجفف جيداً.

- يدهن المكان المصاب مباشرة بزيت شجرة الشاي مرتين في اليوم.

- تخلط 5 قطرات من زيت شجرة الشاي مع 115 مليلتر من عصير (Aloe vera) في عبوة إسبراي مع رجها جيداً حتى تمام الامتزاج ثم ترش بها المنطقة المصابة مرتين في اليوم ثم اتركها تجف مع العلم بأن ( (Aloe veraيسبب الهرش.

- الاستمرار في العلاج حتى بعد ظهور تحسن في الأعراض لضمان اختفاء الفطريات والقضاء عليها كلية.

- المداومة على العادات السابقة والنصائح بأكملها للابتعاد عن الإصابة بأية فطريات .. مع تنظيف القدم وتجفيفها جيداً من الماء وخاصة بين الأصابع بمجفف الشعر أو بودرة القدم أو بودرة الحذاء المضادة للفطريات.
- ارتداء جوارب قطنية مع تغييرها يومياً.


أنماط الحياة، الجمال، المكياج والجمال، مستحضرات التجميل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المكياج والجمال

المكياج والجمال

* المكياج والجمال:
- الجمال والجاذبية هما إحدى أسرار المرأة والفتيات والتى يسعى الرجل دائمآ وأبداً لاكتشافها.

ويكمن السر في مستحضرات التجميل وكيفية استخدامها وعن مدى إتقان المرأة لوضعها، وإذا كانت مستحضرات التجميل أو المكياج تزيد المرأة جمالآ وسحرآ إلا أنه من الممكن أن يأتى بعكس ذلك تمامآ ويشوه جمالها.

لذلك نقدم لك النصائح التى ينبغى عليك اتباعها عند استخدام المكياج، وهل لمستحضرات التجميل أضرار ومشاكل؟ سنعرض سلسلة من الأسئلة والإجابات التى قد تدور بذهنك فيما يتعلق بعالم المكياج ومستحضرات التجميل.

* أسئلة وإجابات هامة:
س- هل تكون مستحضرات آمنة في استخدامها؟
ج- هذا سؤال عام وسيشمل علي إجابة عامة عن مستحضرات التجميل، الأضرار البالغة من استخدام المكياج نادرة ولكن في بعض الأحيان قد تظهر أضرار مع بعض المنتجات غير جيدة الصنع ومثالآ لذلك:
- نجد التحذير الشديد للمستهلكين من استخدام إسبراى الشعر الذي يحتوى علي الإيروسول (aerosol) بالقرب من العناصر التالية لما يسببه من مخاطر كبيرة:
1- الحرارة.
2- النار.
3- عند التدخين.
ولا قلق منه بعد تمام جفافه، لأن هذه المادة قابلة للاشتعال ومن الممكن أن تسبب حروقآ بالغة وإصابات بل وإلي الموت أيضآ من الحرائق التى من الممكن أن تسببها.
وهناك مشكلة أخرى تتعلق باستخدام إسبراى الإيروسول أو مسحوقه فهو يسبب تلف للرئة عند استنشاقه.
- ومن أكثر الإصابات شيوعآ تلك المتصلة بالعين من استخدام فرشاة المسكرة لأنها قد تحدث خدشآ بها وإذا لم يتم الانتباه إلي ذلك وعلاجها في الوقت المناسب من الممكن أن تتحول لعدوى ثم إلي قرح في قرنية العين وتساقط الرموش والعمى كمرحلة نهائية. ولتجنب كل هذه المخاطر عليك بعدم استخدامها وأنت في سيارة – أتوبيس – قطار – طائرة، أى وأنت في حالة عدم ثبات.
- مشاركة الغير لك في استخدام المستحضرات الخاصة بك قد ينقل العدوى من شخص لآخر لأنها ستصبح ملوثة بالبكتريا التى تنتقل من الجلد، وتتفاقم المشكلة في الخطورة إذا تم ترطيب الإسفنجة أو الفرشاة التى تستخدم في وضع المكياج باللعاب. ولتجنب مثل هذه المشكلة بعدم تعريض مستحضرات التجميل للبكتريا عليك بغسل يديك ووجهك جيدآ بالماء والصابون قبل وضع المكياج.
- والأظافر الصناعية لا تخلو من المشاكل وخاصة إذا لم يتم وضعها بالطريقة الصحيحة، لابد وأن تلتصق جيدآ بالأظافر الطبيعية وألا يكون هناك أى فراغ بينهما لأنها تعطى فرصة لنمو الفطريات، ومثل هذه الفطريات قد تؤدى إلي فقد الأظافر للأبد.
- النوم بالمكياج دون إزالته خطأ يقعن فيه الكثيرات، ومنها آثار المسكرة إذا دخلت العين وأنت نائمة ستؤدى إلي حالة من الهرش قد توقظك من نومك وتبدو العين محتقنة بالدم، ثم سلسلة العدوى وإصابات العين. لتجنب هذه الإصابات عليك بإزالة المكياج وتنظيف الوجه قبل النوم.

* نصائح هامة لتحقيق الأمان من المكياج:
- إحكام غلق علب مستحضرات التجميل بعد الاستخدام.
- حفظ مستحضرات التجميل بعيدآ عن ضوء الشمس حتى لا تتلف المواد الحافظة التى توجد بها.
- الامتناع عن استخدام المكياج إذا كان هناك عدوى بالعين مثل التهاب الملتحمة (Conjunctivitis) بمجرد اكتشاف العدوى.
- عدم إضافة أية سوائل لمستحضرات التجميل ما لم تكن التعليمات بخلاف ذلك.
- التخلص علي الفور من أية مستحضرات تغير لونها أو رائحتها لأن هذا يعنى أن المواد الحافظة انتهت صلاحيتها وغير قادرة علي محاربة البكتريا.

صبغة الشعر

مكياج العين

الوشم


أنماط الحياة، الجمال، المناخ الرطب وتجعد الشعر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المناخ الرطب وتجعد الشعر

المناخ الرطب وتجعد الشعر

* الرطوبة وتجعد الشعر:
- هذه من أكثر المشاكل التى تؤرق الفتيات والسيدات وخاصة لأنها تتصل بجمالهن.

فمع حرارة الصيف وارتفاع الرطوبة يتأثر الشعر ويكتسب مظهراً غير لائقاً ومجعداً غير ناعماً. ومن الأكيد تلجأ الفتيات والسيدات إلى تجربة وصفات عديدة وطرق كثيرة للتغلب على هذه المشكلة لأنه بمجرد الخروج فى المناخ الرطب يتجعد الشعر.

- فهذه وصفة سحرية لتجنب تجعد الشعر فى المناخ الرطب بمجرد خروجك من المنزل أم من مكان العمل:
يخلط الماء والخل مع مستخلص ماء الشوفان (وذلك بنقع الشوفان فى الماء الساخن لمدة يومين أو ثلاثة ويترك فى درجة حرارة الغرفة ثم يصفى الماء من الشوفان بواسطة قطعة قماش). ثم يضاف ماء الشوفان إلى خليط الخل والماء ويغسل الشعر به وستجدين نتيجة رائعة.

طرق لإعداد البلسم والشامبو منزلياً - طرق لإعداد البلسم والشامبو منزليا ً: هل تعلم كل فتاة وسيدة أن البيض يساهم فى جمالها وليس تغذيتها فحسب .. المزيد.

 ماسك الخرشوف للوجه - ماسك الخرشوف للوجه: فى إناء صغير الحجم يخلط قلب ثمرة الخرشوف مع الزيت والخل مع التقليب الجيد حتى يصبح الخليط مثل المعجون لينا .. المزيد

شمع البارافين للأيدى - شمع البارافين للأيدى: يصهر شمع البارافين والزيت والزيت العطرى فوق حمام بخار ماء ساخن .. المزيد

 نصائح لجمال العروس - نصائح لجمال العروس: هل تريدين أن تكونى أجمل عروس فى يوم زفافك؟ هذه هى بعض النصائح القصيرة والبسيطة التى يمكن اتباعها فى يوم الزفاف وعددها أربعة لتبدين متألقة .. المزيد


أنماط الحياة، الجمال، جمال الشعر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جمال الشعر

جمال الشعر

* الشعر:
- قد تهم نصائح العناية بالشعر وتجذب المرأة أكثر من الرجل لأنها إحدى مقومات الجمال والأنوثة .. كما يلتفت إلى هذه النصائح فقط الرجل المتأنق أمام المرآة.

*وجمال الشعر أو العناية به جملة تتعدد مواصفاتها لكى تحصلين على شعر صحى لامع جذاب من:

- التصفيف.

- التغذية.

- تأثيرفصل الشتاء.

- الشحنات الكهربائية به.

- معالجة تساقطه.

- القضاء على القشرة.

- التخلص من قمل الرأس.

* نصائح لتصفيف الشعر:

- اختيار الشامبو أوالبلسم الذى يلائم نوعية الشعر من دهنى أو جاف أو طبيعى مع الابتعاد كلية عن تلك الشامبوهات التى تحتوى على كبريتات حامض اللوريك و الصوديوم (Sodium Lauryl Sulfate).

- عدم استخدام البلاسم بكثرة لأنها تزيد من دهنية الشعر.

- استخدام عناصر طبيعية تغذى الشعر وتنعشه مثل:

أ – زيت جوز الهند يرطب الشعر الجاف ويعطيه الليونة هو وفروة الرأس.

ب- الشاى يلين الشعر ويمنع جفافه.

ج – الجوجوبا يفيد الشعر المعالج كيميائياً ويكسبه الليونة.

د – السليكون يفيد فى عمل تجاعيد للشعر الناعم.

هـ – الحناء صبغة طبيعية للشعر.

و- الليمون يعطى للشعر اللمعان.

ى- عصير التفاح والخل وزيت الروزمارى هذا المزيج يساعد على نمو الشعر ويقضى على القشرة.

- علاج الشعر الجاف هو استخدام البيض لاحتوائه على مادة اللستين (Lecithin) وهى مادة دهنية توجد فى صفاره التى تعمل على ترطيب الشعر،وعن طريقة الاستعمال قبل غسيل الشعر مباشرة تخفق بيضة واحدة وتوضع على الشعرالجاف ثم يغطى بغطاء بلاستيكى لمدة 15 دقيقة (كما أن سخونة الجسم ستساعد على فعالية البيض على الشعر) ويغسل بعد ذلك بالماء البارد.

- زيت الزيتون من البلاسم الطبيعية يدلك به الشعر ويترك لمدة 10 دقائق قبل استخدام الشامبو.

- تدليك فروة الرأس يومياً بأطراف أصابع اليد يساعد على تجديد الدورة الدموية وتنشيطها وبالتالى وصول الدم بطريقة أفضل لتغذية الفروة.

- معدل نمو الشعر الطبيعى، يبلغ معدل نمو الشعر شهرياً حوالى 1.2- 1.25 سم.

- الشعر يكون ضعيفاًعند بلله.

- للحصول على شعر لامع بعد غسيله، عليك بتنشيفه برفق ثم يسرح بمشط واسع السنون بفصل الخصلات عن بعضها.

أعلي

* مجفف الشعر:

- استخدام مجفف الشعر بدرجة حرارة عالية يسبب جفافه وتقصفه بسبب الحرارة القريبة جداً ًمن الشعر والفروة، تجنب تركيز هذه الحرارة المباشرة بجعل اتجاه المجفف لأسفل مع تجنب تعريض الشعر والفروة لفترة طويلة للحرارة العالية.

- السباحة وتلف الشعر، من المعروف أن ماء حمام السباحة يحتوى على نسبة كبيرة من الكلور وتعرض الشعر له لفترة من الزمن يفقد حيويته ونعومته ... ولتجنب حدوث ذلك ينبغى ارتداء كاب على الرأس أو استخدام مرطب من الكريمات أو الزيوت بكمية كبيرة قبل النزول فى حمام السباحة، وبمجرد الانتهاء من التدريب أو الاستحمام فيه يغسل الشعر جيداً.

- ارتداء القبعات لحماية الشعر من الحرارة العالية أو البرودة القاسية مع دهان الشعر بمرطب.

- أفضل فرشاة للشعر تلك المصنعة من شعر الحيوانات.

- عدم الإفراط فى استخدام مثبتات الشعر، المجفف، الصبغاتن منتجات تجعيد الشعر لأنها تجهده.

- تحول الشعر إلى اللون الأبيض أو الرمادى (شيب الرأس) يكون بسبب توقف خلايا الميلانين عن إنتاج الصبغة التى تكسب الشعر لونه.

أعلي

* نصائح للتغذية:

عدم تناول الشخص نظام غذائى متكامل يضر بكل عضو فى جسمه، ويتضح ذلك أكثر مع الشعر. إلى جانب عوامل أخرى عديدة منها التغيرات الهرمونية – الضغوط – الصدمات ... الخ.

- فيتامين (أ) يساوى فروة صحية.

- مصادره الغذائية:

الخضراوات الورقية ذات اللون الأخضر الداكن – البرتقال – الفواكه الصفراء – الخضراوات.

- فيتامين (ب) المركب ينظم إفراز الزيوت ويعمل على بقاء الشعر صحياً ورطباً.

- مصادره الغذائية:

الحبوب - الطماطم – اللحم المنزوع الدسم – الكبد – الخميرة – البيض – الخضراوات الخضراء.

- نقص البيوتين الحاد(Biotin) إحدى أنواع فيتامينات (ب) يؤدى إلى تساقط الشعر، ويظهر تأثيره بشكل فعال مع فيتامين ب5، ب12 وا لحامض الفولى.

- مصادره الغذائية:

القرنبيط – الزبادى – موز – خبز من القمح الخالص.

- المعادن مثل الزنك أو الحديد أو النحاس الأحمر تقوى الشعر.

- مصادرها الغذائية:

- الزنك: اللحم الأحمر الخالى من الدهون – الدجاج – القرع – الخضراوات الخضراء.
- الحديد: اللحم البقرى – المشمش المجفف – اللحم الأحمر الخالى من الدهون – البقدونس – البيض – حبوب القمح – حبوب عباد الشمس.
- النحاس الأحمر: فواكه البحر – بياض البيض.

*ملحوظة:

- نقص الحديد هو سبب أساسى فى تساقط الشعر بين السيدات التى لم تصل إلى سن انقطاع الدورة الشهرية.

- البروتينات هامة للشعر لأنها تمثل 97% من مكوناته والتى تندرج تحت اسم (الكيراتين-Keratin).

* مصادرها الغذائية:

اللحم الخالى من الدسم – الحبوب – فول الصويا.

أعلي

* نصائح لفصل الشتاء:

- الإقلال من عدد مرات غسيل الشعر لأنه عند الغسيل يفقد الزيوت الطبيعية.

- استخدام شامبو جافاً إذا أردت غسيلهن وهذا الشامبو الجاف بودرة الأطفال التى تنثر على الشعر ثم تصفيفه.

- تدليك فروة الرأس مرة واحدة فى الأسبوع بوضع 4 ملاعق من العسل ودهان الشعر به ثم يغطى بغطاء بلاستيكى لمدة 15 دقيقة أو أكثر ويشطف الشعر بالماء الدافئ.

أعلي

* الشحنات الكهربائية:

- تتولد الشحنات الكهربائية فى الشعر بسبب جفافه وقلة الرطوبة به، لذا فاستخدام الجيل والدهانات المختلفة يمنع من هذه الشحنات.

- الابتعاد عن المشط البلاستيكى ... والخشب بالخيار الأفضل.

- مسح الشعر بقطعة نسيجية نظيفة يساعد على الإقلال من هذه الشحنات أيضاً.

أعلي

* معالجة تساقط الشعر:

- تناول المشروب التالى: مزيج من الموز والعسل والزبادى و لبن قليل الدهون. وهذا الخليط غنى (بالبيوتين-Biotin) الذى يقوى جزع الشعر ويمنع من تساقطه.

- اللجوء إلى مكملات غذائية من فيتامين ب6 والزنك وبزور النخيل، هذه المكملات مفيدة جداً فى حالة عدم تناولك للمقادير الكافية من مصادرها الغذائية.

- الابتعاد عن الضغوط التى قد يكون لها أثر تدميرى للشعر.

- النوم الكافى.

أعلي

* القضاء على القشرة:

- تزيد القشرة فى الشعر الدهنى وليس الجاف، فعليك باستخدام شامبو مضاد للقشرة.

- مواصفات الشامبو ضد القشرة لابد وأن يحتوى على زيت شجرة الشاى، الكبريت، الزنك، حامض الساليسيليك، والبيريسيون ويتم استخدامه يوماً بعد يوم.

- تدلك فروة الرأس بقليل من ملح المائدة لإزالة القشرة ثم يغسل بالشامبو.

- تجنب تناول الأطعمة التى يوجد عليها مواد حافظة أو إضافات.

- بعد غسيل الشعر، تدلك الفروة بنصف كوب من عصير التفاح والخل. يترك قليلاً على الرأس ثم يغسل مع المداومة على ذلك لمدة أسبوع.

- بعد غسيل الشعر بالشامبو، يغلى كوباً واحداً من الماء بعد إضافة ملعقتين من الزعتر الجاف ثم يترك لمدة خمس دقائق حتى يهدأ الماء قليلاًً. يصفى الماء من الزعتر ويدلك به الشعر وفروة الرأس ولا ينبغى غسيل الشعر.

أعلي

* التخلص من قمل الرأس:

- القمل حشرات صغيرة جداً بدون أجنحة وتمص دم الإنسان. تنتقل العدوى بالقمل من خلال استخدام فرشاة أو مشط أو فوطة أو وسادة أو قبعة الشخص المصاب به. ومن الأفضل لتجنبه عدم استخدام مثل هذه الأدوات .. لا ينتشر القمل فقط فى شعر الرأس وإنما فى اللحية وفى الرموش وحواجب العين.

* طرق التخلص من قمل الرأس:

- هوالتخلص من بيضه فى المقام الأول: باستخدام لوسيون أو كريم أو شامبو مضاد للقمل، استخدام الزيوت العطرية من الأعشاب مثل الزعتر والروزمارى، أو بالتخلص اليدوى، أو قص الشعر.

- غسيل المشط أو الفرشاة أو القبعات بشكل دورى أو أى عنصر يلامس الشعر المصاب بالقمل فى ماء ساخن.

- استخدام المكنسة الكهربائية بشكل مستمر لتنظيف الأرض والأثاث والسجاجيد ومقاعد السيارة والأماكن التى ترتكز عليها الرأس مع تنظيف كيس الشفط بعد الانتهاء من ذلك على الفور.

أعلي

* أسئلة وإجابات:

1- هل قص الشعر باستمرار يساعد على نموه بشكل أسرع؟

نعم / لا

2- القشرة معدية؟

صحيح / خطأ

3- التخلص من خصلة الشعر الأبيض بشدها تؤدى إلى نمو خصلات أكثر بيضاء؟

نعم / لا

4- هل تسبب الصبغة ابيضاض الشعر؟

نعم / لا

5- لزيادة كثافة الشعر يتم حلاقته كلية؟

صحيح / خطأ

6- كم عدد الخصلات التى تتساقط يومياً من الشعر؟

ا- أقل من 15 خصلة

ب- حوالى 30 – 40

ج – حوالى 50 – 100

7- نهايات الشعر تحتاج إلى ترطيبها دائماً أكثر من الجزع؟

صحيح / خطأ

8- التغيرات الهرمونية بالجسم تؤثر على الشعر؟

صحيح / خطأ

ج1 – لا.

ج2 – صحيح، لكنها ليست مثل قمل الرأس فهى عبارة عن جلد ميت الذى يتغير سريعاً وبطريقة مرئية لنا فى صورة قشرة نتيجة للكائنات الحية الدقيقة التى توجد فى فروة كل واحد منا لكن رد فعل الجسم يختلف من شخص لآخر.

ج3 – لا أساس من الصحة فى ذلك.

ج4 – لا، لأن الشعر ينمو بسرعة.

ج5 – خطأ، يأتى الإحساس بكثافة الشعر كلما قصر.

ج6 – حوالى 50 – 100 خصلة شعر.

ج7 – صحيح.

ج8 – صحيح، التعرض للضغوط تؤثر على معدلات الهرمون بالجسم، كما أن الدورة الشهرية عند المرأة تؤثر على الشعر وتجعله أكثر دهنية، والتغيرات التى تطرأ على المرأة الحامل تكسب الجلد لمعاناً ونعومة.

أعلي


أنماط الحياة، الجمال، زراعة الشعر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زراعة الشعر

زراعة الشعر

* تساقط الشعر:
- تساقط الشعر يكون من بين أسبابه: عامل التقدم فى العمر، تغير الهرمونات، أو تاريخ وراثى فى العائلة.

وكلما بدأ تساقط الشعر فى مرحلة عمرية مبكرة كلما أصبح الصلع فى مساحة كبيرة من فروة الرأس، ومن الممكن أن تكون الحروق أو إصابات ما من العوامل التى يمكن أن نضيفها إلى قائمة الأسباب.

لكن تساقط الشعر لم يعد يشكل أى مشكلة الآن حيث أثبتت جراحات التجميل نجاحها منذ أكثر من ثلاثين عاماً فى عمليات زراعة الشعر والتخلص من الصلع. وإذا كنت تفكر فى إجراء مثل هذه العملية فهذه بعض الملامح والمعلومات العامة عن إجراء عملية زراعة الشعر أى أنها بمثابة كتيب يمكنك الرجوع إليه للفهم ما الذى سيتم فيها، لكنها لا تجاوب على كل استفساراتك لأن حالة كل شخص وظروفه تختلف عن الآخر لذا فلا غنى عن الرجوع إلى الجراح المتخصص الذى سيقوم بإجراء الجراحة لك.

* حقيقة تساقط الشعر:
يرجع الكثير سبب حدوث الصلع إلى قصور فى الدورة الدموية فى وصولها لفروة الرأس، نقص الفيتامينات، قشرة الرأس، أو ارتداء القبعات أو أغطية الرأس لفترات طويلة ... لكنه ثبت عدم صحة كل ذلك.

* زراعة الشعر:
وتتأتى مزايا زراعة الشعر من كونها أنها تحسن من المظهر العام وجمال الشخص كما أنها تزيد من الثقة بالنفس، لكن النتائج قد لا تكون بالشىء المثالى الذى قد يحلم به الشخص بأن يراه بعد إجراء الجراحة. لذا فعليك قبل إجراء الجراحة بالتفكير جيداً ومناقشة الأمر مع الجراح وسؤاله عما يدور فى ذهنك من تساؤلات واستفسارات.

من الهام أن تفهم ميكانيكية زراعة الشعر والتى تقوم على استخدام الشعر الموجود فى فروة الرأس والهدف من الجراحة هو إيجاد أكثر الاستخدامات الفعالة لهذا الشعر الموجود.
ويوصى بإجراء زراعة الشعر عندم يكون الشخص شعره ينمو فى خلف الرأس وعلى الجانبين بشكل منتظم وصحى لأنها بمثابة "المناطق المانحة لزراعة الشعر"، والمناطق المانحة هى الأماكن الموجودة فى الرأس التى يتم أخذ الأنسجة منها للترقيع فى الأماكن التى أصابها الصلع. كما توجد عوامل أخرى تتحكم فى زراعة الشعر مثل اللون اللون وتموج الشعر (نوعه) وكثافته.

- وهناك طرق عديدة مستخدمة لزراعة الشعر، وقد تستخدم طريقتين أو اكثر معاً لإعطاء أفضل النتائج وهى:
Punch grafts – Mini grafts – Micro grafts – Slit grafts – Strip grafts

ويريد دائماً الشخص صاحب الصلع أن يرى فروة الرأس مليئة بأكملها من جديد بالشعر، لكن دائماً على الشخص الأصلع أن يتذكر أن هناك حدود لزراعة الشعر حيث الذى يكون لديه شعر قليل فى فروة رأسه لا ينصح بإجراء جراحة زراعة الشعر.

* تساقط الشعر عند المرأة:
حدوث الصلع بين النساء تترجم بهذه النسبة حالة صلع واحدة بين كل خمس سيدات، ويكون من بين الأسباب لفقد هذا الشعر عامل التقدم فى السن، الإصابة بمرض ما، أو لتغيرات هرمونية بعد سن انقطاع الدورة. ويكون تساقط الشعر عند المرأة فى صورة قلة كثافته بحيث تظهر الفروة وهذا يختلف عن صلع الرجال والذى يفقد الشعر فيه كلية من مساحة فى فروة رأسه. وتلجأ بعض السيدات لعلاج ذلك قبل اللجوء إلى زراعة الشعر مثل لبس الشعر المستعار أو وضع خصلات للشعر ولصقها، والبعض الآخر يلجأ إلى أخذ العقاقير والأدوية التى يصفها الطبيب المختص وتختلف فاعلية هذه الأدوية من إمرأة لأخرى ويكفينا القول بأنها تمنع وتوقف تساقط الشعر المتبقى بدون أن تحفز على نمو خصلات للشعر جديدة. ويوجد البعض منهن من لا يقتنع بمثل هذه الحلول ويلجأن إلى الجراحة التجميلية.
ونجد أن الجراحات الترقيعية المصغرة (Mini grafts) هى أكثر الطرق استخداماً فى العلاج الجراحى لترقيع الفروة الذى لا يكون بها الشعر كثيفاً ويتم اللجوء إليها عندما يكون الشعر كثيفاً فى خلف الرأس حيث يتم أخذ رقعة أو تطعيم (graft) من المساحات التى يوجد فيها الشعر كثيف ويتم زراعته فى المناطق التى يوجد فيها الشعر خفيفاً، وقد تستخدم أحياناً
(Flap&Tissue expansion). لكن مع الوضع فى الاعتبار دائماً أن الجراحة لن تعيد الشعر كما كان قبل تساقطه وإنما تعطى إحساس بامتلاء الفروة عما كانت عليه من ذى قبل.

* مضاعفات إجراء جراحة زراعة الشعر:
جراحة زراعة الشعر هى جراحة آمنة إذا قام بإجرائها جراح مؤهل ولديه خبرة فى مجال إجراء مثل هذه الجراحات، لكن ردود الفعل الجسدى والقدرة على التئام الجروح أو النتائج كمصطلح عام لا يمكن التنبؤ بها أبداً.
وكأى عملية جراحية، فالتعرض للعدوى من خلالها أمر وارد ويوضع فى الاعتبار أو النزيف المفرط و/أو ندبات كبيرة وأحياناً تسمى بـ (Stretch-back scars) والتى تأتى نتيجة لشد الفروة لتقليل مساحتها.

* التخطيط لإجراء الجراحة:
جراحة إحلال الشعر أو زراعة الشعر هى علاج فردى، وللتأكد من أن الخيارات الجراحية متاحة لك عليك بالعثور على الطبيب الذى لديه الخبرة فى إجراء كافة أنواع جراحات إحلال الشعر. وفى الاستشارة المبدئية يستطيع الجراح تقييم معدلات نمو الشعر أو سقوطه، واسترجاع تاريخ العائلة فى تساقط الشعر، السؤال عما إذا قمت بإجراء جراحة إحلال شعر وأيضاً عن نمط حياتك الذى تسلكه.
ومن الأمور الهامة التى ينبغى أن تناقشها مع الجراح المختص الاضطرابات التى قد يتعرض لها الشخص أثناء وبعد إجراء الجراحة ومنها: ضغط الدم المرتفع الذى لا يمكن التحكم فيه، التجلطات الدموية، القابلية العالية لتكون الندبات. ولا تنسى أن تخبر الجراح بأنك تدخن أو أنك تتناول أية عقاقير أو أدوية وخاصة الأسبرين أو أية عقاقير أخرى تؤثر على التجلط الدموى.
لا تتردد فى سؤال الجراح عن أى استفسار يدور بذهنك وخاصة السؤال التالى: "كيف أبدو بعد إجراء الجراحة أو ماذا سيكون شكلى ومظهر فروة رأسى".

* التحضير لإجراء الجراحة:
سيعطيك الطبيب تعليمات محددة حول كيفية تجهيز نفسك لإجراء جراحة إحلال الشعر بما فيها الخطوط الإرشادية حول الطعام والشراب، التدخين، تجنب أو اخذ بعض الفيتامينات والأدوية وباتباع مثل هذه الإرشادات والتعليمات سوف تساعد الجراح كثيراً على إتمام الجراحة بسهولة. إذا كنت تدخن فمن الهام التوقف عن التدخين على الأقل لمدة أسبوع أو أسبوعين قبل إجراء الجراحة لأن التدخين يمنع التدفق الدموى للجلد مما يؤثر على التئام الجرح. ينبغى أن يكون بصحبتك شخص لمساعدتك بعد إجراء الجراحة.

* أين سيتم إجراء الجراحة:
نادراً ما تتطلب جراحات إحلال الشعر إقامة فى المستشفى لفترة طويلة.

* أنواع التخدير المستخدمة:
مع جراحة إحلال الشعر لا يهم نوع الطريقة المستخدمة فى الجراحة حيث يتم تخدير الشخص بالبنج الموضعى مع استخدام مهدئات لإرخاء عضلات الجسم فلا تقلق لأن فروة الرأس لن تكون حساسة للألم وكل ما تشعر به ضغط. فى بعض الحالات المعقدة يتم اللجوء إلى البنج الكلى والتى تستخدم فيها طريقة
(Flap or Tissue expansion).

* الجراحة:
يتضمن زرع الشعر على إزالة أجزاء صغيرة من فروة الرأس من المناطق الغنية بالشعر (المناطق المانحة) ويتم زرعها فى الأماكن المصابة بالصلع أو التى بها شعر خفيف. وتختلف هذه الأجزاء من حيث الحجم والشكل، فهناك التى تأخذ الشكل الدائرى والتى تحتوى على 10-15 خصلة شعر وذلك عند استخدام طريقة (Punch grafts) أما (Mini grafts) فتحتوى على شعر أقل من 2-4 خصلات شعر، (Micro grafts) فتحتوى على خصلة إلى خصلتين شعر، (Slit grafts) والتى يتم وضعها فى الشقوق التى يتم عملها فى فروة الرأس فتكون عدد بوصيلات الشعر فيها من 4-10 فى كل شق يتم عمله وأخيراً (Strip grafts) تكون طويلة وغير سميكة تتراوح خصلات الشعر من 30-40 خصلة.

وبوجه عام، ليتم إحراز امتلاء فى فروة الرأس بالشعر يتم إجراء عديد من الجلسات الجراحية على أن تكون هناك فترات بين كل جلسة والأخرى تصل إلى أشهر ولكى ترى النتيجة النهائية لعمليات زرع الشعر سيكون ذلك بعد عامين بعد الانتهاء من إجراء سلسلة من عمليات زرع الشعر. أما عن كم تغطية فروة الرأس بالشعر يعتمد بشكل جزئى على لون الشعر ونوعه فنجد أن الشعر المجعد والشعر الذى لونه رمادى أو لونه فاتح عند زراعته ينجح أكثر من الشعر الناعم والذى له لون داكن. ويعتمد عدد الأجزاء التى يتم زراعتها خلال الجلسة الأولى الجراحية على كل شخص.

قبل إجراء الجراحة، يتم قص الشعر ليصبح قصيراً فى المناطق المانحة حتى يتم أخذ الجزء الذى سيتم زراعته بسهولة. بالنسبة (Punch grafts) فقد يلجأ الجراح إلى استخدام أداة تشبه الأنبوب حادة وهى تقوم بإزالة جزء مستدير من المنطقة المانحة ليتم زراعتها عند خط الشعر الأمامى.

أما بالنسبة للطرق الأخرى المستخدمة فى زراعة الشعر، فإن الجراح سيستخدم مشرط لإزالة الأجزاء الصغيرة من فروة الرأس التى يوجد بها شعر والتى يتم تقسيمها إلى أجزاء أصغر وتزرع فيما يشبه بالثقوب أو الشقوق التى يتم عملها بالفروة وعند أخذ الأجزاء ليتم زراعتها يقوم الجراح بحقن الفروة دورياً بكميات صغيرة من المحلول الملحى "سلاين" حتى يحافظ على قوة الجلد، وعن الأماكن التى تم أخذ الأجزاء منها يتم خياطتها وقد تحتاج إلى غرزة واحدة فقط عند استخدام (Punch grafts). أما عن الطرق والوسائل الأخرى فى عملية زرع الشعر قد تنتج عنها آثار التحام للجرح صغيرة تأخذ شكل الخط المستقيم والخياطة غالباً ما تختفى مع الشعر المحيط بها.

للحفاظ على الدورة الدموية السليمة لفروة الرأس يتم زرع الشعر على مسافات وتكون المسافات حوالى 1/8 بوصة، وفى الجلسات الجراحية الأخرة يتم ملء هذه الفراغات، ويراعى الطبيب اتجاه الشعر الطبيعى عند نموه فى أماكن الصلع وأن الأماكن التى يستأصل منها البوصيلات لا تتأثر.

بعد الانتهاء من زراعة الشعر تنظف الفروة ثم تغطى بالشاش ويتم وضع رباط ضاغط لمدة يوم أو يومين، وبعض الأطباء قد يتركون المرضى بدون غطاء للرأس.

يلجأ الجراحون غالباً إلى طريقة (Tissue expansion) فى حالات الحروق والإصابات المرتبطة بفقد الجلد وموته، وبالنسبة لزراعة الشعر فله نتائج إيجابية حيث تغطى فروة الرأس بكمية كثيفة من الشعر وفى وقت قصير. وعن الأسلوب المستخدم فى هذه الطريقة يتم غرس أداة تشبه البالون تسمى بمدد الأنسجة تحت فروة الرأس التى يوجد بها شعر والتى تقع مجاورة لمنطقة الصلع. يتم نفخ البالونة تدريجياً بماء ملح على مدار أسابيع مما يؤدى إلى تمدد الجلد ونمو خلايا جديدة وهذا يؤدى إلى حدوث انتفاخ (بروز) تحت الفروة التى يوجد بها الشعر وخاصة بعد أسابيع عدة.
وبعد تمدد الجلد بالشكل الكافى تحت الشعر وعادة ما يكون بعد مرور شهرين يتم إجراء المرحلة الثانية لنقل الجلد المتمدد لمنطقة الصلع.

- (Flap Surgery):
يتم إجراء هذه الجراحة بنجاح منذ أكثر من 20 عاماً، وهذا الإجراء يغطى كمية كبيرة من الصلع وبشكل سريع وهذا يعتمد على احتياجات المريض وهدفه من مساحة الصلع التى يريد أن يغطيها.

يتم قطع جزء من الفروة التى يوجد بها صلع، يتم رفع الجزء الذى يوجد به شعر ويظل مثبتاً من طرف، ثم يوضع فى مكانه الجديد ويتم خياطته. وفى السنوات الأخيرة قام الجراحون بدمج:
(Flap surgery) و(Tissue expansion)
للحصول على نتيجة أفضل لنمو شعر المقدمة، أو مع جراحة تقليل مساحة الفروة (Scalp reduction) لنتائج أفضل لتغطية تاج الرأس.

- جراحة تقليل مساحة الفروة (Scalp reduction):
حيث يتم سحب الأجزاء التى تحمل الشعر من فروة الرأس للأمام لملء منطقة التاج. وتنفع هذه الطريقة لمؤخرة الرأس ومنطقة التاج وليس لمقدمة الرأس، بعد أن يتم حقن فروة الرأس بالمخدر يزال جزء من فروة الرأس (يعتمد حجم الجزء المستأصل حسب رغبة كل مريض واحتياجاته) وإذا تم استئصال جزء كبير فيكون ذلك على هيئة حرف "يو" أو "واى" أو الشكل البيضاوى أو غيرها من الأشكال الأخرى.
وعن المنطقة المحيطة بالجزء المستأصل يتم سحبها وتتم الخياطة بين الأجزاء التى توجد بها شعر وسوف تشعر بالألم أحياناً وشد فى فروة الرأس.

* بعد الجراحة:
- كيف تشعر بعد الجراحة، هذا يعتمد على مدى تعقد الإجراءات التى تم عملها فى الجراحة لك وأى هرش أو شد يمكن السيطرة عليه بأخذ مسكنات للألم يصفها الطبيب لك.
- إذا تم وضع ضمادات للفروة يتم رفعها بعد يوم من الجراحة، تغسل الرأس بعد يومين من الجراحة، أما بالنسبة لغرز الخياطة ينتم فكها بعد عشرة أيام .. وعن وجود إمكانية تورم، إفرازات، تحول الجلد للون الأزرق يتم استشارة الجراح.


أنماط الحياة، الجمال، شمع البارافين للأيدى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شمع البارافين للأيدى

شمع البارافين للأيدى

* العناية بالأيدى:

- العناية بالأيدى:
 120 جرام من شمع البارافين
30 جرام من الزيت
20 قطرة من زيت عطرى .. اللافندر بالخيار الأفضل
بضع قطرات من زيت الزيتون (وذلك لتغطية الأيدى به)
أكياس بلاستيك
طبق مدهون بزيت الزيتون (لصب شمع البارافين فيه بعد صهره)

- يصهر شمع البارافين والزيت والزيت العطرى فوق حمام بخار ماء ساخن.
- يصب الشمع بحرص فى الطبق المدهون بالزيت مع الانتظار حتى تتكون الطبقة السطحية (القشرة العلوية) على الشمع.
- عندما تكون القشرة فهذا يعنى أن درجة حرارة الشمع مناسبة لوضع الأيدى فيها ولكن قبل عمل ذلك عليك بالتأكد من درجة حرارة الشمع ملائمة لك وذلك باختباره على المعصم أولاً.
- لإعداد الأيدى وذلك بغسلها جيداً ثم تجفيفها بالمناشف الورقية.
- تدهن الأيدى كلية والأصابع بزيت الزيتون، تغمس الأيدى فى الشمع بشكل متكرر حتى تتكون طبقات عديدة من الشمع على الأيدى.
- اجعل شخص آخر يساعدك فى إدخال الأكياس البلاستيك فى يديك ثم استرخى لمدة 30 دقيقة.
- ومن أجل فائدة أكبر ضع منشفة الحمام على يديك.
- وبعد مرور 30 دقيقة يقشر شمع البارافين من على الأيدى بدءاً من منطقة المعصم.
- ثم قم بتدليك الأيدى بعد تقشير ماسك الشمع من عليها.

ماسك الخرشوف للوجه - ماسك الخرشوف للوجه: فى إناء صغير الحجم يخلط قلب ثمرة الخرشوف مع الزيت والخل مع التقليب الجيد حتى يصبح الخليط مثل المعجون لينا .. المزيد

طرق لإعداد البلسم والشامبو منزلياً - طرق لإعداد البلسم والشامبو منزليا ً: هل تعلم كل فتاة وسيدة أن البيض يساهم فى جمالها وليس تغذيتها فحسب .. المزيد.

 المناخ الرطب وتجعد الشعر - المناخ الرطب وتجعد الشعر : هذه من أكثر المشاكل التى تؤرق الفتيات والسيدات وخاصة لأنها تتصل بجمالهن ... المزيد
- نصائح لجمال العروس: هل تريدين أن تكونى أجمل عروس فى يوم زفافك؟ هذه هى بعض النصائح القصيرة والبسيطة التى يمكن اتباعها فى يوم الزفاف وعددها أربعة لتبدين متألقة .. المزيد


أنماط الحياة، الجمال، صبغة الشعر، صبغات الشعر، الشعر، الصبغة، الصبغات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صبغة الشعر

* صبغات الشعر:
تهتم المرأة بجمال شعرها فمجالات العناية بالشعر تتعدد من تسريحة جذابة ... إلي منتجات من الكريمات تعمل علي تغذيته وترطيبه... وتمتد أيضآ لتغيير لون الشعر بالصبغات التى تعلن عنها الشركات المتخصصة في مستحضرات التجميل.

ولكن هل تكون هذه الصبغات آمنة أى لا تضر بالشعر كما تسمع ويتردد دائمآ ... فهذا هو السؤال التالى لنا في سلسلة الأسئلة التى تتعلق بالمكياج والجمال.

س - هل تكون صبغة الشعر آمنة؟
ج - إن القرار الذي تأخذه الفتاة أو السيدة بتغيير لون شعرها أصبح قرارآ صعبآ للغاية ليس فقط للحيرة من اختيار الدرجة التى تلائم هيئتها أو لون بشرتها، وإنما الحيرة أيضاً تأتى عما إذا كانت هذه الصبغة تسبب مشاكل خطيرة تهدد الصحة، وهو الإصابة بالأمراض الخطيرة حيث أوضحت بعض نتائج الدراسات ما تسببه صبغة الشعر من ازدياد مخاطر الإصابة بالأمراض السرطانية. فإذا كانت الصبغات تخضع لاختبارات عديدة فيوجد البعض الآخر الذي لا يخضع والذي يحدث به غش مثلها في ذلك مثل الأطعمة والعقاقير. نجد أن المكون الأساسي في صبغة الشعر هو الفحم – القار ويسبب هذا المكون أعراض حساسية لبعض الأفراد من طفح جلدى وهرش، ولتفادى مثل هذه الأعراض أصبحت العناصر البترولية يستعان بها في تصنيع الصبغات إلا أنها تعتبر صبغات فحم – قار حيث ثبت بعد اختبارها احتوائها علي نفس المركبات والمكونات التى توجد في الصبغات القديمة.

* وهناك صبغات أخرى تحتوى علي المكونات الآتية:
- (4 – Methoxy – m – Phenylenediamine - 4 M M P D).
- ( 4– Methoxy – m – Phenylenediamine Sulfate - 4 M M P D).
- (Coal – tar 2 ).
وتم إجراء اختبار علي القوارض من الفئران بإطعامها هذه المواد الكيميائية مما جعلها أكثر عرضة للإصابة بمرض السرطان، ولم يتم وضعها علي جلد الحيوان وإنما في الطعام. وأظهرت الدراسات الأخرى أن صبغات الشعر تمتص من فروة الرأس لتصل إلي مجرى الدم ومنها إلي باقى الأعضاء و الأنسجة.
وهناك رأى ثالث يقول بأن صبغات الشعر الممتصة في الأحشاء لا يمكن تقييمها بشكل دقيق عن ازدياد احتمالية الإصابة بمرض السرطان لأن الامتصاص يتم بشكل مختلف من حيوان لآخر كما أن الاختلاف يأتى أيضآ بين الأمعاء وفروة الرأس في عملية الامتصاص بالإضافة إلي أن الاختبارات التى تم إجراؤها لم توجه اهتمامآ لقياس المخاطر الصحية تجاه التفاعلات الكيميائية التى تحدث بين مركبات الصبغة عندما تخلط أو توضع علي الشعر.

* وبما أنه لايوجد رأى يجزم بأمان الصبغات مائة بالمائة، فلتحقيق الأمان الكامل لها عليك اتباع الخطوات التالية:
- لتفادى أعراض الحساسية منها بقدر الإمكان، اختبر المنتج بوضع مسحة بسيطة خلف الأذن ولا تقم بغسلها لمدة يومين. وإذا حدث هرش، احتراق للجلد، احمرار، أو طفح، فعليك الامتناع عن استخدام المنتج علي الفور.
- لا تترك الصبغة علي الرأس لمدة طويلة.
- غسل الفروة جيدآ بالماء بعد استخدام الصبغة.
- لبس القفازات التى توجد مع علبة الصبغة بعناية بالغة.
- لا تخلط صبغات الشعر المختلفة مع بعضها البعض (إذا لم يروقك لونها)، لأنها من الممكن أن تؤدى إلي تفاعلات ضارة.
- لا تصبغ الحواجب والرموش حتى لا تعرض عينك للخطر، لأن العين أكثر حساسية عن غيرها من أعضاء الجسم الأخرى، ومن الممكن أن تظهر العلامات التالية تورم، التهاب، و عدوى للعين وكل ذلك يؤذى العين ومن الممكن أن يعرضها للعمى.
- الحنة (الحناء) هى أفضل البدائل علي الإطلاق، والتى تستخلص من أصل طبيعى حيث لا يدخل في تركيبها الفحم الممتزج بالقار، كما أنه أية إضافات لها يتم اختبارها للأمان قبل تسويقها. كما أنها تعطى ألوانها الجذابة من الأسود – البنى – اللون المائل للحمرة – حتى اللون الأشقر.

* وبما أن الحقائق لم تثبت 100 % عن مضار الصبغة أو أمانها فأفضل حل هو التقليل من استخدامها، كلما كان التعرض أقل كلما تحقق سلامة الشخص، فلا تغير لون شعرك كل أسبوع مثلآ لأنك تزيد بذلك من فرص التعرض للمخاطر ولا تلجأ إلي الصبغة إلا عندما يتحول شعرك إلي اللون الرمادى ( شيب الرأس).


أنماط الحياة، الجمال، طرق لإعداد البلسم والشامبو منزلياً، البيض والعناية بالشعر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طرق لإعداد البلسم والشامبو منزلياً
(البيض والعناية بالشعر)

طرق لإعداد البلسم والشامبو منزلياً - البيض والعناية بالشعر

* العناية بالشعر:
- هل تعلم كل فتاة وسيدة أن البيض يساهم فى جمالها وليس تغذيتها فحسب.

وكثيراً ما نسمع عن ماسكات البيض للوجه، لكن يوجد استعمال آخر له حيث يستخدم فى الحفاظ على جمال شعر المرأة ولمعانه. وهناك بعض الوصفات التى يمكن استخدامها قبل الشامبو أو بعده حسب اختيارك.

- بلاسم البيض قبل استخدام الشامبو:
1- صفار البيض بلسم هائل لترطيب الشعر والحفاظ على حيويته. يخلط صفار بيضة مع ملعقتين صغيرتين من زيت الخروع ويدلك به الشعر، ثم يغسل الشعر جيداً.
2- تخفق بيضة واحدة أو بيضتين جيداً ثم توضع على الشعر وتترك عليه حتى يجف البيض .. ثم يغسل الشعر بالشامبو جيداً ثم يليه الغسيل بالخل والماء. هذا البلسم يعطى ملمساً ناعماً للشعر ويمنع جفافه. يمكنك عمل مثل هذا البلسم على شعرك مرة كل شهر.
3- يخلط صفار بيضة واحدة مع 1/4 كوب من الزبادى والقليل من بشر الليمون، يدلك الشعر بهذا الخليط ثم يغسل جيداً بعد ذلك.
4- يخلط صفار بيضة مع افوكادو مهروس، يدهن به الشعر ويترك لمدة 15 دجقيقة ثم يغسل جيداً بالشامبو.

- بلاسم البيض بعد استخدام الشامبو:
1- يخفق صفار بيضتين مع ملعقة أو ملعقتين صغيرتين من الماء وهذا يعتمد على طول الشعر ثم يدهن الشعر بهذا البخليط ويغسل بالماء بعد مرور 15 دقيقة.
2- تخفق بيضة كاملة مع القليل من عصير الليمون ثم يدلك الشعر ويغسل بالماء وهذا سيخلص الشعر من أية آثار للشامبو.
3- يمكنك إضافة البيض إلى الشامبو الذى ستسخدمه للحصول على المزيد من الفائدة.

- شامبو البيض:
بيضة واحدة
1/2 كوب ماء
1/2 كوب من الشامبو المفضل لديك
ملعقة صغيرة من زيت خضراوات

يخفق البيض جيداً حتى يكتسب قوام شبيه بالكريمة ثم تضاف باقى المكونات. يصب خليط البيض فى زجاجة شامبو قدديمة ولكن نظيفة ثم يحفظ الشامبو فى الثلاجة ومدة صلاحيته (شامبو البيض) أسبوعين.

- شامبو الخل والبيض:
بيضة كبيرة
60 جرام مياه معدنية
1 ملعقة كبيرة خل

تخفق الثلاث مكونات مع بعضها بالمضرب حتى تمام الامتزاج ثم تدلك فروة الرأس ويغسل الشعر بالماء الدافىء .. والماء الدافىء هام وضرورى للتخلص من آثار البيض فى الشعر.

ماسك الخرشوف للوجه - ماسك الخرشوف للوجه: فى إناء صغير الحجم يخلط قلب ثمرة الخرشوف مع الزيت والخل مع التقليب الجيد حتى يصبح الخليط مثل المعجون لينا .. المزيد

- نصائح لجمال العروس: هل تريدين أن تكونى أجمل عروس فى يوم زفافك؟ هذه هى بعض النصائح القصيرة والبسيطة التى يمكن اتباعها فى يوم الزفاف وعددها أربعة لتبدين متألقة .. المزيد
المناخ الرطب وتجعد الشعر - المناخ الرطب وتجعد الشعر : هذه من أكثر المشاكل التى تؤرق الفتيات والسيدات وخاصة لأنها تتصل بجمالهن ... المزيد

شمع البارافين للأيدى - شمع البارافين للأيدى: يصهر شمع البارافين والزيت والزيت العطرى فوق حمام بخار ماء ساخن .. المزيد


أنماط الحياة، الجمال، عطور .. و .. بارفانات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عطور .. و .. بارفانات

عطور .. و .. بارفانات

* العطور والبارفانات:
- الروائح التي يتعطر بها الإنسان ... يطلق عليها مسميات عديدة: ماء الكولونيا – عطور – أو بارفانات – مزيلات العرق ...

فكلها سواء في أنها تكسب الجسد رائحة جميلة بدلاً من رائحة العرق التي تجعل الجميع يهرب منك!!! ... إلا أنها مختلفة في تأثيرها وقوة رائحتها وفترة دوامها.

• كيف تضع العطور؟
• كيف تختار العطور؟
- اختيار العطور ووضعها:
هناك العديد من الأشياء التي ينبغي أن تضعها في الاعتبار عندما تقوم باختيار ما ترغب فيه من عطور وخاصة إذا كانت نوعاً جديداً:
1- إحساسك بمشاعر خاصة بمجرد أن تشم رائحتها تجذبك إليها فمثلاً روائح الأزهار والفاكهة تعطيك إحساس بالراحة والانتعاش فهي بمثابة المهديء ... والفانيليا مثيرة للشهوة الجنسية.

2- وعند تجربة أي نوع من أنواع الروائح لابد وأن يتولد معها وصف علي لسانك لهذا العطر (بخلاف الإحساس الداخلي عندك) تخبر به نفسك أو تخبر به غيرك مثل : منعش – جميل – جذاب ... الخ.

3- إذا أعجبك "بارفان" يضعه أحد الأصدقاء ، فهذا لا يعني أنه سيروق لك، لأن تفاعل الجلد مع الروائح يختلف من شخص لآخر.

4- لا تكتفي بشم العطر من زجاجته، ولكن ضع القليل منه علي جلدك واتركه لمدة 10 دقائق لتعرف رائحته الحقيقية.

5- لا تجرب أكثر من 3 – 4 أنواع في المرة الواحدة، لأن الروائح ستتشابه ولن تستطيع إصدار أي حكم علي أي منها.

6- أنسب مكان لوضع البارفان عند اختباره عند الرسغين مكان النبض أو عند الجزء الداخلي في منطقة الكوع.

7- الروائح الرقيقة (روائح الزهور والفاكهة) مناسبة لفصل الصيف، أما الروائح الثقيلة (التي تحتوي علي زيوت) أفضل لفصل الشتاء لإعطائك إيحاء بالدفء.

8- أفضل مكان لوضع البارفان بعد شرائه في أماكن النبض:
1- الرسغ.
2- خلف الأذن.
3- أسفل الرقبة.
4- باطن الركبة.
5- المنطقة ما بين الثديين.
وإذا قمت برشه بدءاً من الشعر حتى الذراع بطوله ستتطاير الرائحة في الهواء كلما حركت رأسك. كما يمكن رشه علي الفراش "مرتبة" السرير والتي ستنتقل منها الرائحة إلي الملاءات وتنعشك أثناء نومك.

9- تختفي رائحة البارفان بعد 4 – 6 ساعات، لذا ينبغي رش القليل منه مرة أخرى إذا كنت ترغب في ذلك.

10- لدوام رائحة عبير البارفان يفضل أخذ حمام في الصباح الباكر عند الاستيقاظ وقبل الذهاب للعمل.

11- لاترش أي عطر علي الشعر إلا إذا كان نظيفاً ومغسولاً لأن الزيوت التي توجد في الشعر قد تغير من طبيعة العطر.

12- لا تحاول مسح البارفان بأصابعك عند وضعه لتوزيعه لأن هذا يتلف تركيب جزيئات العطر.

13- المسافة المثالية التي ينبغي أن تبعد الزجاجة فيها عن الجسم عند وضع العطر لضمان توزيع شذاه : 8 سم.

14- تجنب رش أية روائح عطرية علي الملابس لأنها قد تترك آثاراً للبقع عليها، وإذا أردت أن تكتسب الملابس رائحة ذكية يمكنك وضعها علي الملابس التحتة (الداخلية).


أنماط الحياة، الجمال، كل شىء عن الأظافر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كل شىء عن الأظافر

كل شىء عن الأظافر * نصائح هامة عن الأظافر والعناية بها:

- البقع البيضاء على الأظافر.
- العناية بزجاجة طلاء الأظافر.
- كيفية إزالة طلاء الأظافر.
- الأطعمة المفيدة لأظافرك.
 - أعداء الأظافر.
- الأظافر الصغيرة.
- العناية بالأظافر فى فصل الشتاء.
- ألوان الأظافر.

- ماذا تعنى البقع البيضاء على الأظافر؟
تعنى البقع البيضاء على الأظافر أكثر من شىء إصابة الظفر وهذا السبب شائع، وفى بعض الأحيان تشير إلى نقص الزنك .. أو فى البعض الآخر تشير إلى أمراض الكبد والكلى .. وفى غالبية الأحيان تختفى هذه البقع البيضاء بمجرد أن ينمو الظفر.

- كيفية الاحتفاظ بزجاجة طلاء الأظافر:
- الاحتفاظ بها وتخزينها فى الثلاجة.
- يدهن على غطاء الزجاجة القليل من الكريم حتى يسهل فتحها.
- يتم تخفيف الطلاء بمخفف الطلاء وليس بمزيل الطلاء.

- إزالة طلاء الأظافر:
تبلل قطعة القطن بمزيل طلاء الأظافر ويتم الضغط بها على مركز الظفر لبضع ثوانٍ ثم تسحب لأسفل بعيداً عن جلد الإظفر مع تكرار ذلك حتى يصبح الإظفر كله نظيفاً، يكرر نفس الشىء مع جانبى الظفر.
* ملحوظة: لا يتم برد جانبى الظفر لأنها تضعف الظافر وتصبح سهلة الكسر.

- الأطعمة المفيدة لأظافرك:
من الهام أن يتناول الشخص الأطعمة الغنية بالحديد و الكالسيوم وفيتامين (ب) والبوتاسيوم لأنها مواد غذائية مفيدة للأظافر بل ولباقى أعضاء الجسم وتتمثل فى منتجات الصويا والكرفس و الزبادى و البيض وفواكه البحر .. ومن الأطعمة الأخرى الهامة لتقوية الأظافر وتغذيتها اللوز، الثوم، السبانخ، التونة، القرفة .. أما الجيلاتين فأكله لا يساعد الظافر.

- أعداء الأظافر:
الشمس .. الكلور .. منتجات النظافة كلها تجعل الأظافر هشة سهلة الكسر. احرص دائماً على ارتداء القفازات عند القيام بأية أعمال منزلية، و كريمات ضد الشمس عندما تكون بالخارج. والاستخدام المنتظم للكريمات المرطبة على الأيدى والأظافر من الحلول الفعالة جداً.
* ملحوظة: العناية بالأظافر (Pedicure) كقاعدة عامة يتم التخلص من الجلد الزائد حول الأظافر وتقليمها أسبوع بعد أسبوع خلال فصل الصيف وكل 3-4 أسابيع خلال فصل الشتاء.

- الأظافر الصغيرة:
الأظافر الصغيرة يتم توارثها .. ولا يوجد شىء يمكن فعله معها إلا القليل، فلكى تبدو أكبر فى الحجم يتم بردها بشكل بيضاوى والحرص على عدم ترك الجوانب أى أن تأخذ الشكل المربع مع وضع الألوان الفاتحة عليها.

- العناية بالأظافر فى فصل الشتاء:
تتأثر الأظافر بفصل الشتاء وببرودته، والحماية تتمثل فى ارتداء القفازات مع وضع الكريمات المرطبة.

- ألوان الأظافر:
ولا يعنى هنا ألوان طلاء الأظافر، وإنما اللون الأصلى لها ومتى يشير إلى مشكلة صحية .. إذا كانت الأظافر:
- نصفها قرنفلى والنصف الآخر أبيض .. فهذا يشير إلى الفشل الكلوى.
- اللون الأصفر .. يشير إلى السكر، عدوى فطرية أو أمراض القلب.
- النقط السوداء .. يشير إلى إصابة فى الظفر أو تجلط دموى.
- بقع سوداء أو زرقاء .. تشير إلى إصابة فى الظفر.
- اللون الأخضر .. عدوى فطرية أو بكتيرية.
- اللون الأبيض .. أنيميا.
- بقع بيضاء .. تشير إلى إصابة فى مرقد الظفر (Nail bed).


أنماط الحياة، الجمال، كيف تضعين طلاء الأظافر؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تضعين طلاء الأظافر؟

كيف تضعين طلاء الأظافر؟

* كيف تضعين طلاء الأظافر:
- يعد طلاء الأظافر من أحد مستحضرات التجميل الذي يعطي جاذبية لأظافرك.

بالإضافة أنه يحافظ عليها و يكسبها القوة والمتانة. ولطلاء الأظافر قواعد لوضعه ... ستسألين كيف وما هي ...

* سأخبرك على الفور بالطريقة:

- طريقة وضع طلاء الأظافر:

1- إذا كانت الأظافر عليها آثار طلاء قديمة, يتم مسحه بمزيل الطلاء أولاً.

2- ثم تبرد الأظافر بمبرد الصنفرة (لا تستخدمي المبرد المعدني) لأنه قاس ٍ على الأظافر كما يعرضها لمزيد من التشققات.

3- تتبع طريقة البرد الصحيحة وهي أن تتم في اتجاه واحد وهذا شئ تجهله العديد من الفتيات والسيدات حيث يتم البرد بشكل غير منتظم وفي جميع الاتجاهات.

4- بعد الانتهاء من البرد, لابد وأن تكون نهاية الأظافر ناعمة ومستديرة في كلا الجانبين.

5- يملأ إناء صغير بماء دافئ ويضاف إليه صابون سائل أو جيل الاستحمام ليساعد على نعومتها وليونتها, تغمس أطراف الأصابع في الماء لدقائق قليلة.

6- تجفف اليدين, ثم يدهن كريم على الأظافر ويتم بعدها إزالة الجلد الزائد الميت على جانبي الظفر وعند التقائه بالجلد من أسفل لكن مع أخذ الحذر من إحداث الجروح عند القيام بذلك.

7- ثم تأتي الخطوة النهائية بوضع طلاء الأظافر (الطبقة الأساسية) ولتكن من مقوي الأظافر الشفاف ثم ما ترغبين فيه من ألوان.


أنماط الحياة، الجمال، ماسك الخرشوف للوجه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ماسك الخرشوف للوجه

ماسك الخرشوف للوجه

* مكونات ماسك الخرشوف:

* مكونات ماسك الخرشوف:
- قلب شجرة خرشوف طازجة مطهية جيداً أو معلبة فى الماء وليس فى الزيت.
- ملعقتان صغيرتان زيت خفيف مثل زيت الزيتون أو زيت الأفوكادو.
- 1/2 ملعقة صغيرة خل أو عصير ليمون طازج.

* طريقة إعداد ماسك الخرشوف:
- فى إناء صغير الحجم يخلط قلب ثمرة الخرشوف مع الزيت والخل مع التقليب الجيد حتى يصبح الخليط مثل المعجون ليناً.
- يوضع الماسك على الوجه والرقبة ويترك من 10-15 دقيقة.
- ثم يغسل الوجه بالماء الساخن ويجفف الوجه بالربت عليه.

طرق لإعداد البلسم والشامبو منزلياً - طرق لإعداد البلسم والشامبو منزليا ً: هل تعلم كل فتاة وسيدة أن البيض يساهم فى جمالها وليس تغذيتها فحسب .. المزيد.

 المناخ الرطب وتجعد الشعر - المناخ الرطب وتجعد الشعر : هذه من أكثر المشاكل التى تؤرق الفتيات والسيدات وخاصة لأنها تتصل بجمالهن ... المزيد

شمع البارافين للأيدى - شمع البارافين للأيدى: يصهر شمع البارافين والزيت والزيت العطرى فوق حمام بخار ماء ساخن .. المزيد

 نصائح لجمال العروس - نصائح لجمال العروس: هل تريدين أن تكونى أجمل عروس فى يوم زفافك؟ هذه هى بعض النصائح القصيرة والبسيطة التى يمكن اتباعها فى يوم الزفاف وعددها أربعة لتبدين متألقة .. المزيد


أنماط الحياة، الجمال، ماسكات الوجه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ماسكات الوجه

ماسكات الوجه

* ماسك الوجه:
- البشرة الجميلة هي مفتاح الجاذبية للمرأة والرجل أيضاً، لذا فالاعتناء بتنظيفها يؤدي دائماً إلي سحر دائم لها ...

لكن سوف تسأل ما المشكلة إذا كان هناك الماء والصابون أدوات النظافة الفعالة. أجل هي أفضل الحلول إن لم تكن الوحيدة ... لكن الصابون يدخل في تركيبه مواد كيمائية قد تصيب البعض بالتهابات واحمرار للجلد لحساسيته من التركيبات الكيمائية ... وينصح في هذه الحالة باستخدام ماسكات للوجه من الأعشاب الطبيعية التي تصنعها داخل مطبخك وهناك أنواع عديدة منها سنعرض وصفتها لكن باتباع الإرشادات التالية عند عمل تركيبة كل واحد منها.

- ارشادات هامة:
- يمكنك إضافة/ حذف إحدى المكونات غير المذكورة في المكونات.
- يكفي الماء بوصفه المادة السائلة التي تمزج المكونات مع بعضها، ما لم يذكر غيره في بعض التركيبات مثل اللبن و الليمون والتي تكون أيضاً عنصراً اختيارياً.
- تحفظ جميع التركيبات بعيداً عن التبريد لأن عناصرها جافة ويكفي تخزينها في إناء زجاجي محكم الغلق.

- الأدوات التي تحتاجها:
- حاوية زجاجية.
- غطاء لهذه الحاوية.
- مطحنة كهربائية.
- هاون (أدوات للسحق).
- ملعقة نظيفة لتقليب المكونات ولوضعها في الحاوية عند التخزين.

- كيفية صنع الماسكات؟
- تسحق جميع المكونات كل منها علي حدة إما في المطحنة أو باليد.
- ثم تخلط بالنسب المحددة مع خفقها مرة أخرى.
- يضاف زيت لها إذا كان ذلك مقترحاً في الوصفة.
- توضع المكونات في الإناء الزجاجي.
- تضاف المادة السائلة عند الاستخدام وبالقدر الذي يلائم غسلة واحدة لوجهك، والماء هو الذي يمثل العنصر الأساسي للمادة السائلة ما لم يكن هناك لبن أو ليمون مستخدم أو غيرهما.
- بعد الانتهاء من إعداد الماسكات توضع في حاوية زجاجية مع إحكام غلقها ثم تخزن في مكان بارد (جيد التهوية) وهذا سيتيح بقائها لمدة ستة أشهر، أما إذا كانت الثلاجة هي مكان التخزين فستستمر لفترة أطول من الزمن.
- وبالنسبة لمقدار الكميات المستخدمة يمكنك استخدام أكثر أو أقل منها بدون حسابها بشكل دقيق فمن الممكن أن تكون:
- ملعقة شاي صغيرة
أو (هذا حسب الرغبة)
- كوب من الماء

- أنواع منظفات الوجه (الماسكات) وتركيبها:
1- المنظف الأول:
3 ملاعق صغيرة/كوب شوفان.
3 ملاعق صغيرة/كوب لبن ماعز.
ملعقتان صغيرتان/ كوب زهور لافندر.

- اختياري:
- يمكنك إضافة قطرتين من زيت اللافندر لكل 120 جرام من مكونات هذه الوصفة.
- تخلط جميع المكونات ثم توضع في الحاوية الزجاجية ويحكم غلقها.
- أما المادة السائلة فهناك العديد من الاختيارات: ماء – لبن – شاي أخضر.

2- المنظف الثاني:
3 ملاعق صغيرة/كوب شوفان.
3 ملاعق صغيرة/كوب لبن ماعز.
1 ملعقة صغيرة/كوب ملح البحر.
1 ملعقة صغيرة/كوب روزماري.
1 ملعقة صغيرة/كوب قشر برتقال.
1 ملعقة صغيرة/كوب شمر.

- اختياري:
- يمكنك إضافة قطرتين من زيت الروزماري لكل 120 جرام من مكونات هذه الوصفة.
- تخلط جميع المكونات ثم توضع في الحاوية الزجاجية ويحكم غلقها.
- أما المادة السائلة فهناك العديد من الاختيارات: ماء – لبن – شاي عشبي.

3- المنظف الثالث:
3 ملاعق صغيرة/كوب شوفان.
3 ملاعق صغيرة/كوب لبن ماعز.
1 ملعقة صغيرة/كوب زهرة البابونج.
1 ملعقة صغيرة/كوب زهور الآذريون (Calendula flowers).
1 ملعقة صغيرة/كوب لحاء شجرة الدردار.

- اختياري:
- يمكنك إضافة قطرتين من زيت البابونج لكل 120 جرام من مكونات هذه الوصفة.
- تخلط جميع المكونات ثم توضع في الحاوية الزجاجية ويحكم غلقها.
- أما المادة السائلة فهناك العديد من الاختيارات: ماء – لبن – عسل ساخن.

4- المنظف الرابع:
3 ملاعق صغيرة/كوب شوفان.
1 ملعقة صغيرة/كوب كاولين (صلصال صيني نقي لونه أبيض).
1 ملعقة صغيرة/كوب خميرة.
1 ملعقة صغيرة/كوب قشر جريب فروت أو ليمون.
1 ملعقة صغيرة/كوب زهرة الآذريون.
ملعقتان صغيرتان/كوب أوراق النعناع.

- اختياري:
- يمكنك إضافة قطرتين من زيت النعناع أو الجريب فروت لكل 120 جرام من مكونات هذه الوصفة.
- تخلط جميع المكونات ثم توضع في الحاوية الزجاجية ويحكم غلقها.
- أما المادة السائلة فهناك العديد من الاختيارات: ماء – شاي أخضر – خلاصة لحاء شجرة صفراء الزهرة تسمي الفيرجينية المشتركة.

5- المنظف الخامس:
3 ملاعق صغيرة/كوب شوفان.
ملعقتان صغيرتان/كوب لبن ماعز.
1 ملعقة صغيرة/كوب زهرة البابونج.
1 ملعقة صغيرة/كوب قشر ليمون.
ملعقتان صغيرتان/كوب لوز.

- اختياري:
- يمكنك إضافة قطرتين من زيت الورد لكل 120 جرام من مكونات هذه الوصفة.
- تخلط جميع المكونات ثم توضع في الحاوية الزجاجية ويحكم غلقها .
- أما المادة السائلة فهناك العديد من الاختيارات: ماء – لبن – شاي عشبي.

6- المنظف السادس:
ملعقتان صغيرتان/كوب شوفان.
3 ملاعق صغيرة/كوب لبن ماعز.
1 ملعقة صغيرة/كوب أوراق نبات المريمية (Save leaves).
ملعقتان صغيرتان/كوب زهرة اللافندر.
1 ملعقة صغيرة/كوب عشب البحر.
1 ملعقة صغيرة/كوب صلصال أخضر.

- اختياري:
- يمكنك إضافة قطرتين من زيت الورد لكل 120 جرام من مكونات هذه الوصفة.
- تخلط جميع المكونات ثم توضع في الحاوية الزجاجية ويحكم غلقها.
- أما المادة السائلة فهناك العديد من الاختيارات : ماء – لبن – شاي.


أنماط الحياة، الجمال، مكياج العين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكياج العين

مكياج العين * مكياج العين:
- تعتبر العين من أكثر أعضاء الجسم التى ينبغى التعامل معها بحرص شديد لأنها حساسة للغاية، وبما أن لغة التحاور والجاذبية تبدأ من العين فكان ولابد من إيلاء اهتمام خاص بها.

* أمان مكياج العين:
- مكياج العين يكسبها جاذبية وسحرآ، وفي بعض الأحيان يكسبها النضارة إذا كانت هناك آثارآ للتعب. لكن الشئ غير المسموح به علي الإطلاق هو أن تستخدمها بطريقة غير صحيحة تسبب الضرر لها.
- وهناك بعض الخطوات التى ينبغى أن تحتاط لها ومنها (إلي جانب هذه العناصر الثلاثة):
- مخاطر العدوى.
- مخاطر الإصابة من الأدوات نفسها المستخدمة في وضع المكياج.
- استخدام مستحضرات تجميل بها مواد مضافة إلي ألوانها غير معتمدة.

1- المحافظة علي نظافتها:
للمحافظة علي عدم تلوث المكياج لابد وأن تضمن نظافة العين في المقام الأول، فمستحضرات التجميل الخاصة بالعين عند شرائها لأول مرة سهل أن تضمن أمانها بنسبة 100 %، وما يحدث من عدوى أو تلوث ناتج عنها يكون مصدرها في المقام الأول العين. وبإساءة الاستخدام فأنت تسمح للبكتريا الضارة بأن تجد مجالآ خصبآ وعند استخدامها للعين مرة أخرى تنتقل العدوى. وفى بعض الحالات النادرة قد تتعرض السيدة أو الفتاة لفقد البصر بشكل مؤقت أو دائم من العدوى التى تنقل من خلال مكياج العين.

2- ممنوع تبادل مستحضرات التجميل أو مشاركة الغير فيها:
حتى ولو كان ذلك مع أقرب الناس لديك. كما أن المخاطر تزداد مع استخدام "عينات التجربة" في المحال، وإذا كان هناك ضرورة للتجربة لابد من ضمان أن الأداة المستخدمة في وضع المكياج واحدة لكل مستخدم وغالبآ ما تكون "ممسحة قطنية".

3- السكون في وضع المكياج:
إتخاذ وضع الثبات عند وضع المكياج وخاصة المسكرة ونقصد بهذا عدم وضعها وأنت في وسائل المواصلات حتى وإن لم تكن في مقعد القيادة، لأن السيارة أو الأتوبيس من الممكن أن تقف فجأة أو تصطدم بشئ مما يعرض عينيك للإيذاء حتى وإن كان الضرر بسيطآ ينجم عنه مشاكل كبيرة وخطيرة.

4- معرفة المكونات:
عليك بالتأكد من المواد التى يتركب منها مستحضر التجميل وذلك في المادة المكتوبة التى توجد بداخل كل علبة مكياج، وإذا لم توجد مثل هذه المادة تأكد تمامآ بأن هذا المنتج لا يستحق منك الاستخدام لأنه في هذه الحالة لن يكون مطابق للمواصفات.

5- وداعآ لصبغات الحواجب والرموش:
من المعروف أن مثل هذه الصبغات مضرة جدآ للعين ومن الممكن أن تسبب العمى، ولا يوجد ما يثبت صحة هذه الألوان.

6- الابتعاد عن الكحل:
وهو يحتل قائمة مستحضرات التجميل التى تعطى جاذبية للعين، ومن أبسط الوسائل التى يمكن استخدامها. لكنه ثبت مؤخرآ بعض الأضرار التى من الممكن أن يسببها لاحتوائه علي العناصر الآتية الملح، والمعادن الثقيلة مثل "الأنتيمون - Antimony".

* الاحتياطات الخاصة بأمان العين:
س - ما هى الاحتياطات التى ينبغى اتباعها عند استخدام مكياج العين؟
ج - أمان مكياج العين:
- إذا سبب أى مستحضر تجميل تهيج للعين، عليك بالتوقف عن استخدامه علي الفور. وإذا استمرت هذه الحالة عليك برؤية الطبيب واستشارته.
- تجنب استخدام مكياج العين إذا كان لديك عدوى بها أو إذا كان يوجد التهاب بالجلد الذي يوجد حولها. انتظر حتى تمام شفاء الالتهاب أو العدوى، والتخلى عن العلبة التى كنت تستخدمها أثناء إصابتك.
- كن حذرآ دائمآ أن الأيدى دائمة التلوث بالبكتريا، وإذا وضعتها علي عينك فسوف تصاب بالعدوى. لذا يجب غسل الأيدى جيدآ قبل استخدام مكياج العين.
- تأكد من أى أداة تستخدم في منطقة العين نظيفة 100 %.
- عدم مشاركة أى شخص آخر في أدوات التجميل، لأنه من الممكن أن يكون حاملآ لبكتريا تضر بك.
- لا تجعلها تتلوث بالغبار أو تلامس أى سطح غير نظيف، مع الحرص علي بقائها نظيفة بإحكام غلقها بعد الاستخدام.
- لا تحاول استخدام علب المكياج القديمة.
- التخلص من المسكرة بعد مرور ثلاثة أشهر من شرائها.
- التخلص من المسكرة بمجرد جفاف السائل الذي يوجد بها، ولا تحاول إضافة ماء لها أو ترطيب الفرشاه بلعاب الفم لأن كلاهما موطنآ خصبآ لنمو البكتريا، والماء بصفة خاصة يعمل على تحلل المواد الحافظة لها والتى تمنع نمو الميكروبات.
- لا تحاول تخزينها في درجة حرارة فوق 85 درجة فهرنهيت، وخاصة في السيارات تكون أكثر عرضة لفساد المواد الحافظة بها.
- في حالة وضع مكياج العين لابد وأن تكون ثابتآ ليس في حالة حركة كأن تكون في وسيلة نقل أو مواصلات حتى لا تخدش مقلة العين أو الجفن.
- لا تستخدم أي مستحضر تجميل غير مخصص لها مثل قلم تحديد الشفاه، فلا تستخدمه للعين لأنه من الممكن أن يكون به مواد غير مسموح استخدامها بالقرب من العين.
- الابتعاد عن استخدام الصبغات الدائمة للعين للحواجب والرموش أو الكحل (Khol)، وينبغى حفظ الكحل بعيدآ عن متناول أيدى الأطفال لأن الأبحاث ربطته بحدوث تسمم الرصاص.

(الوشم)


أنماط الحياة، الجمال، نصائح لجمال العروس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نصائح لجمال العروس

نصائح لجمال العروس

* جمال العروس:
- هل تريدين أن تكونى أجمل عروس فى يوم زفافك؟ هذه هى بعض النصائح القصيرة والبسيطة التى يمكن اتباعها فى يوم الزفاف وعددها أربعة لتبدين متألقة:

- استخدام مكياج العين الثابت:
 لا توجد عروس لا تبكى فى يوم زفافها وبالتالى تتعرض إلى "اللخبطة" فى مكياج العين وتنذرف الدموع من العينين لكى تصل إلى الوجنتين باختصار أن المكياج كله سيتأثر .. حتى إذا كنت من النوع المقاوم للبكاء فلا مانع من استخدام المكياج الثابت الذى لا يتأثر بالعرق أو أية عوامل أخرى.

- أحمر الشفاه:
أنت تحتاجين أن يبدو وجهك جميلاً فى الصور .. كما أنه يوم القبلات من أجل تقديم التهنئة لك. احرصى على أن تبدو شفتيك جميلة وبها أحمر الشفاه دائماً دون أن يختفى. وذلك بسؤال أحد الأشخاص بمتابعتك وحمل أحمر الشفاه معه لكى تجدديه من وقت لآخر.

- تجربة المكياج قبل الزفاف عدة مرات .. حتى لايسبب حساسية لبشرتك يوم الزفاف وتفاجئين بذلك.

- الاسترخاء، فالعروس التى تناول قسطاً من الراحة والاسترخاء هى عروس جميلة .. فلا تفكرين فى أى شىء سوى استمتاعك بهذا اليوم والاسترخاء بفترة كافية قبله.

ماسك الخرشوف للوجه - ماسك الخرشوف للوجه: فى إناء صغير الحجم يخلط قلب ثمرة الخرشوف مع الزيت والخل مع التقليب الجيد حتى يصبح الخليط مثل المعجون لينا .. المزيد

طرق لإعداد البلسم والشامبو منزلياً - طرق لإعداد البلسم والشامبو منزليا ً: هل تعلم كل فتاة وسيدة أن البيض يساهم فى جمالها وليس تغذيتها فحسب .. المزيد.

 المناخ الرطب وتجعد الشعر - المناخ الرطب وتجعد الشعر : هذه من أكثر المشاكل التى تؤرق الفتيات والسيدات وخاصة لأنها تتصل بجمالهن ... المزيد

شمع البارافين للأيدى - شمع البارافين للأيدى: يصهر شمع البارافين والزيت والزيت العطرى فوق حمام بخار ماء ساخن .. المزيد


أنماط الحياة، الحدائق والنباتات، اصفرار أوراق أشجار الموالح، اصفرار ورق الشجر، اصفرار أوراق الأشجار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اصفرار أوراق أشجار الموالح

* اصفرار ورق الشجر:
- هل يعنى اصفرار أوراق أشجار الموالح نقص في الحديد؟
أوراق شجر الليمون الخاصة بي تتحول من اللون الأخضر إلي اللون الأصفر مع احتفاظ أوردة الورقة أو عروقها علي نحو أصح وأدق باللون الأخضر ...

هل السبب هو عدم وضع مخصبات لها لفترة من الزمن، وما هى المخصبات السليمة التى ينبغى استخدامها، كيف يتم تقليم هذه الأشجار وما هى الأسس السليمة للاعتناء بها؟

الإجابة علي هذه الأسئلة سهلة وبسيطة للغاية، ونظراً لأن الفاكهة من الموالح لها قاعدة عريضة من المستهلكين وخاصة الليمون والبرتقال فلابد من معرفة المعلومات الكافية للاعتناء بأشجارها سواء أكان ذلك للمزارعين أم لمحبى النباتات والزروع.

- يشير اصفرار أوراق الموالح مع وجود العروق الخضراء في الغالب إلي نقص الحديد وقلة امتصاصه من قبل النبات، لا يقف ذلك عند هذا الحد فحسب، وإنما يعنى أيضاً افتقار النبات لمواد غذائية أخرى يحتاجها مثل الحديد و الزنك، الماغنسيوم، والنيتروجين لذلك يطلق علي هذه الإصابة اصفرار الورقة مع احتفاظ عروقها باللون الأخضر باسم "الشحوب اليخضورى: اصفرار غير سوى في النبات من جراء نقص الحديد والمواد الأخرى في التربة أى هو سوء التغذية للنبات".

- الأشجار الكبيرة والناضجة والتى تزرع في الأرض، لابد وأن يوضع لها سماد من النيتروجين بكمية تصل 500 – 725 جراماً في السنة إذا كانت أوراقها ذابلة وخضراء في نفس الوقت أو أنها تتحول إلي اللون الأصفر في فصل الشتاء والربيع. وقد تحتاج الشجرة إلي مواد مغذية أخرى، حيث أن نقص الماغنسيوم يسبب تحول أوراق الأشجار المتقدمة في السن إلي اللون الأصفر أما نقص الحديد عندما تتحول الورقة إلي اللون الأصفر بينما تظل العروق خضراء.

- وبالنسبة للمخصبات اللازمة لهذه الموالح تنقسم إلي ثلاثة أنواع يتم استخدامها بين أبريل حتى أغسطس. وبالنسبة للمواد الغذائية التى تحتاجها الأشجار فيمكن استخدامها علي نحو فعال بواسطة الاسبراى الذي يرش علي الأوراق، حيث أن النبات يمتص المواد الغذائية بشكل سريع عن طريق أوراقه.

- كما توجد عبوات خاصة بمخصبات الحديد تسمى (Chelated Iron) وهى تحتوى علي معادن عديدة بخلاف الحديد بما فيها الزنك والماغنسيوم، وتخفض معدلات (PH) والنسبة التى يحتاجها النبات منه تترواح ما بين 6 – 7.5 جراماً لذلك عليك باختبار التربة عندما يصبح الجو دافئاً.

- وممكن أن يتسيب الماء الزائد في اصفرار الورقة، لأن التربة المبللة تحد من كمية الأكسجين المتاحة للجذور وتعوق امتصاص المواد الغذائية للنبات. وتظهر أعراض نقص المعادن أحياناً خلال فصل الشتاء إذا كانت الأشجار في منطقة مائية.

- ينبغى وأن يبقى النبات رطباً، لكن ليس مبللاً طوال العام. وخلال فترة الصيف نسقي الأشجار كل ثلاث – أربعة أسابيع بحوالى 1/2 7 – 10 سم من الماء في كل وقت. ومن أكثر الأوقات التى تتطلب دقة في سقايتها أثناء درجات الحرارة المرتفعة، ولتحقيق الدقة عليك باختبار رطوبة التربة لعمق 30 سم بالقرب من الأشجار، اجعل الماء بعيداً عن جذع الشجرة.

- أما تقليم الأشجار وتشذيبها، عليك بالتخلص من أية أغصان مكسورة أو متدلية من داخل الشجرة لست بحاجة إلي أن تحيطها بحاجز، عليك بإزالة كافة السيقان المتشابكة التى تنمو بسرعة تحت خط الأغصان والذي يمثل الجزء السميك من الجذع القريب من سطح الأرض. انتظر حتى شهر مايو حتى تقوم بتقليم الخشب التالف من برودة فصل الشتاء لأنه من المحتمل أن تحيا الأشجار مرة أخرى.

- يوضع حوالى 1/2 7 – 10 سم طبقة مهاد (طبقة من النشارة أو التبن تفرش علي الأرض لوقاية جذور النباتات الغضة من الحرارة أو البرد لإبقاء الثمار المتساقطة نظيفة) وتفرش علي مساحة ظل الشجرة علي أن تكون بعيدة بحوالى 15 سم عن الجذع، حيث أن المهاد يتحلل. وتساعد هذه المواد العضوية علي زيادة قدرة الجذور علي امتصاص المواد الغذائية.

- تخلص دائماًً من الأعشاب الضارة التى تنمو بجوار الأشجار لأنها تسرق المواد الغذائية والماء.

- عليك بحماية الأشجار من الصقيع والبرد وخاصة عندما تكون درجة الحرارة تحت 20 درجة مئوية.

- توجد العديد من الأمراض والحشرات التى تؤثر علي الموالح ومنها: الحشرة القرموزية (Scale Insects)، الداء المتلف لأنسجة النبات والذى يصيبها بالعفن (Rots)، حشرة تمتص عصارات التربة (Citrus Thrips)، والسوس (Mite). والدفاع الأمثل ضد هذه الحشرات هو توفير مواد غذائية مناسبة للتربة مع الحفاظ علي معدلات رطوبتها بقدر مناسب لتمكين الأشجار من مواجهة مثل هذه المشاكل.


أنماط الحياة، الحدائق والنباتات، الأعشاب، الكستناء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكستناء

الكستناء

* زراعة الكستناء:
- الكستناء عشب مفيد للإنسان والذى يمكن زراعته فى حديقته الصغيرة.

- وصف الكستناء:
تتميز أوراقه باستواء سطحه عل شكل بيضاوى له نهاية مدببة، طول الورقة حوالى 7,5 سم لونها أخضر داكن لامع وكلاً من الأوراق وخشب النبات (السيقان) له رائحة عطرية ذكية. السيقان طبيعتها خشبية ولها لحاء رمادي. وهذا العشب له أزهار تظهر في نهاية فصل الربيع عند التقاء الورقة بالساق وحجمها صغير ولونها أصفر.

* زراعة الكستناء:
 لزراعة نبتة جديدة من الكستناء تؤخذ النبتة الجديدة بطول 10 – 15 سم في فصل الربيع عندما تبدأ في نموها بشكل جيد وقد لا تنفع في بعض الأحيان. تغرس نهاية النبتة الجديدة في هرمون يساعد على نمو الجذور في تربة جيدة، وبمجرد نمو النبات يرش بالماء باستمرار لبقاء أوراقه لامعة مع تقليمه باستمرار لكي تنمو أوراق جديدة. إذا قررت زراعته في حديقة خارجية عليك باختيار الأماكن المشمسة ويتم إعداد التربة مسبقاً بالسماد (مزيج من روث وأوراق شجر ميت لتسميد الأرض) ومسحوق العظام الذي يتخذ سماداً أو طعاماً للماشية في بعض الأحيان.

* مشاكل الكستناء:
1- القشور البيضاوية:

تظهر القشور هذه في شكل بيضاوي بنى جامد فى الورقة من الخلف على الجانبين أو على السيقان الخشبية. وإذا لم يكن النبات كبير عليك بإزالة هذه القشور بفرشاة قديمة تبلل في محلول من الماء والكحول. ثم ترش الأشجار التي تم تسميدها بزيت مخصص للزرع ويكرر الرش لمدة عشرة أيام.

2- العفن الفطري:

هو مرض فطرى مائل إلى اللون الرمادي ناعم في ملمسه يتكون على الأوراق، وأسبابه تنحصر في عدم تعرض النبات لضوء الشمس بالقدر الكافي أو لدورة الهواء. يرش النبات بالكبريت مبكراً في الصباح عندما تكون الأوراق رطبة وتوجد عليها قطرات الندى أما الأوراق التي تعرضت للإصابة بالفعل لابد من قطعها (واستئصالها) وحرقها أو التخلص منها.

* استخدامات الكستناء:

1- الطهي:

- الكستناء له رائحة ومذاق طيب، وأوراقه تستخدم في مختلف أغراض الطهي: الحساء – الصلصة (الصوص) – الأطباق الرئيسية مع اللحوم – أو لتزيين الأطباق لأن نكهته قوية.

- عليك بالتأكد من عدم إصابة الأوراق بالقشور قبل الاستخدام ولا تستخدم الأوراق غير الناضجة لأن نهايتها تحتوى على تركيزعالٍ من الأحماض.

- تنتشل أوراق الكستناء من الطعام قبل تقديمه.

- تجفف أوراقه بتعليقها في حزمة في مكان دافئ وجاف.

2- أغراض علاجية:

تنقع أوراقه في الماء ثم يتم شربها لعلاج الانتفاخ.

3- استخدامات أخرى:

- تستخدم كإحدى معطرات الجو الطبيعية.

- لمنع حشرة (Silverfish) وهى حشرة بيتية تقرض الورق والملابس، توضع أوراقه في مكتبك أو خزانة ملابسك لتمنع تكونها.


أنماط الحياة، الحدائق والنباتات، الأعشاب، النعناع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النعناع

النعناع

- النعناع هي عشب متواجد في كل شئ من حولنا في الطعام ... في الحديقة ... في معطرات الجو والفم ... حتى في السجائر, فأينما تذهب فلا مفر منه ولذا فإن أنواعه تتعدد:

1- النعناع العادي المزروع في الحدائق والبساتين.

2- نعناع الماء.

3- النعناع السنبلي.

4- النعناع السنبلي له أوراق ذات شكل غير منتظم.

النعناع عشب دائم زراعته طوال السنة, وسريع النمو في نفس الوقت ويمكن زراعته في قصارى أو في التربة. والتربة الرطبة الغنية بالمواد الغذائية هي أفضل المقومات لنموه مع البعد عن حرارة الشمس الحارقة، وطبقة المهاد كلما كانت كثيرة كلما كان أفضل لحمايته من الصقيع في أيام الشتاء القارس.

*الآفات التي تصيب النعناع:

1- يرقات الفراشة: أمرها سهل فيمكن جمعها باليد أو رش مبيد للحشرات.

2- صدأ الأوراق: وهو مرض من أمراض النبات تسببه فطريات من الفصيلة الشقرانية. ويظهر هذا الصدأ في صورة علامات برتقالية لونها فاتح على ورقة النعناع كما يصيب أيضاً القرنفل ويسبب تلف الورقة, وينبغي أخذ الحذر من اختلاط هذه الأوراق المصابة بسماد النبات. وقد يستخدم رش يحتوى على النحاس لمكافحة هذا المرض وفي حالة عدم الجدوى يتم التخلص من النبتة المصابة.

* الأغراض التي يستخدم فيها النعناع:

1- أغراض الطهي:

- يمكن إضافة النعناع السنبلي لكافة أنواع الصلصة أو لبعض الخضراوات مثل البسلة والبطاطس.

- يضاف النعناع لأطباق الفاكهة, وله مذاقاً لذيذاً مع فنجان الشاي.

- ويعطى مذاقاً أيضاً للآيس كريم و الشكولاته والحلوى الأخرى.

2-أغراض علاجية:

- بإضافة المنتول للنعناع وتناوله يحفز الجسم على إفراز مادة الصفراء التي تؤدى دوراً رئيسياً في عملية الهضم, وبتناول كوب من الشاي الساخن مع النعناع بعد وجبة كبيرة تشعر براحة كبيرة في معدتك أثناء الهضم.

- يستخدم كمعطر لرائحة الفم وخاصة عند إضافته للينسون والكراويا والقرفة.

- يضاف لمعجون الأسنان ليعطى الانتعاش للفم ويساعد في محاربة التسوس.

- يستخدم النعناع كمهدأ للأعصاب.

- بخار المنتول مفيد لاحتقان الصدر والتهاب الجيوب الأنفية.

- يفيد في علاج نزلات البرد.

- يفيد في علاج السعال بشرب ثلاثة إلى أربعة أكواب من الشاي المضاف له النعناع طوال اليوم.

3- استخدامات أخرى:

إذا كان النعناع المائي سام والذي لا ينبغي تناوله في الأطعمة على الإطلاق, فله استخدامات أخرى مفيدة في المنزل:

- يدهن النعناع على الجلد كطارد للحشرات, وقد يسبب بعض الاحمرار في بعض الأحيان للجلد الحساس لذا ينبغي اختباره على الجلد أولاً.

- يدهن به فراء الحيوانات التي تربيها في المنزل للحفاظ على نظافتها من الإصابة بالحشرات, عليك بوضع بعضاً من أوراقه في فراش الحيوان.

- يزرع تحت الورود للاحتفاظ بالرطوبة والمساعدة على نموها بشكل صحي.

- يستخدم كمعطر للجو بإضافته مع أنواع الورد المجففة الأخرى.

* مشروبات النعناع:

طريقة عمل شاي النعناع

* المقادير:

ملعقتان صغيرتان أوراق نعناع مجففة.

1 كوب ماء مغلي.

* الطريقة:

- يضاف النعناع للماء المغلي ثم يترك فيه لمدة 10 دقائق.


أنماط الحياة، الحدائق والنباتات، البامية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البامية

البامية

* زراعة الباميا:
- تتنوع الخضراوات الغنية بالمواد الغذائية والتي بالطبع تفيد جسم الإنسان، فالخضراوات تحافظ على رشاقة الجسم وتجنبه الزيادة في الوزن .. تساعد في عملية الهضم .. تجنب الإنسان الإصابة بالإمساك بجانب الألياف.

تنتمي البامية إلى فصيلة الخبيزة وهو نبات طويل مثمر, وتمتاز أوراق زرعها باللون المائل للصفرة مع وجود اللون القرنفلي أو الأحمر في منتصف الورقة. ولكبر حجمها لا تناسب الحاويات زراعة البامية إلا إذا كانت حاويات كبيرة باستثناء بعض الأنواع الصغيرة منها والتي تنمو في نصف حجم البامية العادية. وتعتبر البامية من الأنواع المتربعة على عرش الخضراوات.

* زراعة الباميا:
- يفضل زراعة البامية في تربة جيدة التصريف, وتحتاج إلى أشعة الشمس المباشرة فهي نبات صيفي من الدرجة الأولى ولا يناسبها المناخ الشتوي.

وإذا كانت التربة مليئة بالماء عليك بوضع المزيد منها لرفعها وامتصاص الماء الزائد وبحيث يصل عمق النبات فيها من 20 – 25 سم. تنظف التربة جيداً من أية حجارة.

قبل زراعة البامية, يتم عمل شق بسيط في بذورها ثم تنقع في ماء وتترك حتى صباح اليوم التالي للإسراع في نموها. ويتم زراعتها في مكان داخلي إذا كان الجو صقيعاً أو تزرع مباشرة في الحديقة بعد انتهاء تساقط الثلوج بحوالي ثلاثة أسابيع.

توضع البذور بعمق 2 سم والمسافة التي يبعد فيها كل نبات عن الآخر حوالي 40 سم.

* العناية بالبامية:

احتياجات البامية من النيتروجين والفوسفور عالى جداً, لذا ينبغي الحرص على إمداد التربة بهما وخاصة بعد أول حصاد لها. تتعرض السيقان للعفن فعندما يتم سقايتها ينبغي الحرص على ابتعاد النبات عن هذا الماء الوفير لكن لا ضرر على التربة من هذه المياه.

المحصول يزيد إذا تم سقاية النبات كل 7 – 10 أيام. يجب أخذ الحذر عند زراعة أي نوع آخر بجانب البامية حتى لا تتعرض الجذور للتلف ومن الأفضل اقتلاع الأعشاب الضارة باليد.

*حصاد محصول البامية:

يتم حصاد أول محصول بعد حوالي شهرين من زراعتها, تقطف الثمرة عندما يصبح طولها حوالي 3-4 سم, والثمرة الناضجة إحدى علاماتها أنها جامدة وغير لينة وعند الضغط عليها تشعر بقوامها الليفي, الجمع اليومي لها يطيل من موسم الحصاد. يمكن الاحتفاظ بها في الثلاجة من 3 – 5 أيام. ويمكن تجفيفها واستخدامها في الطهي على هذه الصورة.

* أطباق البامية:

طريقة عمل بامية مقلية

* المقادير:

1/2 كيلو بامية مقطعة إلى شرائح رفيعة

3 ملاعق صغيرة دقيق

بياض بيضتين

3/4 كوب لبابة خبز غير محمص

زيت خضراوات

1/2 ملعقة صغيرة ملح

* الطريقة:
 - تخلط شرائح البامية مع الدقيق.

- يخفق بياض البيض جيداً ثم يضاف للبامية.

- تغطى البامية بلبابة الخبز.

- يضاف زيت الخضراوات على البامية.

- تخبز في الفرن حتى تكتسب اللون الذهبي المائل للبنى.

- يضاف الملح بعد خروجها من الفرن وهي ساخنة.

* تكفى هذه الوجبة = 4 مقادير.


أنماط الحياة، الحدائق والنباتات، الثوم، زراعة الثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زراعة الثوم

زراعة الثوم

* زراعة الثوم:
- لا تستطيع الهروب من الثوم في أي أكلة من الأكلات لمذاقه المميز وفوائده الكثيرة لصحة الإنسان ... قد تكون رائحته غير ذكية مثل باقي الخضراوات لكنها تختفي مع الطهي ويصبح مذاقه لذيذاً بدلاً من رائحته غير الذكية.

ينمو الثوم غالباً في جو بارد, لذا من الأفضل أن يتم زراعته في أواخر فصل الصيف أو بداية فصل الشتاء.

* زراعة الثوم:

تفصل فصوص الثوم عن بعضها ثم تزرع على مسافات من 8 – 10 سم والجزء المدبب من الفص لأعلى. ويسمد من مرتين إلى ثلاث مرات في الموسم، ويوضع له المخصبات على أن تكون التربة من حوله رطبة وغير مكدسة.

* حصاد الثوم:

عندما يتساقط أعلى النبات ويموت, يتم قطف الثمرة (التي تحتوى على الفصوص) ثم اتركها لتجف في الشمس لبضعة أيام ثم يجمع الثوم في حزم مع بعضه ويربط ويوضع في حقائب شبكية ثم يعلق في مكان هاوٍ يمنع من تعرضه للعفن, يمكن تقشيره ليصبح جاهزاً للاستخدام وتخزينه في برطمان به زيت.

* أمراض الثوم:

- الحشرات:

1- حشرة التربة:

هى حشرات صغيرة فى الحجم تتغذى على الأوراق وتسبب بقع بيضاء، تضعف من إنتاج محصول الثوم على أن يتم التخلص من النباتات المصابة حتى لا تنقل العدوى إلى غيرها. ويكفى الماء البارد للتخلص من هذه الحشرة ويرقاتها إلى جانب بعض المواد التى تباع من أجل ضمان عدم الإصابة.

2- يرقة البصل:

يرقة البصل هي التي تنتج عن حشرة طائرة صغيرة تضع بيضها بجوار أسفل النبات أو على الثمرة نفسها وتقتل النبات بعمل ثقوب في الساق وفي الثمرة, لابد من التخلص من النبات المصاب على وجه السرعة قبل أن تتحول اليرقة إلى حشرة طائرة. والعلاج لمنع الانتشار هو وضع طوق القار حول النبات, أو رماد الأخشاب أو فوسفات صخري أو تربة تحتوى على الدياتوم حول النبات الذي يعطى نتيجة فعالة.

3- عفن رأس الثمرة:

وIهو من أكثر الأمراض شيوعاً وتصاب بها الثمرة بعد الحصاد أو عند التخزين, ولمنع هذا العفن لابد من المداومة على بقاء الثمرة جافة بتعريضها لدرجات حرارة دافئة مع وجود التهوية الملائمة والتخزين في أماكن باردة.

* الثوم وزراعة الخضراوات الأخرى:

الثوم مادة غذائية ودودة يمكن زراعة عناصر أخرى معه مثل الورد والتوت وغيرها من الزروع الأخرى.

* الاستخدامات الطبية:

من المعروف عن الثوم أنه يمنع العديد من الأمراض الوبائية أو المعدية وغيرها من الأمراض الأخرى التي قد تكون مزمنة, فالثوم:

1- يحمى من نزلات البرد والأنفلونزا.

2- ينشط من الدورة الدموية.

3- يخفض ضغط الدم.

4- يحافظ على معدلات الكوليسترول.

5- يمنع من الإصابة بأمراض القلب و أمراض الشرايين التاجية.

6- يقي من الإصابة بتصلب الشرايين.

7- يقلل من مخاطر الإصابة بالسرطان.

8- يقي من الجلطات.

أطباق الثوم

طريقة عمل خبز الثوم

* المقادير:

1/2 كوب زبد (أو زيت زيتون)

4 فصوص ثوم مفرية

1 رغيف خبز أبيض فرنسي (يقطع إلى شرائح كبيرة)

ملعقتان صغيرتان بقدونس مفرية

* الطريقة:

- في إناء صغير، يخلط البقدونس والزبد.

- تدهن كل شريحة من شرائح الخبز بخليط الزبد.

- تخبز شرائح الخبز في الفرن لمدة 10 دقائق تقريباً أو حتى تكتسب اللون الذهبي.

- يقدم الخبز ساخناً.

* زراعة الخضراوات المختلفة:

1 - البامية.

2 -البصل.

3 -ا لبسلة.


أنماط الحياة، الحدائق والنباتات، الحد من المبيدات الحشرية، المبيدات الحشرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحد من المبيدات الحشرية

* المبيد الحشرى:
- قـررت فجأة ومنذ فترة طويلة تجنب استخدام المبيدات الحشرية لحديقتى الصغيرة التى أازرع فيها أحب الأشياء إلي ألا وهى النباتات ذات اللون الأخضر أو المتنوعة في أشكال أزهارها وألوانها، لكننى ندمت بعد هذا القرار لأن هناك وباء

اجتاح حديقتى الجميلة من السوس العنكبوتى (Spider Mites) وكان سيقضى علي المحصول بأكمله ... أيقنت أنه لابد و أن أؤمن حديقتى ولا تكفى النوايا الحسنة فقط. لكن لم أتراجع عن فكرة الاعتماد كلية علي المواد الكيميائية لمواجهة هذه الآفات اللعينة إلي أن توصلت لنظام أسميته "نظام إدارة الحشرات المتكامل" يعتمد في المقام الأول علي استخدام العناصر الطبيعية لمكافحة الحشرات والأوبئة علي نطاق الزراعة العام أو حدائق الزينة.

* نظام إدارة الحشرات المتكامل:
- يتكون هذا النظام من الخطوات الآتية:
1- الاختيار الصحيح لنوع الزرع ولظروف نموه:
اختيار نوعية الزرع أو النبات بعناية، وتوفير المناخ الملائم لنموه يساعد علي نمو نبات صحى. لابد من متابعة النبات من وقت لآخر لاكتشاف أى مرض من الممكن أن يلحق به ويعرضه للتلف. وهذا العنصر صعب تحقيقه حيث يتم زراعة أكثر من نوع مع بعضه مما يعرض النباتات للعدوى.
توفير المناخ الملائم لها يتمثل في نوعية التربة، درجة الرطوبة، المواد الغذائية، الضوء، المساحة الكافية لنموها وأخيرآ السماد ليمنع أية أعشاب ضارة من النمو أو التكاثر لكن إذا نما أيآ منها يتم جمعها عن طريق اليد. أما النباتات التى ليست لها قوة تحمل كبيرة تكون أكثر عرضة للإصابة بالآفات والأمراض.

2- الملاحظة المستمرة للنبات:
تساعد المتابعة المستمرة للنبات علي اكتشاف الآفات في مرحلة مبكرة وتقديم العلاج علي المدى الطويل أفضل بكثير من اتخاذ خطوات علي المدى القصير بعد استفحال الوباء أو المرض والذي يؤدى إلى تفاقم المشكلة بشكل أكبر.
وتعتمد هذه المتابعة علي نوع الحديقة وحجمها، وتتم بشكل بسيط للغاية بالتمشية في الحديقة مرة أخرى كل أسبوع مع الرؤية المجردة بالعين لأية أشياء غير عادية مثل إصفرار لون الأوراق أو حدوث تلف بها. أو باستخدام بعض المساعدات البسيطة مثل الكروت الصفراء والتى تساعد علي اكتشاف وجود الحشرات وإذا كانت ستمثل خطرآ داهمآ أم لا.
ويمكنك أخذ عينة من الحديقة سواء أكان ورقة شجر، ساق، جذور تعانى من تلف أو إصابة لاختبارها إن أمكن مع الرجوع إلي الظروف التى تم زراعة النبات فيها، وهل ما إذا كانت هذه الأعراض تحدث من السنة إلي السنة في نفس التوقيت.

3- البدء في العلاج:
لبدء العلاج، يتحتم تحديد من أين أتت المشكلة من: الحراثة الخاطئة للأرض وحلها بسيط في تعديل بيئة النبات، أما إذا كانت المشكلة آفة أو إصابة بالمرض لابد من معرفة خطوات علاج المشكلة:
1- وضع الحواجز لعزل بقية النباتات عن الإصابة بالعدوى.
2- السيطرة الحيوية مثل (الزيوت الخاصة بزراعة الأشجار، المبيدات الحشرية الكيميائية).

* وهذه قائمة بخيارات العلاج من الآفات والأمراض:
- إذا كانت المشكلة لديك متفاقمة من الأمراض والآفات، فهذه هى القائمة الخاصة بأنواع العلاج الثلاثة والتى تتمثل في:
1- العلاج الطبيعى.
2- العلاج الطبيعى والكيميائي.
3- العلاج الكيميائي.

1- العلاج الطبيعى:
* تغيير مناخ الزراعة:
- الضوء – الماء – التربة – المخصبات أو السماد.
- تصحيح النظام الغذائي للتربة بمعنى أن التربة تحتاج إلي مواد تزيد من خصوبتها وتغذيها فخير الأمور الوسط لا تزيد أو تقلل منها لأنها تؤدى إلى نتائج عكسية.
* الصيانة الدائمة:
- التخلص من أية أعشاب ضارة، تجنب ترك النبات مبللآ بعد غروب الشمس لأن ذلك يزيد من دورة الهواء.
- التغاضى بشكل نسبى عن وجود تلف بأوراق النباتات لنسبة تصل من 20-30 %، واترك فرصة للنبات بأن يعالج نفسه بمرور الوقت.
* كن حذرآ مع صحة حديقتك:
- التخلص من أية نباتات مريضة أو مصابة بالعدوى، تنظيفها بشكل مستمر مع تسميدها بمزيج من الروث وأوراق الشجر الميتة في فصل الخريف.
* السيطرة الملموسة من استخدام:
- الحواجز، أدوات اكتشاف الآفات، التخلص منها عن طريق اليد أو الرش بالماء.
* السيطرة الحيوية:
- استخدام الكائنات الحية الدقيقة للحد من انتشار الآفة عن طريق بعض أنواع الطفيليات والبكتريا أو الفطر أو حتى بعض الفيروسات النافعة، مع تجنب استخدام أية مواد كيميائية تقتل هذه الكائنات.

2- العلاج الطبيعى والكيميائي:-
* استخدام المنتجات الطبيعية مثل:-
- الزيوت الطبيعية التى تضاف للعناية بالزرع والنباتات – صابون ضد الحشرات، وبعض المواد الطبيعية التى تنظم نمو النبات ومنها (Neem Oil).
* استخدام المبيدات الحشرية ومنها:
- المبيدات ضد الحشرات، ضد الفطريات، ضد الأعشاب الضارة، وضد البكتريا. ويتم الاستعانة بها فى وقت محدد في دورة حياة الآفة أو المرض.
- استخدام المواد الكيميائية التى تمنع المرض أو الآفة قبل حدوثها.

3- العلاج الكيميائي:-
- الملجأ الأخير وفى حالة الضرورة القصوى فقط على نطاق ضيق للغاية لما لها من آثار سامة قاتلة للبيئة بأكملها، ولكى تعمل بكفاءة تقتل في طريقها الكائنات الحية الدقيقة التى هو وسيلة دفاع طبيعية عن النباتات والزرع.


أنماط الحياة، الحدائق والنباتات، الخضراوات، الجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجزر

الجزر

* زراعة الخضراوات (الجزر):
- من المعروف عن الجزر أنه "يفيد النظر أو يقويه"، فلم لا يكون خيارك المفضل في زراعة حديقتك الصغيرة التي تستعين بها في مطبخك.

يحتاج الجزر إلى تربة جيدة الصرف، خالية من الحجارة وتم إعدادها جيداً لأن الجذور إذا قابلت عائق ستتوقف عن النمو أو تتكون الكثير من الشعيرات، الشمس هي الخيار المفضل للجزر وإن يحتاج إلى بعض الظل خاصة إذا كان الجو حاراً.

ويكون عمق التربة التي يزرع فيها حوالي 20 سم على الأقل مع إضافة كمية وافرة من السماد، أما النيتروجين الزائد عن الحاجة يؤدي إلى تليف الجذور وكثرة فروع النبات أو الشعيرات التي تنمو على ثمرته، والبوتاسيوم مفيد للمذاق الجيد وثمرة صحية جامدة.

ويحتوى رماد الخشب على نسب عالية من البوتاسيوم المذاب، والذي يصل إلى النبات بسرعة، لذا فعند إعداد التربة لابد من وضع هذا الرماد بعمق 10 سم من عند السطح حيث تنمو الجذور.. مع ترك الوقت الكافي للتربة إذا كانت نسبة الأحماض بها عالية.

* زراعة الجزر:

- الجزر نبات بارد، لذا ينبغي البدء في زراعة بذوره قبل أسبوعين من برودة الجو(وفي حالة البرودة القاسية يتم حماية النبات بالسماد الكثيف) على مسافات متباعدة 10 سم وبعمق 2 سم.

ويوضع سماد بعمق 1/2 1 سم أسفل النبات ثم تنثر البذور على السطح وتغطى بحوالي 1/2 سم من التربة ولابد من المداومة على بقاء البذور رطبة لكي تزهر. ويساعد إضافة القش للسماد على الاحتفاظ بهذه الرطوبة كما أنه يسهل من عملية ري النبات بدون أن يؤثر على البذور. والنباتات الصديقة للجزر الفجل لكنه يتميز عنه بسرعة نموه.

*العناية بالجزر:

- بعد أسابيع قليلة من زراعته يمكنك تحديد حجم المحصول. وبما أن ثمرة الجزر لا تستطيع النمو في تربة عميقة جافة .. فأسهل شئ زراعتها في تربة سطحية رطبة، تنمو ثمار الجزر ببطء لكنها لا تستطيع التغلب على الأعشاب التي تنمو معها تلقائياً لذا فجمعها باليد أمراً مطلوباً حتى يصبح طول النبات 5 سم. يقلم النبات بحيث تكون المسافة المتروكة بين كل نبتة وأخرى حوالي 7-8 سم ثم يسمد مع إضافة القش حتى يصح النبات.

السماد أو طبقة المهاد التي تضاف تعمل على بقاء التربة رطبة وتمنع نمو الرؤوس الخضراء التي تتسبب فيها أشعة الشمس كما تكسب الثمرة مذاقاً مراً ويكون الحل إحاطة النبات بالتربة وتغطيته، السقاية المفرطة تؤدي إلى تشقق الجذور.

*آفات الجزر:

1- ذبابة الصدأ، وإن كان من الصعب إصابة النبات بها لتوافر وسائل الحماية بزراعته في أول أسبوع من شهر يونيو وهذا التوقيت لا تتواجد فيه الحشرة، كما أن حصاده قبل شهر سبتمبر يساعد على هروب الجيل الثاني، وزراعة البصل أو الثوم يبعد هذه الحشرات كلية.

2- أما عن السوس والديدان السلكية (وهي يرقات نحيلة لبعض الخنافس تحيا تحت الثرى عادة وتقتات بجذور النباتات فتتلفها) وغيرها من الآفات الأخرى أفضل علاج لها خليط السماد ورماد الخشب مع الماء مرة واحدة في الأسبوع.

3-ومعظم أمراض النبات وآفاته تكون سببها التربة لذا ينبغي التحكم جيداً في دورة التربة الزراعية.

*الحصاد والتخزين:

- يتم حصاد الجزر في مدة أقل من ثلاثة أشهر، والدليل على نضج الثمرة كبر حجمها وأن يكون لون الأوراق أخضر داكن وقطر الثمرة من أعلى حوالي 1/2 2 سم .. لكن ينبغي عدم ترك الجذور في الأرض حتى تصبح طويلة.

- عند الحصاد تسقى التربة بماء وافر أولاً لأنها تسهل من جذب الثمرة من التربة، أما إذا كان النبات كبيراً يمكن جذبه من الأوراق العلوية مع لف الثمرة برفق وإذا انقطعت الأوراق يمكن استخدام شوكة الجرف.

- تخزين الجزر، توجد ثلاث طرق لتخزينه ومن الأفضل أن تكون الثمرة سميكة:

1- ترك الثمار في الأرض تحت طبقة من السماد سميكة.

2- تخزن في براميل تحت الأرض.

3- أو في علب داخل الثلاجة.

وإذا انخفضت درجة الحرارة انخفاضاً كبيراً اتركه على الأرض طوال فصل الشتاء وطبقة السماد ستحميه.

*من أطباق الجزر:

طريقة عمل خضراوات مشكلة بالجزر

* المقادير:

250 جرام سبانخ طازجة

ثمرتان فلفل أحمر

460 جرام جزر صغير الحجم

1/2 كوب زيت زيتون

ملح وفلفل

* الطريقة:

- تغسل السبانخ جيداً وتقطع إلى أجزاء صغيرة.

- يقطع الفلفل الأحمر والجزر والكوسة.

- يسخن الزيت في إناء فوق النار ثم تشوح جميع الخضراوات مع إضافة الملح والفلفل.

- يغطى الإناء ثم يترك فوق النار لمدة خمس دقائق.


أنماط الحياة، الحدائق والنباتات، الروزمارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الروزماري

الروزماري

* زراعة الروزمارى:
- الروزماري من الأعشاب الهامة في التاريخ ونال أهميته من مسرحية هامليت لشكسبير عندما قدمه هامليت لأوفيليا في العبارة الشهيرة "وهذا روزماري من أجل أن تتذكريني".

يعد الروزماري من الأعشاب الجذابة فله أغصان دائمة الخضرة وأوراق رفيعة مدببة تشبه الإبرة وتزدهر بين أوراقه زهور لونها أزرق تنبت في فصل الربيع والصيف مع دفء الجو والبيئة الرطبة, ويبلغ طول النبات ما يقرب من 90 سم- 1.50 سم.

- زراعة الروزماري:

يمكن زراعته من خلال شتلات صغيرة له غير مزهرة في بداية فصل الصيف أو بزراعة البذور. يحتاج الروزماري إلى تربة جيدة الصرف وإلى الشمس, يتم تقليم النبات بإزالة الأغصان السميكة حتى يتم التحكم في حجمه, وكلما كان الجو دافئاً كلما كان نموه صحياً وكلما استمر بقاء النبات لمدة طويلة قد تصل إلى الثلاثين عاماً, أما إذا تم زراعنه في مناخ بارد فمن الأفضل أن يكون ذلك في أصيص حتى يمكن نقله في أماكن مغلقة في فصل الشتاء.

- حصاد الروزماري:

يتم حصاد الأوراق في أي وقت, ومن الأفضل استخدامه وهو طازجاً لأنه يفقد النكهة والمذاق اللذيذ إذا تم تجفيفه.

- استخدامات الروزماري المتعددة:

1- أغراض علاجية:

أ‌- منع الإصابة بأنواع السرطانات المختلفة: وخاصة عند استخدام الزيت المستخرج من أوراقه التي تعتبر من التوابل الحارة القاتلة للخلايا السرطانية, ومن خلال التجارب المعملية على الحيوانات تثبت النتائج الإيجابية لتلك الحيوانات التي استخدمت زيت الروزماري على جلدها أو بإضافته لنظامها الغذائي بالمقارنة مع الحيوانات التي لم تستخدمه وكانت النتائج السلبية من حظها مثل الإصابة: بسرطان الجلد, سرطان الرئة, سرطان الثدي, سرطان القولون.

وإن كانت هذه التجارب قد أجريت على الحيوانات فالأبحاث المستقبلية تنبؤ بالتوصل إلى نفس النتائج للإنسان. وعلى الرغم من هذه التجارب الناجحة إلا أنه يحذر تناول هذا الزيت حتى لو بمقادير ضئيلة كعلاج لأنه قد يسبب اضطرابات للمعدة والكلى والأمعاء كما أن المقادير الكبيرة منه قد تكون سامة, ويحذر على المرأة الحامل استخدامه في الأغراض الطبية لكن لا مانع من إضافته كأحد أنواع التوابل على الأطعمة.

ب‌- يساعد الروزماري على إرخاء العضلات: وخاصة الجهاز الهضمي والرحم أما استخدامه بكثرة كما ذكرنا من قبل يؤدي إلى نتائج عكسية مثل تهيج الأمعاء والإصابة بالتقلصات.

ج- يمكن استخدامه مع الشاي: لتهدئة الأعصاب وتخفيف الآلام.

د- يستخدم كمشروب: بإضافة ملعقة صغيرة من أوراقه الجافة لفنجان الشاي وستجد مذاقاً لذيذاً.

2- أغراض التجميل:

- لتقوية الشعر وتفتيح لونه, بنقع أوراقه في ماء مغلي ثم إضافته للشامبو.

- كمنعش للجسم وإرخائه لماء الاستحمام وخاصة في النقاهة من الأمراض.

3- أغراض الطهي:

- يتبل به لحم ضأن.

- يضاف للحساء وأطباق الخضراوات.

- يستخدم مع السمك والأرز.

4- أغراض أخرى:

- كمعطر طبيعي للجو بدلاًً من استخدام المعطرات الصناعية السامة.

- نبات متعاون, يمكن زراعته مع الكرنب و الجزر.

- طارد للحشرات: لذبابة الجزر, خنفساء البسلة.

- للزينة ولتذكر الأحباب والأصدقاء.

* من أطباق الروزماري:

- طريقة عمل بطاطس بالثوم والروزماري.


أنماط الحياة، الحدائق والنباتات، حفظ بذور الخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حفظ بذور الخضراوات

حفظ بذور الخضراوات

* بذور الخضراوات:
- لا تنجح في تخزين بذور معظم أنواع الخضراوات إذا كانت لديك حديقة صغيرة أو من هواة الزراعة، ولكن مع الأنواع التى ينفع معها التخزين يعلم الإنسان سياسة الاكتفاء الذاتي بالإضافة إلى اكتسابه معلومات عن الحياة النباتية.

- وتخضع عملية تخزين البذور التي تقوم بزراعتها لطبيعة التربة والبيئة بما فيها الحشرات التي تتواجد فى تربة النبات. ويأتي تخزين البذور من أنواع النباتات والخضراوات التي تنمو كل سنة أو كل سنتين .. أما الدائمة طوال السنة فهي تتكاثر لا تزاوجياً أو من خلال زراعة شتلاتها.

- وأسهل البذور التي يتم تخزينها تلك غير المهجنة أي الملقحة ذاتياً وتكون من نفس النوع, فإذا زرعت على سبيل المثال نوعين مختلفين من السبانخ ستجد البذور عند زراعتها تم إزهارها فى شكل نوع ثالث مختلف عن النوعين السابقين.

- تتطلب النباتات التي تستمر لمدة عامين مزيد من العمل والمجهود لأنها لا تثمر إلا في عامها الثاني ومن أنواع هذه النباتات: البنجر– الكرنب – الجزر- القرنبيط - البصل - البقدونس - اللفت- الكراث. وأفضل الخيارات للتخزين بذور الزروع التالية غير المهجنة: الطماطم- الفلفل- البسلة- الباذنجان- الخيار- البطيخ وينبغي أن تحصد من الثمار التامة النضج وكاملة النمو.

*الحصول على البذور المختلفة:

1- بذور الطماطم:

- بذور الطماطم مغلفة بمادة جيلاتينية والتي تمنع من إنبات الأوراق داخل ثمرة الطماطم نفسها. عليك بإزالة هذه الطبقة بتخميرها، وهذه الطريقة تحول دون تكون أمراض الطماطم.

- ويتم ذلك بعصر ثمرة الطماطم في إناء لاستخلاص البذور منها، عليك بإضافة الماء وتركها في درجة حرارة الغرفة لمدة ثلاثة أيام. وبمجرد أن يحدث التخمر يتكون العفن على سطح الماء مع إضافة المزيد من الماء ثم التقليب وكشط طبقة العفن والأتربة من على السطح, تكرار هذه الخطوة حتى تتبقى البذور ثم تصفيتهامن الماء وتترك في درجة حرارة الغرفة حتى تجف كلية.

2- بذور الفلفل:

- لابد وأن يقع اختيارك على ثمرة الفلفل الناضجة ومن الأفضل التي يكون لونها أحمر كلية, ثم يقطع الجزء العلوي من الفلفل للحصول على البذور التي توجد بداخل ثمرته. تنثر في طبق وتوضع في مكان جاف مظلم مع اختبارها من فترة لأخرى حتى تمام جفافها بحيث تتفتت معك ولا تنثني.

3- بذور البسلة والفاصوليا وباقي البقوليات:

- تترك القرنة (غلاف حبات الثمرة) على النبات حتى تجف وعند لمسها تسمع صوت الخشخشة, تقطف الثمار من على النبات ويفتح الغلاف حتى تمام جفاف الحبات بداخله.

4- بذور الباذنجان:

- تترك أيضاً ثمار الباذنجان بدون جنيها حتى تتعدى مرحلة الاستخدام لأغراض الطهي وتصبح جامدة وجافة وتتغير صفاتها اللازمة لصلاحيتها للطهى. تقطف الثمرة بعد ذلك وتقسم إلى نصفين للحصول على البذور.

5- بذور الخيار:

- تتغير لون ثمرة الخيار بعد نضجها وتبدأ في الذبول نوعاً ما عندها يمكنك تخزين البذور بتقطيع الثمرة إلى نصفين وأخذ البذور التي توجد بداخلها مع إزالة الطبقة اللزجة بالضغط عليها في غربال أو مصفاه أثناء غسيلها أو بنقعها في الماء لمدة يومين ثم تشطف بماء نظيف وتترك حتى تجف.

6- بذور القرع الصيفي:

- يصبح القرع جاهزاً لمرحلة التخزين عندما لا تفتح قشرته عند وضع إظفرك عليها. تفتح الثمرة وتخرج البذور منها في إناء ثم تغسل بالماء جيداً وتصفى وتترك لتجف كلية.

7- البطيخ:

- توضع البذور في مصفاه ثم تغسل بمسحوق غسيل الأطباق السائل لضمان التخلص من السكريات التي تحيط بها, وتترك حتى تصبح جافة.

* مرحلة التخزين:

- أصبح لديك الآن مخزون من البذور التي يمكن الاستعانة بها في زراعة خضراواتك بدون اللجوء إلى شرائها ... ودفع النقود فيها ... لكن ما هي الخطوات اللآزمة لتخزينها دون أن تتعرض للتلف ولكي تحصل منها على المحصول الوفير؟

- تخزن معظم عبوات البذور في برطمانات محكمة الغلق، وتستثنى من ذلك البقوليات التي تخزن في أكياس ينفذ منها الهواء أي بها مسام (من القماش)، وللحفاظ على بقاء البذورجافة بحيث لا تتعرض للرطوبة عليك بملء كيس قماش صغير بحوالي 1/2 كوب من لبن البودرة وتوضع في البرطمان تحت عبوات البذور.

- لا تنسى وضع المعلومات الخاصة بكل نوع وتاريخ التخزين.

- وتأتي الخطوة النهائية في التخزين بالاحتفاظ بالبذور في مكان بارد وجاف ومظلم وقد تكون الثلاجة بالخيار الأمثل ... مع تجنب فتح البرطمانات أو الحاويات إلا عند زراعتها.

- وتختلف صلاحية الأنواع فتجد مثلاًً أن الشمام يعيش حتى الخمس سنوات أما الذرة لعام واحد فقط ... وباقي الأنواع تستمر من عامين إلى ثلاثة.


أنماط الحياة، الحدائق والنباتات، زراعة النباتات فى القصارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زراعة النباتات فى القصارى
زراعة النباتات فى القصارى * زراعة النبات فى القصارى:
- زرع النباتات في قصارى هي وسيلة تعويضية إذا كنت لا تمتلك حديقة، لذلك لا يهم في أي منطقة تقطن، أو مساحة الأرض التي تمتلكها، ونوعية التربة أو حتى مواسم سقوط الأمطار.

كما أنها تعطى لك الفرصة أيضا في أن تزرع مختلف الأنواع من الزرع والنباتات في أي وقت علي عكس الحدائق.

كيفية التعامل مع نباتات القصارى؟

- الخطوة الأولى:
- اختيار قصرية الزرع:
يمكنك الاستعانة بأي شيء يساعد علي تماسك التربة، وليكن حذاء قديم ولا تضحك علي ذلك لأنها إحدى الطرق الفعالة إذا لم يكن لديك وسيلة تستعين بها في زراعة نباتاته المفضلة أو دلو، أو صندوق، ابحث في كل مكان في منزلك عن أي شئ تستفيد به لزراعة النباتات فالحاجة تخلق المستحيل، وكلما كانت الحاوية أكبر كلما قلت الحاجة إلي سقاية الزرع بشكل متكرر.

- الخطوة الثانية:
- لابد أن تحتوى القصارى علي ثقوب:
لتصريف الماء الزائد عن حاجة النبات.

- الخطوة الثالثة:
- اختيار التربة الملائمة:
والنبات الصحي دليل علي التربة الجيدة، ويمكنك الاستعانة إلي جانب التربة الطبيعية بالمخصبات آلتي تحافظ علي النباتات إلي جانب المكونات التي تساعد علي بقاء التربة قي حالة رطبة.

- الخطوة الرابعة:
- ترطيب الحاوية بالماء قبل وضع التربة فيها:
حيث توجد أنواع من القصاري تمتص الماء بدرجة كبيرة وبالتالي لا تعطي الفرصة للنبات أن يمتص الماء اللازم لنموه لأنها تسرقه.. !!!

- الخطوة الخامسة:
- عدم الإسراف في كمية التربة:
فالتربة الثقيلة المعتمدة علي تراب الأراضي تبطئ من نمو النبات، كما أن النبات يحتاج فيها إلي سقاية باستمرار، فلذلك لابد من الاستعانة بعناصر أخرى غير التربة الطبيعية لتقليل سقاية الزرع وحتى تكون الحاوية خفيفة عند حملها، فلا تقم بملئ الحاوية إلي آخرها بالتربة ولتستعن بعلب صودا خاوية، أكواب زجاجية أو أواني بلاستيك، ليس من المفضل استخدام الفوم لأنه يمتص الماء.

- الخطوة السادسة:
- تغطية ثقوب تصريف الماء الزائد:
في الحاويات الكبيرة حتى لا تتسرب كمية كبيرة من التربة عند سقايتها بالماء.


أنماط الحياة، الحدائق والنباتات، فوائد الزيوت العطرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فوائد الزيوت العطرية

فوائد الزيوت العطرية

* الزيوت العطرية:
- تتعدد أنواع الزيوت العطرية وتتعدد فوائد كل نوع منها:

1- زيت البرجموت:

- تهدئة الأعصاب ويساعد على الاسترخاء وتوازن المزاج واعتداله.

- مضاد للعدوى من الأمراض.

- مضاد للالتهابات.

- مضاد للطفيليات.

- عامل مساعد في هضم الطعام بسهولة.

- لعلاج الاضطرابات المختلفة الآتية:

1- المغص.

2- الاكتئاب.

3- الضغوط.

4- الأرق.

5- طفيليات الأمعاء.

6- حب الشباب.

7- ا لتهاب الشعب الهوائية.

8- اضطرابات الغدد الصماء.

9- دوالي الأوردة.

10- الروماتيزم.

2- زيت القرفة:

- لنزلات البرد والأنفلونزا.

- لعلاج عسر الهضم.

- لاضطرابات الدورة الشهرية.

- الروماتيزم.

- لمشاكل الكلى.

- للعناية بالأسنان واللثة.

- للدغ الدبور.

- لعلاج الزوائد الجلدية.

- لفقدان الشهية.

- للإسهال.

- لعلاج المغص.

- الإفرازات المهبلية.

- لتخفيف الضغوط.

- للاسترخاء وتعب الأعصاب.

- للبرود الجنسي عند النساء.

3- زيت نبات المريمية:

- العناية بالجلد: حب الشباب – القشرة – تساقط الشعر – الجلد أو الشعر الدهني.

- القرح بكافة أنواعها.

- التجاعيد.

- الرمد والتهابات العين.

- ضغط الدم المرتفع.

- آلام العضلات.

- أزمات الربو.

- السعال الديكي.

- سوء الهضم.

- انتفاخ البطن.

- الشد العضلي.

- انقطاع الطمث.

- آلام الوضع و الولادة.

- البرودة الجنسي.

- العقم.

- الصداع النصفي.

- الاكتئاب.

* تحذير:

لا يتم استخدامه في حالة الحمل عند السيدات، أو مع شرب الكحوليات.

4- زيت القرنفل:

- مضاد للبكتريا.

- معالج للآلام بكافة أسبابها.

- مفيد لآلام الأسنان.

- مساعد فعال في اضطرابات الجهاز الهضمي.

- مهدئ لآلام العضلات.

- معالج لأزمات الربو والصدر.

- للغثيان.

- لالتهاب الجيوب الأنفية.

5- زيت شجر السرو:

- التهاب الجهاز الليمفاوي.

- دوالي الأوردة.

- احتباس الماء بالجسم.

- مضاد للبكتريا.

- مضاد للميكروبات.

- كان يستخدم كبخور وفى العلاج الطبي أيام القدماء المصريين.

- البواسير.

- مفيد للجلد الجاف والدهني.

- طارد للحشرات.

- العرق المفرط.

- عسر الطمث.

- الجروح.

- الشد العضلي.

- أزمات الربو.

- التهاب الشعب الهوائية.

- زيادة كمية الطمث.

- السعال.

6- زيت الأوكالبتوس:

- علاج عدوى أمراض الجهاز التنفسي.

- مسكن للآلام.

- مضاد للبكتريا.

- مضاد للالتهابات.

- مضاد للفيروسات.

- طارد للحشرات.

- أزمات الربو.

- السعال.

- نقص السكر.

- مفيد للرئة.

- الصداع النصفي.

- التهاب الجيوب الأنفية.

- حب الشباب وآلامه.

- الهربس.

- الملاريا.

- الروماتيزم.

- عدوى الجلد.

- الجروح.

- التهاب المثانة.

- التهاب بطانة الرحم.

7- زيت الزنجبيل:

* في الغرب: مشهور باستخدامه في الغرب كمساعد في عمليات الهضم.

* أما في الشرق تتعدد استعمالاته: الروماتيزم – الدوسنتريا – آلام الأسنان – الملاريا – الإرهاق – آلام العضلات – قصور الدورة الدموية – التهاب المفاصل – السعال – احتقان الحلق- التهاب الجيوب الأنفية – الإسهال – المغص – الشد العضلي – انتفاخ البطن – فقدان الشهية – الغثيان – نزلات البرد – الأنفلونزا – الحمى – الشد العصبي – الرعشة.

8- زيت الجريب فروت:

- مضاد للاكتئاب.

- مدر للبول.

- مساعد في عمليات الهضم.

- الاكتئاب.

- حصوات المرارة.

- الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة.

- اضطرابات الكبد.

- الصداع النصفي.

- لعلاج الضغوط.

- لعلاج اضطرابات الغدد الليمفاوية.

9- الياسمين:

- مضاد للاكتئاب.

- طارد للبلغم.

- مضاد للتشنجات.

- معالج للندبات ويمحى آثارها.

- الالتهاب الكبدي الوبائي.

- تليف الكبد.

- الدوسنتريا.

- الاكتئاب.

- السعال.

- مهدئ الأعصاب.

- احتقان الجهاز التنفسي.

- مشاكل الإخصاب.

10- زيت اللافندر:

- الحروق.

- الاسترخاء.

- مخفف للآلام.

- مضاد للاكتئاب.

- مضاد للفطريات.

- مضاد للحساسية.

- مضاد للالتهابات.

- مضاد للتشنجات.

- مهدئ الأعصاب.

- مفيد لكافة أنواع الجلد.

- علاج حب الشباب.

- لقدم الرياضيين.

- الكدمات.

- الحروق.

- التهابات الجلد.

- لدغة الحشرات.

- حروق الشمس.

- آلام العضلات.

- الغثيان.

- الاكتئاب.

- الصداع.

- انخفاض ضغط الدم.

- الشد العصبي.

- الصدفية.

11- زيت الليمون:

- مضاد للروماتيزم.

- علاج الإسقربوط.

- مضاد للفيروسات.

- مضاد للبكتريا.

- لعلاج الحمى.

- احتقان الحلق.

- نزلات البرد.

- حب الشباب.

- الأنيميا.

- الأظافر المتقصفة.

- البثرات.

- القطع.

- الجلد الدهني.

- الهربس.

- لدغة الحشرات.

- قرح الفم.

- دوالي الأوردة.

- الزوائد الجلدية.

- التهاب المفاصل.

- ارتفاع ضغط الدم.

- نزيف الأنف.

- قصور الدورة الدموية.

- أزمات الربو.

- التهاب الشعب الهوائية.

- أمراض الجهاز التنفسي.

- الأنفلونزا.

* تحذير:

لا يوضع زيت الليمون على الجلد عند التعرض لضوء الشمس المباشر.

12- زيت جوزة الطيب:

- مشاكل الكلى.

- اضطرابات الهضم.

- التهاب المفاصل.

- النقرس.

- آلام العضلات.

- قصور الدورة الدموية.

- الروماتيزم.

- انتفاخ البطن.

- عسر الهضم.

- الغثيان.

- العدوى البكتيرية.

- البرود الجنسي.

- العقم.

- الإرهاق العصبي.

* تحذير:

يستخدم هذا الزيت باعتدال وبحرص شديد أثناء فترة الحمل بعد استشارة الطبيب.

13- زيت الروزماري:

- قصور الدورة الدموية.

- أمراض الجهاز التنفسي.

- دوالي الأوردة.

- التهاب الكبد.

- اضطرابات الجهاز الهضمي.

- اضطرابات الجهاز العصبي.

- الروماتيزم.

- توازن الغدد الصماء.

- مشاكل الجلد والشعر.

- تقوية الشعر وفروة الرأس.

- حب الشباب.

- القشرة.

- طارد للحشرات.

- علاج قمل الرأس.

- أزمات الربو.

- التهاب الشعب الهوائية.

- السعال الديكي.

- التهاب القولون.

- سوء الهضم.

- الانتفاخ.

- نزلات البرد.

- الأنفلونزا.

- الصداع.

- انخفاض ضغط الدم.

- الإرهاق الذهني.

- التعب العصبي.

- اضطرابات القرنية.

* تحذير:

- لا يستخدم زيت الروزماري في حالة الحمل أو مرض الصرع أو ضغط الدم المرتفع.

14- زيت الورد:

- مضاد للاكتئاب.

- توازن الجسم.

- مفيد للقلب.

- منقي للدم.

- علاج أمراض النساء.

- اضطرابات الجهاز الهضمي.

- الإمساك.

- مشاكل الكلى.


أنماط الحياة، الحدائق والنباتات، كيف تجذب الآفات لنباتك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تجذب الآفات لنباتك

- لدينا المزيد من الآفات النافعة ويزيد عليها كيفية تقديم العناية اللازمة لها:

6- الدبور الطفيلى "Parasitic Wasp":

وهى آفات مفيدة ومساعدة للغاية، ويوجد اختلاف كبير في أحجامها من الصغير إلي الكبير، وتهاجم الديدان التى تصيب الخضراوات مثل الذرة والطماطم والكرنب.

أما عن أنواعها فأشهرها هو "Trichogramma" وحجمها مثل ذرة الغبار وتضع حوالى 300 بيضة، لكنهم لا يعيشون لفترة طويلة لذلك عليك بشرائها في نفس الوقت الذى تتواجد فيه الآفات الضارة.

"Ichneumid, chalcid, Braconid" هذه الأنواع الثلاثة أكبر في الحجم قليلآ من "Trichogramma"، وتتغذى علي الآفة مباشرة بأن تضع البيض عليها.

* البيئة الملائمة للآفات النافعة:

بما أنك تستفيد من هذه الآفات لابد وأن توفر لها البيئة الملائمة الأكثر راحة لها من غذاء وشراب ومسكن ... هذه ليست مزحة وإنما حقيقية، والابتعاد عن عمل كل ما يضر بها.

- عليك بتجنب وضع المواد الكيميائية التى تضر بالنباتات وبالآفات التى تتغذى على رحيقها.

- زراعة النباتات التى تلائمها والتى تتغذى عليها لوجود أوقات في السنة لا يتوافر فيها غذاؤها من الآفات الضارة، لذا ينبغى أن يراعى زراعة أنواع متنوعة من الأزهار التى تتفتح علي مدار السنة وفي أوقات مختلفة.

- بما أن للعديد من هذه الآفات فم صغير لا تستطيع الوصول إلي أى نوع من أنواع النباتات، ينبغى زراعة بعض أنواع الأزهار الصغيرة في الحجم للوصول للرحيق ومنها الجزر.

- الحرص علي سقاية الحشرات من خلال رش أوراق النباتات دائمآ برذاذ الماء حتى تشرب منها.

- توفير الحماية لها مثل الإنسان دائمآ، حمايتها من تغيرات الطقس الحرارة الشديدة والبرودة القارسة والأمطار، والاختباء من الكائنات الأخرى الحشرات والطيور التى قد تفترسها وتصبح وجبة شهية لها. والحماية متطلباتها بسيطة مثل زراعة النباتات الورقية التى تتخذها كسكن لها.

- توفير المسكن الدائم لها حتى تكون بالقرب منك عند الاحتياج لها بعد الانتهاء من أعمالها ... فإلى أين ستذهب؟! وفر الملاذ الملائم لها في ركن من أركان حديقتك وذلك بزراعة النباتات التى لها أغصان أو الحشائش ... بدلآ من أن تلجأ إلى الجيران لمساعدتها في ذلك.

- الآفات النافعة تكره الغبار، لذلك عليك بتزويد التربة دائمآ بالسماد أو النباتات السريعة في النمو، الحرص علي رطوبة التربة، التخلص من الأتربة أولآ بأول، توفير درجات الحرارة المعتدلة ، لا تتخلص من الحشائش كلها.

- عدم الإفراط في استخدام المبيدات الحشرية لأنك تضع النهاية الحتمية لها.

- تغوى هذه الآفات المساكن من النباتات ذات الألوان الجذابة مثل:

- اللافندر.

- البقدونس.

- الكراث.

- عباد الشمس.

- النعناع.

- حشيشة الدود(نبات مسنن الأوراق أصفر الزهر يتخذ تابلآ وطاردآ للديدان).

- الجزر.

ومع حصاد هذه الأنواع عليك بترك النباتات في الحديقة لتزهر من جديد ولتبعث الرائحة الحلوة التى تجذب "الحلفاء".

- وأخيرآ استخدام العدسة المكبرة التى تطمئنك علي حالة هذه الآفات وسير الخطة التى رسمتها.

سابق


أنماط الحياة، الحدائق والنباتات،البقدونس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البقدونس

البقدونس

* زراعة البقدونس:
- لا يوجد عشب مثل البقدونس فى الاستخدام والاستفادة منه المطبخ والأكلات بشكل يومى ومستمر.

وهو ليس دائم التواجد فقط فى الأطعمة وإنما دائم التواجد أيضاً فى جميع المواسم. يستمر محصوله لمدة عامين لكن العام الأول له مذاق لذيذ أى أن أوراقه تكون ذات نكهة ألذ وأطعم.

يوجد نوعان من أوراق البقدونس تلك المستوية الإيطالية عند حوافها وتلك غير المنتظمة. فالأولى يبلغ طولها 50 سم ولكن يوجد منها الحجم الصغير ولها مذاق ساحر أما الثانية 25 سم. يمكن الحصول على بذور البقدونس فى العام الثانى من زراعته ويتم تجفيفها وتخزينها من عامين إلى ثلاثة.

* زراعة البقدونس:

- يحتاج البقدونس إلى الشمس وفى بعض الأحيان يتطلب الظل, تربته غنية بالسماد وجيدة الصرف. تزرع البذور فى بداية فصل الربيع، أو فى نهاية الخريف أى قبل بداية الصقيع.

توضع البذور فى التربة بعمق 1/2 سم و يستغرق إزهارها من 6 – 8 أسابيع ومن الممكن أن تعطى نتائج أفضل إذا غمست فى ماء فاتر قبل الزراعة بحوالى 24 ساعة مع المداومة على بقاء التربة رطبة حتى الإزهار. يقلم النبات عندما يصبح طوله 7 – 10 سم.

*حصاد البقدونس:

تحصد أوراق البقدونس بمجرد أن يصبح طول النبات 15 سم، ويمكن تخزينه فى الثلاجة لاستخدامه وهو طازجاً. ويمكن زراعته فى قصارى صغيرة وهو صديق لكثير من النباتات الأخرى حيث يعطى منظراً خلاباً بأوراقه الخضراء الداكنة بينها.

*من أطباق البقدونس:

طريقة عمل صوص البقدونس

* المقادير:

6 فصوص ثوم مفرية

1/3 كوب بقدونس مقطع إلى أجزاء صغيرة

ملعقة صغيرة فلفل أحمر

1/2 كوب صلصة طماطم
1/3 كوب زيت زيتون

* الطريقة:

- يخلط البقدونس والثوم وصلصة الطماطم والفلفل وزيت الزيتون, لابد وأن يكون القوام سميكاً.

- يضاف الصوص على المكرونة وهى ساخنة.

*ملحوظة:

- لايتم طهي الصوص فوق النار.


أنماط الحياة، الحدائق، الأرز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأرز

الأرز

* معلومات عن الأرز:
- الأرز وجبة أساسية لكثير من الشعوب وخاصة الشعوب الآسيوية وتتنوع وجباته وطرق الاستفادة منه.

* معلومات هامة عن الأرز:

- يحصد الأرز بقشرته الخارجية غير الصالحة للأكل وتكون جامدة, وتوجد تحتها حبة الأرز التى نأكلها.

- يمر الأرز بمراحل عديدة حتى نصل إلى صورته القابلة للأكل وهذه المراحل هى التخلص من القشرة الخارجية والنخالة ثم الوصول إلى الحبة الأساسية وتلميعها للحصول على الحبة البيضاء.

- تعالج حبة الأرز للتخلص من القشرة الخارجية والنخالة فى المطحنة.

- يصنف الأرز إلى حبة طويلة ومتوسطة وصغيرة.

- تحدد كمية الأميلوز (وهو النشا الذى يتواجد فى الأرز) جودته عند الطهى.

حبة الأرز الطويلة

حبة الأرز الطويلة

- يزيد طول حبة الأرز (النوع الطويل) على عرضها من 4 – 5 مرات كما أنها تكون أكثر بياضاً فى اللون وأكثر رفعاً. وعند طهيها تظل الحبات منفصلة عن بعضها, وهذا النوع هو بالخيار الأفضل للأطباق الرئيسية والجانبية ووجبات السلطة.

- الحبة المتوسطة تلك التى يقع طولها بين الحبة الطويلة والصغيرة، ويزيد عن عرضها من 2 – 3 مرات. وعند طهيها تكون أكثر امتصاصاً للماء والسوائل التى يطهى بها من الحبة الطويلة. وجباتها المفضلة الحلوى والخبز.

حبة الأرز الصغيرة

حبة الأرز الصغيرة

- الحبة الصغيرة شكلها مستدير قليلاً ومليئة, وعند الطهى تلتصق الحبات ببعضها وتحتوى على أكبر نسبة من الأميلوز عن باقى الأنواع الأخرى. ويستخدم هذا الأرز فى أطباق البودنج والسوشى اليابانى.

- يمكن أن يزرع الأرز وينمو بشكل عضوى.

- تضاف الفيتامينات والمعادن لتغذية الأرز بعد المرور بمراحل معالجته ولكن بحدود, ولسوء الحظ لا يمكن إحلال الألياف الغذائية التى تفقد منه أثناء مراحل المعالجة.

- الأرز عنصر غذائى متعدد الاستخدامات مع كافة الأطباق: الحساء, الخضراوات, المشويات, وحتى الأطباق الحلوة.

- من الشائع فى المطبخ الآسيوى طهى الأرز بجوز الهند و اللبن و الثوم و البقدونس والزنجبيل لتصبح رائحته قوية شهية.

- بعد الطهى يكون الأرز عرضة لتكون البكتريا السامه به مثل (Bacillus cereus) لذا لا ينبغى الاحتفاظ به لأكثر من يومين فى الثلاجة.

* أنواع الأرز:

الأرز البنى

- يوجد نوع آخر من الأرز يسمى الأرز البنى ولونه بيجاً بعد الطهى الذى يكتسبه من النخالة, لكنه يحتفظ بأكبر قدر من المواد الغذائية مثل: الثيامين, نياسين, ريبوفلافين, حديد, كالسيوم, كما أنه يحتوى على البروتينات, وكميات صغيرة من الدهون.

- كلما تركت الأرز البنى فى الماء كلما زادت قيمته الغذائية عى عكس الأرز الأبيض.

- إذا تم سلق الأرز أوتعريضه للبخار قبل نزع قشرته سيساعد ذلك على الاحتفاظ بأكبر قدر ممكن من المواد الغذائية.

- أرز (Aborio) أو المعروف باسم ( Risotto ) هو أرز إيطالى يستخدم فى المطبخ الإيطالى وحبته قصيرة وأكثر امتصاصاً للماء عند طهيه.

- الأرز البسماتى (Basmati) ويعرف باسم "أمير الأرز" وله رائحة ونكهة طبيعية بدون أن يضاف إليه شئ, ومن الأشياء المفضلة معه الزعفران والكارى لإعطائه لوناً ذهبياً له.

* ملحوظة:

الزعفران من أغلى أنواع التوابل ويطلق عليه "ملك التوابل" ويمكن استبداله بالكركم لإعطائه اللون الأصفر الذهبى.

- أرز الياسمين (Jasmine) يعرف بالأرز التايلاندى وله رائحة الياسمين عند طهيه.

- أرز جاهز (مطهو مسبقاً) إما بشكل كلى أو جزئى قبل تجفيفه وتعبئته وهو سريع الإعداد لكنه ليس حلو المذاق.

- الأرز الحلو, يستخدم فى الحلوى وتلتصق حباته عند الطهى التى تلائم طبيعة الحلويات.

- أرز هندى (برى) وتأتى بزوره من الأعشاب المائية وهو ليس بالضبط أرز لكنه يشبهه. ويحتوى على كميات عالية من البروتينات وفيتامينات (ب) أكثر من الأرز المعالج وله مذاق لذيذ, ينظف قبل استخدامه ولا تلتصق حباته عند الطهى.

- الأرز الأسود ذو الحبة المتوسطة غير المعالجة حيث تكون نخالته لونها أسود ويكتسب اللون القرمزى الداكن بعد طهيه.

- الأرز الأحمر ذو الحبة الطويلة غير المعالجة حيث تكون نخالته لونها أحمر ويزرع فى الهند, ويدخل ضمن مكوناته عند الطهى ( الطماطم و البصل والأعشاب)

* منتجات الأرز:

1- دقيق الأرز:

يتم طحن أى نوع من أنواع الأرز، وهو لا يحتوى على مادة الجلوتين (مادة بروتينية توجد فى الدقيق) ويصنع منه النودلز (إحدى أنواع المكرونات).

2- لبن الأرز:

يصنع اللبن من مزج الأرز مع الماء وطهيهما فوق النار. يستخدم هذا اللبن لأغراض الطهى والخبز, وهو بديل فعال لمنتجات الألبان وخاصة اللبن البقرى الذى يحتوى على اللكتوز.

3- نبيذ الأرز:

يتم بتخمير وتحلية الأرز الجلوتينى, ويكون مذاقه حلواً ونسبة الكحوليات التى توجد به قليلة ( 12- 14 %). وفى خلال عملية التصنيع يتم تحويل النشا إلى سكريات ثم تقوم الخميرة بتحويل السكر إلى كحوليات.

4- خل الأرز:

* يصنع من نبيذ الأرز وتوجد خمسة أنواع من خل الأرز:

1- الخل الصينى.

2- الخل الأحمر والذى له مذاق حلو وحار ويستخدم فى إعداد الصلصات.

3- الخل الأبيض وله طعم معتدل يستخدم فى الأطباق الحلوة.

4- الخل الأسود وهو لاذع المذاق, يستخدم كإحدى أنواع المشهيات.

5- الخل اليابانى عديم اللون والذى يستخدم مع أطباق السوشي.

* خميرة الأرز الأحمر:

يتم تخمير الأرز بواسطة خميرة حمراء تسمى ( Monascus Purpureus), ويستخدمها الصينيون منذ عدة قرون كمادة حافظة للأطعمة, ومكسبات لون, أو كإحدى المكونات فى نبيذ الأرز. وتوجد لها فوائد عديدة تنشيط الدورة الدموية وللحفاظ على نسب الكوليسترول.

* تخزين الأرز:

- يخزن الأرز فى مكان بارد جاف مظلم فى حاويات محكمة الغلق.

- يوضع بعض فصوص الثوم (بدون نزع القشرة) مع الأرز حتى تبعد السوس عنه.

- يعيش الأرز الأبيض لفترات طويلة أما الأرز البنى فلابد من الاحتفاظ به فى الثلاجة أو الفريزر.

* تنظيف الأرز:

- يغسل الأرز بالماء مرتين على الأقل للتخلص من النشويات الزائدة وأية أتربة توجد به.

- الماء الذى فيه الأرز علاج فعال لقرح الفم ( يراعى استخدام الماء النظيف بعد الغسلة الثانية أو الثالثة وليست الأولى).

* طهى الأرز:

- الطريقة التقليدية لطهى الأرز:

- يضاف كوب من الأرز على 1/2 1 كوب من الماء, وإذا كان كوبان تضاف ثلاثة أكواب وهكذا.

- يمكن طهيه على الموقد من أعلى, داخل الفرن, أو فى الميكروويف.

- يغمس الأرز فى الماء قبل طهيه (وخاصة البسماتى) لمدة 30 دقيقة حتى لا تلتصق حباته عند الطهى.

* استخدامات الأرز:

- أطباق الطعام.

- تنظيف زهريات الورد من الداخل, بوضع حبات أرز غير مطهية مع ماء وصابون.

- كلمة (RICE) باللغة الإنجليزية بالحروف الكبيرة تعنى معالجة إصابات الرياضة: راحة ( Rest) ثلج ( Ice ), ضغط ( Compression), رفع (Elevation).


أنماط الحياة، الحدائق، الاهتمام بحديقتك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاهتمام بحديقتك

الاهتمام بحديقتك

* الاعتناء بالحديقة:
- الاعتناء بجمال حديقتك سواء كانت صغيرة أو كبيرة شئ روحاني ولا يتطلب إنفاق الكثير من الأموال أو الوقت،

وليس بالضرورة أن تكون حديقتك علي مساحة شاسعة لكي تعتني بها وتحافظ عليها. ولكن المهم هو أن تخلق واحة تجدد بها روحك وليس إضافة المزيد من الأشياء إليها.

فيكفيك عندما تنظر إليها أن تبتسم وتستطيع لقاء نفسك من خلالها. أنظر إليها علي أنها مكان مقدس لابد من الاعتناء به علي أكمل وجه. ويجب أن تخطط لنفسك مدي إلتزامك بها وأن يكون ذلك بشكل عقلاني حتى يمكنك تنفيذ مثل هذه الالتزامات بحيث لا يؤدي الأمر إلي نتائج عكسية ألا وهو الإهمال.

- كيف تجعل من حديقتك مكانا مقدسا؟
- هناك أربعة وسائل بسيطة وسهلة للغاية يمكنك إضافتها لحديقتك لتصبح حديقة غناء:
- إضافة محور للتركيز "بؤرة تركيز" في الحديقة من أجل التأمل وليكن أي عنصر متاح لديك و يجد صداه الشخصي عندك: تمثال أو مصباح … الخ.

- توفير العنصر المائي (المتمثل في النافورة) أو صوت الماء لأنه يبعث الطاقة ويجعل من حديقتك الساكنة حديقة مليئة بالحيوية، مع اختيار ألوانها بدقة حتى تساعدك علي الاسترخاء.

- إجعل حديقتك مليئة بالفراشات وخصص مكان مشرق لها، لأن الفراشات دائماً وأبداً منذ القدم تعد رمزا للشفافية والتحول والتجديد.

- العناية في اختيار أنواع النباتات، التي تضفي البهجة والرائحة الحلوة لحديقتك.

وهذه الأفكار الأربعة بسيطة للغاية ولن تستغرق منك الكثير!


أنماط الحياة، الحدائق، الخريف وأوراق الشجر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الخريف وأوراق الشجر
الخريف وأوراق الشجر

* الخريف واوراق الشجر:
- من منا لا يستمتع بمنظر أوراق الأشجار الملونة التي تتغير مع بدايات فصل الخريف. هل سألت نفسك ما السبب في تغير اللون الأخضر لهذه الأوراق إلي اللون الأصفر

أو البرتقالي أو حتى الأحمر، لكي تجد إجابة هذا السؤال لابد وأن تفهم أولاً ما هى طبيعة أوراق الأشجار وما هى وظيفتها الأساسية؟.

أوراق الأشجار "مصانع الغذاء في الطبيعة"، تأخذ النباتات الماء من الأرض من خلال جذورها، كما يصل إليها غاز ثاني أكسيد الكربون من الهواء. ويأتي دور ضوء الشمس الذي يمكن النباتات من أن تحول الماء وثاني أكسيد الكربون إلي جلوكوز (والجلوكوز هو نوع من أنواع السكر). وتستخدم النباتات هذا الجلوكوز كمصدر للغذاء لإمدادها بالطاقة.

ويطلق علي هذه العملية البناء الضوئي - أي عملية تحويل النباتات للماء وثاني أكسيد الكربون إلي سكر، وتوجد مادة كيمائية تساعد علي حدوث التمثيل الضوئي مادة "الكلوروفيل"، وهذه المادة هي التي تعطي النباتات لونها الأخضر. بمجرد أن ينتهي فصل الصيف ويبدأ فصل الخريف، ويقصر النهار يوماً بعد يوم ، تبدأ الأشجار في تهيئة نفسها لاستقبال فصل الشتاء.

وحيث أن فصل الشتاء لا يتوفر الضوء والماء فيه بكميات كبيرة لإتمام عملية البناء الضوئي، تبدأ الأشجار في أخذ قسطاً من الراحة وتعيش علي الغذاء الذي صنعته خلال فصل الصيف، وتغلق مصانعها الغذائية، ويختفي الكلوروفيل من الأوراق وبالتالي لونها الأخضر حتى يصل لونها إلي اللون الأصفر أو البرتقالي، علي الرغم من وجود أوراق خلال فصل الصيف بهذه الألوان إلا أنه لا يمكن ملاحظتها لأنها مغطاة بمادة الكلوروفيل.

ويكثر اللون الأحمر والبنفسجي بين أوراق الأشجار في فصل الشتاء مثل "القيقب - Maple"، لأن الجلوكوز يتركز في هذه الأوراق بعد توقف البناء الضوئي، ويحول كلاً من ضوء الشمس وبرودة ليالي الخريف هذا الجلوكوز إلي اللون الأحمر.

أما اللون البني للأشجار مثل شجر "البلوط - Oak" يتكون بفعل الغبار والأتربة التي تلتصق بسطح الأوراق.

وهذه هي مجموعة الأسباب التي يختفي ورائها سر تغير ألوان أوراق الشجر البديعة التي نراها في فصل الشتاء.


أنماط الحياة، الحدائق، العناية بالزرع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالزرع
العناية بالزرع

* العناية بالزرع:
- عندما تنظر إلي منظر حديقتك تستمتع بأشياء عديدة فيها من اللون الأخضر الذي يكسوها إلي منظر الحشائش الذي يغطي الأرض كأنه بساط مستو،

وبراعم أزهارها وألوانها المتعددة إلي جانب أشجارها المقلمة. هل مازلت تستمتع بجمال منظرها أما أنك تحس بتغيير في شكلها العام من موسم إلي موسم، بالتأكيد ستجد اختلاف فالعناية بالزرع لا يقتصر فقط علي زراعته وسقايته بالماء، وإنما هو اهتمام ورعاية متواصلة طوال العام. لا تكن محبطاً وستعود إلي كامل أناقتها إذا اتبعت الخطوات التالية لكي تحافظ عليها.

- إزرع الأعشاب الطبيعية:
فالعشب مبيد حشري طبيعي، فزراعة الريحان بجانب ثمار الطماطم سوف تعمل علي طرد الديدان والحشرات، كما أنك ستنعم برائحته الجميلة إلي جانب ما يضيفه من جاذبية لحديقتك.

- استخدم السماد:
استخدام طبقة من السماد (يتكون من النشارة والتبن تفرش علي الأرض لوقاية جذور النباتات الغضة من الحرارة والبرد أو لإبقاء الثمرات المتساقطة نظيفة) بعد زراعة النبات وليكن بارتفاع حوالي 8 - 10 سم من علي سطح التربة.

- تخلص من البراعم المتساقطة:
إذا تعرضت إحدى براعم النباتات للتلف والسقوط - ستكون غذاء شهياً للحشرات ... ضع قليلاً من بودرة السكر علي سطح التربة قبل أن تتحلل هذه البراعم وسوف تختفي علي الفور ويمكنك أن تعتذر للحشرات "خيرها في غيرها".

- غير قصارى الزرع:
عندما ينمو النبات، لابد من نقله إلي حاوية أكبر. تخلص من السيقان الهشة الضعيفة لأنها تؤثر علي نمو النبات، ثم قم بزرعه مرة أخرى في حاوية أكبر بها تربة رطبة.

- تخلص من الأسمدة والمواد الكيمائية القديمة:
احصر ما لديك من سماد أو مواد كيميائية من الموسم السابق، وتخلص منها علي الفور بطريقة سليمة، واشتري أسمدة جديدة ولكن بكميات قليلة فلا تكثر منها لأن استخدامها موسمي أي يتعلق بالموسم الواحد... فلا تكلف نفسك.

- حافظ علي سلامتك:
- البس قفازاً في يديك حتى لا تتعرض للأذى أو الضرر.
- حذاء في قدميك.
- الاحتراس عند حمل إحدى القصارى الثقيلة. عليك بثني ركبتيك في وضع الجلوس ثم رفعها ببطء حتى لا يتعرض ظهرك للضرر.

- احتفظ بالنفايات:
عند حرقك لنفايات النباتات من العام السابق لا تتخلص منها واحتفظ بالرماد لأنه مفيدة لتربة الزرع والنباتات.

- إزرع النباتات التي لها أزهار تدوم طوال السنة:
لأنها تضفي جمالاً علي حديقتك ومن هذه النباتات: التيوليب (Tulips) والجارونيا.

- إزرع النباتات التي لها رائحة ذكية:
لأنها تجعل من الهواء الذي تستنشقه نسمة عليلة الذي ينشط من دورتك الدموية. فالنعناع هو من أفضل الأمثلة علي ذلك، لكنه من النباتات التي تنتشر بشكل عشوائي ولكي تتجنب ذلك عليك بكسر قاع القصرية ثم دفنها في تربة الحديقة ثم وضع النعناع في الحاوية مرة أخرى فستجد نتيجة هائلة.

- حافظ علي البراعم الجديدة:
إن زراعة النرجس والتيوليب سوياً من الأفكار الجيدة ولكن عند تقليم هذه النباتات نجد أن النرجس يلحق به الضرر من براعم التيوليب.

- استعن بالصبار، فالصبار من أفضل الخيارات التي يمكن أن تزرعها في حديقتك الكبيرة والصغيرة لسببين:
- أولهما: تعدد أنواعه.
- ثانيهما: قوة تحمله، فهو لا يحتاج إلي عناية كبيرة.

- وأخيراً، وفر نقودك:
يمكنك الاستفادة من هذه الورود والأزهار التي تقتنيها كهدايا للأصدقاء والجيران في مختلف المناسبات وبذلك ستوفر نقودك.


أنماط الحياة، الحدائق، زراعة البصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البصل

البصل

* البصل:
- تتعدد الخضراوات بأشكالها وأنواعها ما بين الورقية وغير الورقية, ولا غنى عنها في نظام غذائنا اليومي ... لأنها أصح مادة غذائية يمكن أن تتناولها ولكن إذا كانت بعيدة تمام البعد عن المبيدات الحشرية السامة ...

ولضمان ذلك يمكنك القيام بخطوة إيجابية منك بزراعتها في حديقتك الصغيرة أو حتى في أصيص الزرع والنباتات إن أمكن ذلك, وبهذا تراعها بنفسك مع البعد عن أضرار السموم, كما أنها هواية مفيدة في نفس الوقت تتلازم مع هواية الطهي فأنت تكون مطبخ متكامل الأدوات والعناصر الغذائية أيضاً ... فلم تذهب إلى السوق وتتكلف مشقة المجهود ودفع النقود! كما يمكنك ذلك من اختيار ما ترغب فيه أنت وأفراد عائلتك إذا كان بائع الخضراوات ممتنع عن إحضارها لك.

* زراعة البصل:
- يفضل زراعة البصل في نهاية فصل الربيع وقبل برودة الجو, خلال المرحلة الأولى من النمو ينبت البصل أوراق خضراء أعلى النبات ثم يتوقف عن النمو لتبدأ الثمرة نفسها في النضج وتستغرق من 100 – 120 يوماً، أما الثمرة التي يكون حجمها صغيراً قد تنضج قبل ذلك بحوالي ثلاثة أسابيع وهناك أنواع مختلفة من بذور البصل.

*إعداد التربة:

يحتاج البصل إلى تربة جيدة خصبة تحتوى على (PH6.0) وقبل زراعته يوضع السماد في داخل التربة إلى عمق معين. وأنسب توقيت لزراعته لكي يتلاءم مع المدة الكبيرة التي يحتاجها لنموه أواخر شهر أغسطس أما إذا بدأ البرد فيمكن زراعة البذور في مكان داخلي.

يوضع حوالي 15 جرام لكل صف طوله 6.5 متراً, توضع بذرتين في كل 2.5 سم تغطى بحوالي 3 سم من التربة, تبعد النباتات الصغيرة عن بعضها مرة واحدة على أن تنقل في مكان آخر, ثم مرة أخرى عندما تكبر الثمرة في الحجم ويصبح بصلاً ًأخضر في هذه الحالة يتم إبعاد كل نبتة عن الأخرى بمسافة من 8 – 10 سم.

*العناية بالنبات:

- التخلص من الأعشاب التي تنمو بجانب ثمرة البصل لأن البصل ليس كغيره من الخضراوات التي ترحب بوجود رفيق معها في التربة‍‍‍‍‍.

- سقاية النبات بشكل مستمر حتى يبدأ في الاصفرار ثم يتم التوقف ويتم التخلص من بعض التربة بحيث يظهر ثلثي الثمرة.

- حرث الأرض لا ينبغي أن يكون عميقاً لأن الجذور قريبة من السطح.

*حصاد البصل:

عندما يصبح قمة النبات جافاً, تجنى الثمرة نفسها وتترك في الشمس حتى تمام جفافها أو بمعنى آخر حتى تجف الشوائب التي توجد عليها. والآن أصبح البصل جاهزاً للتخزين ثم يجمع في صورة حزم ويعلق ثم يترك هكذا لمدة أسابيع عديدة في مكان متجدد دائم الهواء ثم تنقل هذه الحزم بعد ذلك في مكان بارد جاف ومن المفضل أن يكون مظلماً. وعليك باستخدام البصل الذي له رؤوس سميكة أولا ًلأنه لا يعيش طويلاًًَ.

* البصل المنتفخ:

وهو البصل الذي لا يكون ثمرة كبيرة التي نستخدمها في أغراض الطهي وفي هذه الحالة يكون الاسم خادعاًً لكن المذاق لذيذاً, وهذا النوع من البصل هو البصل الأخضر دائم و جوده طوال السنة ولا يحتاج إلى رعاية أو عناية كبيرة.

ويمكن جنى المحصول عندما تصبح الثمرة في حجم القلم الرصاص, ولا يحتاج إلى سماد وعندما يبدأ النبات في الازدهار اتركه بدون تقديم أي نوع من أنواع العناية.

* مشاكل البصل:

1- الحشرات:

التربسة:

وهي حشرة تمتص عصارات النباتات, وتتغذى على أوراق البصل وتحدث فيها لوناً أبيض شبيه بالبقع مما تعمل على إضعاف النبات وقلة محصوله, وينبغي اقتلاع الأعشاب الضارة حتى تبعد إمكانية التعرض لآفات. ويمكن التغلب على هذه الحشرات باستخدام الماء البارد أو إسبراى صابون قد يكون له تأثير فعال.

2- يرقة البصل:

يرقة البصل عبارة عن بيض تضعه حشرات طائرة صغيرة على ثمرة البصل نفسها أو عند أسفل النبات وتقتل النبات وفي هذه الحالة يتم اقتلاع النبات والتخلص منه قبل أن تتحول اليرقة إلى حشرة طائرة. وهناك طرق فعالة يمكن منع هذه الآفات من انتشارها بلف أطواق من الورق المشبع بالقار حول البصل أو بوضع رماد الخشب أو فوسفات صخري ونشره عند أسفل النبات.

3-عفن عنق البصلة:

وهذه من أكثر المشاكل شيوعاً لثمرة البصل, وتصاب بها الثمار بعد الحصاد أو أثناء تخزين الثمرة الناضجة ويظل "البرمودا" من أكثر الأنواع تعرضاً لهذه الإصابة. ويتلخص علاج هذه المشكلة في تجفيف البصل في درجات حرارة ساخنة مع وجود التهوية الملائمة ثم تخزينه في مكان بارد جيد التهوية.

*أطباق البصل:

طريقة عمل أرز بالبصل

- المقادير:

12 ثمرة بصل متوسطة الحجم (حوالي 1.5 كيلو)

3/4 كوب بصل مقطع إلى أجزاء صغيرة

ملعقتان صغيرتان زبد غير مملح

1/2 كيلو أرز

- الطريقة:

- يقشر البصل ثم يرص في صينية وتوضع ملعقة من الزبد عليه ثم يغطى الإناء.

- يخبز البصل في الفرن حتى يكتسب اللون الذهبي أو يخرج كل عصيره ثم يترك جانباً.

- يغسل الأرز ثم يشوح في الملعقة المتبقية من الزبد فوق النار.

- يضاف البصل المقطع للأرز مع التقليب المستمر لمدة 5 دقائق.

- يضاف كوبان من الماء البارد للأرز ويغطى الأرز ويترك حتى تمام الغليان.

- يضاف الملح والفلفل الأسود.

- تهدأ درجة الحرارة الموقد ثم يغطى الإناء ويترك لمدة 55 دقيقة.

- يرفع الغطاء ثم ترفع درجة حرارة الموقد مرة أخرى ويترك الأرز هكذا لمدة 10 دقائق حتى تمام نضج الأرز.

- يخلط البصل مع الأرز ويقدم الطبق ساخناً.


أنماط الحياة، الحيوانات الأليفة، زيادة وزن حيوانك الأليف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زيادة وزن حيوانك الأليف

زيادة وزن حيوانك الأليف

* زيادة وزن الحيوانات الأليفة:
- زيادة الوزن ..أو البدانة.. أو السمنة هي مرادفات للوزن الذي يفوق المعدل الطبيعي, ومن المعروف "أن كل شئ يزيد عن الحد ينقلب إلى الضد".

فالاعتدال أو الشئ الوسط هو أفضل الخيارات، تؤثر الزيادة في الوزن على المفاصل سواء أكان المشى على رجلين أوعلى أربعة وبالطبع تعرف عن ماذا نتحدث "الحيوانات".

تم إجراء دراسة مؤخراً في الولايات المتحدة الأمريكية والتي تم التوصل إلى النتيجة التالية فيها وهو أن حوالي 40% من القطط والكلاب ينبغي أن تتبع خطة رجيم قاسية لإنقاص وزنها.

ومن الغرابة في هذه النتيجة معرفة أن الحيوانات تزيد في الوزن مثلها في ذلك مثل الأشخاص العاديين والتى تترجم في صورة إضافة سعرات حرارية بدون حرقها وبذل حركة كثيرة. والشئ الأكثر صعوبة هو فقد هذه الكيلو جرامات..أما أسهلها هو تغيير إحدى العادات في الحياة اليومية سواء للإنسان أو الحيوان.

فلا تستهن بطعام حيوانك ونوعيته, أو حبسه طوال اليوم بدون ممارسته للحركة

مزيد من التفاصيل عن فقد الوزن عند القطط


أنماط الحياة، الديكور، أخطاء الديكور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أخطاء الديكور

أخطاء الديكور

* الديكور:
- ينصح المتخصصون في مجال الديكور بتجنب الأخطاء التي من الممكن أن تقع فيها عندما تصبح مهندساً لمنزلك وتتلخص في عشرة أخطاء شائع حدوثها:

الخطأ الأول
- لا تضع الأعمال الفنية في مستوى أعلي من مستوي العين بالنسبة للشخص المتوسط الطول.
الارتفاع المثالي لأي قطعة فنية تعلق علي الحائط 60 سم بعيداً عن الأرض، وهذه قاعدة عامة تستخدم في تعليق أي نوع من الأعمال الفنية. أما إذا كانت هناك مجموعة وليست قطعة واحدة ترغب في تزيين الحجرة بها، توضع أولاً القطعة الكبيرة علي نفس المسافة المحددة في الأسطر السابقة، ثم ترتب باقي القطع علي أساسها.

الخطأ الثاني
- لا تستخدم قطعة فنية صغيرة بمفردها لتزيين حائط مساحته كبيرة، فكأنك تضع طابع بريد علي هذه الحائط.
لابد من تغطية ثلثي عرض الحائط إذا كانت مساحتها كبيرة بالعناصر الفنية أو الصور علي أن يكون ذلك في مجموعات. وتنطبق هذه القاعدة علي الحوائط سواء التي يوجد أو لا يوجد أمامها قطع من الأثاث، ويمكن استخدام قطعة فنية واحدة فقط إذا كان حجمها كبيراً لتغطية المساحة الخالية التي توجد لديك.

الخطأ الثالث
- لا تبالغ في وضع قطع من الأثاث كبيرة أو كثيرة في المساحات الصغيرة.
الواقعية مطلوبة عند عقد المقارنة بين حجم الأثاث ومساحة الحجرة، والحل بسيط للغاية بقياس المساحة المتوافرة لديك ثم اختيار قطع الأثاث التي تلائمها بوضع رسم كروكي في مخيلتك أو علي الورق بوصفه أحد الطرق الفعالة لحل أزمة من المحتمل أن تقع فيها عند اختيارك لديكور منزلك. وهناك طريقة فعالة لزيادة مساحة الحجرة الصغيرة لديك وهي إبعاد قطع الأثاث بعيداً عن الحائط تعطي نتيجة إيجابية، بجانب عدم الإكثار منها داخل جنبات الحجرة أو المساحة المتوفرة لديك.

الخطأ الرابع
- لا تقم بطلاء الحوائط كلية قبل اختيار عينة من اللون الذي سيقع اختيارك عليه علي الحائط.
قبل أن تتسرع وتندم علي ما ستنفقه من أموال ومن ضياع للوقت علي اختيارك الذي قد تتراجع عنه من لون الطلاء الذي سيكسو حوائط حجرتك، وقبل أن تنتابك حالة من الإحباط لأنك تعيش بين جدران لا يروق لونها لك بالرغم من أنه من اختيارك سواء أكان هذا اللون فاتحاً أو داكناً أو مختلف كلية – يمكنك حل هذه المشكلة قبل وقوعها بالطريقة التالية:
1- دهان الحائط التي لا يصلها ضوء الشمس والتي تكون بمحاذاة النوافذ، بمساحة 10سم 10X سم.
2- دهان الحائط التي يصلها ضوء الشمس والتي تواجه النوافذ بنفس المساحة السابقة.
3- اترك الطلاء لمدة يومين للتأكد من أنه اللون الذي وقع اختيارك عليه، ورؤية مدى تطابقه.
4- أما في حالة عدم رضائك وارتياحك للون، عليك باختيار عينة أخرى واختبارها بنفس الطرق السابقة.
5- أما الحوائط الخارجية مثل البلكونات، فتستخدم نفس الطرق السابقة لكن مع الوضع في الاعتبار أن ضوء الشمس متوافر في جنبات هذه الحوائط الخارجية لكن هذا الضوء تتغير درجات حدته علي مدار اليوم حتى غروب الشمس لذلك ينبغي عمل عينة لاكتشاف مدى تأثير هذه التغيرات الضوئية من كافة الزوايا للحصول علي أفضل النتائج.

الخطأ الخامس
- لا تضع الإكسسورات علي الأرفف أو علي الموائد أو أية عناصر مرتفعة علي هذه الأسطح، لأنها ستبدو وكأنك تضع الجنود التي تستعد لخوض المعركة.
عليك أن توازن بين الأحجام والارتفاع، والمفتاح في نجاح الشكل الإجمالي لما تستخدمه من إكسسورات هو التنويع في ارتفاع الأشياء المستخدمة في الديكور والاستعانة بالأعداد الفردية. كما أن وضع النباتات والزرع يتغلب علي مشكلة الارتفاعات غير المتناسقة، والاستعانة بالكتب بالحل السليم لتزيين الأرفف المرتفعة.

الخطأ السادس
- لا تستخدم "أباجورة صغيرة" مهما تنوع شكلها أو أية أداة للإضاءة لمنضدة كبيرة أو مرتفعة أو للمزينة (التسريحة).
الارتفاع المثالي لأي عنصر إضاءة يتراوح ما بين 60 – 80 سم للمنضدة ذات الحجم الكبير، وتوجد استثناءات لهذه القاعدة ويعتمد علي شكل عنصر الإضاءة لكن عليك استخدامها كقاعدة عامة. علي أن يكون الارتفاع المثالي لها في غرف النوم للكبار أقل من النسب السابقة قليلاً 50 – 60 سم، ويختلف عنها الإضاءة المستخدمة بالشموع والتي ستكون بالطبع أطول. ويقصر هذا الارتفاع مع غرف الصغار، وكلما قصر الارتفاع بشكل عام كلما كان ذلك أفضل.

الخطأ السابع
- لا تنسي عمل موازنة بين المنسوجات والألوان التي سيقع اختيارك عليها.
وستجد الألوان في كل شيء في ديكور الحجرة: الأثاث – ورق الحائط – القطع الفنية – السجاجيد – الأرضيات. فالتناسق مطلوب في المكان الذي تعيش فيه بالضبط مثل حرصك علي التأنق في ملابسك ومدى ملاءمتها للحذاء والحقيبة. لابد وأن يكون هناك لوناً سائداً في ديكور الحجرة ثم تأتي باقي الألوان في المرتبة الثانية لتدعيم اللون الأصلي علي أن تستخدم هذه الألوان في كل ركن من أركان الحجرة بدون المغالاة فيها والقاعدة العامة: 60% للون المهيمن الأساسي و20% لباقي الألوان، ويمكنك تحويل هذه النسب أي تغييرها للعكس في الحجرات الأخرى حتى تجد أمامك أن جميع الألوان سائدة في كل ركن من أركان المنزل.

الخطأ الثامن
- لا تنسي إضافة لمسات الأسرة لديكور منزلك للخصوصية.
بإضافة الصور أو بعض المقتنيات الشخصية لكل فرد فيهم، وهذا لن يعكس الخصوصية وحسب وإنما أيضاً يعكس الاهتمامات والهوايات والذوق. ضع الصور علي الحوائط وفي أركان منزلك، ولا مانع من أن تزينه بأعمال أطفالك من الرسومات ووضعها في إطار لديكور حوائط غرفهم وإذا كنت من هواة السفر وجمع الهدايا التذكارية من الأماكن التي قمت بزيارتها فلا مانع من استخدامها أيضاً ليصبح منزلك قصراً يحتوي علي التحف البسيطة غير المكلفة.

الخطأ التاسع
- لا تتجاهل الملامح المعمارية في ديكور منزلك.
والملامح المعمارية هي تلك الحيل التي يستعان بها في بناء بعض الحوائط بزاوية أو بناء معين، مدفأة، أرفف، أشكال مختلفة للنوافذ، أرضيات، منسوجات الأثاث. وتراعي الملامح المعمارية أيضاً في كيفية ترتيب الأثاث للحصول علي أكبر قدر من المساحات، وستجد النتيجة رائعة.

الخطأ العاشر
- لا تتردد في تزيين منزلك! لأن تركه بدون ديكور لعدم جرأتك علي اتخاذ مثل هذا القرار سيجعلك تشعر باليأس والإحباط.
عدم الثقة يأتي من عدم المعرفة، وبما أن للديكور أسرار عديدة أطرق كافة الأبواب المختلفة التي ستفشي لك معظم هذه الأسرار، فبوسعك أن تحصل علي معلومة بسيطة وغير باهظة التكاليف (أي بدون الاستعانة بمهندسي الديكور) من خلال الكتب والمجلات وقد تكون هذه الوسيلة متعبة في بعض الأحيان لك لأنك ستتكبد عناء ارتداء الملابس وقيادة السيارة وزحام الشوارع ودفع النقود للوصول للبائع والذي من الممكن أن يصيبك بعد ذلك كله بخيبة أمل ليخبرك: "لا يوجد لدي ما تريده" أو "لأعداد كلها نفذت"، وعندئذ لن تفكر مطلقاً في خوض تجربة الديكور أو حتى مجرد التفكير فيها. ومن أبسط هذه الوسائل البحث في المواقع الثرية عبر شبكة الانترنت.


أنماط الحياة، الديكور، أسئلة في الديكور - ديكور الحجرات الصغيرة، الأثاث،

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أسئلة في الديكور
 (ديكور الحجرات الصغيرة)

أسئلة في الديكور - ديكور الحجرات الصغيرة

* أسئلة فى الديكور:
- أصبحت مساحات الشقق صغيرة للغاية ولا تتناسب مع أحجام الأثاث العملاقة، وقد تشعر بأن معظم المساحات لديك ليست مملوءة فقط بعناصر الديكور كما ينبغي أن تكون ولكنها مكتظة ولا تضفي أي شكلاً جمالياً.

* ديكور الحجرات الصغيرة:
لا تقلق لأننا سنجيب علي سؤالك الذي ستخبرنا به علي النحو التالي:
س – ماذا أفعل لكي تبدو حجرتي الصغيرة كبيرة وأزيد من مساحتها؟
ج – يوجد العديد من خدع التصميم التي تساعدك علي حل هذه المعضلة، وبما أن لكل حجرة شكلها المعماري المختلف الخاص بها، فالحلول التي سنقدمها لك هي الأفكار الشائعة أو النمطية التي من الممكن أن تطبق علي كافة الغرف:
1- السماح بدخول أكبر قدر من الضوء الطبيعي لها بقدر الاستطاعه.
2- استخدام الضوء الصناعي عن عمد لكي تجعل الأشياء مضيئة.
3- استخدام وسائل للإنارة ينعكس ضوئها علي السقف الذي ينعكس بدوره لأسفل ويزيد من المساحة.
4- المرايا لها فاعلية كبيرة وخاصة التي توجد علي السقف، وأيضاً التي توجد علي الحوائط حيث تعطي إحساس بالمساحة الشاسعة. كما أن المرايا التي توجد لها إطارات ومعلقة في أماكن حيوية في الحجرة في مجموعات تؤثر تأثيراً كبيراً.
5- إظهار مساحات من الأرض بين كل قطعة أثاث وأخرى بقدر المستطاع.
6- الموائد الزجاجية بالخيار الأمثل والجيد.
7- استخدام الأثاث الذي له دعامات طويلة غير مصمتة (أرجل طويلة بها فراغات).

وآخر نصيحة هي اختيار قطع الأثاث الصغيرة التي تلائم المساحات التي توجد لديك في المنزل واحرص دائماً علي أن تكون هناك مساحة لوضع قدميك عليها.


أنماط الحياة، الديكور، الأثاث، مقومات الجلد الجيد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مقومات الجلد الجيد

مقومات الجلد الجيد

* جلود الأثاث:
- ما زالت الجلود هى المتربعة علي عرش الأناقة والذوق الرفيع عند اختيارك لأثاث منزلك ..

وإن كانت الجلود غالية في الثمن فهذا يرجع إلي طبيعة الحصول عليها ومعالجتها حيث تتطلب مجهودآ كبيرآ لإخراجها بالشكل النهائى سواء في الملابس أو الأدوات المختلفة وبالطبع في الأثاث.
- هل فكرت ولو لمرة واحدة عن مقومات الجلد الجيد الذى يمكنك أن تصدر حكمك عليه وأنت مطمئن مئة بالمئة ؟!

* كيف تختار أثاثك المصنع من الجلود؟
1- الصنف (الدرجة):
هو من أهم المعايير التى يتم الحكم بها علي نوعية الجلود وجودتها ... ومؤشرآ لاستمراريتها والأسعار التى تقيم بها. ويستخدم المصنعون والقائمون علي معارض الأثاث باستخدام نفس المصطلحات لوصف نوعية الجلد مما تمكن المشترى من فهم الخامة التى سيقدم علي شرائها.
- ويوجد نوعين من الجلود:
1- جلود مستخرجة من الطبقة العليا من جلد الحيوان: والتى تكون لها جودة عالية ومتانة قوية في نفس الوقت.
2- جلود مستخرجة من الطبقات التحتية لجلد الحيوان: وهى أضعف من تلك المستخرجة من الطبقة العلوية.
لذلك نجد أن غلو الأثاث يرجع إذا كان تصنيعه من النوع الأول.

- وينقسم النوع الأول بدوره إلي درجات عديدة معتمدآ علي الطرق التى يعد بها المصنعون الجلود:
1- جلود الأنيلين "Aniline Leather" - (الجلد المصبوغ بمادة الأنيلين وهذه المادة عبارة عن سائل زيتى سام يستخرج من قطران الفحم ويستخدم في صنع الأصباغ والعطور)، كما يطلق علي هذا النوع من الجلود "جلد الأنيلين النقى أو المصبوغ كلية بمادة الأنيلين"، حيث يغمس في سائل الأنيلين ولا تضاف أية صبغات أخرى له. والنوع المستخدم من الجلود هنا لابد وأن تكون جودتها عالية لملمسها الناعم.
2- جلود شبه أنيلينية "Aniline Leather- Semi"، أو يطلق عليها الجلود المحمية بمادة الأنيلين. وهذا النوع من الجلود يعالج بكمية قليلة من الصبغة التى تعطى حماية ضد البقع أو انطفاء لمعانها، والجلود المصبوغة والمعالجة بهذه الكمية القليلة من الصبغة تكون من الدرجة الأقل في الجودة. وتمتاز بمتانتها أكثر من الجلود المصبوغة كلية من سائل الأنيلين، مقاومة للبقع، قوة تحملها أكبر، كما أنها متوافرة.

2- اللمسات الأخيرة للجلد (التشطيبات):
فجودة الجلود لا تتوقف فقط علي النوع والمادة التى تصبغ بها، وإنما أيضآ علي الشكل النهائى التى تقدم به إلي السوق والمستهلكين. فالشكل الطبيعى للجلد والعلامات التى يتميز به مثل ليونته المصحوبة ببعض الخطوط المجعدة التى هى من أشهر السمات للجلود تكسبها الجمال كما أنها تزداد رونقآ وجمالآ بمرور الوقت والاستعمال.

ولا يمنع ذلك أيضآ من إضافة بعض اللمسات الصناعية للجلد فهى تكسبه البهاء إلي جانب شكله الطبيعى الجميل مثل الصبغات وخاصة في الأثاث حتى تتناسق القطع مع بعضها ولا يكون هناك تنافر بينها، وتوجد لهذه الصبغات فائدة أخرى: المحافظة عليه من البقع والخدش وتغير لونه عند التعرض لأشعة الشمس.

3- نسيج الجلود:
وإذا تحدثنا عن نسيج الجلود فنحن نتحدث عن مظهره وشكله الخارجى أو مجازآ عن درجته وصبغته فهو وثيق الصلة بهما. والجلد الذي له جودة عالية له ملمس طرى ولين "وبلغة السوق كما يقولون الذي له إحساس ينعكس عليك عندما تلمسه بيديك" (أيدى لها إحساس أو ملمس به إحساس). أما بالنسبة للجلد المعالج بالصبغة وخاصة ذلك المستخرج من الجاموس لا يكون له نفس الملمس السابق ولا تتوافر له الليونة وتكون الصبغة هنا لإخفاء العيوب التى توجد بالجلد، وبصرف النظر عن هذه الاختلافات فتوجد بعض المميزات الأخرى التى تعكس علي الجلد ملمسه وشكله الفريد التى نترجمها في صورة النسيج. فكشط الجلد يكسبه وبرة قصيرة مما يساهم ذلك في جودته كما أن معالجته ببعض المواد التى تحميه تزيد من مقاومتـه للبقـع كمـا الحـال في جلد (Nuluck).


أنماط الحياة، الديكور، الأثاث، مواصفات الأريكة المنجدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مواصفات الأريكة المنجدة

مواصفات الأريكة المنجدة

* الأرائك:
- إن الجمال والراحة معيارى الاختيار السليم للأريكة أو الكرسي الذي يضاف إليهما عنصر التنجيد سواء الإسفنج أو القطن أو أى مادة أخرى، يلعب النسيج دور البطولة في عملية التنجيد ..

لكن القصة هى قصة ما تحت غطاء هذا النسيج وليس النسيج نفسه هو الذي يعطى الراحة المختلفة التى تشعر بها. وبعد النسيج والتنجيد يأتى:

"الهيكل العام للأريكة أو الكرسي ودعاماته"

* الاتزان والراحة:

- الهيكل العام للكرسي أو الأريكة هام لتدعيمه لكافة المكونات الأخرى.

- أفضل الهياكل هى التى تصنع من الخشب الصلب الجاف الذي يقاوم اللف أو الطى، كما توجد هياكل أخرى مصنعة من الصلب والبلاستيك أو من معادن رقيقة، أو مجموعة من المواد المعالجة سويآ.

أما التدعيم يكون بواسطة: الشريط المنسوج (شريط منسوج من قطن أو قنب يسمر تحت نوابض أو رفاصات الأثاث المنجد تثبيتآ وتدعيمآ لها، شرائح خشبية أو معدنية، سوسته (زنبنرك) من أنواع عديدة: سوسته ذات لفة مفردة، سوسته ذات لفة مزدوجة مخروطية أو علي شكل حلزونى (زجزاج علي شكل إس (S))، ويستخدم لمزيدآ من التدعيم خيوط مجدولة أو أسلاك أو أنواع معينة من المشابك.

* المادة المستخدمة في التنجيد:

يأتى التنجيد في المرتبة الثانية في قصة الأثاث المريح وهناك أنواع متعددة من المواد المستخدمة ومنها القطن أو البولى أستير – أو بولى يوريثين، أو الفوم ( Foam) وهذه أكثر مادة مستخدمة بالنسبة للكراسي ويمتاز بالاستمرارية كما توجد أنواع عديدة له:

1- فوم للراحة ويرمز له H C (اتش . سي).

2- فوم للتحمل ويرمز له H R (اتش . آر).

3- ويمكن أن يستخدم كوحدة جامدة ليست لينة كالتى تستخدم لمقعدة الكرسي حيث تلف مع مادة البولى أستير اللينة أو تقطع إلي أشكال جديدة وتستخدم لذراعى الكرسي والظهر.

* النسيج:

- وهذه هى الخطوة الأولى التى تعكس ذوق المشترى أو المقتنى من خلال الألوان التى يختارها والتصميمات التى تستخدم لتغطية مواد التنجيد التى ترجع إلي حرفية الصانع وبراعته.

- ويوجد نوعان من الأنسجة:

1- طبيعى.

2- صناعى.

- والألياف الطبيعية تتمثل في القطن – الكتان – الحرير – الصوف. الألياف الصناعية وتتمثل في: الإستيات – الاكلريك – النايلون – الريون (حرير يصنع من السيلولوز) – البوليبرولين. لكن معظم أنواع الأنسجة هى عبارة عن خليط من الألياف الطبيعية والصناعية للحصول علي أفضل النتائج من الجمال والاستمرارية .

- كلما كان النسيج مصنعآ بإحكام وبمتانة فبذلك بمثابة الضمان المقدم بالاستعمال الشاق له. أما الأقمشة المطرزة فاستخدامها حرجآ للغاية ويستخدم لأغراض معينة وليس بكثرته.

- يحتل الجلد مرتبة جديدة ومتفردة كاستخدامه كأحد أنواع البدائل المطروحة لتغطية المادة المستخدمة في التنجيد وإعطاء الشكل الجمالى النهائي، وهو متوافر في ألوان متعددة.

* اختبار المشترى:

والمعيار النهائي والأخير للاختيار هو المشترى ولا يأتى حكمك إلا من خلال الجلوس على الأريكة لترى مدى ملائمة مقوماتها لحجمك أولآ وراحتك ثانيآ ومتانتها ثالثآ.

* معايير اختيار الكرسي المريح:

- المقعدة مريحة.

- الظهر ينبغى أن يكون سطحه أملسآ.

- الإطار ثابتآ، ويعكس شكل المربع علي الأرض.

- الإطار والزوايا يتم تبطينهم بعناية.

- الزوايا مضافآ إليها مادة غراء تعمل علي ثباتها.

- خطوط الالتحام والالتصاق غير واضحة.

- الرسومات والأشكال التصميمية ينبغى مراعاتها عند خطوط الالتحام.

- الرسومات والأشكال التصميمية ينبغى تمركزها في المنتصف (كل حسب الشكل).

- المادة المستخدمة في التبطين كافية لتحمل الاستخدام.

- الحلية (أو أية أزرار مستخدمة) مثبتة جيدآ.

- النسيج المستخدم في القطع المستعملة باستمرار ينبغى أن يكون من النوع الذي يتحمل.

- ضمان التعامل مع الأريكة المستخدمة في النوم بسهولة.

- ضمان عدم وجود الأجزاء المتحركة في قطع الأثاث أى نوع من الأنسجة بها حتى لا تتعرض للتمزق.

- الأجزاء المعدنية ناعمة ولا يوجد بها حواف حادة.

- توازن أجزاء القطع الأثاثية المستخدمة لأكثر من غرض في أى وضع.


أنماط الحياة، الديكور، الحوائط، ألوان الحوائط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ألوان الحوائط

ألوان الحوائط * الديكور والحوائط:
- هل صحيح أن هناك ارتباط بين الشخصية وبين ما تختاره من ألوان لديكور حوائط المنزل؟!

- أظهرت الدراسات التي أجريت أن هناك علاقة وطيدة بين الألوان وبين شخصية الفرد والتي تعتمد علي جوانب عديدة فيها:
- التربية في مرحلة الطفولة.
- ميول الشخص ونزعاته.
- حالاته المزاجية.
والجانب الأخير يقدم تفسيراً قوياً عن مدى هذه العلاقة، والتي تختلف من لون إلي لون.

- الأحمر:
يعبر عن الإثارة، الطاقة، الدفء، التذبذب. وهو أقوى الألوان علي الإطلاق لأنه لون حيوي. ويكون بالاختيار الملائم لمدخل الحجرات الكبيرة أو لحجرات المعيشة أو الردهات.

- الأخضر:
يمثل الطبيعة، النماء، الاسترخاء. وهو لون مريح للأعصاب ويذكرنا دائماً بالحياة والميلاد. والأخضر من الألوان المحايدة الذي يمكن أن يستخدم في تخليق ألوان جديدة. واختيار اللون الأخضر للمطبخ من الأشياء الملائمة والذي يعطي شعوراً بالنظافة.

- القرنفلي:
يلمح لنا بالثقة، السعادة، الشباب، الجمال. وهو لون قريب وينسجم مع لون الجلد. وهو لون مفضل لدورات المياه أو حجرات النوم.

- الأزرق:
يعكس الهدوء، الراحة، الاسترخاء، المساحات الشاسعة. والأزرق الفاتح الذي يشبه زرقة السماء يكون لأسقف حجرة النوم.

- الأصفر:
يقدم احساس بالسعادة والتفاؤل، ملفت للنظر أكثر من الأبيض ويتفوق عليه في الشعور بالمساحات الشاسعة معه لأن لونه فاتحاً. أما عن اختيارات هذا اللون فيكون لأي حجرة أو حجرات لا تتعرض لضوء الشمس.

- البني:
ينقل مشاعر الرضاء والارتياح والسعادة. وهو لون نسميه باللون المذكر أو باللون الماهر، لذا فالخيار الأفضل له حجرات العمل أو حجرة المكتب.

- البنفسجي:
يشير هذا اللون إلي الفخامة، الكبرياء، الترف، فطلاء الحجرة به يعطي لك الشعور كأنك في جناح ملكي. لذا فلا تمنع ضيوفك من العيش في هذا الجو عند زيارتك بطلاء الحجرة المخصصة لاستقبالهم به.

- البرتقالي:
يرمز إلي الروح، الدفء، الارتياح، العملي. من الأفضل استخدامه في حجرة المعيشة والتي لها مساحة متوسطة، لأن دهان الأسطح الكبيرة به يعطي شعور بالتعب والإرهاق.

- الطوبي:
يعطي الإحساس بالتحفظ وعمق التفكير، ويمكن استخدامه لحجرات المعيشة.

- الأسود:
يعكس الجرأة، الرقي، السيطرة، العمق. ولا يمكن استخدامه بمفرده ولكن مع اللون الأبيض أو الرمادي. يستخدم دائماً للحجرات العصرية والأنيقة.

:
يتضمن الأبيض علي النقاء، الصفاء، البراءة، الفضاء، الهدوء، الترف. طلاء حجرة النوم الرئيسية به يعطي لك إحساس بأنك في واحة تفصلك عن العالم الخارجي المليء بالضجيج والتعب.

- الرمادي:
يرسم لنا الرزانة، الحياتية، البيئة التي توجد من حولنا، وهو لون ملائم لحجرة العمل بالمنزل.

واختيار الألوان لديكور المنزل تختلف من شخص لآخر، فهناك من يفضل الألوان الفاتحة ... وآخرون يفضلون الألوان المشعة بالبهجة والألوان الصارخة ... كل ذلك يعتمد علي ذوق الفرد الذي يعكس شخصيته ومدى ارتياحه عند رؤية عينيه لهذه الألوان.


أنماط الحياة، الديكور، الديكور والحوائط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الديكور والحوائط

الديكور والحوائط

* ديكور الحوائط:
- لست بحاجة أن تكون "بيكاسيو" لكى تضيف اللمسات الرقيقة لحوائطك إذا كنت تستخدم الروسمة (Stencil) الاستنسيل.

وهو عبارة عن صفيحة رقيقة من معدن أو ورق مقوى أو مشمع مخرقة علي صورة حروف أو رسوم تطبع علي الحائط أو علي أى سطح تختاره بتحبير الورق من خلال خروق هذه الصفيحة، وهذه الطريقة سهلة وبسيطة وسريعة في نفس الوقت كما أنها لا تكلفك نقودآ كثيرة. كما أنك لست بحاجة أن تكون "فان جوخ" لكى تستعين بأسلوب الورق الرقيق الشبه شفاف (Tissue Paper Technique) هى طريقة أخرى بسيطة أخرى من طرق استخدام الطلاءات، ويمكنك استخدامها بمفردها أو مع الاستنسيل.

* طريقة استخدام الاستنسيل "Stencil":
- يتوفر الاستنسيل في صورة تصميمات عديدة، والخامات المطلوبة منك هى:
1- استنسيل من اختيارك (حسب التصميم الذي ترغب فيه).
2- فرشاه للطلاء مخصصة للاستنسيل (أو اثنين).
3- طلاء.
4- شريط لاصق.

* الخطوات:
1- يوضع الاستنسيل علي الحائط في المكان الذي تريده، مع تثبيته علي الحائط بالشريط اللاصق.
2- تغمس الفرشاه في لون الطلاء الذي تختاره بمسحة خفيفة والتخلص من الزائد في فوطة ورقية.
3- تملأ الفراغات الموجودة في الاستنسيل بفرشاه الطلاء بحركة دائرية خفيفة بتحريك المعصم فقط علي أن يكون ذلك من الخارج ثم للداخل وكأنك لا تضع طلاء علي الحائط ولكنك ذلك بالفعل، وبالحرص علي ملئ الفراغات بهذه الطريقة ستعطى تأثيرآ فنيآ وعمق كأنك بيكاسيو. وهذه الطبقات الرقيقة تعطى انطباع بأنه صنع يدوى بارع.
4- إذا كان الرسمة علي الاستنيل لشجرة مثل اللبلاب يمكنك وضع أكثر من لون طبقة من اللون البنى ثم طبقة من اللون الأخضر وفى هذه الحالة يتم الاستعانة بفرشتين لاختلاف الألوان.
5- بعد الانتهاء من ملئ جميع الفراغات، عليك بغسيل الاستنسيل علي أن يعقب ذلك كل استخدام. ثم يوضع بنفس الطريقة علي المكان الآخر من الحائط حسب رغبتك.

* تحذير:
- وجود طلاء بكمية كبيرة علي الفرشاه يجعلها متحجرة لذلك ينبغى تنشيفها من الطلاء الزائد.

* طريقة استخدام الورق الشبه شفاف "Tissue Paper Technique":
وهى طريقة سهلة أيضآ في الاستخدام، بإضافة النسيج للحوائط، ويمكن استخدام أنواع أخرى من الطلاء فوقه إذا أردت التغيير:
* الخامات المطلوبة:
- علبة طلاء (اللون حسب الاختيار).
- ورق رقيق شبه شفاف.
- شريط لاصق.
- قطعة قماش قطنية.
- نصل حاد.
- طلاء للتلميع.
- دهان لاصق.

* الخطوات:
1- لضمان عدم اتساخ السقف أو إزار الحائط (الطوق المحيط بالجدران الداخلية للغرفة مما يلى أرضيتها مباشرة) يوضع شريط لاصق لفصلهما أثناء لصق الورق.
2- دهن الحائط بالدهان اللاصق.
3- قبل جفاف الدهان اللاصق، يفرد الورق علي الحائط والسقف ومثلها بينها وبين الإزار من أسفل.
4- تمرير الطلاء الأبيض علي الورق لضمان فرده وعدم وجود كرمشة ولتجنب الفواصل اجعل الورق متداخل مع بعضه لمسافة 1/2 سم.
5- ولإكساب الورقة اللمعان اتبع الخطوات التالية:
- إضافه اللون الصابغ لطلاء التلميع حسب الرغبة، مع الوضع في الاعتبار أن الألوان الداكنة تتجمع في أماكن الكرمشة أما اللون الفاتح يجعل الحائط ساكنآ.
* ملاحظة:
يظهر طلاء التلميع وكأن له لون لبنى وعندما يجف لا يظهر كذلك وإنما شفاف أو باللون الذي يضاف إليه من الأصباغ.
- يوضع طلاء التلميع علي الورق بقطعة قماش قطنية بمسحها علي الورق بالضغط عليها.
- وإذا لم يعطى التأثير المرغوب فيه عليك بإضافة المزيد من الصبغة ووضعه علي الورق، كما يساعد وجود طبقات بسيطة منه بين كل مسافة وأخرى يعمل على إظهار اللون الأبيض وبالتالى إعطاء انسيابية للشكل النهائي.
- إذا أردت الاستعانة بالاستنسيل يمكنك ذلك، وبعد الانتهاء من استخدامه عليك بدهان الشكل المرسوم بطلاء التلميع حتى يعطى إحساس بالقدم والعمق.
- استخدام النصل الحاد في قطع الشريط اللاصق للحد الذي يفصل بين الحائط والشريط قبل سحبه.

وهذه أنواع من الديكور بسيطة ولا تكلفك الكثير!!


أنماط الحياة، الديكور، تغيير الأثاث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تغيير الأثاث

تغيير الأثاث

* تغيير الأثاث:
- إن شراء أى قطعة أثاث هو شراء قطعة فنية بالضبط، لكن المعيار الأساسى عند شرائك لأى قطعة هو الاستمتاع بها.

- ويشمل هذا الاستمتاع: مراعاتك للذوق ولأسلوب حياتك وبالطبع ميزانيتك.

* الذوق:
هو ما يفضله الفرد على النحو الشخصى، فمن الممكن أن يجد شخص متعته في الأنماط القديمة، والتى يطلقون عليها القطع الأثرية من وجهة نظرهم، فالذوق هو الاختيار الذاتى وما تقع عليه العين وتستحسنه، وفى بعض الأحيان الأخرى قد تنتابك حالات من عدم المعرفة لما تفضله أو يلائم ذوقك الخاص والحل بسيط هو اللجوء إلى مجلاتك المفضلة لكى تجد ما يجذبك إليه.

* الأسلوب (أسلوب حياتك):
اختيار الأسلوب يعتمد أيضاً عليك أنت، بمعنى كيف تستخدم هذا الأسلوب بالطريقة السليمة إذا كان هناك عامل الاستمرارية إلى جانب الغرض من استخدامه.
إذا كنت من هواة الموسيقى وتمتاز بالالتزام، يمكنك اختيار الأريكة ذات اللون الأبيض لأنك حالم وهى تناسب شخصيتك، أم إذا كانت لرؤية التلفزيون ينبغى أن تكون ثابتة غير متحركة ليس بها عجل، وإذا كان أطفالك يجلسون عليها فمن الأفضل أن تكون فولاذية وتضمن استمرارها لفترة طويلة من الزمن.
والسؤال الذى يمكن أن يسأله كل بل وأى شخص هو "هل سيعيش هذا الأثاث معى لفترة طويلة من الزمن" وقد يخشى الكثير من الأشخاص من عدم تحمل الأثاث وبقائه، وهذا لا يتحدد إلا من خلال عاملين أساسيين:
1- من يستخدم هذا الأثاث؟
2- وكيف يُستخدم؟
وبعبارة موجزة للغاية "يعيش الأثاث معك بمدى ما يتلقاه من ثواب أو عقاب"، وحتى وإن كان هذا الأثاث فولاذياً إذا تم استخدامه بطريقة قاسية فستقول له: "باى ... باى".

* الميزانية:
دائماً يُقال لا تسرف في شراء الأثاث لأنه مثل أى شئ يتغير، وبذلك أنت تضيع أموالك هباءاً، ليست هذه المقولة صحيحة في جميع الأحوال ولن تكون مخطئاً أبداً عند شرائك قطعة ثمينة تشبع رغبتك وأن تدفع فيها أقصى ثمن ممكن عندك، ونجد أن العوامل التى تؤثر على ثمن الأثاث عند القيام بعملية الشراء هى التصميم، القطع الأصلية والقديمة، أو قطعة مقلدة أو عادية.
1- الخامة (المادة): الخشب الأصلى، أو خامة أخرى غير ثمينة.
2- عملية التصنيع: تصنيع يدوى، أو آلياً.
3- الملائمة للميزانية: رخيصة الثمن أم غالية.
4- الانسجام مع الذوق.
5- مناسبتها لأسلوب حياتك.
6- الشحن، والتخزين: هل تم تجميعها في الخارج، أم محلياً.
7- البائع: وللبائع دوراً كبيراً للمعرفة من خلاله لفروق الأسعار التى تهمك، لأن لكل قطعة ملامح وسمات تميزها عن باقى الأثاث، والبائع هو الوحيد الذى بوسعه أن يخبرك بذلك.

* المتعة والاستمتاع:
ولن تأتى المتعة من الأثاث إلا إذا كان ذلك سيرضى ذوقك ويغطى احتياجات منزلك، ويلائم ميزانيتك، وبغض النظر عن كل ذلك فإن الأثاث يعطيك قيمة خاصة، وفكر دائماً في أن الأثاث يمنح الجمال لمنزلك ويجعله مليئاً بالحيوية إذا لم تفكر بالطبع في النقود.


أنماط الحياة، الديكور، ديكور الأرضيات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ديكور الأرضيات

ديكور الأرضيات

* الأرضيات:
- معني الديكور هو تزيين المكان الذي نعيش أو نتواجد فيه بشكل مستمر ودائم ..

والتزيين هو التنسيق بين كافة العناصر المستخدمة من حيث الشكل واللون لتحقيق الراحة النفسية والاندماج بين المكان والشخص.
والديكور هو كيفية تصنيف هذه العناصر لكي تتلائم مع بعضها، ما هذه العناصر؟! الأثاث، الستائر، دهان الحوائط، واختيار الأرضية المناسبة لأن الأرضيات لها أكثر من حل أي خياراتها متعددة بخلاف أي عنصر من العناصر الأخرى التي تقتصر حيرتها علي اختيار الألوان. فيمكنك الاستعانة ببلاط، أو سيراميك، أو خشب، أو سجاد فأنت الذي تختار ما يشعرك بالارتياح.

فالأرضيات تؤثر بشكل كبير علي ديكور المنزل فلا تتصور أنه بالأمر الهين الذي يمكن أن تتجاهله، ومن أفضل خياراتها هو السجاد لأنه من السهل تغييره عندما تضيق ذرعاًً بديكور منزلك وتحتاج التجديد لأته سيوفر عليك عناء نزع الخشب والسيراميك من أماكنه وبالتالي يتطلب تكاليف كبيرة.

لكن لا يمكن الفرار من البلاط والسيراميك في أرضية دورات المياه والمطبخ لأنهما عرضة للاتساخ بشكل متكرر ويسهل عليك تنظيفه أما لباقي الحجرات في المنزل فستجد السجاد هو الحل الأمثل. ولن تتوقف حيرتك عند هذا الحد حيث توجد مواصفات لاختبار النوع الجيد من السجاد.

* مواصفات السجاد الجيد:
1- كلما تعددت ألوان النسيج المستخدم فيه كلما كان ذلك يعطي انطباعاًً ساحراًً ولكن مع الوضع في الاعتبار أن ذلك سيكون أكثر تكلفة.

2- نوع النسيج المستخدم في صنع السجاد.
- وتوجد أنواع متعددة لذلك:
1- النايلون (Nylon)، وهو من أكثر الأنواع شيوعاًًُ في الاستخدام ويتحمل كثيراً ولا تتعرض السجادة للتلف أو تفقد خيوطها (تتنسل)، ويحدث ذلك في حالة عدم المحافظة عليها وتخزينها بالطرق السليمة، أو نتيجة لتبطينها بخامة رديئة. كما أنها عرضة للاتساخ، ويمكن المحافظة عليها بإزالة البقع بالمواد المخصصة لذلك أو بتنظيفها بماء فاتر وصابون سائل. وللتأكد من جودة النايلون الكبيرة لابد من تواجد علامة الشركة المصنعة للسجادة ووجود النسبة التي تشير إلي أن الخامة بنسبة 100 % نايلون.
2- البوليستر (Polester)، السجاد المصنوع من البوليستر أقل تحملاً من النايلون وأقصر في العمر، لكنه لا يتسخ بسهولة ولا تظهر عليه البقع عند الاتساخ، ألوانه فاتحة ومشرقة، كما أنه أقل تكلفة من النايلون ويعتمد خامة المادة المستخدمة في صنع السجاد البوليستر علي المصنع والتي تكون في الغالب من الأواني البلاستيكية المعاد معالجتها، وقد لا يرتاح بعض الأشخاص لاقتنائها لإحساسهم بلمعانها لأنها من البلاستيك.
3- البوليبروبيلين (PolyPropylene)، ويسمي أيضـاًً باسم أولفين (Olefin)، وهو من أضعف الأنسجة الثلاث لكنه أكثرهم تحملاً لأنه يتحمل الاتساخ حتى إذا كانت الألوان فاتحة فلا يظهر عليها البقع ويمكنك الاستعانة به في حجرات المعيشة.

3- والخطوة التي تلي نوع النسيج، هي مدي متانة لف الغزل سوياًً والتي تشكل طول السجادة. وتختلف درجة اللف هذه من سجادة إلي أخرى والذي هو في نفس الوقت يزيد من جودتها ويضيف إلي مميزاتها الإيجابية، كلما كانت درجة اللف أكبر وأشد إحكاماًً كلما كانت جودة السجادة أفضل وأغلي في الثمن، أما في السجاد الذي يوجد به عقد عند أطراف النسيج فلا يهم عدد مرات لف خيوط الغزل سوياً لأن العقد تمنع من تنسل النسيج.

4- كثافة خيوط الغزل وتتحقق كثافته بعدم المقدرة علي رؤية البطانة الخلفية له، وبتثبيته جيداًً علي البطانة وكلما كانت خيوط الغزل ملتصقة ببعضها ولا توجد بينها مسافة كبيرة كلما كان تعرض السجادة للتلف نادرا لأن الخيوط الفردية لا تقوي إلا بغيرها.

5- ثقل السجادة، كلما كانت السجادة ثقيلة كلما كانت جيدة وهذا يرتبط ارتباطاً مباشراًً بكثافة النسيج، فلا يشترط أن تكون خيوط الغزل طويلة لكي تميز السجادة كما يعتقد البعض لأنه من الممكن أن تكون كثافتها غير كبيرة، وعلي العكس تماماًً فمـن الممكن أن تكون خيوط الغـزل قصيرة ولكـن كثـافتـها عاليـة مما يحقـق جـودة السجــادة (معدل ثقلها من 35-40 رطلاً).

6- بقاء السجادة لفترة طويلة من الزمن بدون تلفها (أي طول عمرها) وهذا لا يمكن التوصل إليه من خلال الفحص بالعين المجردة. ولن يتم ذلك إلا من خلال معرفة الخامة المصنوع منها السجادة والجهة القائمة بتصنيعها أو بسؤال الأقارب والأصدقاء عن الأنواع الجيدة التي استخدموها من قبل.

7- البطانة أيضاًً من إحدى العلامات الهامة للحكم علي السجادة، فكلما كانت رخيصة الثمن، وكانت مربعات خيوط الغزل كبيرة كلما كان ذلك دليلاًً علي عدم جودتها ومتانتها، وأفضلها علي الإطلاق تلك التي لها بطانة نسيجية.

فأنت الآن من خلال هذه المعلومات أصبحت ماهراًً في شراء السجاد ولن يغشك التاجر، وكلما كانت القطعة التي تقتنيها من السجاد ذات جودة عالية كلما أضافت جمالاًً وسحراًً لديكور منزلك ولن تصبح أرضياتك حائرة أكثر من ذلك.


أنماط الحياة، الديكور، ديكور حجرة المعيشة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ديكور حجرة المعيشة

ديكور حجرة المعيشة

* حجرة المعيشة:
- حجرة المعيشة هي أهم حجرة في المنزل، وأنت بحاجة دائماً إلي تجديدها باستمرار( تغيير ديكور الحجرات). لكن كيف يتم إضافة لمسة جمال لها بدون دفع المزيد من الأموال أو إعادة تنجيد الأرائك بها.

- هناك ستة طرق بسيطة لن تكلفك أي شيء سوف تغير الألوان وإضافة بعض الإكسسوارات التي تشعرك بالتجديد، يمكنك استخدام ما يروق لك من ألوان وخاصة اللونين البيج أو الرمادي لأن الألوان الفاتحة تساعد على تهدئة الأعصاب وخاصة أثناء فصل الصيف وارتفاع درجات الحرارة:

1- إذا كان لديك أطفال، أو من هواة تربية الحيوانات في المنزل فتكون فكرة استخدام أغطية للكراسي والأرائك بالفكرة الجيدة، مع تغيير الألوان في نفس الوقت المستخدمة فى هذه الأغطية وقد يظن البعض أنك قمت بشراء أثاث جديد، ولتكن هذه الأغطية بيج أو رمادي داكن (أو غيرها من الألوان التى تروق لك بشرط تناسقها).

2- يمكنك استخدام وسادات كبيرة باللون العاجي والرمادي الداكن أى بنفس لون الأغطية، أو استخدام ألوان متداخلة مع بعضها بشرط أن يتداخل معها اللونين السابقين.

3- إذا كان لديك كرسي هزاز يحتوي علي إطار خشبي بنسبة أقل من التنجيد يحبذ استخدام غطاء مثل غطاء الأرائك، وإن كان العكس صحيح تستخدم وسادة ذات حجم متوسط تسند علي الظهر مع مراعاة استخدام نفس الألوان السابقة.

4- إذا لم تريد إنفاق أية أموال علي الأغطية، يمكنك استخدام وسادات وأوشحة ذات ألوان مختلفة توضع علي ظهر الأرائك وسوف تعطي انطباع جديد.

5- عليك تغيير ألوان الوسادات - وإطار الصور - الزُهرية - أو أية أعمال فنية لكي تتلاءم مع الألوان الجديدة. إلى جانب تغيير لون السجاد ليكن بنفس ألوان الوسادات وأغطية الكراسي والأرائك لكي تتماشى الألوان وتتلاءم مع بعضها البعض، وعليك بوضعها فوق السجاد القديم إذا كانت أرضية الحجرة مغطاة بأكملها بالسجاد.

6-أما إذا كانت الأرض سيراميك أو خشب باركيه يمكنك استخدام سجادة صغيرة الحجم لإبراز جمال المنظر.

وهذه أفكار بسيطة وسهل تنفيذها بدون تغيير الأثاث، جربها وستجد حجرتك مختلفة!


أنماط الحياة، الرحلات والاسترخاء، الأنماط السياحية فى العالم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأنماط السياحية فى العالم

الأنماط السياحية فى العالم

* تعريفات السياحة:
- السياحة أو صناعة السياحة لا تقف على تعريف واحد بذاته لأن لها أنواع مختلفة، وتعريف كل نوع يعتمد على الغرض الذى تقوم من أجله.

لكن تتفق جميع أنواع السياحة فى العناصر السياحية الثلاثة الرئيسية الآتية والتى تكون مفهوم السياحة لدى أى شعب من الشعوب:
1- السائحون: وهى الطاقة البشرية التى تستوعبها الدولة المضيفة صاحبة المعالم السياحية وفقاً لمتطلبات كل سائح.
2- المعرضون: وهى الدول التى تقدم خدمة السياحة لسائحيها بعرض كل ما لديهم من إمكانات فى هذا المجال تتناسب مع طلبات السائحين من أجل خلق بيئة سياحية ناجحة.
3- الموارد الثقافية (المعالم السياحية): باختلاف أنواعها والتى تتمثل فى أنواع السياحة وتقديم التعريفات المختلفة لها فنجد منها: السياحة البيئية، السياحة العلاجية، السياحة الرياضية، السياحة الاجتماعية، سياحة التسوق، سياحة المغامرات، سياحة الشواطىء، السياحة الفضائية، سياحة الآثار ... الخ.

- بالإضافة إلى الثلاثة عناصر السابقة التى تتكون منها السياحة، إلا ان هناك نمطين أساسيين من الأنماط السياحية:
- السياحة الدولية، وهو النشاط السياحى الذى يتم تبادله ما بين الدول والسفر من حدود دولة لأخرى.
- السياحة الداخلية، وهو النشاط السياحى الذى يتم من مواطنى الدولة لمدنها المختلفة التى يوجد بها جذب سياحى أو معالم سياحية تستحق الزيارة .. أى أن السياحة الداخلية هى صناعة تكون داخل حدود الدولة ولا تخرج عن نطاقها.
لكن هذا المفهوم (مفهوم السياحة الداخلية) يختلف عند بعض الدول، فنجد أمريكا وكندا تعرف السياحة الداخلية حسب مسافة الرحلة التى يقطعها المسافر فإذا كان كانت 100 كم أو أكثر بعيداً عن مقر إقامته يعتبر سائحاً داخلياً أما فى بلغاريا وألمانيا فيعرفون السائح الداخلى عل أنه المواطن الذى يقضى خمسة أيام بعيداً عن محل إقامته .. ونجد عند البلجيك والبريطانيين يكون السائح الداخلى هو ذلك الشخص الذى يقضى أربع ليالٍ أو أكثر بعيداً عن سكنه لغير أغراض العمل.

ونستخلص من ذلك التعريف العام للسياحة "الركوب براً وبحراً وجواً".

- تعريفات السياحة المختلفة:
السياحة الدينية - السياحة الدينية:
هو السفر من دولة لأخرى أو الانتقال داخل حدود دولة بعينها لزيارة الأماكن المقدسة لأنها سياحة تهتم بالجانب الروحى للإنسان فهى مزيج من التأمل الدينى والثقافى، أو السفر من أجل الدعوة أو من أجل القيام بعمل خيرى.
مثال السياحة الدينية: سيناء فى مصر ، وهى أرض زاخرة بالمعالم الدينية الساحرة للديانة الإسلامية والمسيحية ويمكن لأى سائح زيارة المواقع السياحية فى سانت كاترين ومنها:
جبل موسى، توجد فى أعلى قمته كنيسة صغيرة وجامع. يقوم السائحون بتسلق الجبل ثم 750 درجاً من الصخر بعد منتصف الليل ليروا شروق الشمس.
زيارة دير سانت كاترين ومكوناته السياحية الكنيسة الكبرى والكنيسة العليقة والمسجد الفاطمى وكتبة الدير.
قبر النبى صال وهارون عند مدخل مدينة سانت كاترين.
دير البنات ويقع فى وادى فيران وقد بنى فى نفس توقيت بناء دير سانت كاترين.

السياحة العلاجية - السياحة العلاجية:
ويتضح التعريف من اسم هذا النوع من السياحة، فالسياحة العلاجية هى سياحة لامتاع النفس والجسد معاً بالعلاج أو هى سياحة العلاج من أمراض الجسد مع الترويح عن النفس وتنقسم إلى قسمين:
أ- السياحة العلاجية:
وتعتمد السياحة العلاجية على استخدام المراكز والمستشفيات الحديثة بمافيها من تجهيزات طبية وكوادر بشرية لديها من الكفاءة تساهم فى علاج الأفراد الذين يلجأون إلى هذه المراكز.
ب- السياحة الاستشفائية:
تعتمد السياحة الاستشفائية على العناصر الطبيعية فى علاج المرضى وشفائهم مثل الينابيع المعدنية والكبريتية والرمال والشمس بغرض الاستشفاء من بعض الأمراض الجلدية والروماتيزمية، وتطلق السياحة العلاجية على كلا النوعين.
أمثلة على السياحة العلاجية: تتضمن عناصر السياحة العلاجية على حمامات المياه المعدنية ومياه البحر والمصحات العلاجية.
- الأردن: تعتبر الأردن مشهورة بمناطق السياحة العلاجية والاستشفائية فمن مواقع العلاج الطبيعى الذى يهم السواح أكثر من المستشفيات والمراكز الصحية البحر الميت وحمامات عفرا.
- حمامات عفرا: يقع على بعد 26 كم من مدينة الطفيلة فى جنوب الأردن ويوجد فيها أكثر من خمسة عشر ينبوعاً. وتحتوى هذه الينابيع على المعادن التى تساهم فى علاج العقم وتصلب الشرايين و فقر الدم والروماتيزم.
- البحر الميت: منطقة البحر الميت مشمسة طوال العام لكن أشعة الشمس غير ضارة هناك ويمتاز البحر الميت بالطين الأسود الغنى بالأملاح و المعادن.

- لبنان: وهى من الدول المتقدمة فى المصحات العلاجية لمرضى التدرن الرئوى ومواقعها فى الجبال ومنها مصح بحنس ومصح حمانا حيث يقطنها المرضى لفترات طويلة قد تصل إلى العامين.

- مصحات الإدمان والأمراض النفسية فى إنجلترا "Priory Hospital"، لمعالجة الأمراض النفسية والإدمان ويوجد فيها مرضى من جميع أنحاء العالم لقضاء فترات علاجية طويلة تمتد إلى أشهر.

- دور العجزة والمسنين، وهو متوافر فى نطاق واسع فى أوربا والذى أصبح يمثل جزءاً من القطاع الاقتصادى فى أوربا.

- واحة سيوة بمصر، تتميز واحة سيوة بمصر بمناخها الجاف طوال العام والرمال الساخنة والتى تساعد فى علاج آلام المفاصل والعمود الفقرى، كما تتميز بكثرة عيون المياه التى تندفع من باطن الأرض.
فعامل الطقس الجاف هناك يساهم فى الاستشفاء من أمراض الجهاز التنفسى. الرمال الساخنة الموجودة بجبل "الدكرور" بها إشعاعات تساعد فى علاج الروماتيزم وشلل الأطفال و الصدفية والجهاز الهضمى، أما استخدام المياه الساخنة فينقسم إلى قسمين مياه ساخنة عادية ومياه ساخنة كبريتية حيث يتم معالجة نوع خاص من الطين بهذه المياه ويعالج كثير من الأمراض الجلدية ومشاكل البشرة بالإضافة إلى علاج الجهاز التنفسى لكنه لم يستخدم حتى الآن فى مصر على الرغم من أنه متوافر فى كثير من البلدان الأوربية.

السياحة الاجتماعية - السياحة الاجتماعية:
ويطلق عليها أيضاً السياحة الشعبية أو سياحة الأجازات، والسبب فى تواجد مثل هذا النوع أن السياحة كانت مقتصرة فى القدم على الطبقات الثرية فقط وبما أن التطورات العالمية توجب التغير فى كل ما يوجد من حولنا فكان لابد من هذه التغيرات أن تحدث أيضاً مع السياحة لتواكب التطورات والمستحدثات العالمية لكى تضم السياحة أو تشرك معها الطبقات التى تمثل الغالبية العظمى من المجتمعات ذوى الإمكانيات المحدودة بإعداد رحلات سياحية لهذه الطبقات غير الطبقات الثرية.
وكان أول ظهور للسياحة الاجتماعية فى دول الكتلة الشرقية حيث أعدت للعاملين معسكرات فى مختلف المناطق السياحية لتجديد نشاطهم وقدراتهم النفسية والبدنية على العمل. وأصبحت السياحة الاجتماعية الآن نشطة فى كثير من دول العالم حيث يتم تنظيم الرحلات السياحية الجماعية بأسعار مخفضة وتسهيلات متعددة مثل توفير أماكن الإقامة الرخيصة مثل بيوت الشباب والفنادق ثلاثة نجوم أو الأقل، أو ما يوجد مايسمى بنظام السياحة بالتقسيط الذى يتيح الفرصة لأى فرد بالسفر فى أى وقت على أن يتم تسديد نفقات رحلته على عدة أقساط وهذا متبع فى الولايات المتحدة الأمريكية. كذلك نظام الادخار السياحى حيث يتمكن المدخرون من تخصيص نسبة معينة من دخولهم وإيداعها فى صندوق للادخار من أجل السياحة وتعتبر سويسرا رائدة فى هذا النظام .. وغيرها من الأنظمة الأخرى.

سياحة السيارات والدراجات - سياحة السيارات والدراجات:
تندرج سياحة السيارات والدراجات تحت الأنماط السياحية الجديدة حيث تخضع لظروف ومتطلبات معينة غير موجودة إلا فى عدد قليل من الدولمثل الطرق السريعة التى تربط بين الدول وبعضها البعض، ومدى توافر محطات الخدمة والصيانة ومراكز النجدة والإسعاف والاستراحات على هذه الطرق.
وهذه السياحة منتشرة فى دول أوربا والمنطقة العربية.

سياحة المعارض - سياحة المعارض:
وهى سياحة تشمل جميع أنواع المعارض وأنشطتها المختلفة مثل المعارض الصناعية والتجارية و الفنية التشكيلية ومعارض الكتاب. فمن خلالها يستطيع الزائرون التعرف على آخر الإنجازات التكنولوجية والعلمية للبلدان المختلفة والتى تعتبر من عوامل الجذب السياحى وتنشيطه. وقد ارتبط هذا النوع من السياحة بالتطور الصناعى الكبير الذى حدث فى مختلف بلدان العالم.

سياحة المؤتمرات - سياحة المؤتمرات:
ارتبط هذا النوع بالتطورات الكبيرة فى العلاقات الاقتصادية والسياسية والثقافية والاجتماعية بين معظم دول العالم ونجدها ترتبط ارتباطاً وثيقاً بسياحة المعارض. ويعتمد النهوض السياحى فى هذا القطاع على توافر عوامل عدة مثل اعتدال المناخ، توافر المرافق ووسائل الاتصالات، وجود الفنادق، القاعات المجهزة لعقد الاجتماعات، المطارات الدولية، موقع المدينة كمنتجع سياحى يوفر مناخاً ملائماً لمثل هذه المؤتمرات.
مثال: سياحة المؤتمرات بمدينة شرم الشيخ المصرية ومن أبرز المؤتمرات التى عقدت هناك المؤتمر الدولى لصانعى السلام الذى حضره 29 من زعماء أكبر دول العالم فى 13 مارس عام 1996.

- السياحة البيئية.

السياحة العلمية - السياحة العلمية:
أو السياحة البحثية وهى التى تشمل دراسات البيئة النباتية والحيوانية (الفلورا والفونا) وكذلك دراسة حركة الطيور وهجراتها العالمية، مثال على ذلك محافظة الفيوم بمصر حيث تتميز محميات الفيوم الطبيعية فى بحيرتى قارون ووادى الريان بوجود أنواع من الطيور المهاجرة خاصة خلال فصل الشتاء وتتوافر آنذاك سياحة صيد الطيور. وأهم أنواع الطيور المهاجرة فى الفيوم (الخضراوى - الكوركى - البجع - الصقور النادرة ... الخ).

سياحة السباقات والمهرجانات - سياحة السباقات والمهرجانات:
وتنطبق على سباقات السيارات والدراجات والمهرجانات السينمائية .. بالإضافة إلى سباقات الهجن حيث تعتبر رياضة بدوية خالصة تشهد إقبالاً هائلاً من المشاركين والسياح كما يرتبط بها كرنفالات واسعة للأزياء والفنون الشعبية مثال: السباق العالمى للهجن فى شمال سيناء بمصر وجنوبها خاصة فى فصل الربيع.

سياحة السفارى والمغامرات - سياحة السفارى والمغامرات:
وهى تلك السياحة التى تتم عبر الصحارى وتتنوع أنواعها وأهدافها فبعضها يتجه إلى السلاسل الجبلية ومغامرة تسلقها، والبعض الآخر يتجه إلى زيارة الوديان وعيون الماء، وآخرها تلك التى تكون من أجل الصيد البرى فى المناطق المسموح فيها بالصيد.

السياحة الرياضية - السياحة الرياضية:
وهو السفر من مكان لآخر داخل الدولة أو خارجها من أجل المشاركة فى بعض الدورات والبطولات أو من أجل الاستمتاع بالأنشطة الرياضية المختلفة والاستمتاع بمشاهدتها.
وعن الاستمتاع بالأنشطة الرياضية المختلفة فنجدها متمثلة فى ممارسة رياضة الغوص والانزلاق على الماء والصيد، ويشترط فى ممارستها توافر المقومات الخاصة بها من الشواطىء الساحرة، بالإضافة إلى الملاعب والصالات وحمامات السباحة إذا كان الغرض إقامة الدورات والمسابقات الدولية.

سياحة التجوال - سياحة التجوال:
هى من أنواع السياحة المستحدثة وتتمثل فى القيام بجولات منظمة سيراً على الأقدام إلى مناطق نائية تشتهر بجمال مناظرها الطبيعية وتكون الإقامة فى مخيمات فى البر والتعايش مع الطبيعة.

سياحة التسوق - سياحة التسوق:
وهى سياحة حديثة أيضاً تكون بغرض التسوق وشراء منتجات بلد ما تسرى عليها التخفيضات من أجل الجذب السياحى مثل مهرجان السياحة والتسوق بدبى من كل عام.

السياحة الترفيهية - السياحة الترفيهية:
من أقدم الأنماط السياحية وأكثرها انتشاراً، حيث وصلت نسبة السياحة الدولية إلى 80%. تعتبر دول حوض البحر الأبيض المتوسط من أكثر المناطق اجتذاباً لحركة السياحة الترفيهية لما تتمتع به من مقومات كثيرة كاعتدال المناخ بالإضافة إلى الشواطىء الخلابة والتى تفرعت منها الأنواع الأخرى كالسياحة الرياضية والعلاجية ... وغيرها. وتكون السياحة الترفيهية بغرض الاستمتاع والترفيه عن النفس وليس لغرض آخر ويتم ممارسة الأنواع الأخرى من السياحة معها ويطلق عليها هنا الهوايات مثل صيد السمك والغوص تحت الماء والانزلاق والذهاب إلى المناطق الصحراوية والجبلية والزراعية.

السياحة الثقافية
- السياحة الثقافية (السياحة الأثرية والتاريخية):
يهتم بهذا النوع من السياحة شريحة معينة من السائحين على مستويات مختلفة من الثقافة والتعليم حيث يتم التركيز على زيارة الدول التى تتمتع بمقومات تاريخية وحضارية كثيرة. ويمثل هذا النوع نسبة 10% من حركة السياحة العالمية. ونجد هذا النوع من السياحة متمثل فى الاستمتاع بالحضارات القديمة وأشهرها الحضارة الفرعونية المصرية القديمة والحضارات الإغريقية والرومانية والحضارات الإسلامية والمسيحية على مر التاريخ والعصور.

السياحة الشاطئية
- السياحة الشاطئية:
تنتشر هذه السياحة فى البلدان التى تتوافر لها مناطق ساحلية جذابة وبها شواطىء رملية ناعمة ومياه صافية خالية من الصخور. وتوجد فى الكثير من بلدان العالم مثل دول حوض البحر المتوسط ودول البحر الكاريبى.

سياحة الغوص
- سياحة الغوص:
وهى سياحة لها علاقة مباشرة بالسياحة الشاطئية فى المناطق الساحلية، ويشترط قيام مثل هذا النوع من السياجة توافر كنوز رائعة بهذه المناطق الساحلية وتوافر مقومات الغوص بها مثل: الشعب المرجانية، الأسماك الملونة، المياه الدافئة طوال العام، يابس ساحر، خلجان ينابيع، حيوانات وطيور ونباتات برية نادرة وطيور أيضاً.


أنماط الحياة، الرحلات والاسترخاء، السياحة البيئية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السياحة البيئية

السياحة البيئية * تعريف السياحة البيئية:
- السياحة البيئية أو السياحة الطبيعية إن جاز القول عليها هى تلك النوع الترفيهى والترويحى عن النفس والذى يوضح العلاقة التى تربط السياحة بالبيئة.

أو بمعنى آخر كيف يتم توظيف البيئة من حولنا لكى تمثل نمطاً من أنماط السياحة التى يلجأ إليها الفرد للاستمتاع.
فالسياحة البيئية ما هى إلا متعة طبيعية .. متعة بكل شىء طبيعى يوجد من حولنا فى البيئة البرية والبحرية.
وقد ورد تعريف للسياحة البيئية من قبل الصندوق العالمى للبيئة: "السفر إلى مناطق طبيعية لم يلحق بها التلوث ولم يتعرض توازنها الطبيعى إلى الخلل، وذلك للاستمتاع بمناظرها ونباتاتها وحيواناتها البرية وحضاراتها فى الماضى والحاضر".

فهى سياحة تعتمد على الطبيعة فى المقام الأول بمناظرها الخلابة، لذا نجد أن الأنشطة التى ترتبط بالسياحة البيئة تتمثل فى:
- الصيد البرى للطيور والصيد البحرى للأسماك.
- تسلق الجبال.
- الرياضات المائية والغوص من أجل الشعاب المرجانية.
- تأمل الطبيعة واستكشاف كل مافيها.
- الرحلات فى الغابات ومراقبة الطيور والحيوانات.
- استكشاف الوديان والجبال.
- إقامة المعسكرات.
- رحلات السفارى والصحراء.
- تصوير الطبيعة.
- زيلرة مواقع التنقيب الأثرية.
- التجول فى المناطق الأثرية.

وأهم عنصر تقوم عليه السياحة البيئية هو عدم إحداث إخلال بالتوازن البيئى الناتجة عن تصرفات الإنسان والتى تكون متمثلة فى تصرفات السائح فى حالة السياحة البيئية وما قد يحدثه من تلوث فيها. ومن هنا ظهرت علاقة أخرى ولكن بين السياحة البيئية ككل وبين مفهوم التنمية المستدامة "Sustainable Development". حيث تعتبر التنمية إحدى الوسائل للارتقاء بالإنسان. ولكن ما حدث هو العكس تماماًً حيث أصبحت التنمية هي إحدى الوسائل التي ساهمت في استنفاذ موارد البيئة وإيقاع الضرر بها، بل وإحداث التلوث فيها.
- السياحة والبيئة:
تنطوي السياحة علي إبراز المعالم الجمالية لأي بيئة في العالم، فكلما كانت نظيفة وصحية كلما ازدهرت السياحة وانتعشت. وتبدو للوهلة الأولي أن السياحة هي إحدى المصادر للمحافظة علي البيئة وأنها لا تسبب الإزعاج أى ليست مصدراًً من مصادر التلوث، لكنه علي العكس، فالبرغم من الجوانب الإيجابية للسياحة فهي تشكل مصدراًً رئيسياً من مصادر التلوث في البيئة والتي تكون من صنع الإنسان أيضاً، فلابد من تحقيق التوازن بين السياحة والبيئة من ناحية وبينها وبين المصالح الاقتصادية والاجتماعية التي هي في الأساس تقوم عليها. هل سألت نفسك ولو مرة واحدة من أين تأتى الآثار السلبية للسياحة؟ أظن أن ذلك لم يخطر ببالك علي الإطلاق. انظر معي إلي هذه الأسطر التالية:
- الزيادة المقررة في أعداد السياح، تمثل عبئاً علي مرافق الدول من وسائل النقل، الفنادق، كافة الخدمات من كهرباء ومياه.
- إحداث التلفيات ببعض الآثار لعدم وجود ضوابط أو تعامل السياح معها بشكل غير لائق.
- ممارسة السياح لبعض الرياضات البحرية أدي إلي الإضرار بالأحياء البحرية من الأسماك النادرة، والشعب المرجانية والذي يؤدي إلي نقص الحركة السياحية في المناطق التي لحق بها الضرر.
- زيادة تلوث مياه البحر وخاصة البحر الأبيض المتوسط، لم تعد صالحة للاستحمام نتيجة للتخلص من مياه المجاري فيها.
- ازدياد تلوث الغلاف الجوي.
- ونجد انتشار القمامة والفضلات فوق القمم الجبلية حيث تمثل الجبال مناطق جذب سياحي من الدرجة الأولي فتمارس عليها الرياضة السياحية من تسلق ومشي.
فالسائح ليس وحده ايضاً هو المسئول عن كل هذه الكوارث وإتلاف المناطق الأثرية أو السياحية لكن الطبيعة والسكان الأصليين لهذه المناطق لهما دخل كبير في ذلك أيضاًً ويمكننا توضيح العلاقة بالجدول الآتي:

المصادر الطبيعية | المصادر البشرية
1- الكوارث الطبيعية: | - تلوث التربة
- الاهتزازات والزلازل | - تلوث الهواء
- الأمطار والسيول | - تلوث الماء
- العواصف والرياح | - الانفجارات النووية
- الانهيارات | - الزحف العمراني
2- تغيرات مناخية: | - وسائل صرف صحي غير متقدمة.
- تغير في درحات الحرارة. | - تزايد عدد السكان.
- الرطوبة |
- الأمطار |
- المياه الجوفية |

ونجاح السياحة البيئية المستدامة يرتبط بما نسميه بالقدرة الاستيعابية للعمليات السياحية الذى يتمثل فى أعداد السائحين وأنماط الزيارات اليومية وما يقومون به من أنشطة لأن البيئة تتعرض إلى تغيرات خارجة عن إرادة الإنسان أو السائح كما ذكرنا من قبل.

- السياحة البيئية والتنوع البيولوجى.
- السياحة البيئة والحياة البرية متمثلة فى الغابات.


أنماط الحياة، السفر والرحلات، تجنب مخاطر الطرق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تجنب مخاطر الطرق

تجنب مخاطر الطرق

* تجنب مخاطر الطرق:
- هل يكفي أن تقود ببطء لكي تأمن مخاطر الطرق وحوادث السيارات؟

أجل إنها إحدى الطرق الآمنة التي تجنبك الكثير من المخاطر، لكن هل هناك وسائل أخرى يمكن اتباعها ويطلق عليها "قواعد الطريق" حتى لا تتعرض للمخالفة ليست التي ستدفع فيها النقود وإنما التي ستدفع فيها حياتك ثمناً لها إذا لم تلتزم بهذه القواعد:

- تأكد من وسائل الأمان بالسيارة على نحو منتظم:
أي تأكد من أن أحزمة الأمان تعمل بكفاءة.

- أكثر المقاعد أماناً في السيارة المقعد الخلفي:
لا يجب أن يجلس الأطفال في المقاعد الأمامية، لأنه بالرغم من توافر وسائل الأمان في المقاعد الأمامية بدءاً من أحزمة الأمان إلى حقائب الهواء، إلا أنه يكثر التعرض لإصابات الرأس والصدر وبل والموت عند الجلوس في المقاعد الأمامية، لذلك يوصي بأن يجلس الأطفال في المقاعد الخلفية.

- عليك باختيار الحجم الملائم لمقعد الطفل:
- الطفل حديث الولادة (والذي لم يبلغ من العمر عاماً): يستخدم له مقعد إضافي خاص فوق مقعد السيارة.
- الطفل بعد السنة الأولى: يمكن أن يجلس في مقعد السيارة مع استعمال حزام الأمان (المقعد الأمامي) بحيث يكون الحزام حول ذراعية وصدره، ولكن إذا كان الحزام حول الوجه والرقبة (إذا كان الطفل صغيراً عليه) ينقل إلى المقعد الخلفي حيث حزام الأمان يكون حول الفخذ (الجزء السفلي من الجسم)، ولا تضع الحزام تحت ذراع الطفل أو أعلى بطنه لأن ذلك سيضر بطفلك عند التعرض للحوادث.
- لا تشغل محرك السيارة حتى تطمئن على أن الكل ملتزم بمقعده ولا يتحرك خاصة الأطفال عند السفر.
- عليك بإحكام حزام الأمان، والتأكد من أحزمة الأمان الخاصة بالأطفال بنفسك حتى لو بوسعهم عمل ذلك

- قواعد أخرى متنوعة:
- التأكد من حملك لرخصة القيادة والرخصة الخاصة بالسيارة.
- وجود طفاية حريق.
- امتلاء خزان الوقود بالسيارة.
- لا تقود بسرعة عالية حتى يمكنك تجنب وقوع حوادث، وإن تعرضت لها تكون الخسائر أقل ما يمكن.
- عدم فتح النوافذ بجانب الأطفال.
- إحكام غلق الأبواب.
- ضمان وجود حقيبة الإسعافات الأولية.


أنماط الحياة، الفنون، الفن التشكيلى، حيل المسافة والحركة والملمس فى العمل الفنى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حيل المسافة والحركة والملمس فى العمل الفنى

حيل المسافة والحركة والملمس فى العمل الفنى

* العمل الفنى:
- ألم تتساءل حتى ولو مرة واحدة كيف يخلق الفنان الحياة في العمل الذي يقوم به وخاصة عندما تنظر إلي صورة مرسومة بريشة ماهرة.

فأنا نفسي أتساءل كيف تبدو وكأنها طبيعية، كل شئ فيها وكأنه يتحرك ومفعم بالحياة، كيف ينقل إلينا الإحساس بالمسافة والحركة والملمس والشكل. إنها حيل الأداء البارعة التى تعبر عن أية قيم يهدف الفنان إلي إبرازها.

* الحيل التي يخلقها الفنان:
1- الحركة والعمق:
وتنتج الحركة أو العمق من خلال التضاد المرئي والذي يظهر ظهوراًً مباشراًً مع عدم تجاهل وظيفة الضوء الذي يلعب الدور الرئيسي في خلق الإيهام بالحركة والعمق، وتأثيرات الضوء في النحت يمكن إدراكها بشكل واضح أما الضوء في التصوير فهو يعمل بصورة أقل وضوحاًً لكنه يساهم بشكل كبير في حيل الفنان.

2- حيل المسافة:
والغرض منها إعطاء إحساس بالحركة في فراغ الصورة كأن نري الأشياء البعيدة في الصورة أكثر صعوبة في الرؤية والعكس بالنسبة للأشياء القريبة، ويقصد بها الفنان بأن يجعل من الخطوط الجامدة إلي حقيقة يصدقها البصر. وهي محاولة لمحاكاة نظرية البعد الثالث.

3- الأشكال:
وهي الأساس في خلق العمل الفني فهي المحتوي الذي يملأ الفراغ، وكلما كان الفنان بارعاًً يمكنه الإبداع في نقل هذه الأشكال بحيث تصبح حية من خلال تكنيك الأبعاد الثلاثية واستخدامه للانتقال التدريجي أو الفجائي من شكل لآخر بحيث تكون جميع الخطوط والأشكال متناسبة.

4- الملمس:
نجد أن هذا العامل يتحقق بشكل واضح في فن النحت الذي يعتمد في الأصل علي حواس الملمس والحركة الفعلية للأجسام إلا أننا نجده أيضاً في فن التصوير وبما أن العين هي المصدر الوحيد للترغيب في العمل الفني، كما لا تتاح لنا فرصة لمس سطح لوحة إلا أن هذا النوع يتحقق لأي شخص منا بمجرد رؤيته لأي عمل فني غير بارز بدون أي اتصال فعلي لكن هذا الإحساس يأتي من حركة رقيقة يقوم بها الرسام في أسلوب فنه مما يكون لها أثر معبر علي السطح أو طابع تعبيري مفعم بالحركة.

5- اللون:
وهو من أكثر مظاهر التصوير أهمية لما يضيفه علي العمل الفني من الطابع التعبيري الذي ذكرناه من قبل. ولا يكون الهدف من استخدام الألوان هي إعطاء الإحساس للعمل الفني فقط، وإنما يستعمل للرمزية وتختلف رمزية كل لون من فنان لآخر.

كل هذه الحيل تخلق من الشخص الموهوب فنان بارع بل ساحر يتقن استخدام الأدوات المتاحة له علي نحو يفوق كل ما هو طبيعي من حولنا في جماله.


أنماط الحياة، الفنون، الفن التشكيلى، فن النحت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فن النحت

فن النحت

* النحت:
- يختلف فن النحت في أسلوبه عن باقي الفنون فهو لا يتعامل مع الأشكال المسطحة مثل فن التصوير وإنما يتضمن أشكال مجسمة ذات أبعاداًً ثلاثة نجد أن المتعة الفنية التي تتصل بأعمال

النحت لا تأتي من خلال المشاهدة فقط وإنما عن طريق الملمس والحركة المجسمة أيضاًً ويشكل النحات الأعمال بيديه التي هي أقدر الوسائل لنقل الحس الفني العالي باللمس، إلي جانب استخدامه لبعض الخامات التي تنقل لدينا الإحساس بواقعية الشكل المنحوت ومن هذه الخامات: الرخام المصقول والخشب والصلب.

* النحت والفنون الأخرى:
تتصل جميع الفنون ببعضها علي الرغم من اختلافاتها الجوهرية وكون اندراجها تحت مصطلح عام يسمي باسم الفنون يعطي لها طابع الارتباط أو الاتحاد إلي جانب عاملين آخرين، حيث نجد أن الفنون ترتبط ارتباطاًً وثيقاًً ببعضها من:
1- ناحية الجودة.
2- من ناحية الغرض الوظيفي أي أنه يمكن أن يؤدي نوعاًً من الفنون وظيفة نوعاًً آخر أي تبادل للوظائف والأغراض: فالعمارة يغلب عليها الطابع الزخرفي وقد يكون لها طابع تصويري كما في الجوامع والقصور، وقد اتحد فن النحت مع فن العمارة منذ قديم الأزل.

* استخدامات النحت:
- قد تم استخدام فن النحت منذ قديم الأزل للوفاء بأغراض عديدة:
1- كغرض تذكاري وتخليدي.
2- كغرض تاريخي.
3- كغرض ديني.
4- وفي بعض الأحيان يستخدم كسجل لتدوين الموضوعات اليومية لبعض العادات المتبعة.
إلا أن هذا الغرض الأخير استخداماته ضئيلة بالنسبة للموضوعات الأخرى المستخدمة إلي جانب الموضوعات الأدبية.

* الحجم وفن النحت:
- تتدرج أبعاد التمثال المختلفة إلي بعدين:
1- بعد يزيد عن الحجم الطبيعي ليصل إلي الحجم الضخم وكثيراً ما يتواجد في أعمال النحت القديمة خصوصاًً تلك التي ارتبطت بفن العمارة مثل تمثال أبو الهول في الحضارة الفرعونية المصرية القديمة.
2- بعد يقل عن الحجم الطبيعي ليصل إلي حجم أصغر من الحجم الطبيعي مثل العملات.
ونجد أن الحجم في فن النحت يتأثر بالغرض الوظيفي ما لم يكن العامل الوحيد مثال: وظيفة تمثال خفرع الاجتماعية والمعمارية هي تخليد عظمة فرعون. وتخضع الأحجام أيضاًً في فن النحت حسب الخامات المتوافرة في مرسم النحات، وحسب إمكانياته المادية المحدودة.

* أنواع أعمال النحت:
- تنقسم أعمال النحت إلي قسمين:
1- النحت المستقل: وفيه يتم رؤية التمثال من جميع النواحي.
2- النحت البارز.

* خامات النحت:
- التيراكوتا (Terra Cotta):
تعتبر من أقدم الخامات المستخدمة في النحت في عصور ما قبل التاريخ، كما استخدمها قدماء المصريين والإغريق والصينين وشعوب الهند علي مستوي فني عالٍ. ويتم فيها تجهيز الطينة الأساسية داخل إطار معدني ثم تحرق بطريقة لا تكلف كثيراً، وتتميز بسهولة الاستخدام وقوة تحملها حيث لا تتعرض للتلف أو التآكل أو التشقق إلا أنه يمكن كسرها لأي تصادم يقع عليها. ويمكن استعمال الطينات ذات الألوان المختلفة أو بإضافة طبقات من الطلاء الزجاجي حيث تثبت علي سطح التمثال أثناء عملية الحرق الثانية في الفرن المعد لذلك أو في الفرن العادي.

- البرونز والمعادن الأخرى (Bronze and other metals):
وتم استخدام هذه المادة بعد استخدام الطين لفترة طويلة من الزمن لكن تاريخه يرجع الوراء حتى العصر البرونزي نفسه من 3000-1000 ق . م. وفيه يستطيع المثال عمل نموذجه الأصلي من الطين ثم صبه بمعدن البرونز دون أية صعوبة كما يمكن إعادة الصب مرات متعددة. والميزة الكبرى في ذلك المعدن هو قدرته علي التماسك وعلي الثني وعدم التشقق أو الكسر ويظهر تطبيق هذه الخامة بوضوح في عمل التماثيل التي بها انحناءات أو حركة.

* النحاس الأصفر (Brace):
من الخامات التي تم استخدامها قديماًً حيث كان يطرق إلي ألواح معدنية أما اليوم فهو يستخدم في أعمال السباكة. ويتميز بدقة لمعان سطحه إلا أنه ينطفئ إذا لم يحفظ بطريقة جيدة.

- النحاس الأحمر (Copper):
هذا المعدن له مزايا عديدة أتاحت له الاستخدام علي عصور التاريخ منها قابليته للطرق لأنه أكثر ليونة من النحاس الأصفر، ويقاوم التآكل عند تعرضه للجو، لا يتطاير عند صهره مثل البرونز، وبإضافة معدن الصفيح له يصبح أساساُ لجميع أنواع البرونز والنحاس الأصفر وغيرها من المعادن، وبتحويله إلي ألواح مثل الذهب والرصاص والقصدير والصفيح يمكن تشكيلها إلي أشكال مجسمة ذات أبعاد ثلاثة أو أشكال بارزة.

* الحديد (Iron):
يمكن استخدامه كخامة من خامات النحت لكن بعد طرقه والذي يعرف باسم الحديد المطروق أو المطاوع، ويتم تشكيله بواسطة جهاز اللحام للحصول علي أشكال لها طابع خيالي.

* الصلب والألومنيوم (Steel & Aluminium):
ومن الخامات التي تلت ظهور الخامات القديمة في عصور ما قبل التاريخ والحضارات بأنواعها، حيث يزداد اكتشاف الخامات يوماًً بعد آخر.

* الحجارة (Stone):
إن كانت الحجارة أكثر صعوبة في الاستعمال عن الطين الذي يمكن تشكيله وصبه بسهولة، إلا أنها أكثر بقاءاًَ من التيراكوتا كما أنها أكثر لمعاناًً من البرونز. وعلي الرغم من عدم توافر السرعة في إنجاز الأعمال بالحجارة إلا أنها تتميز بالقوة والصلابة وتتجاوب مع التيار المعماري وخير مثال علي ذلك تلك التماثيل والمعابد المنحوته من الحجر البازلت أو الجرانيت في الحضارة الفرعونية القديمة التي ظلت باقية حتى الآن منذ آلاف السنين.

* الخشب (Wood):
للخشب عيوب ومزايا، إلا أن عيوبه تطغي علي مزاياه فهو مادة تتآكل نسبياً، وعرضة للتشقق نتيجة لتغيير درجة الحرارة، ويتقوس من الرطوبة، ويتفتت نتيجة لهجمات حشرة السوس. كما أن هناك بعض أنواع من الأخشاب تفرض طريقة لنشرها وتحد من حرية الفنان لطبيعة أليافها.
ومن الناحية الأخرى نجده أخف وزناً من الحجر، وخامة تتجاوب مع أعمال الدهان، رخيص التكاليف، كما يمكن تطويعه بسهولة في الأشكال الصعبة التي توجد بها انحناءات أو حركة عميقة.


أنماط الحياة، الفنون، الفنون التشكيلية، ما الذى نبحث عنه فى الفنون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ما الذى نبحث عنه فى الفنون؟

ما لذى نبحث عنه فى الفنون؟ * جمال الفنون:
- ما الذى نبحث عنه فى الفن؟

- الذى نبحث عنه فى الفن:
1- الرغبة المادية.
2- التجربة الذهنية.
3- التجربة الرمزية.
4- التاريخ المرئي.
5- التجربة الدينية.
6- العامل الروائي.

وهذه الأشياء الستة هي التي تقدم لنا الجمال الذي تنطوي عليه الفنون، وهي في نفس الوقت إجابة للسؤال الذى طرحناه أي لماذا نقدر الفنون ونعطي لها كل هذا الاهتمام؟ لأنها توفر لنا هذه المتع الفنية الستة.

1- الرغبة المادية:
هذا الإحساس الأول بالمتعة المادية، وهو نفس الشيء الذي تشعر به عند مشاهدتك لرجل أو امرأة حسنة المظهر، أو منظر طبيعي جميل ولا يشترط فهم أو دراسة عميقة للفن لكي نقدر الجمال الحسي، لكنه لا مانع من إضافة عنصر الفهم وكيف وصل الفنان إلي هدفه لأن الاستمتاع عندئذ يكون بشكل أعظم بكثير. وهذا الجمال يأتي نتيجة لنجاح تجميع الخطوط والأشكال والألوان حتى ينقل فكره في شكل ما.
فنجد جاذبية اللون تنتقل من خلال أعمال التصوير إلي النحت والعمارة والأشكال من الفنون التطبيقية مثل المنسوجات والحلي والخزف. أما النحت فيعرض إمكانيات للسطح تثير اهتمامنا، وكل خامة مثل الحجر والخشب والبرونز أو الطين تبرز أهمية ملمس سطحها وماله من إشارة لأن الفنان نفسه يعمل بواسطة حاسة اللمس إلي جانب حاسة البصر. كما توجد هذه الصفة في فن العمارة بدرجة عالية حيث تختار المواد عن عمد مثلما تختار في النحت بسبب الخواص المختلفة لسطح كل منها من حجر إلي مرمر أو إلي خشب ...الخ.

2- العامل الروائي:
للعامل الروائي والمضمون القصصي في عمل معين فوائد كثيرة منها فهم ما كان في ذهن الفنان عن صورته أو تمثاله، أو أن يكون الباعث لنا هو مجرد الفضول فالشيء موجود من أجل أن نتفحصه.

3- التجربة الدينية:
يمارس الفن الديني ممارسة أقل أهمية في العصر الحديث مما كان عليه في الفترات السابقة، إلا إنه يعطي معنى مباشراً أو إيجابياً كرموز للإيمان ويحقق نوعاً من الرضاء الروحي. ونجد أنه تم تطويع الفن لعكس معنى السمو والشموخ لهذه الناحية العظيمة كما إنه إحدى وسائل التعبير الثقافي. فاستخدام فكرة الزجاج المعشق لنوافذ المساجد أو الكنائس الذي يمتص الضوء ويعكسه في نماذج من ألوان متألقة (إحدى صور الفنون المستخدمة) تعطي إيحاء بالدفء الإيماني بالإضافة إلى أنها تضفي شكلاً جمالياً.

4- التاريخ المرئي:
تكمن إحدى المتع التي ترتبط بالفن في وجودها كشكل لتاريخ مرئي بالنسبة لنا، وفي بعض الأحيان تعتمد كلية علي الإنتاج الفني للحصول علي الدليل التاريخي. حيث أنتج مصور ما قبل التاريخ، الأشياء التي كانت تمثل محور اهتمامه مثل الطعام والمأوى والتحصن ضد عناصر الطبيعة والحيوانات الضارية. فكان يستهدف المنفعة أساساً في أعماله لكي تساعد علي تحقيق مأربه. ونجد بعد ذلك أن الأعمال الفنية الخاصة بكل مرحلة تعبر عن احتياجات كل عصر ومتطلباته لذلك فإن الفن هو بمثابة المرجع.

5- التجربة الذهنية:
كل عمل فني هو نتيجة لمقدار معين من التخطيط أي هو قائم علي التفكير المرتب، والمواد المستخدمة في تنفيذ مثل هذا العمل المرتب هي عقل الفنان ويديه. لكن تحتاج أيضاً أنواع معينة من الفنون إلي رسوم سريعة تحضيرية أقل مما تحتاج إليه أنواع أخرى.

6- التجربة الرمزية:
الرمز هو إشارة مرئية إلي شيء غير ظاهر بوجه عام مثل فكرة أو صفة، وممكن أن يكون الرمز مجرد شعار أو إشارة. إلا أن الرمز في الفن أو الشعر تتوافر فيه مزيداً من الحرية فهو يسمو بالإشارة إلي الأشياء المألوفة متخذاً معنى جديداً، وينشأ عن ارتباطات شخصية وفريدة تولد في عقل الفنان أو المصور.


أنماط الحياة، الفنون، فن تشكيلى، مصطلحات فنية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مصطلحات فنية

مصطلحات فنية

* مصطلحات فى الفنون:
- كثيراً ما يتردد أمامنا بعض الكلمات في مجال الفنون لكننا لا نعرف طبيعة أو خصائص الفن المستخدم في هذه الكلمة.

وتتعدد هذه المصطلحات بتعدد الفنون ما بين فنون تطبيقية وتشكيلية وحتى الفنون الأخرى من الموسيقي والزخرفة ... وسوف نتعرف اليوم عن قرب علي مصطلحين من هذه المصطلحات وتقديم تعريف مبسط لها حتى تستطيع تفهم معناها بوصفك قارئ مهتم بمجال الفنون أو قارئ عادي يكتسب المعلومات ويثقف نفسه:

- المصطلح الأول:
الفسيفساء والبلاط الخزفي (Mosaic and Potter Tiles) الفسيفساء هو فن التعبير بالزخرفة الجدارية وزخرفة الأرضيات والأسقف في تصميمات متكررة من قطع الرخام أو الزجاج. كما يطلق عليه فن الموازييك وهو من الفنون القديمة وكان يستخدمه الرومان والمسيحيون القدماء والبيزنطيون ومازال يستخدم حتى الآن. أما البلاط الخزفي فهو يتشابه مع الموازييك من حيث الاستعمال وهو عبارة عن قطع من الفخار الخزفي بأشكال هندسية منتظمة منها المربع والمستطيل والمعين، ويستخدم بوجه عام في تغطية الجدران والأرضيات. واستخدمه البابليون القدماء وأيضاًً المسلمون وشعوب أسبانيا وأمريكا اللاتينية ولا يزال شائعاًً لأغراض فنية أو تجارية كتلك المستخدمة في حمامات السباحة وأماكن الاستحمام.

- المصطلح الثاني:
المينا (الإنامل - Enamel)، تشمل صناعة المينا نوعين أساسيين هما:
1- النوع المعروف بطريقة السلك (Cloisonne).
2- نوع المينا المفتوحة (Champleve).
وطريقة السلك عبارة عن وضع أسلاك معدنية رفيعة علي سطح قطعة من المعدن وذلك لتشكيل نموذج مفرغ ثم تجهز المينا وتوضع في الأماكن المعدة لذلك مع الضغط عليها حسب التصميم المطلوب ويصبح كل مكان جزءاًً من النموذج التى تفصلها قضبان الرصاص في النافذة المصنوعة من الزجاج المعشق، وتتم بعد ذلك عملية حرق وإذابة قطعة المينا بعضها في بعض. أما طريقة المينا المفتوحة (هي طريقة تفريغ المعدن) وفيها يتم إزالة أجزاء من سطح المعدن السميك لتكون انخفاضاً علي السطح وتملأ هذه الانخفاضات بعجينة المينا ثم ينعم السطح وتحرق بعد ذلك. والفرق واضحاًً بين كلا الطريقتين، فطريقة السلك تعطي نتيجة رقيقة وخطوط كالخيوط، أما الطريقة الثانية تحتوى علي درجات داكنة من الظل والنور وخطوطها سميكة. وهذه الصناعة موجودة منذ القدم وبدأت عند القدماء المصريين واستمرت إبان الحضارة البيزنطية وحتى أواخر عصر النهضة.


أنماط الحياة، الفنونن الفن التشكيلى، أنواع الرسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع الرسم

أنواع الرسم

* انواع الرسم:
- الرسوم عبارة عن رسائل إيضاحية منظورة لما يفكر فيه الفنان وما يقوم بتخطيطه في كل ميادين الخلق التشكيلي.

- ويمكننا تقسيم الرسوم إلي ثلاثة أنواع:
أولاً الرسوم البسيطة وهى: عبارة عن ملاحظات سجلت لشيء معين أو لخاطر له أهمية في لحظة معينة.
ثانياً: الرسوم التي تؤخذ علي أنها عمل فني في حد ذاته.
ثالثا: الرسومات التحضيرية لبعض أعمال التصوير و النحت أو أعمال فنية أخرى.

- الرسم في المرحلة الأولي عبارة عن عمل تخطيطي كروكي لشيء تمت رؤيته في لحظة معينة وبترتيب عارض.

- كما أنه يمكن وصفه بأنه صورة متكاملة وليس رسم تخطيطي "كروكي" لموضوع ما، وغالباً يكون رسماً لوجه شخص.

- وأخيراً النوع الثالث منه هو الذي تستخدم فيه الكروكيات كدراسات لبعض الموضوعات أو البحوث تتم في النهاية كعمل من أعمال التصوير أو النحت أو العمارة، أو تستخدم الكروكيات كوسيلة لحل مشكلة معينة.

- الاستخدامات المعبرة للخط:
يتم اجتذاب المشاهد إلي الرسومات من خلال تأثير الخط، فبالخط وحده يستطيع الفنان أن يعبر.
فهناك رسام يستخدم الخطوط باستخدام تأثير توزيع الظلال والأضواء في تكوين الشكل.
وهناك نوع آخر من الرسامين تشتمل رسوماتهم علي الخطوط ذات التأثير الظلي بالتلوين بلون واحد. وأخيراً هناك نوع لا يظهر فيه الخط مطلقاً علي حين تظهر الأشكال واضحة كنتيجة لاستخدام القلم الفحم في عمل مساحات علي الورقة.

ت- طور الأساليب والخامات:
1- السن الفضية:
كانت تستخدم هذه الخامة في عصر النهضة، وكان يرسم بهذا القلم ذي السن الفضية علي الفرخ من الورق المعطى بطبقة من الزنك الأبيض محدثة خطاً رمادياً واضحاً دقيقاً.

- الطباشير (Paslel):
ونجد أن استخدام الطباشير بدقة يعطينا شكلاً محدداً يمتاز بالقوة والحيوية، فتجعل التأثير الكلي له رقة وعذوبة. وذلك ناتج عن دفء ملمس الطباشير.

- القلم الرصاص (Pencil):
انتشر استخدام القلم الرصاص لفترة طويلة قبل البدء بالتلوين بالألوان المائية. وقد أصبح استخدامه في القرن التاسع عشر كوسيلة أساسية واضحة في الرسم لما يمتاز به القلم الرصاص من الدقة في التعبير.

- الفحم (Charcoal):
للفحم أهمية نافعة جداً في إيجاد مساحات شاسعة من الظل والنور. واستخدامه يعتبر سهلاً جداً إلا أنه مادة لا يمكن الحصول بواسطتها علي نتائج إلا بعد نضج فني.

- الحبر واللون المخفف (Inks and wash painting):
وفيه يتم استخدام الريشة، ويعتبر استخدام الحبر والحبر مع اللون المخفف ضمن وسائل الرسم التي لها أهمية كبيرة، ويوجد الحبر علي درجات متعددة، وبعد ذلك بدأ استخدام الفرشاة في الأعمال الفنية وكان اتجاه له جرأة قوية وكأنها مرسومة بالريشة.


أنماط الحياة، الهوايات الأخرى، الشاى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الشاى

الشاى

* الشاى:
- هل أنت من هواة شرب الشاي في "الخمسينة" ... إنه المشروب المفضل لدي الكثير علي مستوي العالم وتتعدد أنواعه فهناك الشاي المثلج ... وهناك الشاي الساخن ... لكن هل لديك معلومات عن هذا المشروب الساحر الذي يقع تحت تأثيره الكبار والشباب بل والأطفال أيضاً؟

* معلومات متنوعة عن الشاي:
1- حصاد الشاي:
من المفضل بوجه عام حصاد الأوراق الصغيرة قبل ظهور الزهور للحصول علي مذاق وطعم لذيذ لأوراقه.

2- تجفيف أوراق الشاي:
تجمع أوراق الشاي علي هيئة حزم وتعلق في مكان جافاًً ودافئ ويصله الهواء لكن بعيداًً عن ضوء الشمس المباشر من 24-48 ساعة تقريباً. ويعتمد هذا الاختلاف في الوقت حسب نوعية النبات المستخدم (لأن الشاي تتعدد أنواعه)، فنجد أن بعض الأنواع تجف سريعاًً أما البعض الآخر يستغرق أياماًً عديدة لكي يجف كلية، ودليل جفافها أن تصبح هشة وقابلة لأن تفتت بسهولة. وللحصول علي مذاق ساحر للشاي يجب تخزينه بطريقة صحيحة، تجنب سحق الأوراق الجافة وتخزين الورقة بأكملها حتى وقت الاستخدام، ثم يعبأ في أواني زجاجية محكمة الغلق في أماكن مظلمة ويترك لمدة عاماًً كاملاً.

3- إعداد فنجان الشاي المضبوط:
- استخدم براداً نظيفاًً تكون له لمعة داخلية وعليك نسيان برادك القديم الذي اكتسب اللون البني فهو يضفي مذاقاًً غير لذيذاً.
- الاهتمام بالمادة المصنوع منها البراد ومن أفضل المواد: الزجاج، والبورسلين.
- إذا استخدمت الأوراق الجافة، عليك بنقع ملعقة صغيرة من أوراق الشاي الجافة المفرية في حوالي 150 جراماً من الماء، ثم يضاف إليه بعد ذلك ماءاًً دافئاًً ثم يغطي البراد ويترك فيه من 3-10 دقائق.
- أما إذا استخدمت الأوراق الطازجة منه، توضع ملعقتين من هذه الأوراق في براد الشاي ثم يضاف إليها الماء المغلي.
- يصب الشاي بعد ذلك في الفنجان ويتم تحليته بالسكر أو العسل أو الليمون حسب الرغبة وحسب ما تفضله.
- يمكنك الاستغناء عن الفنجان الصيني وتقديمه في كوب زجاجى إما ساخناًً أو مثلجاًً (بعد إضافة الثلج إليه).

جرب هذه الطريقة وستتذوق أطعم فنجان شاي في حياتك يضبط مزاجك ... !!


أنماط الحياة، الهوايات، المنزل، حرف، هوايات أخرى، الإتيكيت، الديكور، الحدائق، تربية الحيوانات، الفنون، المناسبات، الرحلات والاسترخاء، الكتب الهامة ،الترفيه، متنوعات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الهوايات

المنزل

حرف

هوايات اخري


أنماط الحياة، تربية الأسماك، العناية بحوض السمك، حوض السمك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بحوض السمك

العناية بحوض السمك * حوض الأسماك:
- قد تكون تهوى تربية الحيوانات أو الطيور، لكن ماذا عن تربية الأسماك ...

أظن أنها أفضل الهوايات علي الإطلاق لأن الأسماك أكثر وداعة من أي كائنات أخرى تقوم بتربيتها.

- وخطوات الاعتناء بالسمك لا تتطلب سوى حوض وماء وبعض التجهيزات البسيطة التي تشبه البيئة الأصلية له في البحر من ماء ورمال وأعشاب:

1- يوضع فلتر تحت التربة الموجودة في الحوض من الحصى والرمال التي تستقر في أسفل الحوض.

2- يوصل خرطوم للهواء بواسطة أنبوب ليصل إلي مضخة الهواء. ووظيفة هذا الفلتر هو إدخال الهواء للحوض ثم طرد المخلفات تحت التربة حيث تتحلل الفضلات إلي مواد غير سامة.

3- تغسل التربة من آن لآخر ثم توضع في الحوض مرة أخرى مع تجديد الماء.

4- يزين الحوض بنباتات بلاستيك أو حقيقية وبعض التماثيل الصغيرة أو الخشبية (بعد التأكد من صلاحية استخدامها في الحوض).

5- عند وضع الأسماك لأول مرة في الحوض، يكون ذلك في كيس بلاستيك مملوء بالماء لمدة ساعتين وتترك لتطفو علي سطح الماء في الحوض، وإذا لم تقم بهذه الخطوة فسوف يتعرض السمك للصدمة والموت عندما تضعه في الحوض مباشرة.

6- الاستعانة بترمومتر الحوض لاختبار درجة حرارة الماء وعما إذا كانت ستلائم السمك أم لا، وإذا وصلت إلي العلامة الخضراء فهذا دليل علي الأمان للسمك.

7- تستخدم الإضاءة النيون مع حوض الأسماك.

8- ويوجد نوعان من الأسماك، نوع يستقر في القاع والآخر يطفو علي السطح. الأول يقدم غذائه علي شكل كريات صغيرة من الطعام يتناولها وفي نفس الوقت يعمل علي تنظيف القاع من أية رواسب توجد به، أما النوع الثاني فقوام غذائه الأطعمة التي تطفو علي السطح.

9- الحرص علي راحة السمك، فالبعض ينام أثناء أوقات النهار والبعض الآخر أثناء الليل.


أنماط الحياة، تربية الحيوانات، أنواع الكلاب - الكلب الدلماسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع الكلاب
 (الدلماسى)

الكلب الدلماسى

* أنواع الكلاب (الدلماسى):
- تتعدد أنواع الكلاب وأصنافها، كما تتعدد استخداماتها فمنها للتربية في المنزل وأخرى للتدريب، ورابعة للصيد، وخامسة للحراسة، وسادسة وأهمها للصداقة ... فلا يوجد أوفي من الكلب كصديق للإنسان.

- الكلب الدلماسي (Dalmatian):
وبداية بهذه الأنواع سنجد الكلب الدلماسي (Dalmatian). وهو كلب نظيف بالفطرة ويحب النظافة، من السهل علي صاحبه أيضاً أن يقوم بتنظيفه وقيادته. تمشيط جسده يومياً يقلل من الشعر الذي يتساقط منه. قد يبدو "متعالياً علي الغرباء" لكنه ودود لأصحابه والأسرة التي يعيش بينها. مرح ودائماً تجده يضحك وسعيد.

- صفات الكلب الدلماسي:
- يمتاز بالسرعة في حركاته.
- قدرته علي التحمل كبيرة.
- ذكي.
- نشيط.
- يقظ.
- قوي.
- يطيع صاحبه.

- أصل الكلب الدلماسي:
يرجع أصله إلي منطقة دلماسيا (Dalmatia) في الجزء الغربي من يوغوسلافيا. تولد صغاره باللون الأبيض فقط ومع مراحل نموه تبدأ النقط السوداء في الظهور. يصلح للقيام بالتدريب، لكن مع ذلك تتعدد الأغراض المستخدم فيها.

(البلدج)


أنماط الحياة، تربية الحيوانات، الإسعافات الأولية للحيوان، الحيوانات .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للحيوان

الإسعافات الأولية للحيوان * الإسعافات الأولية للحيوان:
- الحيوانات مثل الإنسان عرضة للإصابات وتحتاج إلي من يسعفها ... لذا كيف تحمي كلبك أو قطتك من فقدان حياته أو حياتها بالإسعافات الأولية.

* الإسعافات الأولية لحيوانك المدلل:
وهذه نصائح لمختلف المواقف التي من الممكن أن يتعرض لها حيوانك المدلل، وخاصة أثناء الإجازات وما أكثر الإصابات والتعرض لحوادث أثناء هذه الفترة.
- خطوات الإسعافات الأولية:
1- لف الحيوان بمنشفة سميكة أو بطانية لتدفئته وطمأنته، لا تحركه كثيراً إذا كان هناك شك بوجود كسور والاستعانة بمساعدات أخرى إن أمكن ذلك.
2- وضع رباط ضاغط (أو شاش معقم أو حتى منديل نظيف) لوقف النزيف من جرح أو قطع أو لدغة حشرات أو حيوانات.
3- وضع كمادات مثلجة علي الحرق مع عدم إبعادها عن مكان الحرق حتى وصول المساعدة من الطبيب البيطري.
4- لا تحفز الحيوان علي التقيؤ إذا كان هناك شك في أنه ابتلع مادة سامة.
5- لا تحاول إخراج أي شيء من الفم في حالة الشرقة أو سيلان اللعاب أو الصعوبة في البلع، أو النبش بالمخالب دليلاً علي التعثر.
6- عند التعرض لصدمات الحرارة، عليك بإبعاد الحيوان عن مصدر الحرارة وأخذه إلي مكان بارد مع تدليكه بماء بارد. والحرص أن يشرب الحيوان كميات بسيطة من الماء.
7- أما إذا كان يعاني الضربة من الصقيع ضعه في غرفة دافئة علي الفور، مع وضع منشفة مبللة بماء دافيء علي الأماكن المتجمدة حتي يسري الدم فيها مرة أخرى. وفي الحالات الحادة، نجد أن أول الأعضاء التي تتعرض للتلف هي المخالب وأطراف الأذن وفي هذه الحالة لابد من اللجوء للطبيب البيطري علي الفور.
8- الحرص علي أن تكون الرأس علي نفس مستوى الجسم بحيث لا يتم رفعها أو خفضها في جميع الحالات.
9- معرفة أماكن المساعدات الطبية أو أرقام التليفونات الخاصة بها.


أنماط الحياة، تربية الحيوانات، الحمار، أهمية الحمار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أهمية الحمار

* الحمار:
لماذا عندما نتحدث عن تربية الحيوانات أو عندما نذكر اسمها لا تأتي الحمير ضمن القائمة في الرعاية والعناية ... مع أنها لا تقل في الأهمية عن باقي الحيوانات الأخرى ...

إذا نظرت للحمار بتدقيق شديد فلن تجد حيوان من تفاصيل ملامحه جدير بحبك واهتمامك له مثله: فتلك الأذن الكبيرة والسيقان الطويلة ووجهه ذو الملامح البريئة تقودك إلي حبه. بجانب استخداماته الكثيرة وفوائده، وها هي بعضا ً منها إليك.

* فوائد هذا الحيوان الوديع:
- حماية الماعز:
في بادئ الأمر من الممكن أن يكون الحمار عدواني ضد قطيع الخراف والماعز فلابد وأن يمر بمرحلة الائتلاف معهم، وبعد الائتلاف معهم تأتي مرحلة الحماية ضد الحيوانات ذات الأنياب والتي تطلق علي الثعالب والكلاب لأنه يتصرف معهم وكأنه واحد منهم من نفس فصيلتهم كما أنه ينام معهم أثناء الليل للحراسة ويصدر أصواتاً إنذارية للقطيع لتنبيههم ضد أي خطر، ومن الممكن أن يقوم الحمار بمطاردة أي مصدر يشكل خطراًً علي أصدقائه.

- قائد للمهر أو العجل الصغير:
ويكمن دور الحمار هنا في كونه مدرب للمهر الصغير الذي يتعلم المشي والاتجاهات، حيث يلبس الحمار ياقة تكن متصلة برسن الحيوان الذي يقوده، فهو القائد له وأينما يذهب فسيذهب معه، كما أنها تجنب الإنسان (هذه الطريقة) مخاطر كثيرة لأنه إذا لم يقم الحمار بهذا العمل السخيف فسوف تطارده هذه الحيوانات في طريقه أثناء سيره بدون تحديد وجهة مقصدها.

- المساعدة في فطام الحيوانات الأخرى:
كما ذكرنا من قبل أن الحمار يقود المهر، ومسموح له أيضاًً باللعب والجرى معه قبل الفطام وعند الفطام لأن الحمار يساهم بتأثير فعال لهم عند انفصالهم عن الأمهات في مرحلة الفطام حيث يعمل علي تهدئتهم واستجابتهم سريعاًً لعملية الفطام.

- صديق حميم في أسطبل الخيول:
إن الحمار صديق للمهر الصغير، وأيضاًً للخيول فهو يلازمهم دائماً في أماكن إقامتهم وتربيتهم "الأسطبل" فهو يهدأ الحصان الثائر والمتمرد أو الذي يعاني من جروح وإصابات، أو عندما يكون هناك سباق يشترك فيه حصان وإذا ثار هذا الحصان الذي يستعد للسباق فدوائه معروف ألا وهو الحمار.

- صديق للمعاقين من البشر:
ويثبت الحمار كل يوم شهامته من حيث الاعتماد عليه ليس فقط للحيوانات الأخرى وإنما لجنس البشر وخاصة المعاقين، فهو يمكنه التعامل مع الشخص المعاق ذهنياً وجسدياًً بدون أن يضره. كما أنه صديق للطفل وتوجد غريزة بداخلهم تحببهم في الأطفال فلا يمكن أن يرفث أي طفل يوجد بجواره أو يعضه، لأن طبيعتهم الصبر وتحمل المآسي فلا تقلق إذا تركته بجوار أطفالك فسوف يداعبهم ويحميهم من أي أذي.

- عامل من الطراز الأول:
من المعروف لدي الجميع أن الحمار حمال الأسية، كما أنه عامل من الدرجة الأولي يعمل بجد يعرف واجباته بدون أن يواجهه أحد، لأنه ملتزم بطبعه صبور فهو يؤدي جميع الأدوار وجميع الأعمال. صديق للفلاح أو المزارع يستخدم من أجل الركوب ونقل الأشخاص من مكان لمكان أي أنه وسيلة من وسائل الانتقال الهائلة. تنقل عليه الأشياء الأخرى من حطب وغلال ومحاصيل كما أنه يستخدم في تربية البغال وإنجابها أيضاًً بالتزاوج مع الخيول.

أليس الحمار جدير بالاحترام والحب لما يقدمه من أعمال ووظائف لا يتحملها حيوان مثله آخر.


أنماط الحياة، تربية الحيوانات، الحيوانات الأليفة، الخيول، الخيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تربية الحيوانات

(الخيول)

تربية الخيول

تربية الخيول من الهوايات التي يعشقها الكثير، لكنها في نفس الوقت صعبة تحتاج إلى المساحة (أرض فضاء) ... ليس في المنزل بالطبع!! والوقت والنقود والالتزام بها كأمر حتمي

أي أنها ليست كتربية القطط أو الكلاب أو الأرانب ... أو ما شابه ذلك.

*ما الذي تحتاجه الخيول؟

- الصحبة – صحبة مثيلاتها من الخيول أو حتى الفرس الصغير، الحمير، الماعز، البقر أو حتى الإنسان.

- تغذية منتظمة من الكلأ - الحشيش المجفف للعلف، الشعير، التفاح، الجزر، وتزيد كميات الطعام في فصل الشتاء.

- توفير الماء - النظيف المتجدد باستمرار لها.

- مأوى لحمايتهم من البرد القارس - الرياح، الحر الشديد.

- تدريبات يومية.

- إزالة الحجارة والحبيبات - الرملية الخشنة من الخف يومياً في بداية اليوم وبعد التدريبات.

- تنظيف الإسطبل يومياً من الروث - تنظيف الخيل نفسه وتمشيطه.

- زيارة الطبيب البيطري له - كل 4- 8 أسابيع.

- الاستعانة بالطبيب على الفور - في حالة المرض أو الإصابة.

- التطعيمات الوقائية الدورية - لمنع الإصابة بالأمراض.

*عمر الخيول:

- تعيش الخيول مدة تزيد على العشرين عاماً.

*سلوك الخيول:

- الخيول من الحيوانات التي تحب الصحبة وتكره الوحدة، كما أنها تحب الحياة الحرة ولا تقيد في الإسطبل دائماً وهذا لا يمنع من وجود مأوى لهم يحميهم من التغيرات الجوية.

*التعامل مع الخيول:

- الخيول من الحيوانات الحساسة جداً ومن السهل تعرضها للفزع والقلق، لذا لتهدئتهم عليك بالاقتراب من الرأس والإمساك بها ببطء ثم التحدث إليهم كأنك تتحدث مع شخص آخر. أما الضوضاء أو الحركات الفجائية قد تسبب لهم الانزعاج ويصعب عندها التعامل مع هذا الحيوان الوديع، عليك باكتساب الخبرة مع خيول أخرى قبل التفكير في امتلاك واحد.

* العناية الطبية بالخيول:

- ينبغي تطعيم الخيول بالأمصال الوقائية لحمايتها من الأمراض الخطيرة بما فيها الأنفلونزا التي تصيبها والتي تشتمل أعراضها على: الحمى – السعال – دموع العين – رشح الأنف - تقلب المزاج – فقدان الشهية، كما يتم تطعيمها ضد التيتانوس.

- السعال عند الخيول، قد يعنى أو يفسر على أنه عدوى تصيب الجهاز التنفسي ولا ينصح بركوبه إلا بعد استشارة الطبيب البيطري وقد يكون من أسبابه التعرض للغبار أو ذرات القش المتطايرة في الجو.

- من الاضطرابات التي قد تعانى منها الخيول آلام البطن أو المعدة ويكون أسبابها: عسر الهضم – الإصابة بالديدان – أو وجود انتفاخ، وهنا لابد من استشارة الطبيب البيطري. لكن هناك أمر هام لابد وأن تعالج الخيول من فترة لأخرى (من ستة إلى ثمانية أسابيع) من الديدان.

- إصابات الجهاز التنفسي (انسداد الممرات الهوائية)، والتي تظهر علامات أن تنفس الحصان له صوت عالٍ يمكن سماعه عند الراحة أو عند ممارسة التدريبات الخفيفة.

* إصابات الحافر وتنحصر في إصابتين:

1- التهاب مؤلم يصيب الجزء الداخلي الحساس من الحافر ويسبب تشوهات، ويرجع السبب الرئيسي وراء هذا الالتهاب إلى تناول الخيول لأطعمة كثيرة وممارستها لتمارين أقل.

2- وهو التهاب أيضاً في حافر الفرس يؤدى إلى رائحة كريهة منبعثة منه والسبب فيه عدم تلقى الرعاية الطبية، وعدم نظافة الأرضية التي يقف عليها الفرس وتكون مليئة بالماء.


أنماط الحياة، تربية الحيوانات، العناية بالحيوانات (الكلاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالحيوانات

(الكلاب)

العناية بالحيوانات- الكلاب

* تربية الكلاب:
- الكلب هو الخيار الأفضل في التربية لأنه دائماً وأبداً يوصف بالصديق الوفي, فهو حيوان ذكي ومخلص ومحب للمرح. وفي نفس الوقت تعتبر العناية به من الهوايات المرهقة والمكلفة كما أنه يحتاج إلى مساحة كبيرة... لذا لا ينصح بتربية الكلاب للأشخاص غير المتواجدين في المنزل لفترات طويلة.

* ما الذي يحتاجه الكلب:

- الصحبة, مثل باقي الحيوانات وإما أن تكون الصحبة من الكلاب أو الأشخاص المهم عدم تركه لفترة طويلة من الزمن بمفرده.

- غذاء متوازن.

- ماء نظيف.

- فراش وبطانية.

- حديقة واسعة محاطة بسياج من الحديد لممارسة الحركة.

- تمشيطه بالفرشاة يومياً وخاصة إذا كان لديه شعر طويل.

- تنظيف الأسنان, مع الزيارة المنتظمة للطبيب البيطري.

- حقنه المستمر بالأمصال لتجنب الأمراض الخطيرة والديدان.

- تدريبه بشكل صحيح, مع تمشيته يومياً وسط الحيوانات الأخرى أو بالقرب من أماكن المرور.

- عدم تركه في السيارة وخاصة إذا كان الجو حاراً وحتى وإن كانت النوافذ مفتوحة.

- يتم تخصية الكلاب عند سن معينة.

* عمر الكلاب:

- يعتمد العمر على حجم الكلب لكنه في المتوسط من 12-14 عاماً.

* التعامل مع الكلاب:

تصاب الكلاب بحالة من الإحباط إذا قضيت أوقاتاً طويلة بمفردها وعلى الرغم من أن وسائل التربية تختلف باختلاف الأنواع لكنها تحتاج إلى الصحبة والعناية. والتدريب المستمر لها يساعدها على اكتساب سلوك معين في خلال ثمانية أسابيع, أما عن تدريبات قفز الحواجز لا يتم إلا بعد إعطائها كافة التطعيمات الوقائية.

يتم حمل الكلاب برفق بيد واحدة تحت الصدر على ان يتم رفعه بجانب الجسم وبعد الوقوف يحمل صدر الكلب والقوائم الخلفية على كلا الذراعين.

تولد العديد من الكلاب الضالة ولذا ينبغي تخصيتها في سن مبكرة ويتم عمل ذلك عن طريق الطبيب البيطري. وأنثى الكلب غير المخصاة تأتي فترة الإخصاب عندها مرتين في السنة وتلد في المرة الواحدة 12 مولوداً وتظل الكلاب الصغيرة ملازمة للأم حتى تبلغ على الأقل ثمانية أسابيع.

* الرعاية الطبية:

- لابد وأن تأخذ الكلاب أمصال وقائية لمنع إصابتها بالأمراض الخطيرة, على أن تحقن بجرعات منشطة من آن لآخر.

- تعاني العديد من الكلاب من الطفيليات مثل (Mites) والتي تسبب التهابات أو قرح في الأذن, والعلاج متاح لدى الطبيب البيطري.

- تتعرض الكلاب للإصابة بالديدان وهي الطفيليات التي تتواجد في الجهاز الهضمي( المعدة على شكل أخص), وأقراص علاجها متاحة عند الطبيب البيطري.

- السمنة أو الزيادة في الوزن هي إحدى المشاكل التي يعاني منها الكلاب وخاصة عند التقدم في العمر, ويرجع سببها إلى عدم ممارسة الحركة والتدريبات المستمرة لها- الإفراط في تناول الطعام- أو التركيز على أطعمة بعينها.

- نمو المخالب هو نوع آخر من المشاكل إذا لم تدرب بكثرة على أسطح جامدة ويتم اللجوء إلى الطبيب لقصها.

- داء الكَلب.


أنماط الحياة، تربية الحيوانات، العناية بالحيوانات - الماعز، عمر الماعز، نزع قرون الماعز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالحيوانات

(الماعز)

العناية بالماعز

* تربية الماعز:
إذا كان لديك مزرعة ولم تكن هاوياً إلا لتربية الحيوانات النافعة فقط، فالماعز لا بد وأن تكون إحدى خيارتك لمنافعها المتعددة من اللحم واللبن والجبن والقشدة .... وغيرها. كيف تربى الماعز وتعتني به؟

* تحتاج الماعز إلى:

- قطيع ولا يشترط أن يتكون هذا القطيع من أعداد كبيرة فيكفى أن يكون معها واحد فقط.

- توفير غذاء يومي من التبن والحشائش الخضراء وأغصان الأشجار.

- التنويع في النظام الغذائي المتنوع الغنى بالطاقة والفيتامينات والمعادن وخاصة أثناء الحمل أو إفراز اللبن.

- توفير الماء النظيف لها.

- عدم تقييدها وبقائها حرة.

- توفير مأوى ملائم لها للنوم وحمايتها من الحر أو البرودة.

- حلب اللبن بشكل منتظم.

- تطعيمها ضد الأمراض.

- تقليم الحوافر كل أربعة – ستة أسابيع.

- زيارة الطبيب البيطري عند الإصابة بالأمراض.

* عمر الماعز:

- 10 إلى 14 عامـاً.

* البلوغ عند الماعز:

- من أربعة إلى ستة شهور من ولادتها.

*فترة حمل الماعز:
- خمسة أشهر.

* عدد الصغار:
- واحد – أربعة.

* الفطام عند الماعز:

- تبدأ الماعز الصغيرة في تناول الطعام غير اللبن بعد 10 – 12 أسبوعاً من ميلادها.

* نزع قرون الماعز:

- بعد الميلاد من ثلاثة – سبعة أيام.

* التعامل مع الماعز:

- الماعز حيوانات ذكية تحتاج إلى التعامل معها بذكاء وهدوء.

* العناية الطبية بالماعز:

- الإسهال: اللجوء إلى الطبيب البيطري على الفور.

- مشاكل الجلد: لابد من المداومة والحفاظ على نظافة جلدها وبمجرد ظهور بعض المشاكل من علامات التهابات الجلد لابد من اللجوء إلى الاستشارة الطبية البيطرية.

- الإصابة بالديدان: وتكون من أعراضها فقدان الشهية والإسهال في الحالات الخطيرة ويمكن الوقاية منها بالتطعيم المستمر المنتظم.

- عفن القدم وكبر حجمها: لابد من تقليم الحوافر كل 4 – 6 أسابيع والمحافظة على نظافتها.

- التهاب الثدي: لإناث الماعز حيث يحدث تورم بها نتيجة لعدوى بكتيرية، أو النظام الغذائي غير المتكامل، أو لحلب اللبن بطرق خاطئة.

- التهاب الجهاز الهضمي المزمنة: وغالباً ما يكون ذلك ضمن الأمراض المميتة للماعز، ويمكن تجنبها بالمداومة على التطعيمات الوقائية.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط
مشاكل القطط

* القطة:
- القطة أو القط من الحيوانات الأليفة التى يعشق العديد منا تربيته فى المنزل، وهى حيوان رقيق يحتاج إلى الرعاية والعناية الدائمة من جانب من يقوم بتريتها وقد تتعرض لبعض المشاكل أو الاضطرابات المرضية التى تتطلب عناية من نوع خاص.

وأن يكون هناك من يداوي آلامه, فإذا كان هناك الطب البشري لعلاج الإنسان فهناك أيضاً الطب البيطري لعلاج الحيوان ... ويظن الكثير أن هذه رفاهية ويتجاهلون حقيقة أن الحيوان هو كائن حي تدب فيه الروح مثل الإنسان ومن حقه أن ينال الرعاية الكاملة ليس فقط من طعام وشراب.

فجودة الحياة ليس للإنسان فقط وإنما لكل كائن حي من نبات وحيوان. فإذا كنت من هواة تربية الحيوانات الأليفة كيف تداوم على الاعتناء بها ووقايتها من الإصابة بأية أمراض ... لكن الكثير يتجاهلها بحجة تقدم الحيوان في السن وظهور علامات الشيخوخة التي لا مفر منها.

* كيف تنقذ قطتك من الأمراض المختلفة؟

- من أكثر الاضطرابات شيوعاً والتي تصاب بها القطط:

- التهاب المفاصل.

- العمى.

- الأنفلونزا.

- الإمساك.

- مشاكل الأسنان.

- الصرع.

- أورام الثدى.

- العطش المتزايد.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، أورام الثدى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط
 (أورام الثدي)

أورام الثدي

* أورام الثدى:
- كيف تتعرف على إصابة قطتك بأية أورام سرطانية؟! بالطريقة المعتادة عليها عند الإنسان بالفحص البسيط باليد لاكتشاف عما إذا كان يوجد تخانة تحت الجلد وخاصة في منطقة البطن.

وفي معظم الحالات تكون هذه الأورام أورام سرطانية التي تستدعي اللجوء على الفور إلى الطبيب.

* كيف تساعد قطتك؟

- هو التخلص من هذا الورم بواسطة إجراء جراحة عاجلة من قبل الطبيب البيطري و الذي سيطلب بدوره:

1- إجراء اختبارات للدم.

2- أشعة إكس ( سينية) للتأكد من عدم انتشار السرطان.

* المزيد عن مشاكل القطط:

- التهاب المفاصل.

- العمى.

- الأنفلونزا.

- الإمساك.

- مشاكل الأسنان.

- الصرع.

- العطش المتزايد.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، الأنفلونزا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط
(الأنفلونزا في القطط)

الأنفلونزا في القطط

* الأنفلونزا:
- هل طعمت قطتك ... قد تكون الإجابة بلا وقد تكون بنعم ... فحتى إذا كانت بنعم فاحتمالات إصابتها بالأنفلونزا قائم ولا مفر منه.

* أعراض الإصابة بالأنفلونزا:

1- رشح في الأنف.

2- دموع في العين.

3-عطس متكرر.

4- فقدان الشهية.

5- انسداد الأنف.

6- التهاب اللسان.

* علاج الأنفلونزا:

كيف تساعد قطتك؟

1- تنظيف العينين والأنف بقطعة قطن مبللة.

2- وضع القطة في حجرة بداخلها الهواء والشمس (جيدة التهوية).

3- تنظيف فروة القطة يومياً إذا كانت مريضة بدرجة كبيرة لا تمكنها من القيام بذلك.

4- تقديم الأطعمة الدافئة مثل السردين.

5- تعريضها لبخار ماء دافئ لاستنشاقه لأن هذا يوقف الرشح.

6-في حالة امتناع القطة عن تناول الطعام والشراب عليك باللجوء على الفور للطبيب البيطري لأن هذا يعني بداية الجفاف.

* المزيد عن مشاكل القطط:

- التهاب المفاصل.

- العمى.

- الإمساك.

- مشاكل الأسنان.

- الصرع.

- أورام الثدى.

- العطش المتزايد.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، الإمساك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط
(الإمساك عند القطط)

الإمساك عند القطط

* الإمساك:
- يعد الإمساك من أحد أمراض الشيخوخة عند القطط, و ترجع أسبابه إلى:

1- تقدم العمر.
2- اٌصابة بآلام الظهر.
3- السمنة.
4- الإصابة بكسور فى الحوض.
5- وشائع الإمساك أيضاً بين القطط التي لها شعر طويل لتكون الحشرات.

* علاج الإمساك:

كيف تساعد قطتك؟

1- تمشيط فروة القطة لمنع تكون الحشرات.

2- وضع ملينات في الطعام مرتين في الأسبوع.

3-العمل على إنقاص وزن القطة إذا كانت سمينة.

4-إذا كانت القطة لا تمارس حركة كثيرة, عليك بتحفيزها على ممارسة الأنشطة الحيوية.

5-الملاحظة المباشرة لفراش القطة.

6- إذا لم تقم القطة بعملية الإخراج لمدة ثلاثة أيام, عليك بزيارة الطبيب البيطري على الفور.

* المزيد عن مشاكل القطط:

- التهاب المفاصل.

- العمى.

- الأنفلونزا.

- مشاكل الأسنان.

- الصرع.

- أورام الثدى.

- العطش المتزايد.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، التهاب المفاصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط
(التهاب المفاصل في القطط)

مشاكل القطط - التهاب المفاصل فى القطط

* التهاب المفاصل:
- يعني التهاب المفاصل هو عدم قدرة القط أو القطة على التحرك أو النهوض طويلاًُ للآلام التي تشعر بها في مفاصلها.

لكن هذا المرض أقل شيوعاً بين القطط عكس الكلاب لأن قامة القطط ليست طويلة.
- وتصاب القطة بالتهاب المفاصل للسببين التاليين:

1- عند تقدم العمر بها.

2- عند التعرض للإصابة أو حادث.

* أعراض التهاب المفاصل:

1- صعوبة في نهوض القطة.

2- كثرة الحركة لتدفئة المفاصل.

3- زيادة الحالة سوءاً في المناخ البارد والرطب.

* علاج التهاب المفاصل:

- كيف تساعد قطتك؟

1- تدفئة القطة بأي وسيلة تتاح لك.

2- العمل على إنقاص وزنها, فالنحافة مطلوبة في هذه الحالة لتخفيف الوزن من على المفاصل.

3- اللجوء إلى الأدوية المضادة للالتهاب بعد الاستشارة البيطرية.

4-عدم محاولة إعطائها زيت كبد سمك " القٌد" لأنه قد يسبب لها التسمم بفيتامين

(أ) إذا تم إعطاؤه بشكل مفرط.

* المزيد عن مشاكل القطط:

- العمى.

- الأنفلونزا.

- الإمساك.

- مشاكل الأسنان.

- الصرع.

- أورام الثدى.

- العطش المتزايد.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، الصرع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط
 (الصرع عند القطط)

الصرع عند القطط

* الصرع:
- قد تلاحظ ظهور أعراض غير طبيعية على قطتك عند تقدمها في العمر, فلا تتعرض للقلق أو الحيرة ...

- وهذه الأعراض قد تشبه التشنجات وتتميز بـــ :

1-الوقوع على الأرض.

2- تحريك الأرجل.

3- التبول على الأرض.

بمجرد انتهاء هذه النوبة عليك بتهدئة القطة وأخذها إلى الطبيب البيطري في خلال 24 ساعة.

- أسباب نوبات الصرع:

-أورام المخ.

-أمراض الكلى و الكبد.

كيف تساعد قطتك؟

- إذا وجدتها تعاني من نوبة صرع, عليك باتباع التالي:

- محاولة إبعادها عن الأصوات العالية.

- تهدئة الإضاءة.

- إبعاد الأثاث عنها.

- إبعاد اليد عن فم القطة لأنها من الممكن أن تعضك.

- ملازمة القطة حتى تفيق من نوبتها حتى لا تتعرض للأذى.

- ملاحظة ما حدث بالفعل أثناء الإصابة بالنوبة, ومدة استمرارها حتى تساعد الطبيب البيطري في التشخيص.

* المزيد عن مشاكل القطط:

- التهاب المفاصل.

- العمى.

- الأنفلونزا.

- الإمساك.

- مشاكل الأسنان.

- أورام الثدى.

- العطش المتزايد.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، العطش المتزايد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط
(العطش المتزايد)

العطش المتزايد

* العطش المتزايد:
- تصاب القطط بهذا الاضطراب الذي قد يبدو غريباً لسببين:

1- الأول: مشاكل الكلى.

2-الثاني: عدوى الديدان.

1- مشاكل الكلى:

اختلال وظائف الكلى هي من أكثر المشاكل التي تتعرض لها القطط عند التقدم في السن والتي تتبول فيها القطة بكثرة ومن ثٌَم تتعرض للعطش.

* أعراض اضطرابات الكلى:

1- التبول كثيراً.

2-العطش المتزايد واللجوء للشرب من صنابير المياه.

3- فقد الوزن.

4- فقدان الشهية.

* كيف تساعد قطتك؟

1-تقديم الأطعمة الغنية ببروتيناتها مثل لحم السمك الأبيض أو الدجاج, أو استشارة الطبيب في نظام غذائي طبي.

2-عدم حرمان القطة من شرب المياه.

3- ملاحظة وزن قطتك.

4- ملاحظة فقدان شهية قطتك.

5- فحص الأسنان للتأكد من عدم وجود التهابات باللثة, والتي هي دليل على بداية مشاكل الكلى.

6-اللجوء إلى الطبيب البيطري لعمل اختبارات الدم والبول.

2-عدوى الديدان:

إذا قام صاحب القطة باستئصال مبايضها في سن مبكرة سيكون إصابتها بهذا المرض نادراً وعلى العكس تماماً.

* أعراض الإصابة بالديدان:

1- إفراز صديد من مهبلها.

2- إصابتها بالخمول و الإحباط.

3- فقدان الشهية.

4- إصابتها بالعطش المتزايد.

* علاج هذه الإصابة:

- الاستئصال الجراحي الفوري للرحم.

* كيف تساعد قطتك؟

1- استئصال مبايضها وهي ما زالت صغيرة في السن.

2-إذا كانت القطة تلد, يتم عمل ذلك بعد أن تنتهي فترة الإنجاب.

* ملحوظة:

- قد تجد العطش المتزايد صفة مشتركة لكثير من الأمراض في القطط:

- أمراض الكلى.

- عدوى الديدان.

- أمراض السكر.

- أمراض الكبد.

ولا يمكن تشخيص كل هذه الأعراض إلا من خلال اختبارات الدم.

* المزيد عن مشاكل القطط:

- التهاب المفاصل.

- العمى.

- الأنفلونزا.

- الإمساك.

- مشاكل الأسنان.

- الصرع.

- أورام الثدى.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، العمى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط

(العمى في القطط)

مشاكل القطط - العمى فى القطط

* العمى فى القطط:
- قد تصاب قطتك بالعمي دون أن تشعر لفترة طويلة من الزمن, ويرجع ذلك إلى قدرتها الفائقة على التكيف مع كل ما يحيط بها. كما أن تكوينها الفسيولوجي يساعدها على هذا التكيف وهما عضوان: شاربها وحاسة السمع وخاصة إذا أصيبت بالعمى.

* أسباب إصابة القطط بالعمى:

1- تكون المياه الزرقاء (وإن كان ذلك نادراً حدوثه في القطط).

2- عند تقدم العمر والإصابة بأمراض الشبكية.

3-الإصابة بالأورام على العين.

4- اضطرابات في الكلى.

5- اضطرابات الغدة الدرقية.

6-ارتفاع ضغط الدم و الذي يسبب تمزق في الشبكية وفقد النظر بسرعة.

* علاج العمى:

- كيف تساعد قطتك إذا اكتشفت علامات تدهور الرؤية؟

1-عمل الفحوصات الطبية وخاصة اختبارات الدم التي قد تعكس اضطرابات طبية أخرى.

2- بقاء القطة داخل المنزل.

3- عدم محاولة تغيير وضع أثاث المنزل حتى لا تصطدم به لاعتيادها على الأماكن القديمة.

4- وضع الفراش وإناء الطعام في نفس المكان.

* المزيد عن مشاكل القطط:

- التهاب المفاصل.

- الأنفلونزا.

- الإمساك.

- مشاكل الأسنان.

- الصرع.

- أورام الثدى.

- العطش المتزايد.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، فقد الوزن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط
 (فقد الوزن)
فقد الوزن

* فقد الوزن:
- هل لاحظت أعراض متضاربة على قطتك تتمثل في: فرط شهية لكن مع التناقص المتزايد في الوزن, أول استنتاج لك لابد وأن يرتبط بورم في الغدة الدرقية الذي يعمل على ضخ كثير من هرمونات الغدة الدرقية في مجرى الدم.

* ومن الأعراض التي يمكن أن تلاحظها:

1- فرط نشاط القطة.

2- العطش المتزايد.

3- التبول بكثرة.

4- إصدار أصوات لفترة طويلة من الزمن.

وتتعرض القطط لهذا النوع من الاضطراب بعد سن العشر سنوات, وإذا لم يُقدم العلاج المناسب لها يؤدي إلى الإصابة بأمراض القلب.

* تشخيص الحالة:

1- تحسس الورم عن طريق يد الطبيب البيطري.

2- إجراء سلسلة من اختبارات الدم.

* علاج الحالة:

1- إما بالطريقة الشائعة من إعطاء القطط حبوب, تضبط من معدلات خفقان القلب وتعمل على إعادة وزن القطة الطبيعي.

2- اللجوء إلى الاستئصال الجراحي للورم إذا كان حميداً.

* مرض السكر عند القطط:

*أعراض مرض السكر عند القطط:

1- فرط الشهية.

2- العطش المتزايد.

3- فقد الوزن بسرعة.

* تشخيص مرض السكر عند القطط:

- يُشخص المرض عن طريق اختبارات الدم.

* علاج السكر:

من الصعب المواظبة على تقديم العلاج لأنه يتمثل في الحقن بالأنسولين يومياً طيلة حياة القطة و التي من الصعب توافر هذه المساعدة بصفة مستمرة.

* المزيد عن مشاكل القطط:

- التهاب المفاصل.

- العمى.

- الأنفلونزا.

- الإمساك.

- مشاكل الأسنان.

- الصرع.

- أورام الثدى.

- العطش المتزايد.


أنماط الحياة، تربية الحيوانات، القطط، مشاكل القطط، مشاكل الأسنان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل القطط

(مشاكل الأسنان)

مشاكل القطط - مشاكل الأسنان

* مشاكل الأسنان:
- من أكثر مشاكل الأسنان التي تشكو منها القطط عندما يتقدم بها العمر التسوس و التهابات اللثة.

ويبقى العلاج منحصراً في نقطتين بوصف المضادات الحيوية وبخلع الأسنان بعد إعطائها جرعة من المخدر. وفي بعض الأحيان يقوم الطبيب البيطري المعالج بعمل اختبارات للدم للاطمئنان على وظائف الكلى والكبد، وإعطائها محاليل عن طريق الوريد أثناء إجراء الجراحة للحفاظ على الكلى.

* كيف تساعد قطتك؟

- تتبع الخطوات التالية للوقاية من تسوس الأسنان والتهابات اللثة:

1- تخصيص فرشاة أسنان للقطة للتنظيف اليومي.

2- ملاحظة اللثة وإصابتها بالالتهابات أسبوعياً.

3-المداومة على إعطاء القطة الطعام الجاف منعاً لأية مشاكل مستقبلية في الأسنان.

4- في حالة معاناة القطة من آلام في الفم عليك باللجوء على الفور إلى الأطعمة اللينة السهلة في المضغ.

5- وعند عدم مقدرة القطة على مضغ الطعام نتيجة لآلام اللثة المبرحة, فمن الأفضل أن تتناول السوائل بعد استشارة الطبيب البيطري.

* المزيد عن مشاكل القطط:

- التهاب المفاصل.

- العمى.

- الأنفلونزا.

- الإمساك.

- الصرع.

- أورام الثدى.

- العطش المتزايد.
- فقد الوزن.


أنماط الحياة، تربية الحيوانات، تربية حيوان أليف فى المنزل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تربية حيوان أليف فى المنزل

تربية حيوان أليف فى المنزل

* تربية الحيوان الأليف:
- بغض النظر عن عدد أفراد الأسرة أو عن أعمارهم، أو حالتهم الاجتماعية، وهل يوجد أطفال أم لا ...

فهذا لا يمنع من وجود أو تربية بعض الحيوانات الأليفة أو علي الأقل الاعتناء بها.

فالحيوانات الأليفة رفقاء لهم صفات خاصة من النادر وجودها بين جنس البشر. فهم يستجيبوا لنا، ويتفاعلوا معنا، ويتكيفوا مع كل فرد من أفراد العائلة بتلقائية كبيرة. ويتقبلونا بدون إصدار أية أحكام ضدنا بل ويتيحوا لنا فرصة الصدق مع أنفسنا عندما نتعامل معهم. وتجربة تربية الحيوانات الأليفة في المنزل هي تجربة رائعة، ولكنها في نفس الوقت تزيد من مسئولياتك لما تقدمه من رعاية واهتمام لها، كما أنك ستخصص مكان لها داخل منزلك لأنها ستعيش معك.

- كيف تعيش في انسجام مع هذا الضيف الجديد بدون أن يسبب لك أي إزعاج أو مشاكل مع باقي أفراد الأسرة؟
- لا تقلق لن يكون ضيفك الجديد مزعجا إذا اتبعت الخطوات الآتية في الاعتناء به:

1- القرادة (حشرة تمتص دم الحيوانات) هي من أكثر المشاكل التي تواجه حيواناتك الأليفة وخاصة في فصل الصيف، لتجنب ذلك وخاصة إذا ذهب الحيوان خارج المنزل يجب تمشيط فروته قبل أن تختبئ القرادة وتتخلل إلي جلده.

2- إن الحيوان مثل الإنسان تزعجه برودة أو سخونة الجو، فعليك بتدفئته أيام البرد القارس، أو تلطيف الجو له إذا كانت الحرارة قاسية مع تمشيطه دائماً لأن تراكم الأتربة والغبار علي فروته يمنع من دخول الأكسجين إلي جلده، كما تساعد عملية التمشيط هذه علي تقليل "الزغب" أو الشعر الذي يتساقط منه ويلتصق بالأثاث.

3- تسكب جميع الحيوانات إناء الماء أو الطعام وتجعله يتناثر من حولها مما يعرض الأرض أو السجاد للاتساخ، لذلك عليك بوضع بلاستيك تحت إناء الماء أو الطعام.

4- وبالنسبة للشعر "الزغب" الذي يتناثر من الحيوانات علي الأثاث والملابس، يتم تنظيفه بإسفنجة مبللة مع لبس قفازات عند القيام بعملية التنظيف.

5- المداومة علي تنظيف الأماكن التي يمكث بها الحيوانات فترة طويلة مثل: الفراش، السجاد، الأرائك، أو داخل السيارات. لأن رائحة الحيوان تلتصق بمثل هذه الأشياء، مع وضع روائح معطرة لكي تخفي هذه الآثار (وخاصة رائحة الكلاب).

6- "النبش بالأظافر" هو سلوك فطري عند القطط، فلا تحاول نهرها عند عمل ذلك. لكن الحل الأمثل لذلك هو محاولة منع "النبش التي تضر بالأثاث" من خلال تفهمك لعادات قطتك، وتشجيعها علي القيام بعادات النبش المقبولة مثل وضع صناديق مغطاة بنبات السيزال (ليف أبيض متين يتخذ منه الحبال) في الأماكن التي تستخدمها القطط في اللعب بالإضافة إلي مكان النوم.

7- لا تعاقب الحيوانات من القطط والكلاب عن أية أفعال أو أضرار تلحقها بالمنزل. درب الكلاب علي اتباع عادات سليمة وعلمها فهي تتقبل الأوامر من صاحبها مثل الإنسان ويجب أن تكافئه علي الطاعة بالتنزه قليلاً معه في الخارج.
أما بالنسبة للقطط فيجب عليك توفير ثلاثة أشياء في الفراش الذي تمكث فيه (أي تحتاج إليها):
- أن يكون نظيفا.
- تتوافر فيه الخصوصية.
- أن يكون به مخرج للهروب (أي التحرك بحرية وتركه في أي وقت تريده).

8- إحذر البراغيث! لأنها تأخذ من الحيوانات مأوى لها، علي الرغم من أن تكاثرها يتم بشكل أكبر في الأثاث والسجاد. لابد وأن ترسم خطة محكمة لقتل هذه الحشرات ... اللعينة! لابد من السيطرة عليها في مراحلها الأولي (بيضة - يرقة - أو شرنقة)، وعليك بالتخلص علي الفور من فراش الحيوان الذي تربيه (الصندوق) إذا اكتشفت وجود أية حشرات بعد تنظيفه.

9- عند اصطحاب القطة أو الكلب خارج المنزل، لابد وأن تحمل في حقيبتك فوطة صغيرة لكي تقوم بتنظيف مخالبه من الأتربة والغبار الذي يعلق بها قبل دخوله للمنزل.

10- يجب تنظيفه بالماء والصابون من حين لآخر، ثم تجفيفه بمنشفة، كما اتركه يهز جسمه لكي يتخلص من أي ماء زائد يوجد عليه.

إذا اتبعت كل هذه الخطوات فتأكد أن قطتك لن تكن غدارة ولن يكن كلبك مشاغباً .. !!


أنماط الحياة، تربية الحيوانات، حقيبة الإسعافات الأولية للحيوانات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حقيبة الإسعافات الأولية للحيوانات

* الإسعافات الأولية للحيوانات:
- تريبة الحيوانات هواية محببة لبعض الناس حيث تقوم بتربية الحيوانات الأليفة في منازلها ... وفى بعض الأحيان غير الأليفة مجازا كقاعدة شاذة ....

وقد يبحث هؤلاء المهتمين بتربية الحيوانات عن أى شىء مفيد يساعدهم في هذه العناية ودائماً يبحثون عن أدوات الرعاية ووسائلها، لا تقلق فنحن معك ونحاول مساعدتك ومساعدة كلبك أو قطتك بشتى الطرق. احضر ورقة وقلم واكتب العناصر التالية لكى تكون حقيبة الإسعافات الأولية وهذه المرة لن تكون لك أو لأحد من أفراد عائلتك أو أطبع هذه المقالة كما هى.

- حقيبة إسعافات فاخرة، هذه هى محتويات حقيبة إسعافات لكلبك أو قطتك من الطراز الفاخر:

1- مقص:
لكى يتم قص الشاش أو الضمادات، أو لتقصير شعر الحيوان أو فروته حول الجزء الذى يوجد به جرح.

2- ملقاط:
يستخدم لالتقاط الأجسام الغريبة من جلد الحيوان أو مخالبه.

3- ضمادات معقمة:
لتنظيف الجروح وتغطيتها.

4- كمادات باردة:
تستخدم لتقليل الألم أو الورم (تحذير: لا تترك الحيوان بمفرده وأنت تضع عليه الكمادات لأنه من الممكن أن يمزقها بمخالبه).

5- ضمادات بها كحول:
تستخدم لتنظيف المقص أو الملقاط أو الأيدى (تحذير لا تستخدم في تعقيم الجروح وتطهيرها).

6- عدسة مكبرة:
لتحديد أية أجسام تسببت في إصابة الحيوان.

7- قفازات:
لحماية أيدى المسعف وتمنع تلوث الجروح المفتوحة.

8- مرهم "Povidone - Iodine":
لكى يعطى تأثير مهدئ للألم، ويمنع تلوث الجروح بالعدوى.

9- غسول "Biocaine":
لتنظيف الجروح.

10- أربطة معقمة:
تستخدم لتغطية الجروح وحفظها من التلوث (تحذير لا يتم لف الرباط بإحكام شديد يمنع من تدفق الدم).

11- مرهم مضاد حيوى:
يمنع من نمو البكتريا في الجروح والقطع، مما يزيد من سرعة التئام الجروح.

12- بطانية:
تمنع حدوث الصدمات للحيوان للحفاظ على درجة حرارة جسمه الطبيعية ،كما أنها تحميه في حالة القىء والنزيف.

وينبغى أن تكون هناك حقيبة في المنزل وأخرى في السيارة، فلا تبخل على قطتك أو كلبك بهذه الحقيبة الفاخرة.


أنماط الحياة، تربية الحيوانات، كيف تقلم أظافر حيوانك؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تقلم أظافر حيوانك؟

كيف تقلم أظافر حيوانك؟ * تقليم أظافر الحيوان:

مقص أظافر الحيوانات - نصائح لقص أظافر الحيوانات:
- استخدام أداة القص الملائمة، بالنسبة للحيوانات الصغيرة يمكن استخدام مقص أظافر الإنسان لكنها قد تكون غير ملائمة فى بعض الأحيان ولا يستجيب معها الحيوان. أما الأداة الملائمة جداً لهذا الغرض هو مقص الأظافر المصنع خصيصاً للحيوانات والذى يتوافر فى أحجام مختلفة ويكون شكله قصير بسن عند نصله (Gullotine).

مقص أظافر الحيوانات
- أما الأدوات الأخرى الكبيرة تستخدم لقص أظافر الحيوانات الكبيرة.

- تأكد من أن الحيوان فى وضع سكون (مقيد الحركة مع الاستعانة إلى المساعدة عند الحاجة) بلف الحيوان فى منشفة لإيقاف حركته المستمرة.
- تعلم كيفية التعامل مع النزيف عند قص أظافر الحيوان:
تعود أنت وحيوانك على قص الأظافر، فبفعل القص مرات متكررة لن يزعجك قصها أو يزعجك حيوانك لأنه سيصبح روتيناً يعتاد عليه ولن يحارب أو أن تحارب أنت فى قص الأظافر معه. كما أنك ستجد القص أسهل ومجرد تقليم أعلى الظفر أفضل من تقليمه على فترات متباعدة حيث ينبغى عليك حينئذ قص وتقليم ما يحيط بالظفر أيضاً.

- ما الذى يحدث عند تعرض حيوانك للنزف من قص الأظافر؟
مهما كنت حريصاً فى قص أظافر حيوانك، فأنت قد تسبب له بعض الجروح وخاصة عند قص ما يحيط بالظفر. فلا تتعرض للانزعاج وهذه هى بعض الأشياء التى تفعلها لوقف النزيف:
- استخدام منتجات تجارية لوقف النزيف والتى تكون فى شكل بودرة حيث يكون لها تأثير فعال. توضع البودرة على مقدمة الإظفر الذى ينزف مع الضغط بعد مسح الدم.
- يمكن استخدام النشا أو الدقيق بنفس الطريقة.
- يمكن الضغط على الإظفر المجروح فى قطعة صابون.
- بالنسبة للنزف أو الجرح البسيط يتم الضغط على مقدمة الإظفر حتى توقف النزيف وهذه طريقة فعالة.
- ولا يهم الطريقة التى تم استخدامها، الأهم هو التأكد من وقف النزيف.

فقد يبدو تقليم الظافر شيئاً صعباً وخاصة مع الحيوانات كثيرة الحركة .. إلا أنه بعد الاعتياد عليه ستجد أن الأمر بسيطاً إذا فعلته باتنظام لأنه يحافظ على الحيوان.


أنماط الحياة، تربية الحيوانات، لغة الحركات عند القطط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لغة الحركات عند القطط

لغة الحركات عند القطط

* لغة الحركات عند القطط:
 - لا تنحصر اللغة في تلك الكلمات التي يخرجها الإنسان من فمه سواء يستخدمها في مجموعة متصلة أو بشكل منفصل "أي كلمة واحدة وحيدة" بشكل مسموع، وإنما تتعدد أشكال اللغة وأنماطها من لغة للعيون ...

ولغة الإشارات ... لغة الحركات ... ونجد أن الأخيرة شائعة بين الكائنات الحية من الحيوانات، وهي لغة معبرة للغاية ويوجد لها ترجمة لا يستطيع أي شخص منا فهمها. وسيكون المثال الأول لنا هو القطط.
1- عندما يهز الكلب ذيله، يفهم من ذلك أن الكلب ودود في هذه اللحظة ويمكن الاقتراب منه بلا خوف.
2- والعكس بالنسبة للقطة، ويعني أن تكون حريصاً بعدم الاقتراب منها، فالقطة ماكرة وخادعة ويصعب علي أي إنسان أن يفهم متى تكون ودودة مخلصة ومتى تكون غدارة ماكرة – فبالرغم من أن سلوكها يكتسب من التربية التي تعطيها إياها والذي تفهمه بمرور الوقت، إلا أنها تصدر إشارات وإيماءات خفية لا تستطيع رؤيتها مثل التغيير البسيط في حركات شاربها أو ذيلها يمكن أن يعني الكثير إلي جانب خرخرة الصوت الذي تصدره الهرة.

أ – تكون القطة أو (الهرة) في حالتها الطبيعية إذا ظهرت هذه العلامات:
- رفع الأذن الذي يدل علي الفضولية.
- اتزان الذيل.
- استقامة شاربيها.
- إفراز الغدد الدهنية (غدد جلدية تفرز مادة دهنية لتطرية الشعر أو الجلد) لمادة زيتية لها رائحة مميزة.
- ثبات مخالبها علي الأرض.
- باطن المخالب تعمل كممتص للصدمات.

ب- عندما تكون علي أهبة الاستعداد للهجوم:

لغة الحركات عند القطط

- يعمل الذيل وكأنه في وضع اتزان مضاد لمركز الجاذبية واتجاهه لأعلي.
- فرو الجسم أملس ويعكس الثقة لما ستفعله القطة.
- تمدد واتساع مقلتي العين الذي يشير إلي الإثارة.
- ثني الأرجل الخلفية في حالة استعداد للهجوم.
- إصدار أصوات حادة.
- توجيه الأذن للأمام.

ج- عندما تكون في حالة سعادة واسترخاء:
- تعكس العينان عند الاتصال بهما الثقة.
- الذيل مسترخياً ومتدلي لأسفل.
- نظرة العينين تعكس الرضاء والسعادة.
- الأذن في حالة يقظة واستقبال المؤثرات.
- حاسة الشم حادة.
- كلا الشاربين يستخدمان كمستقبلين حسيين.


أنماط الحياة، تربية الحيوانات، نظافة الحيوانات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نظافة الحيوانات

نظافة الحيوانات

* كيف تستحم قطتك؟

* كيف يستحم كلبك؟

* كيف تتخلص من شعر الحيوانات؟

كيف تستحم قطتك؟

نظافة الحيوانات - القطط

عندما يأتى ميعاد استحمام قطتك ... ما هي التجهيزات اللازمة لكي تخرج منتعشة:

- شخص مساعد لك.

- منشفة نظيفة.

- صابون.

- دلو كبير (جردل) يسمح بوضع القطة فيه دون تحركها كثيراً.

- ماء فاتر يملأ به الدلو.

- قفاز.

* خطوات الاستحمام:

- يملأ الدلو بالماء الفاتر بحيث يغطى جسم القطة وليس رأسها حتى لا تغرق .

- أفضل ميعاد لكي تستحم فيه القطة بعد تناول وجبة العشاء، و بعد لبس القفازات توضع القطة في الماء الفاتر.

- ترفع من الدلو ثم ترغى بالصابون جيداً.

- توضع مرة أخرى في الدلو لإزالة الصابون.

- تجفف بالمنشفة النظيفة ثم اتركها تذهب.

- ستجدها تهز جسدها من الماء الزائد وبعدها تختفي.

- ستقضى القطة بقية اليوم تنظف نفسها.

... لكنها الآن أصبحت نظيفة ولطيفة!!

كيف يستحم كلبك؟

- تتبع تقريباً نفس الخطوات التي تتبع مع القطة، لكن هناك بعض الاختلافات:

- عندما يأخذ كلبك حماماً ينبغي ألا تبلل رأسه قبل غسيل جسمه لأن هذا سيجنبك هز جسده.

شعر الحيوانات

كيف تزيل شعر الحيوانات التي تربيها في منزلك من القطط والكلاب من السجاجيد والأثاث ... بدون أن تصاب بالجنون وتبدأ أنت فى التخلص من شعرك ... بشده!!!.

يرش إسبراى معد منزلياً من الماء وخمس قطرات من إحدى الزيوت العطرية وليكن البرتقال أو الأوكالبتوس على السجاجيد والأثاث قبل كنسها بالمكنسة الكهربائية.


أنماط الحياة، تربية الحيوانات،تربية الأرانب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تربية الأرانب
تربية الأرانب

* تربية الأرانب:
- لا تقتصر تربية الحيوانات الأليفة على القطط والكلاب أو العصافير وإنما توجد أنواع أخرى عديدة مستأنسة وقد تكون أفضل من الحيوانات السابقة ..

لأنك ستستفيد منها بعد تربيتها بأكل لحمها واستخدام فرائها. فيمكنك تربية الأرانب في المنزل فهي حيوان مشاغب يجلب المرح في المنزل والشقاوة ... فكأنه يوجد طفل جديد في المنزل.

*وتوجد مزايا كثيرة لتربية الأرانب إلى جانب شقاوتها:

- تعيش الأرانب لفترة طويلة من الزمن تصل لعشرات السنين على أن تقدم لها الرعاية والمتابعة الصحية بشكل دوري.

- الأرانب كائنات حية رياضية من الدرجة الأولى, لذا لا تحتجزها في مكان مغلق اتركها لكي تمرح في حديقتك الصغيرة يومياً وبذلك فأنت تمارس الرياضة والحركة معها عند متابعتها.

- الأرانب من الحيوانات الاجتماعية أيضاً، عاشقة للصحبة من الأشخاص، وأصدقائها من الأرانب وخاصة إذا تم التعرف عليهم في سن مبكرة.

* كيف تعتني بالأرنب؟

- كانت هناك فكرة شائعة وما زالت موجودة حتى الآن .. أن الأرانب صديق الطفل لذا كان يتم احتجازهم في أقفاص مغلقة كأنهم سجناء ويتم تغذيتهم وتنظيف أماكنها يومياً في هذا المكان الضيق, ويتم إخراجهم في أوقات معينة. ويرجع ذلك إلى عدم معرفة الكثير من الناس أن عدم ممارسة الأرانب للحركة يومياً وعدم إمدادها بنظام غذائي متكامل قد يؤدى إلى إصابتها بهشاشة العظام ومشاكل عديدة في الأسنان.

- وفي نفس الوقت إذا أعطيت الفرصة لأرانبك لكي تنطلق عليك بحمايتها ضد الكلاب والثعالب لأن هجماتها شهيرة.

* النظام الغذائي:

- الألياف, لابد وأن يحتوى النظام الغذائي للأرانب عليها لأنها تساعد على عمل جهازها الهضمي بكفاءة، فإذا كانت لديك حديقة اتركهم يتغذون على الحشائش لكن ليس هذه هي الطريقة الوحيدة للحصول على الألياف ولكن بإعطائها أصنافاً أخرى من الخضراوات على أن يتم التنويع ما بين ثلاثة إلى أربعة أنواع يومياً. ومن الأنواع الموصى بها من الخضراوات والفاكهة: الجزر – التفاح – الكرنب – اللفت – البر وكلى, أما بالنسبة للخيار و الخس فقيمتهما الغذائية غير عالية.

وتأتى فوائد الخضراوات أو الألياف أنها تحمى الأرانب من أمراض اللثة ومشاكل الأسنان بوجه عام عند المضغ كثيراً, و قد تعرضها في نفس الوقت للإسهال وذلك في حالة واحدة إذا تم تناولها بكثرة.

- وكما قلنا من قبل أن الأرانب مخلوقات اجتماعية من الدرجة الأولى, لذا من الأفضل أن يكون هناك رفيق لها منذ البداية لأنه بمرور الوقت قد يصبح الأرنب عدوانياً ويتشاجر مع أصدقائه من الأرانب. ولكن إذا كانت الأرانب بالغة لا بد وأن يتم تخصيتهم أولاً.

- التطعيمات السنوية هامة لتجنب الإصابة.

- تعانى الأرانب من مشاكل الأسنان لذا لا بد من الفحص الدوري لها.


أنماط الحياة، تربية الطيور، الكناريا و الببغاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تربية الطيور

الكناريا والببغاء

تربية الطيور - الكناريا والببغاء

* طيور الكناريا والببغاء:
- الطيور كائنات وديعة وخاصة إذا كانت لها ألوان جذابة، لكنها لا تفضل الوحدة فيكفي أن يكون لها رفيقاً واحداً لكي تستمتع بالقفص الذي تعيش بداخله ... إلا أن رعايتها مكلفة بعض الشئ.

* ما الذي تحتاجه طيور الكناريا والببغاء:

- الصحبة، بأن تعيش مع طائر آخر من فصيلتها.

- نظام غذائي متوازن من الحبوب المنظفة جيداً، أو الفاكهة أو الخضراوات من الجزر أو التفاح أو الخس.

- تغيير الماء باستمرار لضمان نظافته.

- توفير قفص كبير به أماكن لحماية الطائر من الحر والبرودة والرياح وضوء الشمس المباشر.

- توفير الحركة الملائمة لها بأن يكون هناك مساحة في القفص تساعده على التحرك والطيران بالداخل.

- مجثم خشبي للطائر للجلوس أو الوقوف عليه.

- جو من التسلية المناسبة داخل القفص أغصان, لعب، نباتات.

- ماء نظيف للاستحمام.

- احتواء طعامها على البرغل للمساعدة في الهضم.

- تنظيف القفص بانتظام.

- زيارة الطبيب البيطري في حالة المرض أو التعرض للإصابات.

- تحتاج هذه الطيور إلى أسماك الحبار للتغذية عليها.

* عمر الكناريا والببغاء:

- يعيش الببغاء حتى 10 سنوات.

- أما طيور الكناريا من 5-6 سنوات.

* سلوك الطيور:

- من الممكن أن تعيش طيور الكناريا والببغاء في مجموعات كبيرة، على أن تكون هذه المجموعات من الذكور أو الإناث منعاً للغيرة. لا ينصح بأن يكون هناك أكثر من نوع للطيور في قفص واحد وتنطبق هذه الحالة على الكناريا والببغاء، فالكناريا صغيرة في الحجم كما أنها قد تكون أقوى.

* التعامل مع الكناريا والببغاء:

يمكن تدريب الببغاء الوقوف على إصبع اليد ولكن بطريقة هادئة بدون أي نوع من الإجبار أما الكناريا فمن غير المحبذ التعامل معها على هذا النحو. للإمساك بأي طائر توضع اليد فوق ظهره بحيث يكون الذيل في وضع مستوٍ مع الرسغ من الداخل أما الرأس فتكون بين الإصبع الأول والثاني بينما يكون الإبهام وباقي الأصابع حول الأجنحة، لا تحكم بقبضة يدك على الطائر لكن يجب أن يكون ذلك برفق.

* التكاثر والتوالد:

من الصعب إيجاد مكان آمن لصغار الببغاء والكناريا ومن الأفضل الفصل بين الذكور والإناث. وعلى الجانب الآخر فإن موسم التكاثر عند أنثى الببغاء يكون في الفترة ما بين الربيع والخريف وترقد على حوالي ست بيضات في الحضنة الواحدة.

* العناية الطبية بالطيور:

- إذا وجدت طائرك يرقد على المجثم وليس في كامل حيويته ويوجد أزيز في صدره عند التنفس, فقد يعاني من العدوى التي من الممكن أن تكون التهاب رئوي أو التهاب في الشعب الهوائية ولابد من أن ينال الطائر الدفء ورعاية الطبيب البيطري.

- مخالب الكناريا والببغاء ومنقارها قد تزداد في النمو ولابد من تقصيرها عن طريق الطبيب البيطري، وإذا أردت المحافظة على النمو المعتدل لهما يتبع الآتي:

1- بالنسبة للمنقار: بأن تلتقط بمنقارها عظم سمك (Cuttle fish).

2- بالنسبة للمخالب: توفير مجثم صلب من لحاء الشجر.

- قشور الوجه قد يعاني منها الببغاء، ويسببها طفيل صغير عند الإصابة تظهر قشور لونها رمادي وتنتشر حول المنقار والوجه ويمكن علاجها بواسطة عقاقير الطبيب البيطري بعد استشارته.

- أمراض الجهاز الهضمي، وتعاني منها بشكل أخص الكناريا ويكون من أعراضها عدم قدرتها على الإنصات والتجاوب معك, والميل للنعاس وفقدان الشهية. وإذا كانت الكناريا تعاني من الإمساك والإسهال أو عملية الإخراج يصاحبها دم عليك بفصلها عن باقي الطيور الأخرى وتدفئتها ثم اللجوء إلى الاستشارة البيطرية الطبية.

- تساقط الريش, دليل على عدم الراحة والضغط النفسي وقد يكون لإحدى الأسباب التالية: عدم وجود مساحة كافية لممارستها الطيران والظروف الملائمة االمتوفرة لها من المجثم والنباتات.


أنماط الحياة، تربية الطيور، تغذية الطيور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تغذية الطيور

* تغذية الطيور:
الطيور لها شهية مثل الإنسان تماماً وتعتمد على وزن كل طائر، وتزيد شهيتها في فصل الشتاء حيث يمدهم الطعام بالدفء والحرارة على الرغم من أنه فصل يعني بالنسبة لهم الافتقار إلى مواد غذائية من الحشرات والبذور.

والعناية بالطيور والعمل على تغذيتهم وإظهار كرمك لها سيجعلها تأتي لك وتزورك، وقد يكون سهلاً للغاية أو معقداَ حسب رغبتك أنت وحسب ما توفره من مناخ ملائم لها:

* المكان:

- مكان الإقامة هو المفتاح الرئيسي لجذب طيورك، وينبغي أن تكون مواصفاته كالتالي:

- مكان سهل الوصول إليه.

- الحماية من أقدام المشاه.

- القدرة على ملاحظاتهم من داخل المنزل.

وأفضل الأماكن: عند الشرفات، منضدة عند مستوى الأرض، أشجار الكريسماس القديمة.

*أنواع الأطعمة والشراب:

- هناك بعض أنواع الأطعمة التي تجذب طيوراً بعينها ومن هذه الأطعمة التي تحبها الطيور:

- القرقف الأمريكي: (Chickadees)ـــ جوز الهند.

- العصفور الأزرق (Blue bird)ـــــ الزبيب.

- البط والأوز والعصافير ـــــ الأرز.

- وتحب غالبية الطيور بذور عباد الشمس وتأكل الحشرات وشحوم الماشية.

- واللون الأبيض بوجه عام يجذب الطيور، فعليك باستخدام الخبز الأبيض لإغرائها واجتذابها.

- تكون الشحوم في بعض الأحيان بديلاً عن الحشرات ويمكنك الحصول عليها من عند الجزار بوضع البصل عليها لتصبح كرات شهية ولذيذة.

- كرات الجبن أيضاً أطعمة مفضلة لها.

- المشروب المفضل للطيور هو الماء لشربه والاستحمام فيه فلابد من توفيره بشكل دائم، والألبان لتغذيتها.

*عناية المربي:

لا تقتصر العناية بالطائر من سكن وطعام وشراب... وإنما تمتد لتشمل أيضاً عناية المربي والقائم على رعايتها:

- تدفئتها في فصل الشتاء.

- تنظيف أماكنها بعد الطعام.

- وضع الطعام مرة في الصباح ومرة في المساء.

- عند تربية الطيور في البلكونة أو عند النافذة ينبغي أن تزينها بالفشار، التوت، فاكهة مجففة، فول سوداني، جبن، أو خبز.


أنماط الحياة، حدائق وزرع، تجفيف الفاكهة، تجفيف الفواكه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تجفيف الفاكهة

تجفيف الفاكهة * تجفيف الفواكه:
مع قدوم فصل الصيف تتنوع الفاكهة وتتعدد أشكالها، وتجدها عنصراً غذائياً هاماً مع الحرارة والحر ... فهي تلطف

درجة الحرارة بداخل جسم الإنسان وتعوض الفاقد من الماء بسبب العرق المتزايد أي أنها بمثابة دواء طبيعي منشط لخلايا الجسم.

وإذا كنت من هواة المطبخ وإعداد الأطعمة، فلم لا تستغلين الفرصة في معالجة هذا الكم المتنوع من الفاكهة بحيث يمكن لك ولأفراد أسرتك الاستعانة بفوائدها طوال أيام السنة.

ومن هذه الطرق الشائعة "التجفيف"، وتوجد أكثر من طريقة للقيام به:

1- الفاكهة المجففة بالكبريت:
تشبع الفاكهة المجففة بالكبريت بثاني أكسيد الكبريت (SO2) لمنع تأكسدها خلال عملية التجفيف وبعدها، وهذا يحفظ لونها الأصلي من التغير. وستلاحظ أنه عند تجفيف الفاكهة في غياب الكبريت تتأكسد وتتحول إلي اللون البني أو الأسود أثناء عملية التجفيف، ويفسر احتفاظ العنب بلونه الذهبي بعد مروره بعملية التجفيف وجود الكبريت. ولنتخذها كقاعدة عامة أن الفاكهة ذات الألوان الأبيض، الأصفر، البرتقالي يدخل الكبريت في تجفيفها. وتتلخص عملية التجفيف بالكبريت في وضع الفاكهة في حجرة بها كبريت يحترق لإخراج غاز ثاني أكسيد الكبريت الذي بدوره يتخلل الفاكهة وتتشبع به .

- أنواع الفاكهة المجففة بالكبريت:
- البرتقال.
- المشمش.
- الكانتلوب.
- الزبيب الذهبي.
- المانجو.
- الباباي.
- الخوخ.
- الأناناس.
- الكمثري.
- الزنجبيل.

* ملاحظة تفيدك:
هناك اختلاف حول الكتابة لكلمة "الكبريت" باللغة الإنجليزية هل هي:
- Sulfur
أم
- Sulphur
وأخيراً تم اعتماد الكتابة الصحيحة لهذه الكلمة في ندوة دولية عقدت مؤخراً لتكن (Sulfur) التهجي الرسمي الإنجليزي لكلمة كبريت.

2- الفاكهة المجففة في غياب الكبريت:
وهي التي لا يضاف إليها الكبريت أثناء عملية تجفيفها مثل:
- البرقوق.
- الزبيب الأسود.
- التين التركي.
- البلح.
- الكريز.

3- الفاكهة المجففة بالشمس:
ويتم ذلك عن طريق وضع الفاكهة في اتجاه أشعة الشمس مباشرة لتجف، علي أن تقطع ذات الحجم الكبير إلي نصفين لتجف بشكل أسرع.
- أنواع الفاكهة المجففة بالشمس:
- المشمش.
- الموز.
- التين.
- الخوخ.
- الكمثري.
- البرقوق.
- الزبيب.

4- الفاكهة المجففة بالهواء:
وذلك بتمرير هواء دافيء فوقها حتى تمام جفافها، ولا تتعرض الفاكهة للأكسدة مثل الحال عند التجفيف بالشمس.
- أنواع الفاكهة المجففة بالهواء:
- التفاح.
- جوزالهند.
- الزبيب.
- الطماطم.

5- الفاكهة المجففة بشراب السكر:
تقطع الفاكهة وتقشر ثم توضع في إناء كبير. تسخن كمية وافرة من الماء ويضاف إليها كمية كبيرة من السكر مع التقليب حتى ذوبانه. يضاف هذا الشراب للفاكهة حتى يغطيها بنسبة 30% - 60%.
تترك لمدة أسبوع وستجد تغيراً في شراب السكر حيث تقل لزوجة ماء الشراب والماء الموجود في الفاكهة. وبمجرد جفاف الفاكهة جزئياً بهذه الطريقة، تأتي المرحلة الثانية من التجفيف بالهواء.
- أنواع الفاكهة المجففة بشراب السكر:
- الكانتلوب.
- الكريز.
- الزنجبيل.
- المانجو.
- الباباي.
- الأناناس.
- الفراولة.

6- الفاكهة المجففة طبيعياً:
وهي تلك الفاكهة التي تجف علي الأشجار بشكل طبيعي قبل حصدها، ومنها البلح والذي يعتبر فاكهة طازجة أكثر من كونه فاكهة مجففة.

7- الفاكهة المجففة بالقلي:
وطالما ذكرنا القلي أو (التحمير مجازاً) فهذا يتطلب وجود مادة دهنية لإتمام هذه العملية (الزيت). وتتبع هذه الطريقة مع الأطعمة الكربوهيدراتية (التي يوجد بها نشا). تقلي الفاكهة في الزيت لرفع درجة حرارة الماء الموجود بالفاكهة لكي يتبخر سريعاً، ويتم الاستعانة بهذه الطريقة قبل نضج الفاكهة كلية وتحول المادة النشوية إلي مادة سكرية.
- أنواع الفاكهة المجففة بالقلي:
- الموز.
- الخضراوات.


أنماط الحياة، حدائق ونباتات، التخلص من الحشرات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التخلص من الحشرات

القضاء على الحشرات

* الحشرات:
- تكثر الحشرات مع قدوم فصل الصيف .. وتنتابك الحيرة في كيفية التخلص منها بالوسائل التقليدية المعتاد عليها من مبيدات لكنها قد تريحك لفترة ثم تظهر الحشرات مرة أخرى لتضايقك!!

* طرق فعالة للحد من الحشرات والسيطرة عليها:

1- النمل:

- خليط من بودرة الطلق والخل سيساعد على اختفائه.

- رش ملح أو ماء به صابون على النمل يجعله يهرب.

- هناك لافتة تحمل "ممنوع الدخول" عندما تستخدم النعناع بأي صورة من صوره.

2- حشرات السجاجيد:

- التنظيف المستمر للسجاد باستخدام المكنسة الكهربائية يخلصك من الحشرات القاطنة به وبالمثل الشعر الذي يوجد عليه مأوي الحشرات.

- تجنب تراكم الأتربة في الأماكن التي يمكن أن تتواجد فيها الحشرات عند الحدود الخارجية للسجاد، تحت الأثاث ... إلخ وهي نفسها مصادر غذائه.

3- عثة الملابس:

- المواصفات التي تخزن بها الملابس هي:

أ- أن تكون نظيفة سواء أكان ذلك بالتنظيف الجاف أو الغسيل اليدوي، على أن يتم كيها أيضاً.

ب- أن يكون مكان التخزين جافاً وبارداً.

ج- الملابس التي لها فراء تخزن في أماكن مجوفة شبيهة بالقبة للحفاظ على فروتها.

- التخلص من عش الطيور أو الحشرات في المنزل أو حوله.

- الملابس المخزنة لفترة طويلة بدون استخدام مثل الفراء أو الجلود على الأرفف أو الأدراج غالباً ما تكون مصدراً للعدوى.

4- الصراصير:

- يوضع مسحوق البورق (Borax) حول المداخل، مع الاحتفاظ به بعيداً عن متناول الأيدي.

5- البراغيث:

- نثر الخميرة وهي جافة أو الثوم الطازج، وإذا كان لديك حيوانات أليفة في المنزل فعليك بتمشيط فرائها بالخميرة.

6- الحشرات الطائرة:

- وضع أوراق الريحان أو الكستناء حول الفاكهة لطرد حشراتها.

- عند تحضير الطعام في مكان مفتوح، عليك بإيقاد الشموع ووضعها بالقرب من اللحم غير الناضج فهي تعمل على طرد الحشرات الطائرة حتى تنتهى من أكله.

- ومن الحلول الملائمة رائحة اللافندر.

7- حشرات الحديقة:

- نثر رماد الخشب على الأوراق لتجنب تكون العفن عليها.

- الثوم والفلفل الحار كلاهما من الوسائل الفعالة ضد الحشرا ت التالية:

"White flies"

"Aphids"

"Leafhoppers"

""Spider mites

* إسبراي الثوم، وطريقة تحضيره على النحو التالي:

- يخلط ثلاث من فصوص الثوم في الخلاط الكهربائي مع ملئه حتى منتصفه بالماء.

- يصفى الماء مع الإضافة عند الحاجة.

- يمكن إضافة ملعقتين من ا لمولاس.

* إسبراي الفلفل الحار، وطريقة تحضيره على النحو التالي:

- يخلط 1/2 كوب من الفلفل الحار مع كوبين ونصف من الماء، مع تصفيته بعد تمام الامتزاج.

- يخلط مسحوق صابوني سائل أو منظف مع هذه المياه التي سيسقى به الزرع لإبعاد الحشرات عنه.

8- يرقات الفراشة:

- للتعامل مع يرقات الفراشات، عليك بعمل هذا الإسبراي: مزج بشر أو بزور أية فاكهة حمضية وغمسها في الماء حتى صباح اليوم التالي.

9- الخنفساء:

- الخنفساء يمكنك مطاردتها بخلط ملعقتين من مسحوق غسالة الأطباق مع 500 مليلتر من الماء ثم رشه على النباتات. تكرار هذه العملية من 5-7 أيام حتى تمام اختفاء الحشرات، ويستخدم هذا الإسبراي أيضاً مع يرقات الفراشات.

* أما الخنفساء اليابانية فلها "طريقة البصل" الآتية:

1- توضع حوالي 5 ثمرات بصل مع 5 ثمرات ثوم بعد تقطيعها إلى أجزاء صغيرة في برطمان.

2- تضاف ملعقة واحدة من زيت الخضراوات.

3- يغلق البرطمان بإحكام ثم يترك لمدة يوم واحد في درجة حرارة الغرفة.

4- يصفى الخليط في قطعة قماش نظيفة للتخلص من بقايا البصل والثوم بعد عصرهما.

5- يضاف 500 مليلتر من الماء لخليط الزيت، ثم ملعقتان من مسحوق غسالة الأطباق.

6- لإعداد الإسبراي واستخدامه يوماً بيوم تضاف ثلاثة ملاعق من المحلول مع 500 مليلتر من الماء يرش لمدة 5-7 أيام (وأفضل توقيت بعد غروب الشمس أو بعد نزول المطر).
- الجرجار أو الفجل بواسطته يمكنك التخلص من خنفساء البطاطس.

10- الفئران:

- عمل شاي بالنعناع ثم تصفيته ووضعه حول الأماكن التي يمكن أن تتردد عليها الفئران.

11- الحشرة القارضة للورق والملابس (Silverfish):

- استخدام اللافندر والأوكالبتوس للحماية من هذه الحشرات.


أنماط الحياة، حدائق ونباتات، العناية بشجرة الكريسماس، شجرة الكريسماس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بشجرة الكريسماس

* شجرة الكريسماس:
ترتبط شجرة أو شجر الكريسماس باستقبال العام الجديد، وهى ليست شجرة للتزيين وإنما يمكنك أيضاً أن تضيفها إلى ما تقتنيه وتزرعه فى حديقتك الصغيرة.

* كيف تحتفظ بشجرة الكريسماس علي قيد الحياة؟
قبل فوات الأوان وقبل أن تندم علي ضياع بهاء شجرة الكريسماس وجمالها فالحل في يديك، فمع بداية العام الجديد وفي نفس التوقيت حاول أن تحافظ علي رمزه المتمثل فى هذه الشجرة الخضراء وألا سيكون ذلك مدعاة للتشاؤم فأنت تريد الحياة والسعادة والمرح مع بداية العام الجديد لا العكس مطلقاً، ولكي تحتفظ بشجرة الكريسماس أطول فترة ممكنة عليك باتباع التعليمات التالية وثق أنك لن تودعها إلا مع نهاية العام واستقبال العام الجديد.
- لا تحتفظ بها داخل المنزل أكثر من ثلاثة أيام بشرط أن يكون المكان بارداًً الذي توضع فيه.
- إذا فكرت أن تزرعها في حديقتك المتواضعة يجب عمل حفرة ملائمة لها بعيداً عن الصقيع فإما أن تغطيها بطبقة من المهاد أو تحتفظ بها في مكان دافئ مثل الجراج، وهذا المهاد يتمثل في طبقة من التبن أو النشاره تفرش علي الأرض لوقاية جذور النباتات من الحرارة أو البرد.
- أما إذا أردت الاحتفاظ بها داخل المنزل يجب أن تبعدها عن أي مصدر للحرارة مثل المدفأة أو المكيفات، ولا تستخدم إضاءة قوية حتى لا تكون مصدراً للحرارة والذي يعرضها بعد ذلك للخروج من طور السبات أي عدم مقدرتها علي تحمل ظروف الشتاء القاسية عند زراعتها في حديقتك.
- وبعد الانتهاء من الصقيع فيوجد خيار واحد أمامك زراعتها في حديقتك أو وضعها في البلكونة التى توجد داخل منزلك، لابد وأن تضمن تربة جيدة لها مع سقايتها بالماء الدافئ ووضع طبقة من المهاد جيدة لحمايتها من البرودة أو الحرارة، كما أن التربة الدافئة لها مزاياها حيث تساعد علي نمو الجذور بسرعة كبيرة، ولا تستخدم أي نوع من أنواع المخصبات لهذه الأشجار.

وسوف تحيا معك بهذه الطريقة لأطول فترة ممكنة.


أنماط الحياة، حدائق ونباتات، الكراث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكراث

الكراث

* زراعة الكراث:
- الكراث أو الكرات كما يستخدم باللغة الدارجة من الخضراوات المنسية على الرغم من تعدد استخداماته وتواجده في كل أكلة.

فهو لا يقل أهمية عن البقدونس ذلك العشب الذي يفرض تواجده على كل طبق من أطباق المائدة الشهية.

ويمكننا وصف الكراث بأنه نبات بارد ليس فقط لسكونه وعدم التباهي والتفاخر بنفسه وإنما لملاءمة الطقس البارد لنموه والتي تصل درجة الحرارة فيه إلى أقل من 25 درجة مئوية .. وإذا ارتفعت درجة الحرارة عن هذا المعدل فسيكون نموه بمعدل أكثر بطئاً كما أنه لا يحب المنافسة من غيره من النباتات الأخرى لكنه عاشق للرطوبة والتربة الخصبة.

*زراعة الكراث:
 يزرع الكراث في البداية في مكان داخلي بعيداً عن الأماكن المفتوحة مثل حديقة كما الحال مع البصل, ثم ينقل إلى الخارج بعناية قبل نهاية البرد بعمل حفر عميقة من 10-15 سم على أن يزيد العمق حوالي 1/2 2 سم في هذه الحفر إذا كان مزروعاً في تربة مسطحة, وليس من المفضل زراعته على مسافات كبيرة بين النبتة والأخرى. وبزيادة النبات في الطول تضاف تربة من وقت لآخر بحيث يكون الجزء الأبيض من الساق تحت التربة.

لا يحتاج الكراث إلى مجهود كبير لزراعته, يمكنك حصاده كل ربيع وبعد ذلك يضاف القليل من السماد حول المتبقي من النبات لأنك ستحصده مرة أخرى خلال فصل الصيف.

*الآفات التي تصيب الكراث:

تهاجم القليل من الآفات الكراث وقد يكون منها تلك التي تهاجم البصل مثل (Thripes), ويتم التخلص منها بتدفق المياه.

*حصاد الكراث:

أنسب ميعاد لجني محصول الكراث ما بين منتصف فصل الصيف حتى فصل الخريف على أن يتم قبل انخفاض درجات الحرارة. وقد يتعرض النبات للاتساخ عند الحصاد مما يصعب تنظيفه والحل يكون في إزالة التربة بعيداً عن النبات.

*من أطباق الكراث:

طريقة عمل بطاطس بالكراث

المقادير:

حزمتان كراث (السيقان الخضراء)

250 جرام بطاطس مسلوقة

ملعقتان صغيرتان زبد غير مملح

ملح وفلفل.

بقدونس

الطريقة:

- يقطع البقدونس والكراث إلى أجزاء صغيرة في إناء, ثم يترك الإناء جانباً.

- تهرس البطاطس المسلوقة في إناء آخر مع إضافة الملح والفلفل لها.

- يصهر الزبد في إناء فوق نار متوسطة الحرارة, تضاف البطاطس والكراث والبقدونس مع التقليب جيداً لمدة ثلاث دقائق.

- تقدم البطاطس وهي ساخنة.

*زراعة الخضراوات المختلفة:

- الباميا.

- البصل.

- البسلة.

- الثوم.


أنماط الحياة، حدائق ونباتات، روزمارى لكافة الاستعمالات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

روزمارى لكافة الاستعمالات

روزمارى لكافة الاستعمالات * روزمارى:
- الروزمارى هو نبات أو عشب مفضل في المطبخ، كما يستخدم لأغراض الزينة في الحدائق ... أو في بعض الحالات المرضية كعلاج.

ينتـمى الـروزمارى إلي النباتات من الفصيلة الشفوية (ذو أجزاء تشبه الشفاه في شكلها أو ترتيبها) أو لعائلة النعناع، وهو نبات أو عشب دائم الخضرة علي هيئة شجيرات صغيرة في المناطق التى تتميز بمناخ معتدل في أنحاء العالم، والاسم اللاتينى له هو روسماريناس أوفيسيناليس"Rosmarinus Officinalis" والذى يعنى (ندى البحر) نسبة إلي منشأه في البحر المتوسط.
وتصلـح زراعـة الروزمارى في مكان مفتوح حديقة أو داخل المنزل في البلكونة أو عند أى شرفة.

* كيفية الاعتناء بالروزمارى؟
1- التوالد بالتكاثر اللاتزاوجى:
من السهل توالد الروزمارى بالتكاثر اللاتزاوجى ويعطى شتلات عديدة، وزراعته عن طريق البذور لا تأتى بنتيجة حيث يكون التكاثر ضعيفآ لكن الأنواع تتعدد. عندما تنمو الشتلات الجديدة فهى تشبه إلي حد كبير بل وتطابق نبات الميتولا (نبات عشبى شبيه بالمنثور)، ومن السهل الحصول عليها (علي هذه الشتلات) في بيئة بسيطة تتمثل في كوب زجاجى ملئ بالماء يتم وضعه علي عتبة نافذة مشمسة. أفضل توقيت لإعادة زراعة هذه الشتلات في أواخر فصل الخريف أوائل فصل الشتاء.

* تتم زراعة الشتلات علي النحو التالى:
- قص الشتلة الجديدة بمسافة 5 سم بعيداً عن ساق النبات الأصلى.
- نزع الأوراق السفلية من النبات (قص بحركة خاطئة أفضل من نزعها بالأيدى).
- ثم يوضع أسفلها في سماد للجذور معالج بالهرمونات يغطيها لمسافة 1/2 سم.
- ثم توضع الشتلة في حاوية بها كميات متساوية من (Peat moss & Perlite)، وترش برذاذ الماء في الأيام المشمسة.
- تستغرق الجذور لكى تنمو من 14-21 يومآ، وكلما كان القاع دافئآ كلما ازداد سرعة نمو الجذور، وبمجرد ظهورالجذور أو نموها تنقل إلي حاويات أكبر يصل قطرها إلي 8 سم.
- ولظهور مزيدآ من الأزهار، عليك بتقليم الجزء العلوى من البراعم.

2- الصرف الجيد والتعرض للشمس:
- من المتطلبات الأساسية لنمو نبات صحى من الروزمارى: التعرض لأشعة الشمس (من 6 إلي 8 ساعات يوميآ) مع وجود الصرف الجيد له. كما أن السماد المضاف يؤثر بشكل أو بما علي نمو الشتلات الجديدة لكنه لا يحتل قائمة المتطلبات الأساسية بما أن الصرف هام للغاية، لذلك ينبغى تخفيف التربة قبل البدء في زراعته. تفرش طبقة من المهاد لبقاء الجذور رطبة ( النشارة أو التبن الذي يفرش علي الأرض لوقاية النباتات الغضة من الحرارة أو البرد أو لإبقاء الثمار المتساقطة نظيفة)، وينبغى أن يقع اختيارك علي نوع من المهاد سريع الصرف مثل الرمل الأبيض. إذا كان لديك نبات ناضج وموجود في التربة لعدة مواسم يمكنك إضافة عناصر غذائية إليه في فصل الربيع باستخدام مخصبات سائلة من نبات عشب البحر (يستعمل عادة كمصدر من مصادر اليود).
وينصح في فصل الصيف بزراعته في أصيص من الفخار، علي أن ينقل في الداخل عند حلول الشتاء حيث لا يتحمل درجات الحرارة المنخفضة.

3- نقل الحاويات داخل مكان مغلق:
بمجرد حلول فصل الخريف ومن بعده الشتاء عليك بنقل الحاويات في مكان داخلى مغلق لأن النبات لا يتحمل درجات الحرارة المنخفضة، ولابد من تعريضه لضوء الشمس وكلما كان الضوء وافراً كلما كانت النتيجة أفضل. وإذا كان النبات كبيرآ عليك بلف الأصيص أسبوعيآ حتى تتمكن جميع جوانبه من التعرض للضوء الوافر الذي يتطلبه هذا النبات. وإذا كان النبات ضعيفآ فهذا يشير إلي الافتقار للضوء، وإن لم يكن بوسعك زيادة الضوء الطبيعى يمكنك استخدام ضوء صناعى.

* معلومات هامة:
- تقليم النبات يساعد علي ازدياد زهوره.
- يكون النبات عرضة لتكون عفن فطرى سهل التفتت بسبب نقص دورة الهواء، وإذا حدث ذلك يمكنك تشغيل مروحة من ثلاث إلي أربع ساعات يوميآ بمسافة تبعد عن النبات 6 سم.
- لا تهاجم الحشرات الروزمارى عندما يكون بداخل المنزل وإنما علي العكس عندما يكون في الخارج في حديقة. ونجد نوعية الحشرات التى تهاجمه هى: (Aphids - حشرة تمتص عصارات النبات) و(Spider mites - السوس العنكبوتى. والحل هو الرش بشكل منتظم صابون ضد الحشرات حتى يصبح صحيآ مرة أخرى (Insecticidal Soap).
- ينمو الروزمارى بشكل أفضل تحت درجات الحرارة المنخفضة في الأماكن المغلقة (60 فهرنهيت)، ولا ينصح بتعريضه لرطوبة عالية لأنها تؤدى إلي تكون العفن الفطرى.

4- اختيار الحاوية والتربة:
ينمو الروزمارى في الأماكن المفتوحة مثل الحدائق في حاويات علي أن توضع في مواجهة ضوء الشمس طوال اليوم مع المحافظة على عدم جفاف التربة.
وتتكون التربة الجيدة من:
- تربة نظيفة خالية من الجراثيم.
- صرف جيد.
- طبقة بسيطة من الحصى أو الرمال في قاع الأصيص (تساهم بصرف جيد للغاية).
- المحافظة علي جفاف الجذور قليلآ في المواسم الممطرة.
- ومن مزايا الروزمارى زراعته مع أنواع من النباتات أو الأعشاب الأخرى مثل: الكارى – الثوم – الريحان – الكستناء – البقدونس – الزعتر – المريمية – بل ونجده يصح مع غيره من النباتات الأخرى عن زراعته بمفرده.
- ينبغى تغيير الحاويات مرتين في السنة، لكن إذا وجدت نمو ملحوظ في حجم النبات لنقله في حاوية أكبر يتم اتباع التالى: إزالة حوالى 5 سم من الجذور والتربة من أسفل ومن الحواف الخارجية حول النبات، كما تقلم الزهور حتى تتناسب مع تقليم الجذور وبوسعك استخدام الأصيص القديم أو الاستعانة بآخر جديد، وإعادة الزراعة هذه تساعد علي نمو الشتلات الجديدة، ويوصي باستخدام المخصبات العضوية مرتين كل شهر.

5- أنواع الروزمارى:
- تتعدد أنواع الروزمارى وأشكاله:
1- (بينكى Pinkie) الروزمارى القرنفلى القزمى:
ونسبة إلي اسمه فهو قصير في سيقانه وأزهاره ذات لون قرنفلى ولديه أوراق صغيرة مع وجود بعض الأزهار البيضاء ويكبر في حجمه ويفضل زراعته في مكان مفتوح به هواء، واللون المميز لأزهاره هو الأزرق الفاتح، ويبلغ طول مسافة 180 سم أو أكثر.
2- (هانتيجتون بلو Huntington Blue):
وهذا نوعآ آخرآ منه أزهاره أزرق شاحب، تبلغ مساحة الأوراق 2.5 سم وتتخذ سيقانه الشكل المقوس قليلآ. تختلف ألوان الأوراق ما بين أصفر شاحب إلي الأبيض وفي بعض الأحيان الأخضر، وعندما تظهر البراعم بلونها الأخضر ينبغى التخلص منها.
3- (شيمرينج ستار Shimmering Star) النجم الساطع:
هذا النوع سريع الانتشار وأزهاره تميل إلي اللون القرنفلى، والبراعم تتراوح بين اللون الأزرق والأرجوانى الشاحب.
4- (بلوبوى Blue Boy) الولد الأزرق:
هذا النوع هو أنسب الأنواع للنمو عن غيره من الأعشاب أو النباتات الأخرى، فروعة صغيرة، مساحة الأوراق 1 سم وتنمو متجمعة مع بعضها وتكون في نهايتها ساق. الأزهار لونها أزرق شاحب وصغيرة.
5- (جولدن رين Golden Rain) المطر الذهبى:
يطلق علي هذا النوع أيضآ الاسم اللاتينى للروزمارى "روزمارينس أوفيسنياليس - Rosmarinus Officinalis".
الأزهار لونها أزرق مائل للبنفسجى متوسطة الحجم، يبلغ طول الورقة 2 سم، يتراوح لونها من الأصفر الفاتح ويتحول إلي الأخضر في فصل الصيف.
6- (سيفرينسى Severn Sca):
نوع جذاب يتكاثر في صورة شجيرات صغيرة مع تقوس السيقان عندما يكبر النبات ويزداد طوله. أوراقه أخضر فاتح وأزهاره أزرق داكن.


أنماط الحياة، حدائق ونباتات، كيف تزرع نخلة، التخل، زرع النخل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تزرع نخلة؟

كيف تزرع نخلة

* زرع النخل:
إن الاهتمام بالزرع والنباتات من الهوايات الجميلة، فاللون الأخضر يوحي بالارتياح والطمأنينة ويبعث الهدوء النفسي، لكن هل تعرف كيف تزرع شجرة؟ فهذا شيء آخر يختلف عن الاعتناء بالنباتات لكنه شيئاً سهلاً للغاية.

* كيف تزرع نخلة؟
إن زراعة النخل في حديقة منزلك لا تختلف كثيراً عن زراعة أي شجرة أخرى وعليك باتباع الخطوات التالية:

- عند شرائك للنخلة الصغيرة التي ستقوم بزراعتها في حديقة منزلك يجب أن تكون جذورها ملفوفة في خيش، أو موضوعة في إحدى القصاري.

- لابد من زراعتها مباشرة بعد شرائك لها وإذا لم تقم بزراعتها علي الفور، عليك بالتأكيد من أن جذورها في حالة رطبة بشرط ألا تتعرض للماء الزائد عن الحد.

- الحذر عند نقل الشجرة وعند زراعتها، لأنه إذا تعرض اللحاء للتلف أو أي جزء فيها ستكون عرضة للإصابة بالفطريات والحشرات.

- أفضل وقت لزراعة النخل الأشهر الدافئة بحيث تصل درجة حرارة التربة علي الأقل إلى 65 درجة فهر نهيت.

- قبل غرسها في التربة، عليك بعمل حفرة ملائمة وأن تكون واسعة بما يكفي لتناسب جذور النخلة، وأن تكون في نفس الوقت عميقة لكي تناسب نموالنخل وارتفاعه. وألا تكون عميقة بدرجة تؤدي إلى حرمان جذورها من الماء والمواد الغذائية.

- بعد غرس النخلة في التربة يتم ردم الحفرة بتراب الأرض الذي تم استخراجه من الحفر بعد أن تم تجديد الهواء به.

- يتم عمل حاجز من التراب حول النخلة، هذا الحاجز هو بمثابة سد يعمل علي عدم تسرب الماء عند سقايتها.

- توضع طبقة من السماد (المهاد: طبقة من النشارة أو التبن تغرس علي الأرض لوقاية جذور النباتات الغضة من الحرارة أو البرد) على أن تمتد هذه الطبقة من السماد لمسافة 8 سم تحت الأرض.

- السقاية لابد وأن تتم بشكل يومي في أول أسبوعين من زراعة النخلة، ثم تنقص بعد ذلك تدريجياً لأن النخلة تبني نفسها بعد أول أسبوعين. لكن في نفس الوقت لا تترك التربة جافة حتى لا تضعف جذور النخلة.

- لابد من استخدام مخصبات بشكل دوري.

- لابد من أخذ الحذر عند استخدام جزازة العشب في اقتلاع الحشائش أو الأعشاب الضارة، لأنه إذا حدث تلف صغير في لحاء النخلة سيعرضها للأمراض والحشرات.


أنماط الحياة، حدائق ونباتات، مخصبات النخل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مخصبات النخل

مخصبات النخل

* العناية بالنخيل:
- يتطلب أي نبات أو أي زرع من الزروع إلي سماد ومخصبات لكي ينمو بطريقة صحية.

ومن بين هذه الزروع النخيل حيث يحتاج إلي هذه المخصبات من مرة إلي مرتين عند مرحلة نموه وليس أي نوع من هذه المخصبات يستطيع القيام بمثل هذه المهمة، لأن أشجار النخيل لها احتياجات خاصة لابد من الوفاء بها، وخاصة تلك المتصلة بعجز مادة غذائية محددة مثل: الماغنسيوم، والمنجنيز والبوتاسيوم و الحديد. والمخصبات التي يتم استخدامها لمقابلة نقص هذه المواد لابد وأن تحتوي علي نيتروجين إلي جانب المعادن القابلة للذوبان من المنجنيز والماغنسيوم والبوتاسيوم والحديد وكبريتات النحاس. ويجب أن تعطي هذه المخصبات بكميات صحيحة تلائم حجم الشجرة.

1- نقص المنجنيز:
الأعراض:
يصيب الأوراق الجديدة محدثاً اللون الأصفر لها، وموت الأنسجة الحية بالأوراق (التنكرز) مما يؤدي إلي موت الشجرة إذا لم يعالج علي نحو سريع ويصيب العديد من أنواع النخيل.

العلاج:
تستخدم من 2 - 10 عبوة من مخصبات المنجنيز وذلك حسب حجم الجذع ومدى نقص عنصر المنجنيز. وتتم الاستجابة الطبيعية في خلال 1 - 3 أشهر ويوضع هذا المخصب في أي وقت بعد ملاحظة العلامات السابقة.

2- نقص البوتاسيوم:
- الأعراض:
ظهور نقط صفراء أو برتقالية أو بنية علي سطح السعف، كما يتعرض إلي تلف الأنسجة الحية به، ويبدأ السعف الأكبر سناً في الذبول أولاً. ويظهر لون السعف من علي بعد باللون البني أو البرتقالي، وإذا كان النقص حاداً، يؤثر ذلك علي البراعم الجديدة وممكن أن يؤدي إلي موت الشجرة بأكملها. وعلاج نقص البوتاسيوم من الممكن أن يحدث نقص الماغنسيوم، وللموازنة بينهما لابد من استخدام المخصبين الخاصين بهما في آن واحد.
- العلاج:
تستخدم 2 - 10 عبوة من مخصبات البوتاسيوم حسب حجم الجذع ومدى نقص هذا المعدن. وتتم الاستجابة الطبيعية في خلال عام أو أكثر. ويوضع هذا المخصب في أي وقت بعد اكتشاف العلامات السابقة.

3- نقص الماغنسيوم:
- الأعراض:
يؤثر علي السعف الأكبر سناً، مسبباً إصفرار الأطراف الخارجية للسعف بينما يظل اللون الأخضر في منتصف السعف. وفي الحالات الحادة تموت هذه الأطراف الخارجية، ويصيب كافة أنواع أشجار النخيل وخاصة نخيل البلح.
- العلاج:
تستخدم من 2 - 10 عبوة للنخلة الواحدة وذلك حسب حجم الجذع ومدي نقص معدن الماغنسيوم. وتتم الاستجابة الطبيعية في خلال أشهر عديدة. ويوضع هذا المخصب في أي وقت بعد اكتشاف العلامات السابقة.


أنماط الحياة، حدائق ونباتات، معلومات عن زراعة الطماطم، الطماطم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

معلومات عن زراعة الطماطم

الطماطم

* زراعة الطماطم:
- إذا كنت من أشد المهتمين بتناول السلطة مع وجباتك الغذائية، فأولى أن تزرع في حديقتك الصغيرة الثمرة اليانعة الحمراء "الطماطم" لكنها من أكثر المحاصيل التى ستؤرقك في حياتك ...

لا تخف حيث أن زراعتها سهلة للغاية لكننى لن أناقش معك طرق زراعتها ... وإنما طرق المحافظة عليها ورعايتها وعلى وجه أدق حمايتها من الآفات.
فالطماطم من المحاصيل التى لا تخلو من المشاكل "الآفات الزراعية"، كن حذرآ للغاية لأنه إذا كان محصولك قد أصيب في العام الماضى فهذا لا يعنى فرارها هذا العام من مخالب الآفات، وسوف أخبرك بالطريقة التى تقلل من حجم خسائرك، وإن لم تمنع بشكل جذرى إصابته بأية أمراض أو آفات.

* العناية بمحصول الطماطم:
- والآفة التى تصيب محصول الطماطم يكون بسبب فطريات متعددة الأنواع، تصيب التربة أولآ ثم تنتقل للنبات وبشكل أساسى الأوراق، تبدأ بعض البقع في الظهور علي الأوراق ثم تأتى مرحلة الذبول ثم تساقط الأوراق، وستصبح ثمرتك المسكينة معلقة في الشجرة وحيدة بدون أية حماية لها، والحل الأفضل لتجنب الإصابة مرة أخرى هو زراعتها في تربة أخرى جديدة ... وهذا هو الحل ببساطة شديدة لكنه ليس حل مطلق أو جذرى.

- ومن الأشياء المهمة أيضآ هو تنظيف المساحة أو التربة التى ستزرع بها الطماطم، لأن حبيبات التربة المنتشرة بها العدوى من العام الماضى من الممكن بل والأكيد أنها ستصيب نباتك أو ثمارك هذا العام.

- وهناك حل آخر وهو ضرورة إيجاد مسافة بين النبتة والأخرى، وهذه المسافة ينبغى أن تكون كبيرة، لأن الثمار تحتاج إلي دورة هوائية جيدة لأن الرطوبة تساعد علي نمو الآفات الزراعية.

- المهاد "طبقة من النشارة أو التبن تفرش علي الأرض لوقاية جذور النباتات الغضة من الحرارة أو البرد أو الإبقاء الثمار المتساقطة نظيفة"، من الحلول الفعالة جدآ علي أن تفرش طبقة منه حول نبات الطماطم لتمنع امتصاص نسب كبيرة من الماء قد تروى بها الثمار، كما أن طبقة المهاد هذه تمثل حاجز يعترض وصول أية آفات قد تساقطت مع الأوراق علي التربة.

- وبهــذه الطـــرق المســالمــة تستطيع تطبيق المثل العامى: "ملقـوش في الــورد عيــب قـالـوا أحمـر الخــديــن".


أنماط الحياة، حدائق، زراعة الخس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زراعة الخس

زراعة الخس

* معلومات عن الخس:
- للخس أهمية كبيرة وهو من الخضراوات التى يقبل الجميع على شرائها بل تناولها وخاصة فى أطباق السلطة وذلك لأسباب عديدة منها:

- رخيص الثمن سواء عند زراعته أو شرائه.
- سهل زراعته.
- غنى بالمعادن و الفيتامينات و الألياف.
- بالإضافة إلى مذاقه اللذيذ.

* زراعة الخس:
- من المعرف عن الخس أنه نبات بارد أى أنه يحتاج إلى الجو البارد وليس الحار، لذا فمن أفضل المواسم لزراعته فصلى الربيع أو الخريف.
- تحتاج بذور الخس للإضاءة للنمو والإنبات ويتطلب ذلك أن تكون تغطية التربة للبذور خفيفاً جداً.
- بعد مرور أسبوعين من زراعة الخس عليك بالتأكد من الجذور تمتد إلى الجانبين وهذا معناه أنها جذور قوية وصحية وسوف تنمو إلى لأسفل.
- لا تجعل النبات بعد نموه يكبر بدرجة كبيرة بدون أن تجنيه.
- العناية بالخس:
- إذا كانت لديك تربة خصبة فأنت لست بحاجة لتغذية الخس، مالم يكون هناك أكثر من محصول تجنيه خلال فصل الصيف. وبالنسبة للمحصول الواحد فإن النيتروجين الزائد لا يضر لأن كل ما تحتاجه من النبات هو الأوراق.
- التسميد ضرورى للتربة التى يزرع بها نبات الخس.
- يحتاج نبات الخس إلى السقاية المنتظمة حيث أن نبات الخس جذوره سطحية ولا تذهب فى التربة عميقاً.
- لا تجعل حول النبات التربة رطبة أو عدم الإفراط فى المهاد (التسميد) وإلا ستدعو إلى تكون الطفيليات.
- يحتاج الخس إلى عناية مستمرة لأنه ينمو سريعاً حيث من الممكن زراعة أكثر من محصول له.
- يمكن زراعة الخس فى حاويات (قصارى) أو بغرض الزينة.
- إذا كان ينمو محصولك بسرعة كبيرة وتريد أن تبطىء من نموه، عليك باقتلاه من التربة بجذوره وإعادة زراعته مرة أخرى وهذا بمثابة الصدمة له التى تبطأ من نموه مع الحرص دائماً على سقايته.
- حصاد الخس:
- لمحصول طويل الأمد، تُنقل الغرسة أو النبتة إلى تربة أخرى كل 7-10 أيام.
- عند نقل الغرسة إلى تربة أخرى يراعى أن تكون هناك مسافة بين كل نبتة وأخرى على شكل صفوف واسعة وتقدر المسافة بحوالى (8-12 بوصة).
- لمذاق أفضل للخس عليك بحصاده قبل أن يكبر حجم رأس النبات (يستطيل).


أنماط الحياة، حشرات، ناموسة ... بعوضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ناموسة ... بعوضة

ناموسة ... بعوضة * البعوض (الناموس):
- الناموسة أو البعوضة حشرة معروفة لدى الإنسان وتلازمه فى كثير من الأماكن إلى درجة الزهق والملل ... ويمكن وصفها بأنها صديقة مؤذية وغير وفية ..

فبالرغم من أنها تسعى وراءه فى أى اتجاه يذهب إليه لكن ليس بغرض تقديم المساعدة أو الحفاظ عليه وإنما بغرض المصلحة والحصول على ما ترغب فيه وهو غذائها من "الدم" ليس فقط من الإنسان بل والحيوان أيضاً، كما يوجد منها الناقل للأمراض وجراثيمها وخاصة الملاريا.

ناموسة ... بعوضة * تشريح البعوضة:

- تمر البعوضة مثل الفراشة بمرحلة الأنسلاخ (أى التحول فى تركيبها وصفاتها الفسيولوجية) وتضع بيضاً ليتحول إلى اليرقة ثم إلى الطور الانتقالى ما بين اليرقة والحشرة الكاملة ثم مرحلة النضج الكامل. و أنثى البعوض أنواع محددة منها التى تتغذى فقط على الدم. ويوجد نوع آخر يتغذى على الأنواع الأخرى من البعوض وحجمه كبير ويسمى بـ(توكسورينشيتس) ولا يلدغ الإنسان وعندما يصل هذا النوع النضج الكامل يتغذى على رحيق النباتات.

والغذاء من الدم لدى بعض البعوض يكون ضرورياً( وليس بشكل دائم) لاكتمال نمو بيضه، ويفقس بيض البعوض فى أماكن متصلة بالماء على أن تكون هادئة ومتوفرة فيها الحماية الكاملة.

تضع أنثى البعوض من 100- 200 بيضة فى المرة الواحدة ويكون ذلك كل 7 أو 10 أيام، و يستغرق البيض من أيام لأشهر حتى يفقس. وبوجه عام إذا توافرت له الظروف الملائمة من دفء وحماية سيفقس فى خلال أيام قليلة جداً لا تستمر إلى أشهر.

أما الأنواع الأخرى التى لا تفقس إلا فى وجود وفرة من الماء تستغرق أشهر عديدة، ونجد هذا البيض منتشر وجوده على سطح الماء، المجارى المائية، ضفاف التربة التى تلتقى مع المجارى المائية، التربة الزراعية، الأشجار، المستنقعات والبرك (المياه العذبة أو المالحة)، أو فى الحاويات التى توجد بها بقايا للسوائل مثل الإطارات، العلب، الأوانى المخصصة لشراب الحيوانات أو الطيور.

ولا توجد لليرقات أرجل ولديها زور كبير أعرض فى الحجم من الرأس ومنطقة البطن، وتفضل اليرقات الأماكن الهادئة والمياه الراكدة ويشار إليها دائماً باسم "اللولبية" نسبة إلى حركتها فى الماء، وتتغذى على الكائنات الحية الصغيرة الهالكة وتستغرق هذه المرحلة 7- 10 أيام، والتى تمر بأربعة مراحل بعد ذلك يتساقط فيها إهاب اليرقة (الشعر) وفى آخر مرحلة من مراحل سقوط الإهاب تتحول إلى خادرة (مرحلة ما بين اليرقة والحشرة الكاملة).

والبعوضة فى هذه المرحلة متحركة لكنها غير قادرة على تغذية نفسها ويطلق عليها اسم "المتذبذبة" وذلك نسبة إلى اختفائها فى الماء بسرعة عندما تشعر بوجود خطر يهددها ثم ترجع للصعود على سطحه بعد ذلك ببطء وترجع للاتزان، وبعد مرور 2 - 3 أيام تتحول اليرقة المهدبة إلى حشرة كاملة لها أجنحة.

ويتراوح عمر الحشرة الكاملة التكون (يختلف من نوع لآخر): فى خلال حرارة فصل الصيف لا تستطيع أنثى البعوض الحياة لأكثر من أسبوعين.

وتعيش الذكور حياة أقصر من الإناث بوجه عام - والبعوض المكتمل أو فى مراحل نموه فريسة سهلة للعديد من الحيوانات ولطيور ومنها الوطواط والأسماك أيضاً.

* غذاء البعوض:

يلجأ البعوض إلى استخدام الرائحة والاستشعار الكيميائى لتحديد أماكن ومصادر غذائه للاقتراب منها وخير مثال على ذلك ثانى أكسيد الكربون الذى يخرجه الإنسان والحيوان على حد سواء أثناء عملية الزفير، وهى فى نفس الوقت الأداة التى تستخدم عند صنع المواد الطاردة للحشرات لإبعادها عن المصادر الخصبة لغذائها.

ويوجد البعوض المتخصص فى غذائه أى أنه يعتمد على مصدر واحد بعينه للحصول على مادته الغذائية مثل: الطيور فقط أو الثدييات أو الزواحف أو البرمائيات، كما توجد أنواع منه تحصل على غذائها من أى مصدر من هذه المصادر حسبما يتوافر أمامها. أما النوع الثالث يحصل على غذائه بشكل أساسى من الطيور خلال فصل الربيع ليتحول بعد ذلك إلى الثدييات.

وبعض الأنواع تنشط ليلاً لتقوم بعملية اللدغ، والبعض الآخر نهاراً أو عند شروق الشمس أو غروبها.

* الأمراض التى ينشرها البعوض:

1- التهاب الدماغ والعمود الفقرى (Encephalomyelitis):

وهذا من الأمراض الخطيرة ويتسبب فيه البعوض ذو الذيل الأسود والذى يتغذى على الطيور الجارحة ويسمى( كوليستا ميلا نورا)، ويكثر تواجد مثل هذا النوع من البعوض فى مستنقعات المياه العذبة المتجددة حيث الحياة النباتية ولا يعرف حتى الآن كيف ينتقل الفيروس المسبب لهذا المرض للإنسان لأن نادراً ما أن تتغذى "الكوليستا" على الثدييات والتى يندرج تحت قائمتها الإنسان، لذا فهناك شك من وجود أنواع أخرى من الناموس تنقل هذا المرض من الطيور الجارحة إلى الإنسان.

وقد يسبب هذا المرض الموت للإنسان و الخيول، ويصاب به الأطفال والكبار على حد سواء ويكون حاداً إذا كانت هناك شكوى من أية مشاكل صحية أخرى ونسبة النجاة لا تتعدى 40% عند الخضوع للعلاج الطبى. ومن يكتب لهم الشفاء لا يكون ذلك بنسبة 100% لأن المرض يترك آثاراً فى الحالة العقلية والجسدية للمصابين به. ولم يتم التوصل إلى مصل أو فاكسين يقى من هذا المرض.

2- ديدان الحيوانات (Heartworm):

ويصيب هذا المرض الحيوانات الأليفة وعلى وجه أدق الكلاب، وبوسع الطبيب البيطرى أن يصف العلاج الصحيح فى مرحلة مبكرة قبل أن تتفاقم الديدان وتنتشر فى أجهزة الكلاب الحيوية.

3- الأيدز (AID's):

هذا ليس صحيحاً على الإطلاق، فإذا كانت البعوضة تنقل الفيروسات والعوامل المساعدة على الإصابة ببعض الأمراض إلا أنه لم يثبت مطلقاً أنها تنقل مرض الأيدز.

* كيف تحمى نفسك من لدغة البعوض؟

1- أفضل وسيلة للحماية هو أن تتجنب ممارسة نشاط خارج المنزل أو خارج أى مكان مغلق أثناء الأوقات التى ينشط فيها البعوض أول ظلمة الليل (الغسق).

2- استخدام المواد الطاردة للبعوض تلك التى تحتوى على:

(DEET (Diethyl toluamide

3- أما دهان الجسم بهذه المواد الطاردة ليس من الضرورى لأنك ما تحتاج إليه هو مادة تعمل على إبعاد البعوض عنك وعدم مص دمك، وتوجد العديد من هذه المواد تحتوى على 95% من ( دى.إيى.إيى.تى) وهذا لا يوصى به لأن النسبة العالية من الممكن أن تسبب التهاب لجلد الإنسان كما أنها مكلفة للغاية ويكفى فقط تركيز هذه المادة بنسبة 10- 15 % للكبار، وأقل من 8 % للصغار. ونسب تركيزات هذه المادة تمنع حدوث أية تأثيرات سلبية للجلد كما أنها متوافرة.

4- لا تقتصر المواد الطاردة للبعض على تلك التى تحتوى على مادة (دى.إيى.إيى.تى) وإنما يوجد نوع آخر يحتوى على زيت عشب الأترجية العطرى (سيترونيلا) وهو فعال بدرجة كبيرة.

*كيفية الحد من الهرش عند لدغة البعوضة؟

- استخدام مراهم تحتوى على:

- هيدروكورتيزون (Hydrocortisone).

Benzyl Benzoate- بينزيل بنزوات ().

- كلامين (Calamine).

ويفضل استشارة الطبيب قبل استخدام أياً منها.

والسبب فى هذا الهرش: لعاب البعوضة الذى يفرز عند لدغها للإنسان وهو يحتوى على بروتينات تمنع من تجلط الدم وبذلك يساعدها فى أن تمص غذائها بسهولة، ومن ثم يقوم الجهاز المناعى لجسم الإنسان بالاستجابة على الفور لهذه البروتينات الدخيلة ورد الفعل يأتى فى الهرش والحك.

*كيف يتم القضاء على البعوض؟

إن الحد أو السيطرة على البعوض من الأمور الصعبة للغاية بل ومعقدة بدرجة كبيرة تتطلب جهود على مستوى الدول، فإذا كنت تحرص أنت على عدم انتشاره فغيرك لا، لكن هناك ثلاثة مستويات للسيطرة الفردية:

- التخلص من مأوى البعوض.

- استخدام وسائل واقية.

- استخدام الحلول الكيميائية.

- المستوى الأول:

- تنظيف بالوعات المياه باستمرار.

- منع تجمع المياه حول الأبنية (على أسطح المنازل - تجمعات المياه الناتجة عن التكييفات - أو المواسير والصنابير التى تسرب المياه).

- تنظيف المياه بشكل مستمر فى حمامات السباحة أو الأماكن التى تستخدمها الطيور للشرب.

- تنظيف إناء المياه يوميا إذا كنت تربى حيواناً أليفاً فى المنزل.

- استخدام بعض الحشرات النافعة التى تتغذى على البعوض مثل (دراجون فلاى) أو بعض أنواع الخنفساء.

- سقاية النباتات بشكل مستمر حتى تمنع ركود الماء لعدة أيام متتالية، لأن السقاية تساعد على تحريكه وتجديده.

- تربية الأسماك مفيدة وخاصة لنوع (جامبوسيا) حيث يتغذى على يرقات البعوض.

- المستوى الثانى:

ويعمل هذا المستوى على منع دخول البعوض إلى الأماكن المغلقة من المنازل وذلك عن طريق:

- تركيب حاجز سلكى على النوافذ يمنع تسرب البعوض للداخل (بشرط أن تكون فتحاته ضيقة من 16- 18 مم).

- سد أى منافذ أو فتحات للتهوية من الممكن أن تسرب البعوض لداخل المكان مثل المداخن ويمكنك فتحها خلال أشهر الشتاء فالبعوض لا يكون نشطاً فى فصل الشتاء.

- بقاء الأبواب مغلقة إذا لم يكن هناك حاجز سلكى.

- المستوى الثالث:

يوجد العديد من المنتجات والوسائل الفعالة التى تستخدم بمفردها أو مع مواد أخرى للحد من انتشار البعوض. وتنقسم إلى قسمين منتجات موجهة لليرقات وأخرى للحشرة المكتملة النمو:

- مبيدات اليرقات (Larvicides) ومنها:

1-(Bacillus Thuringiensis Israelensis) ويشار إليها بـ (B.T.T)

وتباع فى صورة منتجات تجارية معروفة باسم:

Bactomosأ- بكتوموس

Teknarب- تيكنار

Vectobacج- فيكتوباك

ويمكن وضعها للمياه التى قد لا تستخدم لفترة من الزمن مثل حمامات السباحة.

2-(Methoprene) وهو يوقف نمو اليرقات لتصبح حشرة كاملة ومن الضرورى مراعاة توقيت استخدام هذا المنتج الكيميائى فى الماء لأنه يتحلل سريعاً بمجرد تعرضه لضوء الشمس، كما توجد منتجات أخرى والذى يستمر مفعوله حتى ثلاثين يوماً تحت ظروف الجو المتغيرة.

3- (Pyrethrins&Temephos&Malathion)

يستخدم لإبادة اليرقات ولا بد من مراعاة ما إذا كان يسبب ضرراً للأسماك أو أية كائنات حية أخرى لذا ينبغى قراءة التعليمات جيداً الخاصة بكل مادة كيميائية.

- مبيدات الحشرة كاملة النمو (Adulticide):

1- الإضاءة:

والتى تشبه إضاءة الضباب تحتوى على مادة (بيريثرين) يمكنك وضعها فى المكان الذى ستخرج إليه بفترة قصيرة والتى ستطرد البعوض بشكل مؤقت.

2- الرش:

ويكون من أجل الأشجار وغصونها التى تؤوى البعوض وحشرات أخرى ويمكن استخدام المبيدات الحشرية المسجلة للحشرات الطائرة والتى لا تضر بالنبات ومنها:

(Chlorpyrifos - Pyrethrins - Permethrin – Malathion)

3- تطبيقات (Ultra-low volume):

وهى تتطلب آلات خاصة توفر عن طريق الحكومات.

- طرق أخرى:

وإن كانت أقل فعالية واستخداماً إلا أنها تطرق أيضاً:

- مصابيح الأتُرجية (Citronella Candles).

- آلاات تصدر أصوات السرمان (Dragon files)، ولم تثبت مدى فاعليتها بعد.


أنماط الحياة، ديكور، أرضيات، الباركيه والأرضيات الخشبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الباركيه والأرضيات الخشبية

الباركيه والأرضيات الخشبية

* الباركيه والأرضيات الخشبية:

- الأرضيات هي إحدى العناصر التكميلية لديكور المنزل .. ولا تقل عن الحوائط أو الأثاث في إضفاء اللمسة الجمالية لأركان حجراتك.

وتوجد حلول عديدة لها فيوجد من يفضل استخدام الموكيت بألوانه الجذابة ليغطي المساحة بأكملها .. ويوجد آخرون يميلون للسيراميك أو البورسلين أو الرخام مع استخدام قطع من السجاد صغيرة .. والحل الثالث والأخير الباركيه أو الخشب ويلجأ إليه العديد من الأشخاص لما يعكسه من دفء وأناقة، لكن قد تكون مشاكله كثيرة لعدم معرفة الاعتناء به أو التعامل معه.

* كيفية الاعتناء بالأرضيات الخشب:

1- الوقاية (بمنع تعرضها للتلف):

- الأتربة والحبيبات الرملية أعداء الأرضيات الخشبية، وهي تعمل بمثابة الصنفرة التي تزيل الزوائد من على أي سطح وتحدث خدوشاً لذا ينبغي وضع سجاجيد صغيرة عند مداخل الحجرات.

- المياه والسوائل تراكمها على الخشب يؤدي إلى تخللها للطبقات الداخلية ثم تآكل الخشب وتكون الحشرات به، فلابد من تجفيف الأرضية سريعاً عند انسكاب أية سوائل عليها.

- المنظفات المركزة ينبغي الابتعاد عنها لأنها تضر بالطبقة العلوية التي تحمي سطح الخشب.

- الأثاث وجره على الأرض يؤدي إلى حدوث الخدوش بالخشب لذا ينبغي حمله عند نقله من مكان لآخر.

- الشمس وأشعتها المباشرة تغير من لون الأرضيات, فالستائر هنا تكون بالحل المثالي لمنع دخول الأشعة فوق البنفسجية للشمس بشكل مركز.

2- العناية اليومية:

- الكنس اليومي للأرضيات بمكناس ناعمة غير حادة.

- استخدام ممسحة قطنية للتنظيف.

* لماذا تبدو أرضية حجرتك قديمة مع أنها مجددة حديثاً؟!

هل تم تركيب الخشب منذ فترة طويلة.. بضعة سنين .. أشهر .. أو حتى أسابيع لكنه في جميع الأحوال يبدو وكأنه قديم، والسبب يرجع ببساطة شديدة إلى عدم الاعتناء الجيد بها .. إذن ما الحل؟ أولاً وقبل أي شئ ينبغي التأكد من حالة الخشب بخصوص التشطيبات التى قام بها المتخصصون لرؤية ما إذا كان ستحتاج إلى الاستعانة بهم أم ستكتفي بمجهودك أنت فقط!.

* ما هي حالة أرضك الخشبية؟

- التشطيب:

هل تعرض التشطيب للتلف أم أنها مجرد أتربة تغطي سطحه، ولاختبار ذلك عليك باختيار المكان الذي تطأه الأقدام بكثرة ثم أسكب عليه ملعقة أو اثنين من الماء إذا تشرب الخشب الماء بسرعة وترك بقعة داكنة فهذا يعني أن التشطيب قد تلف وبالتالي سيعرض الخشب للتلف .. أما إذا استغرق الأمر بضعة دقائق وتأثر الخشب بدرجة أقل فهذا يعني تلف جزئي للتشطيب .. أما إذا استقرت المياه على السطح ذلك دليلاً على النتائج الإيجابية.

وعليك بتكرار نفس خطوات التجربة في أماكن أخرى بالمنزل لا تتعرض كثيراً للاستعمال.

- حالة الخشب:

وتتوقف حالته على حالة التشطيب (الطبقة السطحية) وما توصلت إليه من نتائج في اختبار الماء السابق فإذا كانت النتيجة بالسلب للتشطيب ستكون كذلك بالنسبة للخشب والعكس صحيح .. للوصول إلى قرار بتبديله أو دهانه بطبقة واقية قبل التنظيف.

* ماهو نوع الصيانة الذي تتطلبه أرضيتك؟

وسائل الصيانة واحدة .. لكن عندما يصل الأمر إلى حد التلف وتكون البقع فالطرق تختلف .. وللتعرف على نوع التشطيبات التي اتبعت يتم إجراء الاختبارات التالية:

1- الطبقة السطحية:

وتكون غالبيتها معالجة بمادة "البولي يورثان" وهي تشبه طبقة من البلاستيك الشفاف على سطح الخشب وهي بمثابة الحاجز الوقائى له، لأنها إذا أزيلت طبقة صغيرة من الدهان سيعرض الخشب للهشاشة مالم يكن معالج ضد المياه بمادة اليورثان.

2- الطبقة المانعة للتسرب (الإكلريك – الزيوت – الشمع):

تشعر بهذه الطبقة عندما تمرر يديك على السطح والتى يكون لها ملمس محبب ولا يؤثر عليها مطلقاً مزيل الدهان. وتحتوى هذه المواد المانعة للتسرب على صبغ أو مادة المت (وهى خليط معدنى من النحاس والرصاص والنيكل) ومن مزايا طبقات الشمع والأمونيا أنها تعطى سطحا أملساً ولوناً فاتحاً بينما تجد الزيوت والشمع تتخلل الخشب لإعطائه المزيد من الحماية.

3 – المزيد من العناية:

هل تحتاج أرضيتك إلى المزيد من العناية ... إذا كانت الإجابة بنعم اتبع الخطوات التالية:

1- استخدام الممسحة المبللة بالماء بعد عصرها جيداً وإضافة مادة منظفة (PH) إذا كان الخشب معالج جيداً بالمواد العازلة.

2- الخل منظف فعال يزيل البقع والزيوت والشحوم ولا يضر بالخشب.

3- طبقة الصيانة من الورنيش أو الشمع مطلوبة فى بعض الأحيان لإعطائه المزيد من اللمعان, وهناك مزايا وعيوب لإعادة وضعه على الأرضيات:

- المزايا: يمكن إزالته وإعادة وضعه مرة أخرى, سهل فى تنظيفه.

- العيوب: إذا لم يتم إزالته بطريقة صحيحية تتبقى آثاره القديمة وبالتالى يجعل التشطيب يفتقر إلى الاتقان وجمال المنظر.

4- إزالة البقع، تتعدد أنواع البقع وطريقة التعامل معها:

أ – بقع الماء: ينظف المكان الذى انسكب عليه الماء بلف فولاذى (سلك) ثم إعادة وضع الشمع عليه، أما إذا كانت البقعة شديدة يتم استخدام ورق الصنفرة ثم تحك بالسلك أو منظف للأرضيات ويعاد وضع الشمع والدهان الخارجى.

ب – حروق السجائر: إذا لم تكن شديدة يستخدم سلك التنظيف مع ماء وصابون.

ج – علامات الأحذية: تحك جيداً بسلك التنظيف ومنظف للأرضيات ثم تجفف الأرضية ويعاد دهانها.

د – بقع الحبر: تنظف بالسلك ومنظف للأرضيات،, أما فى البقعة الشديدة تستخدم الصنفرة والسلك والمنظف مع إعادة وضع الشمع والدهان. ومع البقع العنيدة لابد من استبدال الجزء المتأثر بها.

ه – اللبان (العلكة): يتم تجميده حتى يصبح هش ويتشقق ثم يوضع منظف حوله لسهولة نزعه من على الأرضية.

و – الكحوليات: يحك مكان البقعة بسائل أو معجون شمعى.

* تحذير:عند البدء فى تنظيف أى بقع يتم ذلك من الخارج حتى المركز حتى تمنع من انتشارها لمساحة أكبر.

* التشققات التى تحدث نتيجة لتغير المناخ فى الفصول:

الأرضيات الخشبية معرضة للتمدد والانكماش فى الصيف والشتاء مثل أى شئ آخر بفقدها للرطوبة أو امتصاصها إياها ... وهذا التأرجح ما بين الانكماش والتمدد يعرضها للتشققات والتلف أيضاً. ولعلاج مثل هذه المشكلة لن يختلف الأمر كثيراً عن باقى الحلول التى قدمناها وذلك باستخدام الشمع السائل ومسحوق صابونى وبودرة الطلق (Talcum) أو الكربون الأسود عند أماكن التشققات أو بوضع معجون يشبه فى لونه لون الخشب وإذا فشلت فى كل ذلك عليك باللجوء إلى المتخصصين ودفع النقود.


أنماط الحياة، ديكور، حوائط، كيف تعلق صورة؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تعلق صورة

كيف تعلق صورة؟

* تعليق الصور:
- لكل شيء في الدنيا أصول وقواعد، حتى الصور لها قواعد في تعليقها علي الحوائط. وبما أن الصور هي نوع من أنواع الفنون فلابد من تعليقها بالطريقة التي تظهر جمالها كقطعة فنية أو تحافظ عليها لقيمتها العالية. كما أنها تلعب دوراً كبيراً في ديكور المنزل، فباستخدام صورة واحدة فقط تضفي روح التجديد علي الحجرة الموجودة بها. لذلك سوف أساعدك حتى تصبح محترفاً قي تعليق الصور:

- لا تستخدم أي مادة أو أداة لاصقة في تعليق الصور علي الحوائط، وخاصة في الأماكن التي بها نسبة رطوبة عالية حتى لا تعرضها للسقوط والكسر، وأحسن وسيلة لتعليقها هو الحمالة التي تثبت علي مسمار في الحائط.

- كيف تعلق الصورة؟ عليك بحملها إلي المكان المحدد لها ثم تمسك قمة الحمالة الخاصة بها وتثبتها علي الحائط بإصبعك لتحديد المكان الذي سيدق فيه المسمار، ويتم تعليمه بقلم رصاص.

- وما الحل بالنسبة للحوائط المكسوة بورق حائط حتى لا يتعرض للتلف؟ الحل بسيط وسهل يمكنك رسم حرف الفي (V) علي المكان الذي ستعلق به الصورة، ثم يتم قطعه بواسطة" موس". ويتم الاحتفاظ بهذه القطعة من ورق الحائط ، ويتبع ما تم ذكره في الخطوة السابقة لتعليق الصورة. وإذا أردت تغيير مكان الصورة فيما بعد يمكنك لصق الورقة في مكانها مرة أخري ولن تلاحظ أية تلفيات حدثت بورق الحائط.

- وفي حالة تعليق أكثر من صورة ما الذي يتم اتباعه؟ لابد من تحديد الأماكن أولاً، فبدلاً من ثقب الحائط، عليك باستخدام صورة صغيرة أو حتى صفحات من الجرائد اليومية ولصقها علي الحائط لتحديد ما إذا كانت الأماكن ملائمة أم لا.

- يا تري ما هو الارتفاع الأمثل للصورة؟ ينبغى ألا يكون ارتفاع الصورة عن الأثاث أكثر من 20-25 سم، أو علي الأقل أن تكون في نفس مستوى البصر. إذا لم يوجد تحتها أية قطعة من قطع الأثاث عليك بوضع بعض الإكسسوارات مثل "أباجورة" أو حوض زرع.

- ما هي المسافة المثلي التي يجب أن تبعد فيها كل صورة عن الأخرى إذا كانت هناك مجموعة من الصور تعلق مع بعضها؟ يجب ألا تكون المسافة كبيرة بين المجموعة الواحدة من الصور لأنها تؤثر علي البعد التصميمى لها، والمسافة الكافية تكون بحجم كف الأيدي فقط.

- العدد الفردي أفضل بكثير من العدد الزوجي في أي عنصر من عناصر الديكور، لأن أبعاده البصرية تؤثر في النفس، انظر إلي المسافات المساوية التي توجد بين ثلاث صور وأربعة منها، ستجد أن منظر الثلاث صور أفضل بكثير.

- عليك بالتنويع في إطار الصورة، ما بين مربع ومستدير ومستطيل لأنه يعطي إحساس بالجمال وراحة للعين.

- لا تضع الصور أبداً في وضع متدرج، إلا إذا كان الحائط بالقرب من السلالم.

تذكر دائماً أن الصور تضيف روحاً جمالياً لمنزلك بطريقة تعليقها، وبالإطار الذي تختاره لها بل وبالمحتوي الذي يوجد بداخلها لأنها إذا اجتمعت هذه العناصر الثلاث ستنطق لك وتقول: برافو أحسنت صنعاً!


أنماط الحياة، رحلات واسترخاء، الطعام فى الإجازات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطعام فى الإجازات
الطعام فى الإجازات

* بقايا الأطعمة والرحلات:
- إذا كنت تفكر في القيام بنزهة ما فأنت تحتاج إلي التجديد، تجديد كل شيء في حياتك أفكارك، ونظام حياتك بأكمله. هل أنت من هواة الطبخ أو من محبي الطعام بصفة عامة؟

هذه أفكار جديدة لكي تلائم النزهة التي تقوم بها فهي "أفكار طازجة". أنت بحاجة إلي نظام غذائي غير تقليدي لكي يتلاءم مع أسلوب حياتك الجديد ففي الأيام العادية تتناول إفطاراً خفيفاً أما وجبة الغذاء فتكون دسمة نوعاً ما، علي العكس في أيام الرحلات والإجازات حيث يكثر احتياجك إلي إفطار منعش للقلب يعطيك الحيوية والقوة والنشاط ليمكنك من ممارسة يومك الحيوي المليء بالعديد من الأنشطة بدلاً من غذاء أو عشاء دسم لأنك ستكون منهك القوى بعد يوم حيوي ويكون النوم هو الغذاء الذي تبحث عنه.
ويختلف طعام الرحلات قليلاً لأنك بحاجة إلي عمل أطباق سريعة، وفي نفس الوقت لابد وأن تستفيد من بقايا الأكل حتى لا ترهق نفسك ... وفي نفس الوقت توفر نقودك للتنزه ..!

أولاً إذا كان لديك بقايا طعام:
إذا كانت هناك بقايا من شرائح لحم مشوي، أطمئنك فإنها أفضل بكثير من شرائح الدجاج، لأن اللحم إذا أعيد تسخينه لا يتغير طعمه مثل الدجاج، ولكن ما هي الطريقة التي تكسب مزيداً من المذاق الطيب؟

* المقادير:
علبة من صلصة الطماطم
1/4 كوب خل
ملعقة كبيرة بصل مقطع إلي أجزاء صغيرة
3 ملاعق كبيرة زبادي
1/2 1 كوب ماء

* الطريقة:
- توضع الصلصة مع الماء في إناء علي النار حتى درجة الغليان مع التقليب باستمرار ثم تخفض درجة الحرارة وتترك الصلصة لمدة دقيقتين فوق النار.
- يضاف البصل والخل مع التقليب.
- يضاف بعد ذلك الزبادي ويقلب الخليط فوق النار لمدة خمس دقائق.
- يوضع الخليط فوق شرائح اللحم المتبقية وستجد مذاقها لذيذ للغاية.

ويمكنك استخدام بقايا اللحم بعد تقطيعه إلي شرائح صغيرة مع البيض الأومليت (عجة البيض).

ثانياً طرق مبتكرة لأكلات تقليدية:
البيض هو أحد العناصر الغذائية التي لا يمكن الاستغناء عنها في الرحلات نظراً لقيمته العالية، وهذه طريقة جديدة تشجعك علي تناوله.

* المقادير:
4 بيضات
1 كوب صوص فلفل حار
1 ملعقة صغيرة ثوم مفري
ملعقتان كبيرتان زيت زيتون
1/2 1 ملعقة صغيرة بصل مفري

* الطريقة:
- يشوح البصل والثوم مع الفلفل الحار في زيت الزيتون.
- يقلى البيض في إناء منفصل.
- يصب الخليط السابق فوق سطح البيض.
- يقدم ساخناً.

وبالهنــا والشفــا!


أنماط الحياة، رحلات واسترخاء، طرق الوقاية من حرارة الصيف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طرق الوقاية من حرارة الصيف
طرق الوقاية من حرارة الصيف

* الوقاية من حرارة الصيف:
- كيف تقي نفسك وتقي أطفالك من حرارة الشمس المحرقة طوال فصل الصيف ...

فبالإضافة إلي فوائدها المتعددة المستمدة من ضوئها - هل صحتك تستحق المغامرة - إلا أن كثرة التعرض لها يسبب التهابات الجلد - التهابات في العين - سرطان الجلد.

- طرق وقاية سهل اتباعها:
- لا تتعرض للشمس في الفترة ما بين الساعة العاشرة صباحاً وحتى الرابعة مساءاً، لأن الشمس في هذه الفترة يكون تأثيرها قوي.
- استخدم الكريمات الواقية من الشمس والتي تتوافر في الصيدليات التي تحمي الجلد من خطر الأشعة فوق البنفسجية أ، ب.
- يتم استخدام هذه الكريمات كل ساعتين إذا كنت ستقضي وقتاً طويلاً أمام الشمس وخاصة أيام المصيف.
- إلبس المنسوجات القطنية ذات الألوان الفاتحة لأنها تعطيك مزيداً من الحماية.
- إلبس قبعة فوق الرأس و نظارة شمسية لحماية الرأس والعين.
- إجلس في الأماكن الظليلة بقدر الإمكان.
- تجنب استخدام الأسطح العاكسة، لأنها تعكس حوالي 85 % من أشعة الشمس المدمرة.


أنماط الحياة، رحلات واسترخاء، قضاء شهر العسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قضاء شهر العسل

قضاء شهر العسل

* كل ماتريد أن تعرفه عن شهر العسل؟
- شهر العسل:
 تحمل كلمة شهر العسل بداخلها وعود بالرومانسية والحب ...

وعلى الرغم من أن الزوجين سيقوما طيلة حياتهما بالعديد من الرحلات سوياً إلا أن رحلة شهر العسل لها مذاق من نوع خاص جداً لأنها أول رحلة تجمعهما سوياً بوصفهما زوج وزوجة.

وكل مايبحثان عنه فيها الزوجين أن يكون كل "كل شئ يكون على مايرام" لا توجد مشكلة في الإقامة أو في وسائل الانتقال، ولكن لا يبقى سوى البحث في هذه الفترة فقط عن الرومانسية ثم الرومانسية... ثم الرومانسية.

بالتأكيد لا توجد رحلة كاملة 100%، فمن الممكن أن تحدث أشياء غير متوقعة في الدقائق الأخيرة من الممكن أن توصف على أنها مفارقات لذيذة تضفي مرحاً على أجازتك.

لذا فسوف نساعدك ونخبرك بنوعية المعلومات التي ينبغي أن تتوافر لديك حتى تستطيع أن تحدد اختيارك ويكون صحيحاً لا تندم عليه.

- هناك بعض الأسئلة التي سنحددها لك لتساعدك في تحديد خطة شهر العسل، وهذا موجه للعريس بالطبع:

- أين ستذهبا؟
لابد وأن تقررا عن رغبتكما في المكان الذي سيتم فيه قضاء شهر العسل أى مواصفته ... وخاصة رغبة العروس في المقدمة!!

- كيف سيتم اختيار المكان؟
أولاً وبعد تحديد المكان، يتم اختيار أماكن الإقامة، وسائل الانتقال، الطعام وعليه يتم تحديد التكلفة الإجمالية وبعدها اختيار المكان من أماكن عديدة مقترحة تتيح لك حرية الاختيار ولا تحس أنك مقيد.

- مصاريف رحلة شهر العسل؟
المصاريف التي تحتاجها أثناء فترة قضائك شهر العسل للتنزه أو لشراء بعض التذكارات التي تسترجع بها ذكريات هذه الأيام الجميلة بعد مرور وقت عليها.

- اختيار الموسم السياحي؟
أي هناك مواسم سياحية في أشهر معينة من السنة تشهد تدفق سياحي عالٍ وبالتالي تكون الأسعار مرتفعة فيها جداً، وبعض الأشهر الأخرى قد تشهد ركوداً بعض الشئ لكنها فرصة لصالحكما للتوفير في مصاريف شهر العسل. لكن في نفس الوقت لابد وأن يحدد موعد الزفاف والزواج حسب الموسم السياحي ... فهل أنتم مستعدين لذلك!

- مدة شهر العسل؟
إختيار عروض شهر العسل بمددها المختلفة شئ ضروري وهام.

- مواقف طارئة خلال فترة شهر العسل؟
 لا يود أحد أن يتعرض إلى أى مواقف طارئة أو مشاكل ... لكن يتم الاتفاق بينكما كيفما يتم مواجهتها والتغلب عليها بشىء من المرح بحيث لا يفسد لكما أى موقف الاستمتاع برحلة العمر التى لن تعوض.

- والسؤال الأخير هو أول سؤال لابد وأن يسأله كل طرف للآخر ماذا يريد في/من رحلة شهر العسل؟

- كيف تحسب تكاليف شهر العسل؟
- حساب تكاليف شهر العسل:
أنت بحاجة إلى هذه المعلومات أثناء تخطيطك وقيامك بشهر العسل ... اطبعها لكي تكون أمام عينيك وأنت ترتب لرحلة العمر.

- قبل القيام بشهر العسل:
- مصاريف جواز السفر (إذا كانت الرحلة للخارج) = -----
- مصاريف شركة السياحة (تكاليف الحجز ) = -----
- مصاريف الأمتعة والحقائب = -----

- وسائل الانتقال:
- تكاليف تذكرتين للسفر= -----
- مصاريف الانتقال (متضمنة القيام بالرحلة) = -----
- إيجار سيارة = -----
- تاكسي = -----
- مصاريف البنزين (إذا تم استئجار سيارة) = -----
- تذاكر قطار = -----
- مصاريف انتقال أخرى = -----

- الإقامة:
- تكلفة الإقامة = -----

- الوجبات:
- الإفطارx عدد الأيام = -----
- الغذاء x عدد الأيام = -----
- العشاء x عدد الأيام = -----
- المشروبات x عدد الأيام = -----
- الوجبات الخفيفة x عدد الأيام = -----
- البقشيش = -----

- الأنشطة المختلفة:
- الزيارات = -----
- أنشطة رياضية خفيفة = -----
- التسوق = -----
- أنشطة أخرى (حسب المكان) = -----

* كيف تقضي شهر العسل؟
- قضاء شهر العسل:
 تريد أن تشعر أو تشعري بأنك طفلة وقد دخلت/دخلتِ محل حلوى، وتحتار/تحتارين في اختيار الحلوى؟

لتكن/تكوني كذلك، فهذه قائمة على العروس والعريس ملئها ووضع درجات أمام مايقع الاختيار عليه حسب رغبة كل منكما لرؤية ماتم الاتفاق عليه بالدرجات سوياً وتكون بالخيارات التي تستمتعا بها في شهر العسل.

الاختيار | العروس | العريس
- نوع الإقامة: |  |
- منتجع: |  |
- منتجع كبير | -- | --
- منتجع صغير | -- | --
- منتجع لحديثي الزواج | -- | --
- فندق بالإفطار | -- | --
- شاليه أو فيلا | -- | --
- رحلة نهرية | -- | --
- نوع الحجرة: |  |
- جناح للعرائس | -- | --
- غرفة | -- | --
- غرفة تطل على حمام سباحة | -- | --
- غرفة تطل على منظر البحر | -- | --
- الأنشطة: |  |
- الغطس | -- | --
- التزحلق على الماء | -- | --
- جولف | -- | --
- صيد | -- | --
- رحلات مع مرشد | -- | --
- تنس | -- | --
- ركوب دراجات | -- | --
- إسكواش | -- | --

* أفكار أخرى للاحتفال بشهر العسل:
 إذا كان الزوجين ليس بوسعهم الذهاب إلى الفنادق أو المنتجعات السياحية لقضاء رحلة العمر شهر العسل فهناك بعض الأفكار البسيطة التي يمكن أن تسعد بها شريكة عمرك الجديدة والتي لن تكلفك الكثير ... وإن كان ذلك فسوف تكون لليلة أو اثنين فقط وليس لشهر كامل!!
1- إعصب عين زوجتك ثم قدها إلى مكان قمت بترتيباتك له ولا تخبرها حتى تصلا إلى المكان مهما حاولت التأثير عليك لفك العصبة أو لمعرفة المكان ... ويمكن أن يكون إختيارك النزول في فندق أو خيمة على الرمال خاصة جداً ولا يكون الجو شتاءاً!!
2- اشتر هدية لمحبوبتك ولفها بطريقة أنيقة تجذب انتباهها لكي تتساءل ماذا بداخلها هذا أولاً، ثم قم بدعوتها في مطعم أنيق رومانسي على أن تتفق مع الجرسون أو النادل بتقديم الهدية على الطبق الرئيسي من أطباق الطعام لكي يكون هناك جواً من الخصوصية التي تخلقها أنت. ولا تكفي الهدية مع ليلة شهر العسل هذه بل عليك بإعداد تورتة أو كيك خاصة جداً بعد الانتهاء من طعامكما.
3- أو القيام بحجز جناح في فندق ليومين للاستمتاع بالخصوصية.
4- قم بتأجير سيارة "ليموزين" لقضاء ليلة ساحرة.
5- إذا لم تقم بالحجز في فندق أو أي مكان خارج المنزل، مارأيك في تحويل حجرة النوم إلى مكان رومانسي مزين بالورود، شموع، موسيقى، ملاءات ستان مع وجبة ساحرة.

أصل عادة شهر العسل ..


أنماط الحياة، فنون، التاثير النفسى للألوان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التأثير النفسى للألوان

* تأثير الألوان على الإنسان:
تؤثر رؤية عين الإنسان للألوان نفسياً بل وصحياً عليه. إن للألوان تأثير سيكولوجي والتي تصنف إلي تأثير مباشر وآخر غير مباشر.

فالتأثيرات المباشرة هي التي تظهر تكويناً عاماً بمظهر المرح أو الحزن أو الخفة أو الثقل كما يمكن أن تشعر ببرودته وسخونته أما التأثيرات غير المباشرة فهي تتغير تبعاً للأشخاص وتبعاً لحكمهم العاطفي أو الموضوعي ومثالاً علي ذلك: فاللون البرتقالي يحدث عاطفياً الحرارة والدفء وموضوعياً يمثل النار وغروب الشمس التي تشع منها التأثيرات السيكولوجية المعبرة عن التأجج والاصطدام المشتعل. أما الأزرق الفاتح فيذكر بالسماء والبحر ويوحي بالهدوء والسكينة، وترتبط بعض الألوان عند الأشخاص بتمثيل أشياء ما لها ذكرى معينة إما سلبية أو إيجابية فنجد أن بعض درجات اللون الأخضر قد تكون ذات تأثير سيئ لدى بعض الأشخاص حيث يؤدى إلي الوهم و القلق والاضطراب في حين أنه يذكر البعض الآخر بالطبيعة النباتية والحياة والخصوبة فيوحي لهم بالراحة والصبر والنمو والأمل.

والإحساس بالبرودة والسخونة تجاه اللون هو إحساس موجود بالفعل إلا أنه يصعب أحياناً الاقتناع بدور اللون بالنسبة للإحساسات العاطفية لأن هذه الإحساسات هي جزء من التكوين المزاجي لكل فرد.

وتختلف الألوان في تأثيرها السيكولوجي بالوزن ... فالأسطح ذات الألوان الباردة الفاتحة تظهر للعين أخف وزناً وأقل أهمية في حين تظهر الألوان الساخنة أو الفاتحة أكثر ثقلاً. كما يظهر التأثير السيكولوجي للألوان بما تسببه من خداع بصري بالنسبة للمسطحات والأحجام فالألوان الباردة وعلي الأخص الزرقاء تظهر وكأنها تزيد مما يعطي تأثيراً باتساع الحيز، في حين أن الألوان الساخنة تتقدم وتعطي تأثيراً بقصر المسافة بينها وبين الرائي. كما أن استجابة الإنسان للألوان والتي تتمثل في رفضه الألوان القوية عندما يقع نظره عليها تضفي الطابع السيكولوجي عليها حيث تحدث رد فعل غير طبيعي للجسم فمثلا الألوان الحمراء تسرع من نبضات القلب، والخضراء تبعث علي الراحة، أما الحيادية فقد تبعث علي الاكتئاب.

هذا بالنسبة للتأثيرات النفسية، ماذا عن التأثير العضوي؟ يتعدى تأثير اللون في بعض الأحيان من التأثير السيكولوجي إلي التأثير الفيسيولوجى (أي العضوي) يتأثر به عضو أو أعضاء من الجسم. ويمكننا القول بأن هذه التأثيرات العضوية تنتج عن التأثيرات السيكولوجية التي تسبقها. فمثلاً حالات الاضطرابات التي تحدث من اللون الأحمر بالنسبة لبعض الأشخاص والتأثير المنبه للون الأصفر، والتأثير الملطف المسكن الناتج عن اللون الأخضر كذلك التأثير الحسي المعروف للبرتقالي بالنسبة لعملية الهضم حيث يزيد من العصارة المعوية، بلا شك فإن مراجع هذه الألوان هو التأثير الفسيولوجى. ويؤثر اللون من الناحية الفسيولوجية أيضاً علي الجسم بالنسبة للشعوب التي تعيش في بلاد الشمال حيث السماء الرمادية القاتمة، والشعوب التي تعيش حيث السماء الصافية والشمس الساطعة … فالإنسان يبحث عن البحر بمائه الأزرق أو عن الريف الأخضر بتأثيره الباعث علي الإتزان والراحة الجسمانية والفكرية.

وبعكس ذلك فالأجواء الحمراء حتى لمحبي هذا اللون لا تشكل وسطاً مناسباً للهدوء النفسي. وقد أدت دراسة التأثيرات الفيسيولوجية للون علي الكائنات الحية إلي اكتشاف المعالجة بالإشعاعات الملونة للبحث عن إيجاد علاقات بين البيئة والأمراض.


أنماط الحياة، فنون، الطباعة الفنية، الطباعة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطباعة الفنية

* الطباعة الفنية:
- الطباعة الفنية هي إحدى روافد فنون الرسم. ويوجد فرق هنا بين الطباعة الفنية والصور والرسوم المطبوعة طباعة آلية في الكتب والمجلات،

وهو أن الأسلوب الآلي في الطباعة وأن كان يستخدم نفس القواعد التكنولوجية التي يستخدمها الفنان ألا إنها تقلل من حيوية الرسم وتنقص من كفاءة الصور إلي جانب أن القدرات الآلية علي الإنتاج الغزير الذي يصل إلي آلاف وملايين النسخ يقضى علي جانب الندرة في العمل الفني.

- أنواع الأسطح الطباعة:
- تنقسم الأسطح الطباعة إلي ثلاثة أنواع رئيسية التي تمثل الطرق الرئيسية في الطباعة الفنية:
1-الطباعة البارزة: أي يحبر ويطبع الجزء البارز فقط.
2-الطباعة الغائرة: أي يحبر ويطبع الجزء الغائر فقط.
3-الطباعة المستوية: أي يقبل الحبر بعض الأماكن المستوية.
وهناك أنواع أخرى من الطباعة باستخدام الشاشة الحريرية.

1-الطباعة البارزة - Relief printing:
يعتمد هذا النوع من الطباعة علي تحبير المناطق البارزة بحبر الطباعة باستخدام سلندرات التحبير (في الطباعة التجارية) أو المحولة (الرول) المطاط (في الطباعة الفنية). ثم ينتقل الحبر العالق بالمناطق البارزة بواسطة الضغط علي السطح المراد طباعته سواء كان ورقياً أو قماشاً أو غير ذلك. أما المناطق المنخفضة فلا يصل إليها حبر الطباعة وبالتالي لا تمثل مناطق طبع، وتستخدم أسطح الخشب والينوليوم بكفاءة في تلك النوعية من الطباعة حيث يمكن الحصول علي طبعات بلون واحد فقط وغالباً ما يكون الأسود أو طبعات ملونة بأكثر من لون وهذه يستخدم فيها أسلوبان:

1-أسلوب القالب الهالك: وهو الذي يستخدم في طباعة جميع الألوان وعند الانتهاء من الطباعة لا يصلح للاستخدام لأننا في كل مرة نزيل الأجزاء من سطح القالب بالأزميل الخاص بالحفر حتى لا يكون باللون الجديد المضاف.

2-أسلوب الطباعة باستخدام قالب لكل لون: أي أننا نجعل القالب يختص فقط بطباعة لون محدد من المجموعة اللونية للعمل الفني. وعند الانتهاء من الطباعة نحصل علي عمل فني ملون وتبقي الأسطح الطباعة صالحة للاستخدام عند الحاجة إليها مرة أخرى.

2. الطباعة الغائرة - Intaglio printing:
هذه الطريقة في الطباعة هي عكس فكرة الطباعة من السطح البارز حيث يكون المناطق الطباعية في هذا السطح هي الغائرة عن سطح المعدن, كما أن الحبر المستخدم يكون أكثر سيولة حتى يمكن بقاء الحبر في المناطق الغائرة المحفورة بعد إزالة الحبر الزائد علي السطح الطباعي عن طريق المسح. ولكي تتم الطباعة نحتاج إلى مكبس يدار باليد حتى يمكن نقل الحبر من المناطق المحفورة علي سطح ورقة الطباعة، ويتم حفر المعدن إما باستخدام اليد وإبرة من الصلب أو يفرش مادة مقاومة للحامض علي سطح المعدن. ثم إزالتها عن طريق الرسم بإبرة من الصلب. ثم يغطي الظهر ثم يوضع في حوض به حامض وعادة ما يكون حامض نيتريك لمعدن الزنك وحامض كبريتيك لمعدن النحاس.

- ويطلق علي الطباعة الغائرة للمعدن مسميات عديدة مثل:

- الاكواتنت - Aquatint:
وهو عبارة عن رش مادة قلفونية بعد جعلها كالبودرة أو المسحوق الناعم ثم تسخينها فوق سطح معدن. و بعد أن ترد تغطي بعض أجزاء لتظل بيضاء, ثم تكرر هذه العملية حتى نحصل علي المجموعة اللونية المطلوبة.

- الميتزونيت - Mezzotint:
وهو خربشة السطح بأدوات معينة حتى تحصل علي درجة لونية سوداء, ثم نعالج الأسطح بأداة خاصة لكي تنعم حتى نحصل علي تنعيمات وظلال دقيقة جداً ورقيقة إلي جانب طرق أخرى عديدة مثل استخدام سائل السكر والملح, واستخدام القلم الرصاص وغيرها من الطرق الأخرى.

3- الطباعة المسطحة والمستوية - Serigraph printing:
يشمل هذا النوع من الطباعة الليثوغراف التي تطورت بعد ذلك إلي طريقة الأوفست. وهذه الطريقة طريقة كيميائية وليست ميكانيكية مثل الطرق الأخرى، تعتمد علي نظرية تنافر المواد الدهنية والماء حيث أن المناطق الطباعية تكون لها خاصية التجاذب مع حبر الطباعة الدهني، بينما تطرد المناطق غير المرسومة بالقلم الدهني والمبللة بالماء الحبر. ويتميز هذا النوع من الطباعة بالنعومة والاستواء وخلوه من البقع.

4- الطريقة الحريرية - Silk screen:
تعتمد علي نظرية العزل وتعد بإحضار شبلونة من الخشب يشد عليها الحرير جيداً بعد بلة بالماء ثم تغلق المناطق غير المرغوب في طباعتها.
وينفذ الحبر بواسطة مسطرة من المطاط، ويطبع بهذه الطريقة كل الخامات التي يستحيل طباعتها بواسطة الطرق الأخرى من الطباعة: الزجاج، الخشب، البلاستيك، القماش، الأشكال المجسمة مثل العلب والزجاجات. وقد تطورت وأصبحت هناك أسطح حريرية مجسمة باستخدام أفلام الفوتوغرافيا.
آلا تكون بذلك الطباعة الفنية هي الحبر الناطق الذي يحرك أحاسيسنا ومشاعرنا ويشعرنا بالجمال والتذوق.


أنماط الحياة، فنون، الفن التشكيلى، الفن الفرعونى القديم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الفن الفرعونى القديم

الفن الفرعونى القديم

* الحضارة الفرعونية:
- من أعظم الحضارات علي وجه الأرض تلك الحضارة الشامخة علي مر العصور وستكون الإجابة بالطبع هي الحضارة المصرية الفرعونية القديمة.

التي أذهلت العالم بأسره ووقف حائراًً أمام تفسير لغز هذه العظمة التي امتدت إلي قرون من الزمن، لم تنطمث أو تضمحل مثل الحضارات الأخرى الحديثة التى لم تستطيع الصمود أمام التغيرات التي يمر بها العالم.

- ينقسم التاريخ المصري إلي 31 أسرة، وكانت هذه الأسر تنقسم بدورها إلي أربع فترات رئيسية هي:
- الدولة القديمة.
- الدولة الوسطي.
- الدولة الحديثة.
- الفترة المتأخرة.

وكانت كل فترة من هذه الفترات تنفصل عن الفترة التي تعقبها بشيء من الغموض، لكن هذا التاريخ العظيم نال الخلود من خلال فنون العمارة المصرية القديمة. فالفن هو إحدى المعايير التي تقاس بها حضارات الشعوب كما أنها لغة الاتصال من جيل إلي جيل. كان ينظر إلي الفرعون نفسه علي أنه من الآلهة لذلك ارتبطت معظم الفنون في هذه الحقبة التاريخية بالمغزى الديني الذي يهدف إلي التخليد من خلال الآثار، إلي جانب هدف آخر وألا وهو تصوير الأحداث والانتصارات التي كان يحرزها الملوك في حروبهم لذلك نجد صور متعددة لهذه الحضارة الشامخة ما بين نقوش علي الجدران، تماثيل، صور، مقابر، معابد. اختلفت آثار كل فترة زمنية عن الأخرى وكان لكل منها سماتها التي تميزها.

ففي الدولة القديمة التي كان يتمتع عهدها بالثقة والاستقرار، نجد تمثال الملك زوسر وهو أحد فراعنة الأسرة الثالثة تميل إلي التجريد والذي يبلغ أقصاه في أهرامات الجيزة الثلاث التي أمر ببنائها الفراعنة الثلاث خوفو وخفرع ومنقرع وبفضل ضخامتها وبساطتها أصبحت إحدى عجائب الدنيا السبع.

أما عهد الدولة الوسطي، كانت تتميز هذه الفترة بانتشار الفوضى وبعض الاضطرابات وتم الاختلاط بالحضارات الأجنبية وخاصة مع منطقة غرب آسيا إلا أنه لم يؤثر في هوية الفن المصري وخاصة في تاريخ الفراعنة وقد امتازت المباني بالضخامة.

والذي يمكننا أن نطلق عليه فن هو فن الدولة الحديثة والذي بدأ بحكم الملكة حتشبسوت وكان يتميز بالجمال. ومن أشهر العناصر الممثلة لهذا الفن الراقي العمود النباتي فالجزء الأسطواني للعمود من قاعدته إلي قمته يمثل حزمة من سيقان النبات تعلوها مجموعة من براعم البردي أو من أزهار اللوتس. ونجد أيضاًً روعة فن التصوير مثل الرسومات التي تم العثور عليها في أوراق البردي والتوابيت والمقابر المزينة بالرسوم.

ثم حدثت الثورة الحضارية تحت حكم امنحوتب الرابع وهو الفرعون الذي أبدل الديانة الرسمية القائمة علي عبادة إله طيبة وهو آمون بعبادة إله الشمس آتون، وحدثت الثورة الحضارية أيضاًً في الأساليب الفنية بظهور تصوير الأشخاص لأول مرة وإن كان الأمر يتصف بالمبالغة في تصوير ملامح الشخص إلي حد كما الحال في تماثيل أمنحوتب الرابع. وتظهر هذه المبالغة أيضاًً في رسم يمثل ابنتي إخناتون في قصور عاصمته تل العمارنة في طول جمجمة كل منهما وفي حجم أردافهما وفي تصوير ساقيهما النحيلتين. لكن الفن الفرعوني تطور في الفترة الأخيرة من عصر الدولة الحديثة وشهد ازدهاراً ورقياًً وأعظم الأمثلة مقبرة توت عنخ أمون الرائعة ومعبد الدير البحري للملكة حتشبسوت المحفور في الصخر.

وتجئ الفترة المتأخرة لتشهد هذه الحضارة فترة أخرى من فترات الأزمات ومن الجدير بالذكر بالرغم من خضوع الحكم المصري لحكام أجانب من النوبيين والآشوريين والفرس إلا أنهم لم يستطيعوا إدخال أي تأثير علي الفن المصري بل ازداد هذا الفن عظمة أمام الأساليب المكررة التي حاول الأجنبي إدخالها علي هذا الفن المصري الخالص.

ويكفينا القول بأن هذا الفن هو فن سياسي .. فن ديني .. فن بطولي .. فن إنساني من الدرجة الأولي ... ومن الصعب أن نجد فناًً راقياًً يجمع بين كل هذه العناصر في وقت واحد.


أنماط الحياة، فنون، الفن التشكيلى، المدرسة الشعبية فى الفن التشكيلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المدرسة الشعبية فى الفن التشكيلى

(على هامش معرض "تصاوير وأمثال شعبية" للفنان نبيل لحود)

إن الفنون التشكيلية فى العصر الحديث بدأت فى مصر متأثرة بالتعاليم والمناهج الأوروبية على يد الأساتذة الإيطاليين والفرنسيين فى كلية الفنون الجميلة فى بدايتها فى القاهرة. وكذلك من خلال البعثات الخارجية وبسبب هذا التأثير الأوروبى على الفنون التشكيلية فى مصر بداية من الحملة الفرنسية والبعثات الأوروبية فى عهد محمد على باشا ثم أساتذة الفنون الجميلة ...

فقد أصبح الطريق إلى إيجاد بصمة مصرية صميمة محفوفاً بالصعاب والتحدى. وألقى على عاتق العديد من الرواد الأوائل من الفنانين أمثال راغب عياد (1892-1982) ومحمود سعيد (1897-1964) مهمة إعادة إكتشاف الهوية المصرية. ووجدوا فى الهوية المحلية المتأصلة عبر التاريخ نبع الإلهام الضارب فى جذوره.

وبفضل هذا الجيل ظهر على مسرح الفنون أسلوب أصيل مما يمكن أن نطلق عليه "مدرسة الفنون الشعبية". وهو أسلوب فنى يتناول اللوحة التشكيلية فى مضمونها ورسالتها وأساليبها التقنية من خلال رؤية وثيقة العلاقة بالهوية المحلية الممتدة عبر التاريخ والتى كانت سائدة قبل التأثيرات الأوروبية. وتستمد هذه الهوية شخصيتها من تقاليد منمنمات الخطوط الإسلامية وتقاليد الرسوم المصرية القديمة. فنجد أن المدرسة الشعبية فى الفن التشكيلى تتسم:
- بحرية التعبير فى حركة الأجسام والأيدى والأرجل.
- التكوينات المزدحمة العناصر كما هو مبين على سبيل المثال فى الفن المصرى القديم من حلول فنية مثل التصفيف (أى رص الكتل الواحدة بجانب الأخرى).
- إهمال المنظور والاهتمام بالزاوية الجانبية فى رسم الأشخاص والحيوانات.
- توزيع العناصر والموضوعات على مسطح اللوحة مع إغفال المقاييس والأحجام الذى تفرضه قواعد المنظور.

وهى تقاليد فنية ينفرد بها الشرق على مدى التاريخ بالمقارنة بالرسوم الغربية.

وأتاحت هذه الطريقة لفنانى المدرسة الشعبية الإكثار من العناصر المرسومة فى المساحة الضيقة التى تتيحها اللوحة، وتعتبر هذه الملامح من معالم غالبية أعمال الفنانين الشعبيين.

ويتضح من هذا أن المدرسة الشعبية فى الفن التشكيلى لديها الإحساس العميق بالتراث والبعد عن التبعية والتأثيرات الغربية.

وينتمى معرضى (تصاوير وأمثال شعبية) إلى هذه المدرسة الشعبية فى التعبير، حيث يجد المتلقى فى لوحات المعرض عنصر الروح المصرية الصميمة كما تبدو فى جانبها الشعبى المتوجه إلى قاع المجتمع بأسلوب تعبيرى ربما يتسم بالسخرية أحياناً وبالبعد عن الفلسفة والتعالى والنظرة الأكاديمية الباردة. وقد توجهت فى لوحات هذا المعرض إلى البيئة من حولى بعين فطرية وتحدثت بلهجة دارجة يفهمها الجميع وبقلب مفتوح، وبخطوط طفولية بها بعض المبالغة أحياناً تشكلت أبجدية لغوية بسيطة ومباشرة.

وتتميز الخطوط فى اللوحات بالقوة والتحديد باللون الأسود مبتعدة عن النعومة المرفهة والتفاصيل غير الضرورية شأنها فى ذلك شأن الرسوم الشعبية عبر التاريخ.

بائع الترمس عل شاطىء الإسكندرية ومن حوله يلتف الصغار مع خلفية البحر

تكوين من عربة يد الوسيلة الشعبية للنقل والبحث عن الرزق مكتوب عليها دعوة يا رزاق

أحمد فى حضن أمه استلهام من المثل الشعبى اللى فى حضن أمه ما ينحملش همه

تكوين من بعض رموز الحارة القلة والأقفاص والشباك المتواضع وع الحمام الوديع

عازفى الناى والربابة استلهام من المثل الشعبى ساعة الحظ ما تتعوضش

* وقد استوحيت فى بعض لوحات المعرض بعض الأمثال الشعبية الدارجة مثل:
 - اللى ينكسف من بنت عمه ما يجبش منها عيال.
- جيت أتاجر فى الحنة كترت الأحزان.
- يا قاعدين يكفيكوا شر الجايين.
- عد غنمك يا جحا واحدة نايمة وواحدة قايمة.
- القفة أم ودنين يشيلوها إثنين.
- اللى فى حضن أمه ما ينحملش همه.
- لاقينى ولا تغدينى.
- قيراط حظ ولا فدان شطارة.

ونجد دائماً أن كل شىء يتصل بالتراث الشعبى فى أى مجال من مجالات الفنون فى كل زمان وفى كل مكان، ولأنه ينبع من أعماق تقاليد الشعوب وعاداتها يكون دائماً سهلاً ويسيراً فى فهمه واستيعابه وخاصة من العامة لأنه قريب منهم يتحدث بلغتهم، وهذا يقودنا إلى أن نطلق عن الفنون التشكيلية الشعبية ما يمكن أن نسميه بـ "فنون العامة".


أنماط الحياة، فنون، الفنون التشكيلية، الفنون التشكيلية التطبيقية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الفنون التشكيلية التطبيقية

الفنون التشكيلية التطبيقية

* الفنون التشكيلية التطبيقية:
- هل هناك فرق إذا قلنا فنون تشكيلية كبيرة أو فنون تشكيلية صغيرة؟ وهل يوجد استخدام لهذه الكلمة بصفات متضادة علي هذا النحو؟

أجل، هناك فنون تشكيلية أو فنون تشكيلية كبيرة يمكن عدم استخدام هذه الصفة بجانبها لأنها تشير إلي فنون التصوير و النحت والطباعة والرسم، أما الفنون التشكيلية الصغيرة أو الفنون التشكيلية التطبيقية هي أشغال الخزف والفسيفساء والبلاط والنسيج وأشغال المعادن والأثاث ثم الأسلحة والملابس الحربية وكذلك صناعة الكتب ومن أكثر أنواع الفنون التطبيقية شيوعاًً في الاستخدام هي أشغال الخزف (Pottery)، دعونا نتعرف علي هذا النوع من الفن الراقي عن قرب وهو كيفية تشكيل الصلصال أو الطينة المستخدمة في إعداد القطع الفنية لتخرج لنا بهذه الصورة البارعة.

* أشغال الخزف (Pottery):

1- التشكيل:
إن الشخص الذي يقوم بعمل الأشكال الفنية يطلق عليه اسم الخزاف وأدواته التي يستخدمها إما "عجلة الآنية" كجهاز أساسي في تشكيل خامة الطين، وفي بعض الأحيان الأخرى تعتمد فكرة التشكيل علي اليد البشرية باستخدام الأحجار المستديرة الشكل. لكن باستخدام "عجلة الآنية" سهل علي الخزاف القيام بعمله كما أتيحت له الفرصة بتنفيذ مجموعة كبيرة من الأشكال، حيث توضع الطينة وهي لينة علي عجلة تدور في الاتجاه الأفقي ثم يضغط باليد علي الطينة أو الصلصال أو تستخدم عصا خشبية يوجهها الخزاف في عمل أي شكل من الأشكال يرغب فيه أثناء دوران كتلة الطين، وتتشكل بذلك الطينة وتتفتح كالزهرة في أشكال لا حصر لها ويحدد الشكل النهائي يدوياً أو الاستعانة بالقالب الآلي الدائري فنجاح الشكل يعتمد علي بداية العملية وليس معالجته النهائية.

2- الحرق:
وبعد الانتهاء من التشكيل يقوم الخزاف بالمرحلة الثانية مرحلة الحرق بتعريض القطعة الفنية للحرارة في الفرن المخصص لذلك لتصبح صلبه. ثم تستعمل عملية الحرق مرة ثانية في درجة حرارة أعلي عن المرة التي تسبقها بعد عملية الطلاء الزجاجي الذي يطبق علي معظم المشغولات الخزفية حيث تجعل شكلها كالزجاج تماماًً ووظيفة هذا الطلاء الزجاجي:
1- لمنع وجود مسام بالقطعة الفنية.
2- يستخدم كلون جمالي ينعكس علي لمعان القطعة الفنية.
3- إكساب سطح القطعة الفنية ملمساً ناعماً.

3- الزخرفة:
وهي الأساليب التي يضيفها الخزاف لقطعته الفنية من نحت أو تفريغ لبعض المساحات بحيث تكسبها الجمال والجاذبية وهذه المرحلة السابقة علي عملية الحرق لأن الخامة مازالت لينة يسهل التعامل معها قبل حرقها. وسواء أكانت هناك مشغولات زخرفية علي القطعة الفنية أما لا، فالقطع الخزفية لها رونقها وجاذبيتها بل أصبح الإنسان يستخدمها في العديد من أغراض الزينة، كأدوات للمطبخ .... الخ.


أنماط الحياة، فنون، فن تشكيلى، سؤال وجواب حول الفن التشكيلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سؤال وجواب حول الفن التشكيلى

أولاً: تشكيل ماذا؟
إن ما تراه العين من أشكال وألوان، له عدة جوانب ظاهرة وباطنة. والفن التشكيلي هو الذي يعيد اكتشاف الواقع ممزوجاً بالخيال ...

ورؤية الفنان التشكيلي هي وجهة نظره الخاصة وهي التي تثير التأمل والتساؤل وتثري خيال المتلقي وتسلط الضوء علي الكثير من جوانب الواقع التي قد تبدو خفية.

ثانياً: ما هي أدوات الفنان التشكيلي؟
الأدوات الرئيسية التي يلجأ إليها الفنان في الواقع هي الخامة واللون والأسلوب والتقنية. وفي كل هذه المجالات فهو حر تماماً في اختيار ما يناسب رؤيته لتنفيذ العمل الفني.

ا - الخامة: قد تكون من القماش أو الحرير أو الخشب أو المسطحات الخشنة المختلفة وغيره.
ب - اللون قد يكون:
ألوان مائية (أكواريل).
ألوان زيتية (المذابة في الزيت).
ألوان أكريليك (المذابة في الماء) والتي تعطي تأثير الألوان الزيتية.
ألوان الجير الملون (الباستيل).
ألوان الفحم الأسود.

ج- الأسلوب:
وهو ما يطلق علي المدرسة الفنية التي يتبعها الفنان وهي عديدة منها:
المدرسة الانطباعية.
المدرسة التكعيبية.
المدرسة الوحشية.
البورتريه.
المدرسة الفطرية الشعبية.
المدرسة التجريدية.
المدرسة السريالية.
وكثيراً ما تندمج أكثر من مدرسة في العمل الواحد، إلا أن قراءة اللوحة من المتلقي الواعي هي التي تحدد الانطباع العام للعمل الفني ويختلف هذا الانطباع بين متلقي وآخر.

د- التقنية:
التقنية الفنية هو ما يطلق علي أسلوب الفنان في التعامل مع اللون والخامة، ويتباين هذا الأسلوب من فنان إلي آخر، ومن بينها:
- التلوين المسطح (أي بدون اللجوء إلي وضع اللون بشكل كثيف وبارز فوق سطح اللوحة).
- التلوين باستخدام السكينة (يظهر السطح غير أملس ومليء بضربات السكينة الخشنة والملامس المتنوعة).
- التنقيط (استخدام بقع ونقط وخطوط منتظمة بإيقاع ثابت في كل كتلة ملونة).

ثالثاً: الفن التشكيلي والحضارات
لولا الفن التشكيلي ما توصلت الحضارات وما استطاعت البشرية الحفاظ علي تراثها عبر العصور. فبفضل الفن التشكيلي عاشت الحضارة الفرعونية وكشفت لنا عن كنوز من المعرفة وخلاصات التجارب الإنسانية العديدة في كل مجالات الحياة. وتشهد علي ذلك آلاف المخطوطات واللوحات التي رسمها قدماء المصريين علي ورق البردي وفوق جدران المعابد. وفي العصر الحديث يستطيع المتلقي أن يتعرف علي ثقافة أي شعب من خلال زيارة معارضه الفنية والإطلاع علي ما توصل إليه فكر وفلسفة ورؤية هذا الشعب لكثير من جوانب حياته اليومية ووجهات نظره حول الواقع الذي يعيشه وانطباعاته حول العديد من الأمور الإجتماعية والثقافية والسياسية...
وصدق من قال : الفنون هي مرآة الشعوب.


أنماط الحياة، فنون،فن تشكيلى، ميلاد الفن التشكيلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ميلاد الفن التشكيلي من المنشأ إلى المأزق

ميلاد الفن التشكيلي من المنشأ إلى المأزق * أول تعبير عن الفن التشكيلى: في البدء كانت الرسوم البدائية هي الوسيلة الأولي للتعبير عن إنسان العصر الحجري.

وقد عبرت الرسوم التى تم اكتشافها في كهوف الصين عن هذه الرغبة الأزلية عند الإنسان في نقل الانطباعات والأفكار فوق الحجر عن طريق النقش و النحت. ومن هذه الساعة ولد أول عمل فني تشكيلي. ومن بين هذه الأعمال كان ذلك النحت المعبر عن خوف الإنسان من قسوة الطبيعة وضراوة الوحوش ورغبته في الانتصار عليها ... فنقش علي جدران الكهوف شكل بدائي للثور الوحشي وهو يتهاوى أمام ضربات الصياد.

كانت أيام ثقيلة ويملؤها الغموض .. ولكن إذا به يكتشف الإنسان في داخله الوسيلة السلمية والذكية لتفريغ الشحنات والانفعالات التي تعتريه من غضب وخوف ورغبة في السرد والقصص والتواصل مع الآخرين.

واستمرت الأجيال البشرية المتعاقبة في اعتناق هذا الأسلوب في التعبير ثم كان التطوير والتجديد وولدت بهذا أول قناة إعلامية ثقافية علي كوكب الأرض.

وتطورت الرسوم البدائية وأصبحت أكثر دقة ... وظهرت بمزيد من التفاصيل والأبعاد وخاصة عند اكتشاف الإنسان للألوان وتأثيرها في حياته.

وكانت الألوان الأساسية الأولي هي الأقرب إلي الطبيعة من حوله فوضع الإنسان يده علي اللون الأخضر (لون النبات) واللون الأزرق (لون السماء والبحر) واللون الأحمر (لون الشمس) واللون الأصفر (لون الرمال) . وقد تكونت بذلك أول (باليت) في التاريخ.

كانت اللغة الأولي قبل كل اللغات هي لغة الخطوط المرسومة قبل لغة الصوت والحرف والنغم.

وانطلقت مسيرة الرسم وتحولت تدريجياً عبر مئات الألوف من السنين من وسيلة تعبيرية أساسية للتواصل بين الأجيال والحضارات ونقل الواقع من جيل إلي جيل إلي أداة تعبير عن رؤى الإنسان لأفكاره الأكثر عمقاً ولمنحنيات أكثر تعقيداً في دهاليز النفس البشرية وبحث مضنى لاكتشاف مواطن الجمال والانسجام في الكون والإنسان والطبيعة.

وأطلق الفنان لخياله العنان ولم يعد يتقيد بالواقع وتفاصيله التي تراها عينه المجردة. وإنما نراه يغوص في الأبعاد والأعماق محاولاً استنباط أبجدية بصرية جديدة لكل شيء بدءاً من الشجرة والبحر والجبل وانتهائاً بالإنسان ومواقفه الحياتية وأحلامه وخيالاته.

فتفجرت طاقات إبداعية حرة ورؤي فنية مستقلة عن منظور النقل الحرفي للواقع .. وبمزيد من التمرد والرفض للمسلمات (كما هي طبيعة الفنان) تعددت أساليب التعبير من خط ولون وتكوين مما أطلق عليه النقاد (المدارس الفنية) .. وكما أن هناك قراءات متعددة ومختلفة للفكر الإنسانى عند الفلاسفة كان أيضاً هذا الاختلاف في المنظور والتفسير عند الفنان التشكيلي للأشياء.

وقد لا يرى المفسرون لهذه الظاهرة أية غرابة أو تناقض ... وحجتهم في ذلك هو اختلاف مظاهر الكون نفسه فكما أن الله الخالق والمبدع الأعظم وضع في الكون عدد لا حصر له من ألوان وأشكال وإيقاعات وخطوط في الورود والجبال والبحار والرمال والحيوانات والنجوم والكواكب تنطق كلها بالوفرة والكثرة العددية من التباين والاختلاف. وكما لكل إنسان بصمة وملامح مختلفة كذلك كانت إبداعات الفنانين لها أبجدية وملامح وطعم مختلف.

ولعل من أسباب سرور وإنتشاء متلقى الفن أنه يعبر فوق كل هذه الجسور والأساليب ويستنشق عبير كل مبدع ويقرأ فوق مسطح اللوحات والأعمال النحتية سطور من كتاب له ألف صفحة وصفحة وكل صفحة لها معناها الخاص وشخصيتها الخاصة وطعمها الفريد.

إنه الفن وإبداعاته ...

إنه العشق في ذاته ...

إنها حكمة الخالق في مخلوقاته ...

لكن ... ما هي علاقة الفنان التشكيلي بالأحداث الدائرة وكيف يؤثر فيها وتؤثر فيه... علاقته بالمجتمع والناس ... هل هناك مأزق؟! وإن كان فهل من مخرج؟


أنماط الحياة، متنوعات، الجمال، الأحجار الكريمة، الماس، ما هو الماس، أشكال الماس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الماس

* معلومات عن الماس:
 الماس هو أحد الأحجار الكريمة ويستخدم كهدية قيمة للغاية لغلو ثمنه، وخاصة كهدية للخطوبة أو الزواج.

* ما هو الماس؟
يتوقف إنتاج الماس علي درجة حرارة عالية جداً بالإضافة إلي وجود ضغط داخل سطح الكرة الأرضية، وقد توصلت بعض الدراسات إلي كم الحرارة والضغط اللازمين والمطلوبين للحصول علي هذا الحجر الكريم:
- درجة الحرارة = 690 ° فهرنهيت/ سنتيمتر.
- الضغط = 70.000 كجم مربع.
ولا تتوافر كلاً من درجة الحرارة هذه والضغط إلا في أعماق كبيرة تحت سطح الكرة الأرضية (192 كم)، ويأتي الماس لسطح الأرض بفعل النشاط البركاني الذي حدث منذ 75- 120 مليون سنة مضت. ويحظي دائماً الماس بتقييم الإنسان منذ القدم، ويرجع اشتقاق اسمه إلي الاسم اليوناني "أداماس" الذي يعني "الشيء الذي لا يقهر أو لا يغلب" إيماءاً إلي صلابته، والتفسير وراء غلو ثمنه ندرة الحصول عليه وصلابته.
أماكن الحصول عليه تعددت باختلاف الأزمان، ففي القرن الثامن عشر كان يتم الحصول علي غالبية ماس العالم من الهند إلي جانب أنها كانت مورداً رئيسياً لكثير من الأحجار الكريمة الأخرى مثل "koh-I-noor" والتي تعني جبل النور وكان ذلك في عام 1304، ثم جاءت البرازيل أيضاً في هذا القرن لتحتل صدارة البلدان الموردة لمعظم ماس العالم وبمجرد نفاذ مناجمها انتقلت الدفة إلي جنوب أفريقيا. ففي عام 1860 تم اكتشافه، وكان أكبر حجر اكتشف علي مستوي العالم يسمي "كولينان - Cullinan" في "منجم بريميه-Premier Mine" عام 1905 حيث يزن حوالي 750 جراماً (يزيد علي حوالي 3000 قيراط)، وتم تقديمه إلي إدوارد الثامن الذي قام بتقطيعه إلي تسعة أحجار رئيسية و96 حجراً صغيراً، وسمي أكبرها بنفس الاسم القديم "Cullinan" وأضاف إليه الرقم (1) وكان يزن 530 قيراطاً وهو مازال من أكبر الأحجار علي مستوي العالم ليومنا هذا ويوجد في الإمبراطورية المالكة.
وتأتي أستراليا الآن علي قمة الدول المنتجة لماس العالم تليها زائير، بتسوانا، روسيا، ثم جنوب أفريقيا التي كانت تحتل قمة القائمة. كما يأتي من بلدان أخرى عديدة منها: فنزويلا، الصين، البرازيل، وأجزاء متعددة من القارة الإفريقية.

* أشكال الماس:
يسمي الشكل الذي يوجد عليه الماس باسم "Cut" طريقة قطعه ويوجد العديد من الأشكال . وهذه هي الأشكال الشائعة:
1- مركيزيت.

2- مستدير.

3- زمردي.

4- بيضاوي.

5- كمثرى الشكل.

6- شكل القلب.

7- مربع الشكل.

وكل منهم له شكل لامع يعكس الضوء.

* مصطلحات ملازمة للماس:
- القطع"Cut":
وهو عنصر هام جداً عند استخراجه لأن الطريقة التي يقطع بها تميزه بالأشكال التي ذكرناها من قبل، كما أن الاعتناء بعملية القطع تؤثر تأثيراً كبيراً في بريقه ولمعانه. ونجد أن الماس يتكون الشكل الخارجي له من أسطح صغيرة متعددة تسمي (facet) وهي التي توجه أشعة الضوء التي تنبعث عليه إلي داخل حجر الماس، ثم يعكس بدوره للخارج منتجاً بريق الماس ولمعانه. والبريق هو حدة قوس الألوان التي تنبعث من الماس، أما لمعانه فهو توهجه.
ومن الهام جداً أن نفرق بين الشكل والقطع في الماس.

- النقاء "Clarity":
يحدد بدرجة خلوه من الشوائب، ومعظم أنواع الماس يوجد بها شوائب غير مرئية ولا يمكن ملاحظتها إلا من خلال العدسة المكبرة الخاصة بالجواهرجي لتقييم الأحجار الكريمة.

- اللون "Colour":

لا توجد ألوان للماس فهو عديم اللون أو شفاف ويعتمد جماله على مدى اجتذاب النظر له وانعكاس الضوء على عينيك. واللون الوحيد والذى من الممكن أن تلاحظه بصعوبة فى وجود ضوء الشمس الميل للون الأصفر الفاتح.

- و تقاس الدرجات كالتالى (من الأكثر نقاءا ًإلى الأقل نقاءاً):

1- عديم اللون D,E,F

2- شبه عديم اللون G,H,I,J

3-مائل للصفرة K,L,M

4- أصفر فاتح جداً N,O,P,Q,R

5- أصفر فاتح S,T,U,V,W,X,Y,Z

- القيراط "Carat":
ويشير إلي وزن الماس وليس لحجمه وتوجد مائة نقطة في القيراط، لذلك فإن الحجر الذى يكون به 50 نقطة يزن 1/2 قيراط. والأحجار التي تزن قيراطاً كاملاً أكثر ندرة في الوجود ولها قيمة عالية جداً.
واختيار الجواهرجي تأتي علي قمة مقومات اختيار الماس، ونستخلص من ذلك أن الماس دليل علي الحب القوي لأنه دليل علي الجودة ودوام الحب للأبد.


أنماط الحياة، متنوعات، الجمال، كريمات الشمس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كريمات الشمس

كريمات الشمس

* كريمات الشمس:
- تصنف كريمات الحماية من أشعة الشمس وخاصة في فصل الصيف أثناء ارتياد المصايف وشواطئها ضمن قائمة مستحضرات التجميل ...

وهي شيء لا يستهان بأهميته لأنها تحافظ علي الجلد من أن تضمر خلاياه بمرور الوقت، وهنا يأتي سؤالناعلي التوالي:
س: ما أهمية استخدام كريمات الشمس؟
ج: بالتعرض المستمر لأشعة الشمس تضمر خلايا الجلد سواء كانت هناك إصابة ما متعلقة بالتعرض مدة طويلة للشمس ( حروق الشمس – ضربة الشمس) أم لا، هذا بالإضافة إلي سرطان الجلد، التجاعيد ، التقدم المبكر في السن، واكتساب جلدك "الكرمشة"، ويبدو وكأنه مادة الجلد التي تصنع منها الحقائب أو الأثاث ... الخ. وأظهرت الأبحاث مؤخراً أن التعرض الزائد للأشعة فوق البنفسجية يقلل من مناعة جسم الإنسان ويضعف من وظائف الجهاز المسئول عنها.

- ويوجد نوعان للأشعة فوق البنفسجية:
1- الأشعة فوق البنفسجية (أ) A ← طولها الموجي طويل المدى.
2- الأشعة فوق البنفسجية (ب) B ← طولها الموجي قصير المدى.
وترتبط الإصابة بضربات الشمس بالأشعة (ب) علي الرغم من أنها قصيرة المدى أي أنها أكثر ضرراً من الأشعة (أ)، فهي تتخلل الجلد وتدمر الخلايا الموجودة في الداخل حتى وإن لم تشعر بالحرارة علي الطبقة السطحية للجلد وإن بدت لك باردة، ومن الأفضل الحد من التعرض لكليهما.

وتلعب كريمات الشمس دوراً كبيراً في التقليل من التأثير الضار للشمس وأشعتها مع ارتداء الملابس الواقية وتقليل التعرض لها. وتندرج كريمات الشمس تحت قائمة المكياج ومستحضرات التجميل والعقاقير. لذا يجب ضمان جودتها ومطابقتها للمواصفات الصحية.
وعند شراء كريمات الشمس ستلاحظ وجود أرقام علي العبوة معروفة "بعامل الحماية من الشمس" إس . بي . إف (SPF)، وكلما كان رقم هذا العامل كبير كلما كان المنتج أكثر فاعلية في الحماية من الشمس فمثلاً إذا كان هناك أرقام العوامل: 1 ......5.......26 فسيكون أفضلهم الرقم الأكبر (26)، مع الوضع في الاعتبار دائماً أن كريمات الشمس لا تقي الإنسان من كافة الأضرار التي تلحق بالإنسان عند التعرض لها .
- وتتوقف مدى فاعلية هذه الكريمات علي العوامل التالية:
- وضع الكميات الملائمة منها.
- عدم مسحها أو غسلها، أو التعرض للعرق الزائد أو بأي طريقة أخرى تؤدي إلي تقليل تأثيرها.
- وضع كميات وافرة منها، وعلي مرات متكررة.
- أثناء فصل الصيف والذهاب للشواطيء أو حمامات السباحة عليك بتغطية الجسم بملابس غير واسعة حتى لا تتخلل الأشعة الجسم، وارتداء قبعة لحماية الرأس والوجه، كما ينبغي حماية الأطفال الصغار من مضارها، لأن الإصابة الحادة بضربة الشمس لمرة أو مرتين يكون أصحابها أكثر عرضة عن غيرهم للإصابة بسرطان الجلد في مراحل متقدمة.
- عليك تذكر أن أشعة الشمس تبلغ أقصي حرارة لها من الساعة العاشرة صباحاً حتى الرابعة مساءاً وخاصة في نهاية الربيع وخلال فصل الصيف. وانعكاس وهجها من الماء والجليد يزيد من التعرض للأشعة فوق البنفسجية.


أنماط الحياة، مناسبات، أصل عادة شهر العسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أصل عادة شهر العسل

أصل عادة شهر العسل

* شهر العسل:
- في هذه الأيام تتبع عادة شهر العسل غالباً مراسم الزواج والزفاف والتي هى في واقع الأمر بعيدة كل البعد عن معناها الأصلي.

حيث تختلف النهاية السعيدة للزواج الآن عن الماضي. وسنكتشف ذلك من كيفية تفسير الكلمة قديماً "Honey moon"، أصل هذه الكلمة تجدها عند الشعب الإسكندينافاني (النرويج) والمشتقة من (Hjunottsmanathr) والتي تعني "أي شئ سعيد"، ونجد أن التاريخ النرويجي القديم يصف ويفسر كلمة "شهر العسل" من القصة التالية:

كان العريس يقوم بخطف عروسه من قريته، حيث يقوم المختطف ( الشخص الذي سيتزوج العروس) بأخذها إلى مكان لا يعرفه أحد ويختبأ معها لفترة من الوقت، ويحتفظ أصدقائه بمكان الاختباء سراً مع طمأنة الأهل بأنهما في مكان آمن. وبمجرد أن يستسلم أهل العروس ولا يتوصلوا إلى نتائج في البحث يعود العريس بعروسه أى أن أصل الكلمة كان يعني "الاختباء".

أما الجزء الثاني في تفسير كلمة شهر العسل عند الإسكندينافيين فهي مشتقة من العادة القديمة لديهم وهو أن المتزوجين حديثاً في خلال الشهر الأول من زواجهم يحتسون كوباً يومياً من نبيذ به عسل يسمى المِيد (شراب مخمر يعد من عسل وملت وخميرة – Mead).

وقد تتساءل أين كلمة (Moon) في تفسير الكلمة؟ في حين أن كلمة "عسل" تشير إلى الاستمتاع بالزواج الجديد فالشق الثاني منها يشير إلى أن هذا الزواج الجديد مثل القمر الكامل الذي يتضاءل حتى يختفي تماماً مثل العاطفة في الزواج التى تولد كبيرة ثم تتضاءل نتيجة لضغوط الحياة والمشاكل التي قد يقابلها الزوجين.

أما الآن أصبحت كلمة "شهر العسل" تعبر عن حالة السلام والهدوء بين طرفين تسير الأمور بينهما على مايرام كما في مجال العمل بين الموظف ورئيسه على سبيل المثال.

- أما عن قضاء شهر العسل فى وقتنا الحالى


أنماط الحياة، مناسبات، الزواج، عادات فى الزواج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عادات فى الزواج

* تقاليع الزواج:
 كثيراً من العادات والتقاليد تملأ حياتنا اليومية إلي جانب بعض "التقاليع" وقد يكون الفارق بينهما ضئيلاًً للغاية إلا أن الأخيرة قد ترتبط ببعض السلوك الغريب أو الملفت للنظر وليس بالضرورة أن يكون منافياً للأخلاق.

- وأكثرالأمثلة شيوعاً لانتشار"التقاليع" هو الزواج، ويكون مغزاها في غالب الأمر تحقيق الخير والسعادة لكلا العروسين:

1- ترك بوكيه الورد:
جرت العادة علي أن العروس في نهاية حفل عرسها تترك بوكيه الورد للفتاة التى لم تتزوج وذلك عن طريق الزحام بين الفتيات المدعوات من الأقارب والأصدقاء لالتقاط البوكيه بعد رمي العروس له والتي تفوز به ستكون التالية في الزواج.
وأصل بداية هذه التقليعة فرنسا، حيث جرت العادة علي أخذ أي شئ من ملابس العريس أو العروس تيمناًً بها وأنها تجلب الحظ لمقتنيها إلي درجة أن المدعوين كانوا يقومون بقطع جزء من فستان العروس لاعتقادهم بأنهم سيشاركونها في الحظ أو النصيب الخير الذي لحق بها ليعم عليهم. ومن أجل الحفاظ علي فستان العروس، اخترعت بعض التقاليع الجديدة مثل رمي أي شئ من مقتنياتها لإرضاء المدعوين.
والذي يترجم الآن في صورة "بوكيه الورد" أو رباط جوربها في بعض البلدان الأخرى مثل بريطانيا حيث من السائد هناك أن ترتدي ليلة عرسها جورباًً شفافاًً به رباط لإعطائه بعد ذلك لصاحبة النصيب.

2- خاتم الزواج (الدبلة):
ارتداء خاتم الزواج يرجع إلي العهد الروماني القديم، ويرمز هذا الخاتم إلي اتحاد الرجل والمرأة سوياًً إلي الأبد، حيث يمثل شكل هذا الخاتم الأبدية حيث أنه في شكل حلقة مفرغة لا نهاية لها.
أما ارتدائه في البنصر في اليد اليسرى يعتبر عادة موجودة منذ قديم الأزل حيث يعتقد الكثير من الأشخاص أنه يمتد في هذا الإصبع الوريد أو العصب الذي يتصل بالقلب مباشرة وبالتالي يدوم الارتباط ويبقي الحب الذي يستقر في مكانه الأوحد ألا وهو القلب.

3- رمي الأرز:
ثم جاءت عادات وتقاليع أخرى تحمل في طياتها أجمل المعاني رمي الأرز فبعد انتهاء مراسم الزواج يقوم الضيوف برمي الأرز علي كلا من العريس والعروس كرمزاً للخصوبة والسعادة والحياة الأبدية وتمني الذرية الصالحة للعروسين.

4- معتقدات أخرى:
وكتفاؤلاً من الزوجين بهذا اليوم السعيد، يلجأ بعض الأزواج إلى اتباع بعض التقاليع اعتقاداًً منهما أنها تجلب الحظ السعيد لكي يعيشا حياة هانئة طيلة عمرهما. فنجد أن البعض منهم يحرص علي ارتداء شئ قديم، أو جديد أوحتى مقترض من الغير كرمز لجلب الحظ السعيد، كل حسب رغبته وقد يلجأ البعض إلي ارتداء شئ أزرق (وهو أكثر شيء شائع في الاستخدام بحجة أنه يمنع الحسد).
ومن المعتقدات الأخرى التى تجلب سوء الحظ هو رؤية العريس لعروسه في يوم الزفاف قبل إتمام مراسمه ...

وكل هذه مجرد تقاليع ليس لها أساس من الصحة، لأن التوفيق يأتي من فهم كل طرف للآخر وهي مجرد عادات لذيذة نتبعها من أجل إضفاء سمات خاصة لهذه المناسبة الجميلة.

- عادات ورموز الزواج:

إذا كنت / كنتِ علي وشك الزواج فلم لا تستمع أو تستمعين إلي بعضاً من العادات المتبعة عند شعوب العالم والتي قد لا يفهم المغزى وراء التمسك بها، لكنها لذيذة وبسيطة في نفس الوقت وتسمى (تقاليع جواز).

* تفسير رموز وعادات الزواج :
- هناك أشياء إذا رأتها العروس في يوم زفافها تجلب لها الحظ والسعادة طيلة حياتها الزوجية ، والبعض الآخر يجلب لها عدم التوفيق .
1- الأشياء التي تبعث علي التفاؤل عند رؤيتها :
أ- الحيوانات التالية :
• الماعز .
• الحمام .
• العنكبوت .
• القط الأسود .
ب- أو الأشخاص التالية :
• رجل شرطة .
• رجل دين .
• طبيب .
• شخص كفيف .

2- الأشياء التي تبعث علي التشاؤم عند رؤيتها :
أ- الحيوانات التالية :
• خنزير .
• سماع صياح الديك بعد بزوغ الشمس في صباح يوم الزفاف .
ب- أو رؤية :
• جنازة .
- ومن بعض الاعتقادات السائدة أن العروس التي تريد الهيمنة ويكون لها القرار في الحياة الزوجية عليها بأن تسبق الزوج في شراء أي شيء جديد للمنزل بعد الزواج مباشرة ، وأفضل طريقة لضمان ذلك هو شراء "دبوس" من وصيفة الشرف الرئيسية لزفافها بعد الانتهاء من مراسم الزواج .
- فستان الزفاف الذي يمثل الفرحة الكبري للعروس تتعدد أشكاله وتصميماته وحتى ألوانه التي لكل لون منها معني ، وإذا لم تقم العروس بإلقاء كل دبوس بعد خلعها للفستان و "الطرحة" سيكون ذلك إشارة تبعث علي التشاؤم .

* فساتين وألوان :
- الأبيض ← اختيارك صحيح لشريك حياتك .
- الأزرق ← محبوبك صادق .
- القرنفلي ← ثروتك ستتعرض للضياع .
- الأخضر ← انشغالك بكثير من الأمور بعد الزواج .
- الأحمر ← عدم رضائك عن الزيجة ، وتتمنين التخلص من الحياة .
- الأصفر ← خجولة من زوجك .
- البني ← ستعيشين في مكان بعيد عن أسرتك .
- الرمادي ← ستعيشين في مكان بعيد .
- الأسود ← تتمنين العودة لحياتك ما قبل الزواج .

- ليس من التفاؤل في شيء إذا رأي العريس فستان العروس قبل يوم الزفاف ، ومن الأفضل والذي يبعث علي التفاؤل أكثر وأكثر هو عدم النظر إليه حتي يتسلم يد العروس أثناء مراسم الاحتفال .

* معاني أيام الأسبوع في الزفاف :
السبت ← تشاؤم .
الاثنين ← صحة .
الثلاثاء ← ثراء .
الاربعاء ← أفضل الأيام والخيارات .
الخميس ← عدم التوافق ووجود خلافات .
الجمعة ← خسارة .
- بكاء العروس أو طفل أثناء مراسم الزواج يبعث علي التفاؤل .
- إعطاء العريس أول شخص يراه عملة معدنية أثناء مراسم الزفاف مدعاة للتفاؤل أيضاً.

* معاني أشهر السنة في الزفاف :
• بداية السنة الجديدة ← الزوج محب وطيب القلب وصادق .
• فبراير ← مصير تعس .
• مارس ← حياة مليئة بالفرح والحزن سوياً .
• أبريل ← حياة هنيئة .
• مايو ← حياة مليئة بالندم والأسي .
• يونيو ← حياة رقيقة مرفهة (شهر عسل أبدي) .
• يوليو ← حياة مليئة بالكد والشقاء .
• أغسطس ← حياة متجددة ومتغيرة .
• سبتمبر ← حياة ثرية .
• أكتوبر ← حب .
• نوفمبر ← سعادة .
• ديسمبر ← انتهاء الحب سريعاً .

* معاني الزهور في الزفاف :
- حمل العروس لباقة زهور في يدها تمتد جذورها إلي العصور القديمة وهو ليس شيئاً حديثاً ،
حيث كان من المعتقد أن رائحة الزهور أو أي نوع من الأعشاب يضاف لباقة الورد تطرد
رائحتها الأرواح الشريرة والحظ السيء والمرض ، كما أنها أصدق دليل للتعبير عن الحب .

* معاني الزهور :
• الكاميليا ← عرفان بالجميل وامتنان .
• اللبلاب ← إخلاص أبدي .
• الليلاك (الأبيض) ← براءة .
• الياسمين ← ود .
• البنفسج ← إخلاص .
• تيوليب ← حب .
• الروزماري ← تذكر .
• ورد (أحمر) ← حب .
• ورد (أصفر) ← صداقة .
• ورد خوخي ← تواضع .
• ورد قرنفلي داكن ← امتنان .
• ورد قرنفلي فاتح ← رقة .
• ورد برتقالي ← افتتان .
• ورد أبيض ← براءة .
• زهرة البرتقال ← نقاء وعذرية .
• زهرة الخوخ ← افتتان .
• زهرة التفاح ← تفاؤل .
• زهرة الليمون ← إخلاص في الحب .
• القرنفل الأحمر الفاتح ← افتتان وحب .
• بخور مريم ← تواضع وخجل .
• السرخس ← افتتان وإخلاص .
• السوسن ← دفء المشاعر .
• السفرجل ← حب .
• الزنبق ← عظمة .

* عادات متنوعة :
تجد البعض منها تشترك معظم بلدان العالم فيها ، والبعض الآخر يقتصر علي بلاد محدودة .
هناك مقولة سائدة ترجع إلي العصر الفيكتوري " شيء قديم ... شيء جديد ...شيء مقترض ... شيء أزرق ... ستة بنسات في حذائها "
ولكل من هذه الجمل مغزي ومعني :
1- شيء قديم : يمثل الاتصال بماضي العروس وعائلتها مثل ارتدائها لقطعة من حلي الأم أو الجدة أو أياً من ملابسهن .
2- شيء جديد : يمثل الحظ والنجاح في الحياة الجديدة التي سيخوضها العريس وعروسه ، ويقع الاختيار هنا علي فستان الزفاف
3- شيء مقترض : يذكر العروس دائماً بأصدقائها وعائلتها وأنها ستجدهم من حولها أثناء الحاجة إليهم ، ومن الممكن أن يكون الشيء المقترض منديل أو قطعة حلي .
4- شيء أزرق : يرمز إلي الإخلاص والانتماء والنقاء ، وغالباً ما يكون رباط جورب العروس بهذا اللون .
5- ستة بنسات في حذائها : التمني للعروس بالثراء المعنوي والمالي .

- هدايا الأصدقاء للعروسين حلت محل الفاكهة وتعني الخصوبة .
- تغطية وجه العروس "بالطرحة" ، لمنع الحسد عن العروس وطرد أي شر عنها . وهناك تفسير آخر أنه لا يتم التصريح عن شكل العروس لعريسها حتى تمام الزيجة خوفاً من التراجع .
- قذف بوكيه الورد الذي تمسكه العروس أثناء زفافها لضيوفها للتنبؤ بمن سيأتي عليه الدور في الزواج .
- إلقاء الورود أو قصاصات الورق الملون التي حلت محل الأرز أو الحبوب للتيمن بالخصوبة للعروس والعريس .
- وقوف العريس أو جلوسه ناحية الذراع الأيسر للعروس خلال مراسم الزواج لكي تظل ذراع السيف خالية للدفاع عن عروسه ممن كانوا يرغبون الزواج بها أو النيل منها .
- حمل العروس علي "عتبة" المنزل قبل الدخول إليه لأول مرة سوياً يحميها من أي شرور من المحتمل أن تكون موجودة في بيتها الجديد .
- أما إعطاء الضيوف أشياء بسيطة للتذكرة أثناء حفل الزفاف للتعبير عن الصحة ، الثراء، الخصوبة ، السعادة ، العمر المديد لهم .


أنماط الحياة، مناسبات، العودة للدراسة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العودة للدراسة
العودة للدراسة * العودة للدراسة:
- عادت أيام الدراسة من جديد، وقد أمضي الآباء والأبناء أسابيع للإعداد للعام الدراسي الجديد .. من شراء الملابس الجديدة، والأدوات المدرسية، ليودعوا بذلك أيام الكسل الصيفية.

والأهم من ذلك كله ما الذي يجب أن يتبعه الآباء لإعداد أبنائهم نفسياً لاستقبال هذا العام الدراسي الجديد، فالآباء بجانب المدرسة يلعبون دوراً رئيسياًَ في تحقيق النجاح الدراسي لأبنائهم من خلال توفير المناخ الملائم للتحصيل والاستذكار والذي يجب أن يتمثل في الخطوات التالية:

1- لابد وأن يشجع الآباء أبنائهم علي اتباع عادات سليمة أثناء الاستذكار عن طريق توفير غرفة هادئة، إضاءة مناسبة ومكتب مريح.
2- تقديم يد المساعدة، والتشجيع، والتوجيه عند احتياج ابنك لها، ولكن بحدود تسمح لهم فيها بالاعتماد علي أنفسهم في عمل الوجبات المدرسية.
3- المتابعة الدورية والمستمرة في المدرسة لمعرفة مستوى آداء الابن. وعن طريق هذا الاتصال المباشر يستطيع الآباء اكتشاف المشاكل التي يتعرض لها الأبناء في المدرسة والعمل علي حلها حتى لا تعوق تقدمه الدراسي، ولا تتهرب من هذه المتابعة بحجج أنك مشغول في العمل فابنك أهم من أي شيء.
4- الحرص علي رؤية التقرير الشهري الخاص بتقييمهم علي مدار السنة حتى تستطيع التعرف علي مستوى تحصيلهم: ضعيف، متوسط، مرتفع.
5- والأهم من ذلك كله اتباع سياسة "الحوار المفتوح" مع الأبناء وخاصة في فترة المراهقة، لأن هذه المرحلة هي مرحلة حرجة عندهم ويتأثرون فيها بآراء الأصدقاء، فلابد أن تكون معهم خطوة بخطوة حتى تتعرف علي أسلوب تفكيرهم وما يتبعه من معتقدات تأثراً بأصدقائهم.
6- التركيز علي الدراسة ومستوى التحصيل الدراسي للأبناء ليس وحده كافياً، لابد أن تتخللها فترات للترفيه حتى يتجدد نشاط الأبناء ويرتفع مستوى تحصيلهم.
7- الاهتمام بنظامهم الغذائي، وهذه المشكلة تؤرق الآباء أثناء الموسم الدراسي، حيث يشكو العديد منهم بعدم تقبل أبنائهم وإقبالهم علي الطعام وعلي الوجبات الغذائية. لأن الغذاء هو المحرك والوقود الذي يساعد الأبناء علي مواصلة يوم الدراسة المجهد (لمزيد من التفاصيل أنظر الهرم الغذائي).
8- التركيز أيضاً علي الأنشطة الرياضية فهي تزيد من القدرة الاستيعابية والتحصيل.
9- تنظيم الوقت بين العمل والاسترخاء، فكلما كان الابن أو الابنة ملتزم بجدول محدد يرسمه لنفسه بمساعدة الآخرين سيكون النجاح هو الغاية التي يتمناها الآباء ويرغبون فيها.
10- الحياة الدراسية تحتاج إلي الرعاية والتطوير بشكل مستمر .. كن متطوراً دائماً ومتجدداً مع أبنائك حتى يرحبوا بالعام الدراسي الجديد بكل أمل وتفاؤل.


أنماط الحياة، مناسبات، عيد الأم، حكاية شعوب العالم مع عيد الأم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حكاية شعوب العالم مع عيد الأم

حكاية شعوب العالم مع عيد الأم

* عيد الأم:
من ضمن الاحتفالات التى يوجه إليها العالم اهتمامآ خاصآ "يوم الأم أو عيد الأم" وعلى الرغم من

إختلاف هذا اليوم في تاريخه وعاداته من بلد لأخرى علي مستوى العالم إلا أنه هناك اتفاق عالمى علي الاحتفال به.

وسنبدأ في رواية قصة أو أسطورة هذا العيد. بدأت عادة تكريم الأمهات فيما مضى منذ آلاف السنين، مع بداية نسج الأساطير بأن هناك إله وإلهة قاما بتحريك قرص الشمس في السماء، وجعلا النجوم تتلألأ ليلآ ... وأضيفت أقاويل لهذه الأسطورة سنة بعد سنة.
- وكان من أول الأساطير المعروف حكايتها والتى تم تناقلها بخصوص هذا اليوم، تلك الأسطروة التى قصها شعب (فريجيا Phrygia) بآسيا الصغرى. حيث كانوا يعتقدون أن أهم إلهة لهم هى (سيبيل Cybele) ابنة السماء والأرض .. وكانت أم لكل الآلهة الأخرى، وفى كل عام يقوم شعب فريجيا بتكريمها وهذا يعد أول احتفال حقيقى من نوعه لتكريم الأم.

- ثم جاء اليونانيون القدامى ليكون ضمن احتفالات الربيع، وفازت الإلهة (رهيا Rhea) بلقب الإلهة الأم لأنها كانت أقواهم علي الإطلاق وكانوا يحتفلون بها ويقدسونها.

- وبالمثـل أيضآ الرومانيون، كان لهم أم لكل الآلهة تسمى باسم (ماجنا ماتر Magna Mater) أو الأم العظيمـة كما كانوا يطلقون عليها. وتم بناء معبد خاص تل بالاتين (Palatine Hill)، وكان الاحتفال بها يوم 15 مارس من كل عام وتستمر هذه الاحتفالية لمدة ثلاثة أيام. وكان يطلق عليه "مهرجان هيلاريا Festival Of Hilaria" وتجلب الهدايا وتوضع في المعبد حتى تبعث السرور علي نفس أمهم المقدسة.

- وبمجيئ المسيحية أصبح الاحتفال يقام علي شرف "الكنيسة الأم Mother Church " في الأحد الرابع من الصوم الكبير عند الأقباط (Fourth Sunday In Lent) ويتم شراء الهدايا كل لكنيسته التى تم تعميده فيها.

- وبدأ في العصور الوسطى شكلآ آخر من الاحتفالات. ارتبط هذا الشكل الجديد عند غياب العديد من الأطفال عن أسرهم للعمل وكسب قوت يومهم وكان من غير المسموح لهم بأخذ إجازات إلا مرة واحدة في العام وهو الأحد الرابع من الصوم الكبير، يعود فيه الأبناء إلي منازلهم لرؤية أمهاتهم وكان يطلق عليه أحد الأمهات " Mothering Sunday". وعندما غزا المستعمرون أمريكا لم يكن هناك وقت للاحتفال بالعديد من المناسبات لذلك تم التوقف عن الاحتفال "بأحد الأمهات" في عام 1872.

- وكانت العودة للاحتفالات مرة أخرى علي يد الكاتبة المشهورة "جوليا وارد هاوى" وهو الاحتفال الخاص بعيد الأم، وعلي الرغم منه لم يأخذ اقتراحها هذا بشئ من الجدية إلا أنه كانت هناك محاولات عدة من أشخاص آخرين تدعم وتنادى بفكره هذا الاحتفال ومنهم المعلمة "مارى تاويلز ساسين" باقتراحها أن يقوم الطلاب بإعداد برنامج موسيقى لأمهاتهم من كل عام للاحتفال بهن.
لكن المؤسسة الفعلية لهذا اليوم في أمريكا هى إمرأة تسمى "آنا جارفيس". ولدت في عام 1864 وعاشت في "جرافتون Graftin" غربى ولاية فيرجينيا خلال فترة شبابها. وكانت تبلغ من العمر عامآ واحدآ عند انتهاء الحرب الأهلية إلا أنه كان يوجد كره كبير بين العائلات وبعضها في غربى فيرجينيا. وكانت تسمع دائمآ أمها تردد العبارة التالية: "في وقت ما، وفي مكان ما، سينادى شخص ما بفكرة الاحتفال بعيد الأم" وتترجم رغبتها هذه في أنه إذا قامت كل أسرة من هذه الأسر المتحاربة مع بعضها بتكريم الأم والاحتفال بها سينتهى النزاع والكره الذي يملأ القلوب، وعندما توفيت والدة "آنا" أقسمت لنفسها أنها ستكون ذلك الشخص الذي سيحقق رغبة أمها ويجعلها حقيقة. وبناء علي طلبها قام المسئول عن ولاية فيرجينيا بإصدار أوامره بإقامة احتفال لعيد الأم يوم 12 مايو عام 1907، وهذا هو أول احتفال لعيد الأم في الولايات المتحدة الأمريكية.
واستمرت في كتابة الخطابات التى تنادى فيها بأن يصبح هذا العيد عيدآ قوميآ بكل ولايات أمريكا ويكون في الأحد الثانى من مايو. وبحلول عام 1909، أصبحت كل ولاية تقريبآ تحتفل بهذه المناسبة إلي أن جاء الرئيس ويلسون في 9 مايو عام 1914 بتوقيع إعلان للاحتفال "بعيد الأم" في الأحد الثانى من مايو في جميع الولايات. ولم تكتف "آنا" بذلك بل استمرت في كتابة الخطابات، وإلقاء الكلمات التى تنادى فيها بأن يكون هذا العيد عيدآ عالميآ تحتفل به كل شعوب العالم وليس أمريكا فقط، وقبل وفاتها في عام 1948 تحقق حلمها الذي كان يراودها وانتشرت الفكرة في جميع أنحاء العالم حيث أخذت تحتفل به أكثر من 40 دولة علي مستوى العالم الغربى والعربى.

- وهناك قصة أخرى عن بداية هذا الاحتفال فى ألمانيا، حيث روجت الشائعات أن "هتلر Hitler" الزعيم النازى هو أول من نادى بالاحتفال بعيد الأم ليكون هو نفس اليوم الذي يحتفل فيه بعيد ميلاد والدته، وقد تم استغلال هذه المناسبة بعد ذلك لتشجيع السيدات الصغار علي إنجاب أطفالآ كثيرة من أجل الاحتفال بهذه المناسبة!!!
ويختلف تاريخ الاحتفال من دولة لأخرى كما تختلف العادات المتبعة للاحتفال به:
- النرويج ـــــــ الأحد الثانى من فبراير
- الأرجنتين ـــــــ الأحد الثانى من أكتوبر
- لبنان ــــــ أول يوم في فصل الربيع
- جنوب أفريقيا ــــــ أول أحد من مايو

- الهند ـــــــ أوائل شهر أكتوبر
ويستمر الاحتفال لمدة عشرة أيام ويسمى "درجا بوجا Durga Puja"، وهذه أم قديسة لديهم وهى أهم إلهة هندوسية، ويمثلونها علي أنها طويلة للغاية ولها عشرة أذرع وتحمل في كل ذراع سلاح لكى تدمر الشر.

- البرتغال ــــــ 8 ديسمبر
أسبانيا ـــــــ 8 ديسمبر
وفى كلتا البلدين يرتبط الاحتفال بالكنيسة لكى ينصب على تكريم السيدة العذراء (مريم أم المسيح)، كما أنه يوم للاحتفال بالأمهات بوجه عام.

فرنسا ــــــــ آخر أحد في مايو
ويتم الاحتفال به علي أنه عيد ميلاد للأسرة، وتلتف الأسرة بجميع أفراد أعضائها حول المائدة لتناول العشاء وعند نهاية الوجبة تقدم تورتة أو كيك لذيذ للأم.

- السويد ـــــــ آخر أحد في مايو
وهذا اليوم أجازة في السويد ويطلق عليه أجازة العائلة، وقبل فترة قصيرة من الاحتفال بهذا اليوم كان الصليب الأحمر السويدى يقوم ببيع زهور بلاستيكية صغيرة ويتم الاستعانة بهذه الأموال لإعطاء إجازات للأمهات التى لهن أطفال كثيرة.

- اليابان ــــــ الأحد الثانى من مايو
- أمريكا ــــــ الأحد الثانى من مايو
حيث يقام في هذا اليوم معرضآ للصور يرسمها الأطفال بين أعمار 6-14 ويعرف هذا المعرض باسم "أمى" ليشارك بدوره في معرض آخر يسمى "بالمعرض الجوال" وهذا المعرض يقام كل أربعة سنوات، وكما يتضح من اسمه يتجول في العديد من الدول المختلفة، وبتفحص الصور يتم معرفة الحياة التى يحياها البنين والبنات تحت رعاية الأمهات في مختلف بلدان العالم.

- إثيوبيا أكتوبر ــــ نوفمبر
لا يوجد يوم محدد للاحتفال به في إثيوبيا، والارتباط بتحديد اليوم عندما ينتهى الموسم الممطر، ويأتى البنات والبنين من كل مكان لزيارة والديهم حاملين معهم مكونات اللحم المفرى الذي تعده الأمهات. وتدهن الأمهات والبنات أنفسهن بالزبد ويتغنون بالأغنيات الجميلة للاحتفال بالعائلة كما يقوم رؤساء القبائل وأبطالها بالغناء ويستمر من يومين إلي ثلاثة.

- يوغسلافيا ــــــ عيد الطفل وعيد الأم ـــــ ديسمبر ثلاثة أيام قبل بداية الكريسماس
يقوم الآباء في أول أحد من بداية شهر ديسمبر بربط أبنائهم في يوم أوعيد الطفل أو كما يطلقون هناك اسم ( Dechiyi Dan) ولا يطلقون صراحهم حتى يعترفون بطاعتهم للأوامر. وفي الأحد الذي يليه يتم الاحتفال بعيد الأم أو كا يطلقون عليه (Matrice)، ويقوم الأبناء في المقابل بتقييد الأمهات ولا يطلقون سراحها إلا إذا أعطيت لهم الحلوى والهدايا، وفي الأحد الثالث يكون الاحتفال بعيد الأب أو(Ochichi - Ocevi)، ويربط الأبناء أيضآ آبائهم في الفراش أو في كرسى ويطلقون سراحهم بعد وعدهم بشراء الملابس أو الأحذية أو أى شئ آخر غالى في الثمن، وتكون هى نفسها فيما بعد هدايا الكريسماس.

- المكسيك وأمريكا الجنوبية ـــــ 10 مايو
ومشهور عنه أنه أكبر احتفال لإرسال الكروت وبطاقات المعايدات.

- تواريخ أخرى:
- الدنمارك
- فنلندا
- إيطاليا ــــــ الأحد الثانى من مايو
- تركيا
- استراليا
- بلجيكا

- البحرين
- هونج كونج
- ماليزيا ـــــــ 10 مايو
- عمان
- باكستان
- قطر
- السعودية
- سنغافورة
- الإمارات

- مصر ـــــــ 21 مارس


أنماط الحياة، مناسبات، عيد الحب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عيد الحب

* عيد الحب العالمى:
هناك تاريخ قديم للاحتفال بعيد الحب العالمى يوم 14 فبراير من كل عام، ترجع أسطورة أو تاريخ عيد الحب إلي الاحتفال الروماني القديم.

حيث كان يوجد مهرجان يسمى مهرجان الخصب ""Luper Calia مهرجان روماني قديم كان يقام في 15 فبراير لضمان الخصب للناس والقطيع والحقول، وفي هذا المهرجان كان يتم التضحية بالخراف والكلاب. وكان الاحتفال يقام علي شرف الإلهة "خونو - Juno" إلهة المرأة والزواج، والإله "بان - Pun" إله الطبيعة. ثم قام البابا "جلاسيس" باقتباس مهرجان الخصب الروماني القديم وتحويله للاحتفال بعيد الحب مع تغيير اليوم ليصبح 14 فبراير بدلاً من 15، ويقام هذا العيد علي شرف القديس الروماني "فالنتين" الذي تم سجنه وإعدامه لمساعدة الآخرين وكان ذلك يوم 14 فبراير عام 270 قبل الميلاد، حيث قام الإمبراطور الروماني "كلاديوس" بإصدار أوامره بعدم الزواج أثناء وقت الحرب لأنه كان يعتقد أن الزواج يضعف من قدرة الرجال والجنود علي القتال في الحروب، لكن القس "فالنتين" ذهب ضد رغبته وكان يقوم بتزويج الأفراد وإقامة احتفالات الزواج، لذلك أصدر أوامره بسجنه.

وخلال فترة سجنه وقع في حب ابنة السجان العمياء الذي أثناء زواجه منها استعادت بصرها، وقبل إعدامه قام بإرسال رسالة لها استطاعت قراءتها جيداَ وكان الإمضاء "فالنتين" وقد ارتبط هذا اليوم بعد ذلك بإرسال الهدايا والكروت للتعبير عن الحب، وجاء هذا اليوم تخليداًً لذكري القديس "فالنتين" وهو نفس اليوم الذي تم إعدامه فيه ليصبح يوم الحب العالمي.

مع عيد حب سعيد العام القادم.


أنماط الحياة، مناسبات، مرض غير معروف السبب، كذبة أبريل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مرض غير معروف السبب!!!

- تنطلق عبارات الدهشة على لسان الشخص عندما يسمع عن قصة غريبة أو أى شىء يستعجب منه، لنستمع سوياً إلى هذه القصة التى أصبحت ظاهرة أو لا أعرف ماذا نسميها فيروس ... إصابة .... أم مرض؟

فقد اكتشف فى إحدى الشركات الكبيرة إصابة أحد الموظفين بأعراض غريبة ثم أخذت تنتقل من موظف لآخر، وتتمثل هذه الأعراض فى الرجوع إلى التصرفات الطفولية التى لاتتناسب مع سن الموظف و سلوكه، فتجد الواحد منهم يسلك تصرفات عيالية:

· ارتداء الشورت والملابس ذات الألوان"الفاقعة"

· طلب الحلوى والشيكولاته واللجوء إلى البكاء للحصول عليها

· تخبئة المستندات إذا تعرضوا للمضايقة من قبل رئيس العمل أو أحد العملاء

· إعطاء درجات ونجوم على ورق العمل إذا أثنى المدير عليهم

· ترك المهام من منتصفها مع ترديد كلمة "ليس ذلك من شأنى"

· عند الانتهاء من لقاء عميل يكون الرد عليه عند توديعه " لانريد رؤيتك مرة أخرى" ثم ترتفع أصواتهم بالضحك الهيسترى الطفولى

· عمل المقالب بوضع ملح على المشروبات التى تقدم للعملاء

· تهجى الكلمات قبل النطق بها

· إحضار الدمى واللعب بها فى العمل

· الإلحاح فى سماع القصص من الرؤساء .

· اللخبطة فى العمليات الحسابية

· التغنى بالأغانى الطفولية

والغريب فى ذلك أن أى تعبيرات أو كلمات يتفوهون بها يحفظها الجميع دون أن يكون هناك أى اتفاق مسبق بينهم مما يثير الدهشة أكثر وأكثر. والأغرب أن رئيس الشركة لم يقم بفصلهم أو حتى عقابهم ... أو تقصى الأسباب التى دفعتهم لذلك لعلاجهم. وكان يكتفى بالابتسامة حتى لو مارسوا ذلك أمام أحد العملاء ... ألايدعو ذلك أى شخص للجنون والذى بالطبع لابد وأن يوصف به رئيس الشركة لأنه يضعها فى مخاطرة كبيرة ... والأدهى أنه كان يشاركهم فى هذه الأفعال ... !!!!!!!!!!

اعـــــرف الســـبـــب

ها ها ها ها .... كذبة أبريل

"مفيناش من زعل"، ولهذه الكذبة قصة حقيقية. لم يتم الجزم على وجه دقيق بأصل حكاية "كدبة أبريل أو كذبة أبريل"، وتوجد تخمينات وتفسيرات عديدة لأصلها مثل باقى الأحداث والمناسبات الأخرى "عيد الحب"- "عيد الأم" . يرجع البعض حكاية الاحتفال بهذا اليوم الموافق الأول من أبريل من كل عام (و تختلف بعضاً من بلدان العالم فى تاريخ الاحتفال به) إلى ارتباطه بالمهرجان الذى كان يقام للاحتفال برأس السنة الجديدة وفقاً للتقويم القديم فى 21 مارس أثناء العهد ماقبل الجريجورى فى فرنسا. وعند تولى "تشارلز التاسع" الحكم عام 1564 تم تغيير التقويم الجريجورى لكى يكون الاحتفال بالسنة الجديدة هوالأول من شهر يناير والمعمول به حتى الآن. لم يقتنع بعض الأشخاص بهذا التعديل الجديد واستمروا فى الاحتفال بالتقويم القديم، و لذلك أطلق عليهم "حمقى أبريل" أو "أبريلز فوول"، وكان من المعتاد تبادل الهدايا فى أول يوم من أيام السنة الجديدة قبل تغييره وبرفض بعض الأشخاص لفكرة التغيير هذه أصبحت الهدايا ترسل بغرض السخرية منهم وأخذوا يطلقون عليهم اسم "بوازون دو أفريل" (أى سمك شهر أبريل ككناية عن الشخص السهل اصطياده).

وتناقلت هذه العادة أو روح الدعابة إلى الأمم الأخرى بالمثل. و بعد مضى وقتاً من الزمن قررت إنجلترا وإسكتلندا أن تتبنى نفس الفكرة فيما بعد للاحتفال بهذا اليوم ويكون يوماً للمرح والدعابة. وكان ذلك فى عام 1700، حيث يستمتع الأشخاص فى إسكتلندا بإرسال بعض الأشخاص فى مهام حمقاء مثل البحث عن أسنان الدجاج أو لبن العصفور. والطريقة الأخرى هى السخرية من شخص يقع الاختيار عليه بدون ترتيب مسبق (أى أنه هو الشخص الأحمق المختار) ليقوموا بإرساله إلى مزرعة بعيدة فى الأول من أبريل ليبلغ رسالة مضمونها "اصطاد طائر الوقواق بعد ميلاً واحداً"- وهذا الطائر يشار به إلى الشخص الأحمق. وعندما يصل الرسول إلى المكان المختار سواء أكان رجلاً أم إمرأة يرسل من جديد لعنوان آخر ليس له وجود، وفى النهاية بعودته مرة أخرى إلى مدينته متعب منهك القوى يخرج السكان مجتمعين مع بعضهم للضحك والسخرية على هذا الشخص ومن هنا يطلق عليه فى إسكتلندا "Gowk Dayو April Gowk" (هى تحريفاً لكلمة Cuckoo طائر الوقواق).

- ومن القصص الأخرى التى تم روايتها بخصوص هذه الكذبة، ترجع إلى:
 الآثار المتبقية من مهرجان سيريليا (Cerelia Festival). وهذا المهرجان هو عيد رومانى قديم يحتفل فيه بقصة بروسيربينا (Proserpina)، أسطورة تحكى قصة الفتاة الجميلة "بروسيربينا " التى خطفها الإله الرومانى "بلوتو" عندما كانت تجمع زهور السوسن من الوادى وبمجرد سماع أمها سيريس(Ceres) لخبر اختطافها صدمت وأخذت تبحث عنها فى كل مكان، لكن بدون جدوى ومن هنا وصفت محاولاتها غير المجدية فى العثور على ابنتها باسم "مهمة الحمقى".

- أما القصة الثالثة تأتينا أيضاً من فرنسا حيث يضع السمك صغاره فى هذا الشهر الذى يسهل اصطياده، ومن هنا جاء تسمية هذا اليوم باسم "سمك أبريل" أو كما يقولون بالفرنسية "بوازون دو أفريل".

- وأشهر الحيل التى يقوم بها الأمريكان فى هذا اليوم هو استوقاف أى شخص مار أو صديق ثم الإشارة إلى حذائه وإخباره بأن رباطه غير معقود وبالتالى ينظر الشخص لحذائه ليرى أنها مزحة.

* التواريخ الأخرى للاحتفال بيوم كذبة أبريل:
 - المكسيك----------- 28 ديسمبر.
- روما القديمة ---------------- 25 مارس.
- الهند ----------------------------------31 مارس.

 * قاموس كذبة أبريل:
- لا مانع من الاستفادة فى هذا اليوم المرح، فهناك بعض الكلمات يرتبط استخدامها به والتى تعكس دلالة خاصة لهذه الكذبة اللذيذة التى لاتضر ولكن فى نفس الوقت تنفع لأنها تبعث على روح الدعابة:

- حمقى كذبة أبريل (April’s Fool)
وهو الشخص الذى ينجح أصدقاؤه فى الإيقاع به من خلال حيلهم فى اليوم الأول من شهر أبريل.

- أحمق (Fool)
وهذه الكلمة لها أكثر من مرادف:
1- الشخص الذى يتصرف بعدم حكمة.
2- الشخص الغبى.
3- المهرج/البهلوان.
4- الشخص المازح.

- قبعة البهلوان أو المهرج (Fool’s Cap)
وهى القبعة التى يرتديها المهرج/البهلوان وتوجد بها أجراس.

- يلعب دور الأحمق (Act the Fool)
 الشخص الذى يتصرف بطريقة سخيفة وحمقاء.

- مهمة للحمقى (Fool’s Errand)
 مغامرة غير مثمرة عن نتائج إيجابية.

- ذهب الحمقى (Fool’s Gold)
البيريت وهو معدن أصفر مؤلف من كبريت وحديد يعتقد أنه ذهب.

- آداء دور الأحمق (Playing the fool)
التصرف بطريقة تافهة وسخيفة.


أنماط الحياة، مناسبات، معتقدات يابانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

معتقدات يابانية

معتقدات يابانية * معتقدات يابانية:
- المعتقدات اليابانية هي التي تندرج تحت قائمة العادات اليابانية التي قد نجدها غريبة، ومن هذه العادات تلك التي ترتبط بالتفاؤل والتشاؤم.

وهناك أشياء معينة يحرص اليابانيون علي تجنب القيام بها اعتقاداً منهم بأنها مدعاة للتشاؤم إذا أقدم الشخص علي فعلها ومنها:

* الرقم (4):
يأتي التشاؤم من رقم أربعة لأنه يحمل نفس نطق كلمة الموت شي (Shi)، لذلك لا يقوم أي شخص بتقديم هدية تتكون من أربعة أجزاء، كما أنه في العديد من الفنادق والمستشفيات لا توجد حجرات تحمل رقم (4)!!

* وضع "العودين" في الأرز:
من قواعد الإتيكيت علي المائدة المتعلقة باستخدام "العودين" Chopsticks هو عدم وضعهما علي طبق الطعام أو عليه وخاصة علي الأرز، لأنه لا يتم عمل ذلك إلا في المآتم أمام مذبح الكنيسة.

* تبادل الطعام من "عودين" إلي آخرين:
فهذا لا يتم عمله إلا مع عظام الجثة التي تم حرقها في الجنازات.

* النوم تجاه الشمال:
لا يتم النوم مطلقاً تجاه الشمال لأن هذا هو اتجاه الموتي في مقابرهم.

* سيارة الموتي:
إذا مرت سيارة الموتي علي شخص ينبغي عليه إخفاء إصبع الإبهام.

* قص الأظافر ليلاً:
إذا قص شخص أظافره ليلاً، فهذا يعني أنه لن يكن مع والديه عندما يموت.

* الاسترخاء بعد تناول الطعام:
إذا نام الشخص أو استرخى بعد تناول الطعام مباشرة، هناك اعتقاد بأنه سيتحول إلي بقرة.

* الصفير أثناء الليل:
إذا أصدر الشخص أصواتاً للصفير ليلاً، ستظهر له حية تلدغه.

* القطة السوداء:
إذا عبرت قطة سوداء الطريق أمام الشخص، ستجلب له الحظ السيء.


أنماط الحياة، نباتات وحدائق، النباتات المتسلقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النباتات المتسلقة

النباتات المتسلقة * النبات المتسلق:
- قد تستعين في ديكور منزلك بأشياء صناعية أو طبيعية من أثاث وعناصر رقيقة للديكور، ولن نتحدث اليوم عن الأثاث أو العناصر الصناعية وبالتأكيد سيكون حديثنا في المقابل عن العناصر الطبيعية والتى تتمثل في النباتات والزرع.

فالنباتات الطبيعية تضفى بهاءاً وجمالآ خاص جداًً لديكور منزلك وفي نفس الوقت تشبع هواية الاعتناء بالنباتات إذا كانت تستهويك. ومن أكثر النباتات التى يمكن التعامل معها بسهولة هو شجر اللبلاب سواء داخل المنزل أو خارجه.

- لكن كيف تحرص علي جمال منظره وتناسقه هذه هى بعض النصائح الإرشادية لك:
1- الاستعانة بأصيص لزراعة نبات اللبلاب به.
2- وضع التربة بالأصيص (ثلثيه فقط).
3- وضع سناد في التربة للاستعانة به في تسلق النبات عليه لأنه هو الذى يشكل النبات، وليكن عصا خشبية أو أى شئ له طول ثابت وصلب.
4- اختر النبات الذي يكون محلاقه طويل (الجزء اللولبى الرفيع من النبتة الذي يساعدها علي التعلق بسنادها).
5- تغرس الجذور في التربة في الأصيص ثم يملأ الأصيص بباقي التربة حتى تصل لأعلاه، وبالنسبة لساق النبات يوضع بانتظام حول الأصيص.
6- لف سيقانه حول السناد المستخدم مع تثبيته بشريط لاصق يحبذ أن يكون أخضر لكى يتماشي مع لون النبتة، كما يمكن استخدام رباط من القماش للوفاء بهذا الغرض.
7- كلما نمت النبتة، كلما كان الاحتياج لتدريب سيقانها كيف تلتف حول السناد الموضوع لها في التربة.
8- مـن الطبيـعى أن ينمـو شجـر اللبـلاب للـداخـل والخــارج، لكـن إذا لم ينمو للخارج (لا يصبح متسلقاً)، فأنت بحاجة إلي أن تهيئته لعمل ذلك، بأن تعرضه للجو يومياًً لبضع دقائق حتى يعتاد علي الطقس البارد.
9- أن يكون هناك ضوءاً فاتحاًً غير مباشراًً بعيداً عن ضوء الشمس المباشر.
10- بالنسبة لاستخدام المخصبات، يمكنك استخدام أي نوع من المخصبات المستخدمة لنباتات المنازل مرة واحدة في الشهر.
11- عليك بلف اللبلاب عندما تواجه أوراقه مصدر الضوء.
12- لا ينتابك القلق، فإن شجر اللبلاب يستغرق بضع سنين لكى ينمو وهناك عبارة مشهورة عن هذا النبات: "هو نبات الثلاثة أعوام السنة الأولى ينام، السنة الثانية يحبو والسنة الثالثة يقفز (يجرى) مثل المراحل العمرية للطفل" فكن صبوراً ولا تقلق، فهو يستحق الانتظار.

- ويمكننا تلخيص النقاط علي نحو موجز لما يحتاجه هذا النبات من خطوات لكى ينمو بطريقة صحيحة:
- أصيص.
- تربة.
- سناد.
- شريط لاصق أو رباط .
- نبتة بها محلاق طويل .

وستجد نبات شقى يتسلق بسرعة الصاروخ.


أنماط الحياة، هوايات أخرى، إجهاد الكمبيوتر للعين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إجهاد الكمبيوتر للعين

إجهاد العين من الكمبيوتر

* الكمبيوتر والعين:
- هل يسبب لك الكمبيوتر عند استخدامه لفترات طويلة الأعراض التالية: صداع- آلام الظهر- آلام الرقبة - آلام الكتف- إجهاد بالعين.

هل تشعر بعد إصابتك بكل هذه الأعراض أنك بائس ومحبط لأن الآلام تحاصرك من كل جانب، يعاني الكثير من الأشخاص الآن عند تعاملهم مع شاشات الكمبيوتر أو الفيديو لفترات طويلة من المشاكل التي أصبحت تتردد علي ألسنتهم، بالإضافة إلي أنه يصعب غالباًً تشخيص الحالة علي نحو دقيق وتمتد لتشمل هذه الأعراض العين وهي أكثر الأعضاء التي تتعرض للأذى والضرر فيحدث بها:
- جفاف.
- آلام.
- عدم ارتياح عند استخدام العدسات اللاصقة.
- عدم القدرة علي التركيز.

وقد صاغ بعض المتخصصين كل هذه الأعراض التي تصيب العين تحت اسم مصطلح "إجهاد الكمبيوتر للعين" لا يمكننا تصنيفه تحت قائمة الأمراض الطبية، لكنه هو بمثابة رد فعل لظروف بيئة العمل التى تتواجد فيها.

- يمكنك تفادى مثل هذه المشاكل عن طريق توفير بيئة عمل ملائمة:
- اختيار وضع شاشة الكمبيوتر، بحيث تكون في مستوي أقل من مستوي العين. وأن تبتعد عن عين المستخدم بحوالي مسافة 50 - 57 سم.
- استخدام إضاءة معتدلة ومناسبة لتقليل الانعكاسات الواقعة علي شاشة الكمبيوتر، ولتقليل نسبة التركيز بالعين.
- استخدام فلتر (مرشح) غير عاكس علي شاشة الكمبيوتر لتخفيف الموجات الكهربائية المنبعثة من شاشته.
- عدم مواصلة الجلوس أمام شاشة الكمبيوتر بدون فترات راحة، اتركه بين الحين والآخر مثل التحدث مع أحد أصدقائك أو القيام ببعض التمارين الرياضية، أو حتى إتمام أعمال أخري لا تتصل بالكمبيوتر.
- استخدام حامل للمستندات توضع عليه الأوراق عند الكتابة علي أن يكون الحامل في نفس مستوي شاشة الكمبيوتر، لآن ذلك يخلصك من عناء تأرجح رأسك لقراءة الكتابة، كما أنه يقلل من الإجهاد الذي سيتعرض له ظهرك وكتفك.
- وأخيراً، استخدام وسيلة الدموع الاصطناعية (الكاذبة) لترطيب عينيك الجافة.
- وإذا استمرت هذه الأعراض لفترة طويلة عليك باستشارة الطبيب المختص علي الفور.


أنماط الحياة، هوايات أخرى، استخدامات المنتجات غير الغذائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

استخدامات المنتجات غير الغذائية

استخدامات المنتجات غير الغذائية

* استخدامات المنتجات غير الغذائية:

- إذا كانت الأطعمة لها فوائد عديدة غير التغذية .. فكذلك هناك بعض المنتجات الصناعية التي لها أغراض إضافية غير المصنعة من أجلها مثل:

الجرائد 1- الجرائد:
- توضع الجرائد في الأحذية لامتصاص العرق والرائحة الكريهة التي تصاحبها.

- ومن أشهر استخداماتها تلميع الزجاج أو المرايا فهي لا تترك آثاراً كالتي تكون عند التلميع بالأقمشة.

إسبراى الشعر 2- إسبراي الشعر:

- يرش فوق الأحذية البيضاء التي تم تلميعها لمنع اتساخها مرة أخرى.

- يستخدم لإبادة الحشرات وخاصة السحالي في المنازل.

- يمنع سريان القطع في الجوارب الخفيفة النسائية.

قطرة العين
3- قطرة العين:

- توضع قطرة العين على البثرات لتقليل الإحمرار.

بلسم
4- بلسم الشعر:

- يستخدم بديل لمعجون الحلاقة.

اللافندر 5- اللافندر:

- يوضع على لدغة البعوض أو النحل.

- يستخدم للحد من الآفات والحشرات الطائرة.

طلاء الأظافر 6- طلاء الأظافر:
- يمنع تقصف الأظافر ويمنحها القوة.

- يستخدم للجوارب الخفيفة النسائية التي بها قطع.

خيط الأسنان
7- خيط الأسنان:

- بديل للسكين فى تقطيع الكيك.

غسول الفم
8- غسول الفم:
- يرش في المرحاض (المنتهي صلاحيته) للتخلص من الروائح الكريهة.

أوراق الليمون
9- أوراق الليمون:
- لعلاج الهربس.

أقراص الكمبيوتر المرنة 10- أقراص الكمبيوتر المرنة:
- يعاد تدويرها (Recycling) للأغراض المختلفة.

- تستخدم في ديكور المنازل كحامل للأوراق أو كبرواز للصور.

زيوت العناية بالطفل
11- زيوت العناية بالطفل:
- لتنظيف الستائر.

مناديل الطفل المرطبة 12- مناديل الطفل المرطبة:
- تملأ العبوات الفارغة ببودرة مطهرة, والفتحة التي يخرج منها المنديل تبعث رائحة زكية.

مرطبات الجسم
13- مرطبات الجسم:
- تستخدم كملمع للحذاء.

زيت الخروع 14- زيت الخروع:
- يعالج الإمساك، التهاب المفاصل.

- يعالج التجاعيد وعلامات الكبر في السن.

- يمنع ظهور علامات الحمل على جلد المرأة.

* إرشادات عامة:

- للوجه الذي له طبيعة جافة, يخلط بعض من الدقيق مع عصير الليمون والماء يوضع على المنطقة التي تريدها واتركه حتى يجف ثم اغسل وجهك. وهذه طريقة فعالة للجبهة ومنطقة حرف "التي" T.

- لتنظيف المساحات الصغيرة في المنزل, عليك باستخدام فرش الطلاء الصغيرة.

- يخلط الجلسرين وعصير الليمون وماء الورد بكميات متساوية ثم يخزن في زجاجة. يوضع على الوجه أو الجسم بعد غسيلهما فهو يستخدم كمنظف ومرطب لكافة أنواع الجلد. يمكن تخزينه لأشهر بدون اللجوء إلى الثلاجة.


أنماط الحياة، هوايات أخرى، كافيين و قهوة، الكافيين، القهوة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كافيين وقهوة

* الكافيين والقهوة:
إن القهوة والشاي من أشهر المشروبات التي تحتوى علي مادة الكافيين. وإذا كنت من عشاق مادة الكافيين إذن أنت من عشاق القهوة.. ولابد أن تتعرف عليها.

* متي عرف الإنسان القهوة؟

850 قبل الميلاد:

- كان للأساطير الحظ الأول في اكتشاف حبة القهوة عندما لاحظ راعي لقطيع غنم بأثيوبيا يسمي"كالدي" ابتهاج الماعز والأغنام بعد أكلهم لحبيبات لونها مائل للحمرة من شجر يزرع في أثيوبيا، ثم قام بنفسه بتجربة هذه الحبيبات الذي بدأ مثل قطيعه في أن يشعر بالسعادة.

1100 قبل الميلاد:

- تم زراعة أول أشجار للبن في شبه الجزيرة العربية، وكان العرب يحمصونها ثم يسحقوها لتضاف للماء الساخن لتصبح مشروب القهوة.

عام 1475:

- تم افتتاح أول محل تجاري في العالم لبيع البن، ثم تلاه إنشاء المقاهي في عام 1554 وكان عددها اثنين.

1600 قبل الميلاد:

- عرفت القهوة في أوروبا من خلال ميناء فينسيا، وتم فتح أول مقهى في إيطاليا عام 1654.

عام 1607:

- وصلت إلي كندا أو كما كان يطلق عليها "العالم الجديد" بواسطة الكابتن (جون سميث) مؤسس فيرجينيا، لكن بعض المؤرخين الكنديين أدعوا أن القهوة عرفت منذ زمن سابق علي جون سميث.

عام 1652:

- تم افتتاح أول مقهى في إنجلترا وكانت تسمى "بيتي يونيفرسيتيز" "وبيتي" ترجمتها نقود باللغة العربية وهو البنس أو السنت الإنجليزي أما "يونفرسيتى" ترجمتها جامعة، وإذا اجتمعت الكلمتان سوياً تعطى معنى استعارى "جامعة بمصروفات" أي ليست مجانية والمصروفات التي تدفع هنا للجلوس في المقهى وشرب القهوة وهذا كله كتابة لتعريف المقهى كمكان جديد لشرب مشروب جديد غير الحانات والبارات. ثم تلاها قهوة "إدوارد إليودز" في عام 1688 والتي تحولت الآن لمؤسسة "إليودز" أشهر شركة تأمين في العالم.

وظهرت مع القهوة كلمة "البقشيش - Tips" لأول مرة مع إنشاء هذه المقاهي الإنجليزية ومعناها الذي لا يعرفه الكثير منا "لكي تضمن خدمة سريعة، ادفع الأموال" والخدمة هنا تقديم فنجان من القهوة والحصول على أفضل مكان في المقهى والذي يريد ذلك يضع عملة نقدية في علبة صفيح كانت مخصصة لهذا الغرض.

عام 1672:

- شهد هذا العام إنشاء المقهى الفرنسي، وفي عام 1713 كان الملك لويس الرابع عشر يرمز له بشجرة القهوة. وشهد قصره أول إضافات القهوة من السكر.

عام 1683:

- افتتح أول مقهى في فيينا، والسبب يرجع إلى هزيمة الأتراك في معركة هناك تاركين وراءهم مخزونهم من البن.

عام 1690:

- احتل الألمان قائمة ناقلي ومزارعي البن، حيث كان يهرب من الموانيء العربية ينقل "سيلون وشرق الهند" ليتم زراعته.

عام 1721:

- تم افتتاح أول مقهى في برلين.

عام 1723:

- عرف الأمريكان أشجار البن وبدأوا في زراعتها، حيث قام ضابط بحري فرنسي اسمه "جابريل دي كليو" بنقل حبوب البن لجزيرة "مارتينيك" وفي عام 1777 زرع حوالي 1920 مليون شجرة بن على هذه الجزيرة.

عام 1727:

- بدأت صناعة البن البرازيلي من تهريب بذوره من باريس.

عام 1750:

تم انتشار فروع للمقاهي من بلد لبلد ومنها مقهى "جريكو" وهي من أوائل المقاهي التي أنشأت في أوربا والذي فتح فرع لها في روما. وفي عام 1763 أصبحت فينسيا تمتلك ما يزيد علي 2000 مقهى.

عام 1822:

تم عمل أول ماكينة (النموذج البدائي) "للقهوة الإكسبرسو" وهو نوع من أنواع البن يستخدم في عمل مشروب القهوة ويتم تصنيعه من خلال تمرير بخار الماء على حبيبات البن المطحونة.

عام 1885:

استخدام الغاز الطبيعي والهواء الساخن في تحميص حبيبات البن وأصبح من أكثر الطرق شيوعاً واستخداماً.

1900 قبل الميلاد:

- أصبح "فنجان القهوة المسائي" بعد فترة الظهيرة عادة يتميز بها الشعب الألماني وتسمي" Kakkeeklatsch".

عام 1905:

- تم تصنيع أول ماكينة تجارية للقهوة الإكسبرسو في إيطاليا.

عام 1933:

- قام الدكتور"إيرنست إيلي" بتطوير ماكينة "الإكسبرسو" لتصبح أوتوماتيكية.

عام 1938:

- قامت شركة "نستله - Nestle" بعمل مشروب مشتق من القهوة "نسكافيه" لتساعد الحكومة البرازيلية في حل مشكلة الفائض من القهوة.

عام 1945:

- طور "أتشيليس جاجيا" "ماكينة الإكسبرسو" بتزويدها بمكبس يخلق ضغطاً عالياً لإنتاج طبقة من الكريمة في القهوة عند صنعها وهو من مؤشرات جودتها "الوش".

عام 1995:

- أصبحت القهوة من المشروبات المشهورة والمنتشرة علي مستوى العالم بأسره، ويتم استهلاك أكثر من 400 مليون فنجاناً في العام وأصبحت من السلع التي تحتل المركز الثاني بعد الزيت في الأهمية والاستهلاك.

وصفة لفنجان قهوة مضبوطة

بن طازج

+

ماء

+

درجة حرارة مناسبة (195 – 205 فهرنهيت)

+

مدة الإعداد (4- 6 دقائق)

*نصائح لإعداد فنجان من القهوة:

1- تنظيف الأداة التي ستستخدم في عمل القهوة وغسلها جيداً لأن البن موصل جيد للنكهات.

2- شراء البن الطازج وليكن ذلك بكميات قليلة حتى تتمتع بمذاق جيد.

3- الماء الصافي من عوامل نجاح القهوة.

4- حاول شراء حبوب القهوة وقم بطحنها قبل الاستخدام مباشرة حسب الكمية التي تحتاجها في المرة الواحدة فهذا يشكل فارقاً في المذاق والطعم.

5- ثم تأتي المهارة في صنعك للقهوة، فطالما توفر البن والماء بمواصفات 100 % يصبح الأمر في يدك وهل أنت ماهراً في عمل خطواتها أم لا:

- - وضع الكمية المناسبة من البن، والقاعدة المثالية ملعقتان صغيرتان للفنجان.

- - تدفئة الفنجان قبل صب القهوة فيه يحافظ على بقائها دافئة لأطول فترة ممكنة.

- - تقليب القهوة قبل تقديمها أو صبها لأن الزيوت الثقيلة التي توجد بها وغيرها من المكونات تترسب.

- - تخزين البن جيداً.

- - حفظ القهوة المعدة في ترمس (إذا كانت الكمية كبيرة) حتى تحتفظ بمذاقها وسخونتها.

6- والمرحلة الأخيرة هي للشخص الذي يتناولها، فإذا كانت المكونات بمواصفات عالية الجودة والصانع لها ماهراً ... ستختفي مسئوليتك ويأتي دور الشارب وهناك طريقة مثلي أيضاً لشربها مثل صنعها وهو ارتشافها، ثم التمتع بمذاقها، و الإحساس برائحتها !!.

* مذاق فنجان القهوة:

القهوة مشروب يلزمه تعامل خاص مع فنجانها ليس مثل باقي المشروبات... أي له ثقله فلا يمكن أن تشربه في عجلة مثل باقي المشروبات من الشاي أو العصائر بل له وقته، والشيء الأهم من ذلك صفة التمتع بمذاقها.

- ومذاق القهوة حكاية كبيرة، و هناك مصطلحات وراء هذه الكلمة لكي تصفها وتحقق استمتاع الشخص:

1- الرائحة:

الرائحة هو إحساس بوجود القهوة في مكان ما ومن الصعب فصلها عن النكهة، وبدون حاسة الشم التي توجد لنا سينتصر الإحساس بمذاقها على أنه: مشروب جذاب ومر... الخ. والرائحة هي جزءاً من النكهة التي نتذوقها بحاسة التذوق.

2- المذاق:

وتتضح في هشاشة حبيبات القهوة الكاملة أو المطحونة والتي تعطي الشعور بالجفاف تحت اللسان وفي أعلى باطن الفم. ودائماً يختلط الأمر ما بين الحمضية والطعم اللاذع فهما شيئان مختلفان ويحدث ذلك لسببين: أولها استخدام كمية من الماء كثيرة لا تتناسب مع كمية البن القليلة، وثانيها الإفراط في تحميص البن ومعالجته.

3- القوام:

بمجرد ارتشاف القهوة من الفنجان تستطيع أن تشعر بقوامها (وزنها) علي لسانك ويوصف القوام بالكلمات الآتية: لزج ... ثقيل ... أو خفيف علي اللسان مثل الإحساس تماماً باللبن والذي يتراوح بين القوام المزبد حتى شرابى القوام. وتشتهر إندونيسيا بالبن غليظ القوام وخاصة مدينة (سومارتا)، والعكس في أمريكا اللاتينية، وكلما كان القوام أقل في اللزوجة كلما كانت النكهة أقوى بعد صنع القهوة.

4- النكهة:

ونكهة القهوة هي مزيج من رائحتها ومذاقها وقوامها، أي هي المشروب نفسه.


أنماط الحياة، هوايات، المنزل،، كيف تحمصين المكسرات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تحمصين المكسرات؟

كيف تحمصين المكسرات؟

- طريقة تحميص المكسرات:
تصلح هذه الطريقة لأي نوع من المكسرات ولأي كمية حتى لا تضطري إلي إعدادها مع كل وجبة ... فسنوفر عليك عناء تعب المطبخ ومشقته:

- تحميص المكسرات:
1- توضع المكسرات (البندق – الجوز – الصنوبر ... اخ) علي ورق الزبد، ثم توضع في فرن درجة حرارته 350 ° مئوية لمدة عشر دقائق أو في "الميكروويف" تحت درجة حرارة متوسطة، واتركها حتى تكتسب اللون البني المائل للذهبي، مع ملاحظتها جيداً خلال هذه الفترة لأن لكل نوع وقت يستغرقه يختلف عن الآخر في النضج.

2- تخزن في إناء محكم الغلق بعيداً عن الهواء.

3- تخزن في الثلاجة حتى ثلاثة أشهر.

4- تضيف المكسرات مذاقاً لذيذاً للطعام، لكنها تمد الجسم بالدهون ونسبة عالية من السعرات الحرارية وخاصة الصنوبر.

ولا يوجد طريقة أسهل من ذلك لإعداد المكسرات التي تسعد أفراد عائلتك بإضافتها للطعام.


أنماط الحياة، هوايات، المنزل ، منظفات المنزل، المنظفات الكيميائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

منظفات المنزل

* منظفات المنزل الطبيعية:
 تتراوح نفايات المنزل وفضلاته ما بين المواد الخطرة والكيميائية أو العادية والأولي لا ينبغي التخلص منها في قمامة المنزل بل وفي بعض الأحيان يمكن إعادة تدويرها (Recycling)،

لكن يخرج عن هذا النطاق النفايات السامة أو القابلة للاشتعال أو الانفجار، والمنظفات الكيميائية لأنها تضر بعمال الصرف الصحي والبيئة. وبدلاً من الوقوع في مشاكل جمة ترتبط بهذه المواد الكيميائية السامة (المنظفات الكيميائية) أثناء استعمالها أو التخلص منها، يمكنك استخدام منتجات بسيطة منزلية لكنها فعالة أو بمعنى آخر مواد غذائية 100%. وهنا سيحدث اختلاف في الوظيفة المخصصة للأطعمة وهي تغذية الإنسان إلي وسيلة أخرى مساعدة للحفاظ علي صحته وجودة حياته.

* وصفات المنظفات:
- أجل، إنها وصفات من بعض المواد الغذائية تخلط بمقادير معينة مثلها مثل إعداد الوجبات الغذائية:
1- خليط من الملح والخل فعال جداً في تنظيف النحاس.
2- معجون الأسنان يعيد لمعان الفضة.
3- لانسداد البالوعات، يوضع كوب من بيكربونات الصودا وكوب من الخل و1/2 كوب ملح ويمزجوا جيداً. ثم يعقبه وضع ماء مغلي بعد 20 دقيقة من السائل السابق لضمان سريان الماء في البالوعة وتدفقه وإزالة الشحوم التي توجد بها.
4- لتلميع الأثاث، يمكنك وضع ملعقة من زيت اللوز وملعقة من الخل علي كوب من الماء.
5- عصير الليمون الطازج منظفاً هائلاً للنوافذ.
6- أما بالنسبة للمرحاض، كوب من الخل مع قليل من بيكربونات الصودا هو بالحل الفعال.
7- الحوائط معرضة لتكون الفطريات عليها بعد طلائها، فبإضافة ملء ملعقة من بيكربونات الصودا لكل لترين من الطلاء يعمل كمضاد للفطريات.
8- للتخلص من الصرصور اللعين يمكنك الاستعانة بأوراق الكستناء وقشر الخيار، أما الكريمة فهي علاج لنمل الصيف.
9- وبالنسبة للنصائح الخاصة بالمنتجات الخطرة:
أ‌- ينبغي أن تكون بعيدة عن متناول الحيوانات والطيور.
ب‌- الأطفال الصغار.
ج- غلق زجاجات المواد الكيميائية جيداً.
د- كتابة عبارات التحذير على المواد الخطيرة.

منظفات لكى توفرى نقودك


أنماط الحياة، هوايات، المنزل، 45 استخداماً لبيكربونات الصودا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

45 استخداماً لبيكربونات الصودا

 45 استخداماً لبيكربونات الصودا

* بيكربونات الصودا:
- يطلق عليها بيكربونات الصودا أو صودا الخبز, لها استخدامات عديدة على الرغم من وجود منتجات أخرى تؤدى نفس الأغراض التي تقوم بها إلا أنها أوفر في الثمن وإن لم تكن أفضل أيضاً.

*الخمسة والأربعون استخداما:

1- لعمل مسحوق البيكينج بودر: تخلط ملعقتان من بودر الكريمة وملعقة من بيكربونات الصودا وملعقة من النشا على أن تتضاعف هذه الكمية بنفس النسب إذا أردت كمية كبيرة من مسحوق البيكينج بودر.

2- لفرن الموقد: ويكون لها فائدتان لإزالة الدهون والشحوم ولإخماد الحرائق الكهربائية وذلك من خلال نثرها في الموقد.

3- لحرائق السيارات: يوصى بالاحتفاظ بها في سيارتك لإخماد أية حرائق قد تتعرض لها ومن مميزاتها أنها لا تتلف أي شئ توضع عليه.

4- لكافة أنواع الحرائق: لا تقتصر وظيفتها على إخماد حرائق السيارات أو المواقد وإنما أيضاً للملابس, الأخشاب, السجاد, الأثاث.

5- لتنظيف الخضراوات والفاكهة: وذلك بإذابة البعض منها في الماء ثم وضع الخضراوات والفاكهة لفترة من الزمن ثم غسلها بالماء.

6- لصناديق القمامة: لها مفعول السحر في تنظيف صناديق القمامة التي تلتصق بها القاذورات والأتربة.

7- لغسيل الملابس شديدة الاتساخ: بنقع الملابس في ماء مذاب فيه بيكربونات الصودا.

8- لبقع الزيوت والشحوم في الملابس: بإضافة بيكربونات الصودا لمياه الغسيل.

9- لتنظيف الثلاجة والفريزر: بوضع القليل منها على قطعة من القماش مبللة بالماء ثم تنظف بالماء.

10- لتعطير الثلاجة والفريزر: يوضع مسحوق بيكربونات الصودا فى إناء بدون غطاء لامتصاص الروائح مع تقليب الصودا من وقت لآخر. على أن تجدد بكمية أخرى جديدة كل شهرين.

11- لروائح القطط: وذلك بوضع ملعقة كبيرة من بيكربونات الصودا فى المهاد.

12- لتنظيف فرشاة الأسنان ومشط الشعر.

13- لتنظيف أدوات الطعام والشراب بالماء والصودا.

14- لتنظيف الرخام ولمعانه: تضاف ثلاث ملاعق من الصودا للماء الدافئ وينظف الرخام بقطعة مبللة بهذا المحلول ويترك لفترة ثم ينظف بالماء.

15- لتنظيف الفورميكا: بقطعة إسفنجية مبللة ببيكربونات الصودا.

16- للتخلص من البلاستيك المنصهر: على الموقد أو الميكروويف وذلك من خلال قطعة قماش مبللة بمحلول بيكربونات الصودا والتي تستخدم كصنفرة هنا.

17- لتنظيف حقائب اليد: لكن في هذه الحالة تكون في صورتها الجافة باستخدام فرشاة ولتكن فرشاة الأسنان.

18- للفاصوليا الجافة: حيث تنقع فيها لتجعلها أكثر سهولة في الهضم.

19- لتنظيف زجاج النوافذ والسيارات, وخاصة من آثار الأمطار بمسحه بقطعة قماش مبللة بمحلول بيكربونات الصودا.

20- للعرق: فهي تستخدم كمزيل فعال للعرق.

21- لعمل الصلصال: وهذه لعبة مسلية للأطفال ومقاديره على النحو التالي : 1/4 كوب من الماء, 2 كوب صودا, 1 كوب نشا.

22- لعلاج لدغة النحل: باستخدام كمادات من الماء والصودا.

23- لعلاج لدغة البعوض: باستخدام كمادات من الصودا والخل.

24- لحروق الشمس: باستخدام معجون من الصودا والماء (ليس محلولاً سائلاً).

25- لعلاج قرحة الفم: وتخفيف آلامها يستخدم محلول الصودا بالماء.

26- كمعطر ومرطب للفم: تضاف 1/2 ملعقة من الصودا إلى 1/2 كوب من الماء.

27- لعلاج حرقان فم المعدة: ولتخفيف تركيز العصارة الحمضية تضاف 1/2 ملعقة من بيكربونات الصودا إلى 1/2 كوب من الماء.

28- لتهدئة الطفح الجلدي: في حالات أمراض الحصبة والجدري المائي يمكن أخذ حمام بإضافة الصودا لماء الاستحمام.

29- لعلاج التسمم من شجر اللبلاب: وما يحدثه من احمرار بالجلد يستخدم معجون الصودا بإضافة القليل من الماء لها حتى لا تعطى قواماً سائلاً.

30- لعلاج التهاب الحفاضات: بإضافة ملعقتين صغيرتين لماء الاستحمام للطفل تخفف من التهابات الجلد الناتجة عن التبول المستمر.

31- لرائحة الأحذية: فعند تعرض القدم للعرق تسبب رائحة كريهة في الأحذية ... ولعلاج ذلك تنثر في الأحذية و الجلود للمحافظة على رائحتها الطيبة.

32- لروائح اليد: عند إعداد الأطعمة مثل الأسماك تبلل اليد ثم تفرك جيداً بمسحوق الصودا بالماء الدافئ.

33- لستائر الحمام: من الصعب إزالة الأوساخ منها لتعرضها المستمر للماء والصودا تتغلب على هذه الأوساخ من خلال نقع الستائر في ماء مذاب فيه بيكربونات الصودا.

34- لنظافة فرش الأسنان: تبلل الفرشاة بالماء ثم يوضع عليها الصودا وتغسل بها الأسنان.

35- للدجاج:عند نزع الريش تضاف ملعقة صغيرة من الصودا للماء المغلي ليس فقط تساعد على نزع الريش بسهولة وإنما أيضاً على نظافة الجلد ولمعانه.

36- لرائحة لبن الطفل عند تقيؤه: سواء على ملابسه أو ملابسك تبلل قطعة من القماش بمحلول الصودا وتنظف بها الملابس ستختفي الرائحة على الفور.

37- لمنع انسداد البالوعة: تضاف أربع ملاعق من الصودا فيها أسبوعياً مع الماء الساخن.

38- لتلميع دورات المياه: باستخدام الصودا الجافة وقطعة من الإسفنج لتلميع الصنبور, الدش, الأرضيات, الحوض.

39- لمنع دخان السجائر: بعد إطفاء السيجارة يظل الدخان متصاعد لفترة من الزمن لتجنب حدوث ذلك تنثر الصودا في المرمدة ثم تغسل بمحلول الصودا لإزالة رائحة السجائر.

40- لتلميع الزجاج والسيراميك والبورسلين والبلاستيك: توضع الصودا على قطعة إسفنجية مبللة بالماء ثم تجفف لتعطى اللمعان.

41- لتنظيف غسالة الأطباق: على أن توضع بدلاً من الصابون في دورتها العادية ستساعد على نظافتها.

42- لتنظيف الأواني من الأطعمة المحترقة: تملأ الأواني بماء مذاب فيه بيكربونات الصودا لمدة 10 دقائق قبل غسيلها ... وإذا كان الطعام ملتصقاً وطبقة سميكة توضع كمية كبيرة من الصودا وكمية ماء أقل.

43- للمعان الكروم والأستنلس ستيل والفضة: تمسح بقطعة إسفنجية مبللة وبها بيكربونات الصودا.

44- لتنظيف ببرونة الطفل.

45- لتنظيف الشواية.


أنماط الحياة، هوايات، المنزل، إصلاحات منزلية – أعمال سباكة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إصلاحات منزلية
(أعمال السباكة)

أعمال السباكة

* أعمال السباكة:
- هناك قائمتان يمكنك الاعتماد عليهما عند العناية بأعمال السباكة المنزلية، للمحافظة على عدم انسداد الحوض أو المرحاض أو مواسير المياه.

* قائمتان فى قائمة واحدة لأعمال السباكة:

- استخدام مياه ساخنة من ماء الصنبور أو تسخن فوق النار وتصب فى الحوض دفعة واحدة لإذابة أية دهون .. ثم يسد الحوض فى المرة الأخيرة وتنزع السدادة ليترك الماء يندفع بقوة مرة واحدة.

- عدم وضع الأطباق المتسخة فى غسالة الأطباق إلا بعد تنظيفها من فتات الطعام.

- تنظيف فلتر الصنبور الصغير المركب عليها من آن لآخر عند الشعور بقلة تدفق الماء.

- تنظيف خزان الماء للمرحاض مرتين فى السنةن وأثناء ذلك يغلق محبس المياه وتترك المياه للتدفق بغزارة فيه مرة واحدة ثم يضاف بعد ذلك منظف داخل الخزان بكمية صغيرة للمتبقى من المياه بداخله ثم تستخدم فرشاه أو قطعة قماش للتنظيف.

- لضمان تدفق المياه فى حوض الحمام أو حوض الاستحمام (البانيو) وعدم انسدادهما توضع قطعة من القماش بإحكام على المصفاة حتى يمتلئ التجويف بالماء تنزع قطعة القماش لتجد تدفق الماء بانسيابية.

- تنظيف السدادة من آن لآخر وما تحتها لتجنب تكون الرواسب.

- وضع طوب فى خزان الماء للاحتفاظ بأكبر قدر من الماء بداخله.

- عدم إلقاء حفاضات الأطفال أو الشعر أو أية نفايات فى المرحاض.

- إذا كان هناك تسرب للمياه تحت المرحاض، عليك بفحص مواسير الماء المتصلة بخزان المرحاض أو تجويفه .. وإذا لم توجد آثار للمياه على الأرض حول المواسير فكل ما تحتاجه فقط رفع المرحاض ووضع حلقة جديدة شمعية حوله.

- لمعرفة تسرب المياه فى حوض الاستحمام (البانيو) عند الاستحمام، عليك بفحص الحوائط المثبت عليها الدش عن وجود تشققات عليها أو بروز السيراميك للخارج.

- غلق محبس المياه عند الابتعاد عن المنزل لفترات طويلة.

- عدم تعليق رف أو أى آداة للزينة فوق المرحاض.

- لا تتخلص من المياه المتسخة فى المرحاض للابتعاد عن أى شئ تحتويه من أقمشة أو غيرها.

- عدم سكب المياه الساخنة فى المرحاض حتى لا تعرضه للتشقق.

- المحافظة على المواسير والصمامات من الصدأ وذلك بدهانها بالزيت من آن لآخر.


أنماط الحياة، هوايات، المنزل، إنسداد المرحاض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إنسداد المرحاض

إنسداد المرحاض

* إنسداد المرحاض:
 - هناك حلول لبعض المشاكل التى تقابلك في المنزل دون الاعتماد كلية علي صاحب حرفة ما حتى يصل إليك ويقدم لك المساعدة المدفوعة الأجر ..

وهذه المشاكل إن كانت تبدو لك معقدة .. فهى ليس كذلك لأنها أبسط مما تتخيل وإذا كنت لن تتقاضى أجرآ عليها يكفى أنك لن تدفع علي الأقل ومن هذه المشاكل تلك المتصلة بأعمال السباكة وعلي وجه الأخص المرحاض.

لا تقلق فلن توجد مشكلة بعد الآن عند دخولك دورة المياه ... لأنك سترتاح وتتخلص من أى شئ يؤرق راحتك فيه .. إنسداد المرحاض هو من أكثر المشاكل الملحة لإيجاد مخرج وسيكون بإحدى الطريقتين الآتيتين:

1- ستفكر بالطبع في المنظفات السائلة، لكنه في بعض الأحيان لا يكون ذلك فعالآ بالدرجة التى تزيل أى إنسداد ويأتى معها دور سالوكة البالوعة وهى أداه بسيطة وسهلة في مكوناتها، تتكون من قاعدة مطاطية تشبه الفنجان أو الكوب مثبت في قاعدتها عصا خشبية أو بلاستيكية. أما عن طريقة استخدامها فهى أسهل وأسهل حيث توضع القاعدة المطاطية التى تشبه الفنجان عند التجويف الذي يوجد في المرحاض ثم يتم الضغط عليها بواسطة العصا لآسفل ثم تترك اليدين بعدم الضغط عليها وستجد نتيجة مذهلة.
لكن الذي لا تعرفه أنه حتى سالوكة البالوعة لها طريقة معينة في الاستخدام لا تستهن بها، حتى تكون أكثر فعالية:
1- لابــد مــن التــأكــد مــن وجــود ميــاه كافيــه تغــطى الجــزء المطاطى من سالوكة البالوعة.
2- ضع إحدى منتجات البترول الهلامية ( Petroleum Jelly) علي حواف الفنجان المطاطى لضمان ليونته وعدم جفافه إلي جانب ضمان التصاقه بسطح المرحاض عند الاستخدام.
3- عند الاستخدام لابد من وضعها بزاوية لضمان عدم دخول الهواء تحت الفنجان.
4- اضغط عليها بقوة شديدة عدة مرات من الممكن أن تصل إلي العشرين مرة ثم توقف لترى ما إذا كان سينصرف الماء أم لا.

2- بالنسبة للحل الثانى استخدام قضيب مرن لتنظيف المواسير المسدودة بإدخاله من خلال تجويف المرحاض ودفعه للداخل محاولآ تسليك أى إنسداد مهما كان نوعه.

وهذه حلول يمكن لأى شخص أن يقوم بها.


أنماط الحياة، هوايات، المنزل، استخدامات الأطعمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

استخدامات الأطعمة

استخدامات الأطعمة

* استخدامات الأطعمة الغذائية:
- الأطعمة والمواد الغذائية لها استخدامات أخرى غير التغذية وتناولها كطبق لذيذ وشهى على مائدة الطعام.

1-الصبر(Aloe vera):

- يعالج الحروق, إصابات الجلد, البثرات, الإكزيما, حروق الشمس وتأثيرها على الجلد.

- يعالج قرح المعدة.

- يقلل من الإصابة بالإمساك واضطرابات الجهاز الهضمى.

- يستخدم كزيت للتدليك للثدى و البطن والفخذين للمرأة الحامل لإزالة آثار تمدد الجلد.

- يضاف لشامبو الشعر للوقاية من قشرة الرأس ويخفف من حدة الهرش كما يضفى لمعاناً للشعر.

2-التفاح (Apple):

- توضع تفاحة واحدة فقط مع البطاطس لحمايتها من العفن أطول فترة ممكنة.

- التفاح فاكهة غنية بمادة البكتين نوع من الألياف الغذائية، والتى تحد من كمية الدهون التى يتم امتصاصها من الخلايا الدهنية بها فيها لب الثمرة عند عمل عصير التفاح.

3-الأفوكادو(ِAvocado):

- يخفض من معدلات الكوليسترول فى الدم لأنه غنى بالدهون أحادية التشبع والتى هى مفتاح لخفض مثل هذه المعدلات, كما يحتوى على مادة (Betasilosterol) والتى تحول دون إعادة امتصاص الكوليسترول من الأمعاء.

4- صودا الخبز (بيكربونات الصودا):

- يستخدم محلول من الماء + صودا الخبز لتنظيف الثلاجة من الداخل.

- ينظف بها الأستنلس ستيل.

- تستخدم لإزالة الروائح الكريهة من الثلاجة ودورات المياه, مجرد أن تضعها فى طبق أو صندوق وتتركها فى المكان.

5-الموز:

- من أجل نضج الفواكه التالية مثل الأفوكادو أو الموز أو الطماطم توضع الثمار فى كيس ورقى بنى ثم توضع معها ثمرة واحدة من ثمار الموز الناضجة,لأن غاز الإيثلين المنبعث من الموز يقلل مدة النضج التى يحتاجها الموز.

- يحتوى الموز على مادة السيروتونين, وهى مادة كيميائية طبيعية تساعد على ضبط المزاج ورفع الحالة المعنوية .. كما أنه مهدئ للأعصاب.

- يستخدم ماسك الموز للبشرة الجافة وذلك بهرس ثمرة موز واحدة صغيرة فى الحجم مع ملعقتى من الكريمة وملعقة عسل واحدة صغيرة ثم يضاف لهذا الخليط ملعقة دقيق واحدة صغيرة ليصبح معجوناً, ينظف الوجه جيداً ثم يوضع الماسك ويترك لمدة 30 دقيقة ويغسل الوجه بعدها.

6-ورق الريحان/ الكستناء:

- يستخدم لمكافحة الآفات.

- تمضغ أوراق الريحان لعلاج الانتفاخ.

7-البنجر:

- يعالج عصير البنجر السرطان.

- ينشط غدة الكبد.

- يخلط عصير البنجر مع الخضراوات الأخرى مثل الجزر لمذاق أفضل.

8- الكراث:

- يعالج الروماتيويد و التهاب المفاصل وآلامها والتهابات الجهاز البولى و النقرس .

- يخفف الكراث من آلام الصداع.

9-الفحم النباتى:

- يستخدم الفحم النشط فى امتصاص السموم التى يتم ابتلاعها فى الحوادث (الأطعمة , المنظفات .. الخ) .

- يعالج انتفاخ المعدة والغازات و عسر الهضم وقلة النشاط والقصور الدموى للأطراف (الأيدى والأرجل) .

* ملحوظة:

أخذ الفحم النباتى فى صورة أقراص يؤدى إلى اكتساب البراز اللون الأسود وهذه ليست علامة مقلقة لأنه مجرد تغير لون.

10-الكريز:

- يخفف من حدة آلام النقرس.

- مصدر هام لهرمون الميلاتونين الذى ينظم عملية النوم عند الإنسان.

11- البيض:

- يسهل من تصفيف الشعر والعناية به.

12-الدقيق:

- يساعد على نضج الأفوكادو بوضعه فى إناء ملئ بالدقيق.

13- الثوم:

- تناول وجبة تحتوى على الثوم قبل الذهاب للحدائق يمنع اقتراب الحشرات منك.

14-الزنجبيل:

- يعالج دوار الحركة، الغثيان، القئ.

- يرفع من شهية الشخص.

- يخفف من آلام التهاب المفاصل.

- يعالج الفواق (الزغطة).

15-الليمون:

- يزيل البقع الصفراء وروائح الأطعمة من الأدوات البلاستيكية وذلك بنقعها فى الماء مع إضافة بعض قطرات عصير الليمون حتى صباح اليوم التالى.

- يغلى بشره فى إناء ملئ بالماء للتخلص من روائح الأطعمة المحروقة داخل المطبخ.

- يستخدم كملمع للأثاث الخشبى وذلك بمزج ملعقتى صغيرتين من عصير الليمون الطازج وملعقتى من زيت الزيتون فى زجاجة .. فالليمون يزيل علامات الاتساخ بينما زيت الزيتون ملمع طبيعى للخشب.

16- النعناع:

- يخفف من اضطرابات المعدة بإضافته للشاى.

17-البصل:

- يدهن عصير البصل على مكان لدغة البعوضة أو النحل.

- يحافظ على صحة الكلى.

- يمتص روائح الدهان أو الطلاء, توضع ثمرة بصل مقشرة فى دلو ملئ بالماء ويوضع فى منتصف الحجرة التى طليت جدرانها حديثاً.

18-الأرز:

- يساعد الأرز البنى على استقرار معدلات الأنسولين و الجلوكوز فى الجسم.

19– الملح:

- تطهير البالوعة بملح المائدة.

- يزيل البقع من على أسطح تقطيع الطعام.

- يستخدم فى تلميع فنجان القهوة.

- يمتص البيض المكسور .. عليك بنثر الملح على المكان المكسور عليه, ثم اتركه لمدة 15 – 20 دقيقة قبل مسحه.

- يستخدم للعناية بالأنسجة.

- لإزالة الجلد الميت من على الجسم: تخلط ملعقتان صغيرتان من ملح البحر مع 1/2 ملعقة صغيرة من إحدى الزيوت العطرية مثل زيت اللوز.

20-كريمة الطهى:

- يدهن بها الجلد المحروق لتخفيف الآلام وحدة الحرق, وتترك حتى تمام جفافها.

21–الفراولة:

- تفيد فى تبييض الأسنان والعناية بها.

22–الخل:

- يستخدم فى تلميع وتنظيف الزجاج والأستنلس ستيل والعفن.

- يستخدم للعناية بالنسيج.

- يعالج الفواق.

- يحد من انتشارالآفات.

- يساعد على ليونة اللحم.

23-الزبادى:

- يهدأ الجلد الذى تعرض لحرق الشمس.

- تساعد البكتريا التى توجد فى الزبادى:

أ -Lactobacillus Acidophilus

Bifidobacterillm Bifidum - ب

على محاربة حمى القلاع وتخفف من أعراض الاضطرابات المعوية.

- يستخدم الزبادى كماسك للوجه باستخدام ملعقتين صغيرتين منه مع إضافة بياض بيضة واحدة وحوالى ثلاثة ملاعق من الشوفان, تمزج المكونات مع بعضها جيداً ثم توضع على الوجه من 15 – 20 دقيقة ويغسل بعدها بالماء الدافئ.


أنماط الحياة، هوايات، المنزل، استعمال السكين فى المطبخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

استعمال السكين فى المطبخ

استعمال السكين فى المطبخ

* استخدام السكين:
- السكين هى أحد المكونات الرئيسية أو الجزء الأساسي من تكوين أدوات المطبخ،

فالبرغم من أنها أداة حادة توقعك في العديد من الأزمات إلا أنه لا غنى عنها بأى حال من الأحوال. فأنت تستدعيها عند تقطيع الأطعمة إلي أجزاء صغيرة أو إلي شرائح أو حلقات ولا مانع من أن تستخدمها كأداة لفرى بعض الأنواع الأخرى. ألا تستحق كل هذه الوظائف المذهلة التى تقوم بأدائها علي أكمل وجه أن تلقى عليها بعض الضوء.

بالنسبة لمواصفات السكين العالية الجودة، أن تكون غالية في ثمنها فهى تعيش معك لفترة طويلة من الزمن قد تصل إلي 20 عامآ ..!!
في حين أن الرخيصة في ثمنها ستحتاج إلي تغييرها كل بضعة أشهر وبطريق غير مباشر وبدون أن تشعر ستدفع نفس ثمن الغالية وينبغى أن يقع اختيارك دائمآ علي السكين.

* مواصفات السكين الجيد:
- المطروق جيدآ.
- العالى في نسبة الكربون.
- المقاوم للاتساخ.
- الذي له نصل صلب.
- ثقيلة لكن في نفس الوقت خفيفة عند حملها في يديك.
- المعدن المصنوع منها قوى لأن هذا ينعكس علي مدى جودة نصلها.
- عدم الاستغناء عن حجر السن (عجلة السن) حتى تداوم علي بقاء سكينك حادآ بدلآ من أن يصبح غير ماضٍ (تلم). لأن السكين غير الحاد أخطر بكثير من السكين الحاد وتحدث من خلاله الجروح والقطع وليس العكس.

- كيف تجعل هذه الأداة آمنة؟ أو كيف تستعمل السكين؟
- لا تقطع أى شئ بالسكين ويكون نصلها تجاه جسمك ولابد وأن يتم ذلك بعيدآ عن جسمك.
- لا تحاول فتح المعلبات أو الأوانى بها، أو أن تستخدمها في تقطيع الورق أو الأشياء الصلبة مثل: المعادن والعظم.
- لا تقطع أى شئ علي يديك، استعن بسطح مستو لتقطيع الأطعمة عليه ولضمان عدم تحركه معك أثناء التقطيع ضع أسفله منشفة ورقية أو قطنية مبللة. وينبغى أن يكون حجمه معقولآ ليتم استخدامه بسهولة.
- استخدم السكين الملائم كل لوظائفه المحددة: سكين التقشير للتقشير ... وهناك آخر لتقطيع اللحم ... وآخر للخضراوات ... الخ.
- اغسل السكين بيديك لا تضعها أبدآ في غسالة الأطباق ثم جففها علي الفور وضعها في المكان المخصص لها، عند الإمساك بها يكون ذلك من اليد ليس من النصل.
- عند حفظ السكين، من الأفضل أن يكون ذلك في مكان منعزلآ أو أمنآ بعيدآ عن أدوات المطبخ الأخرى.
- إذا سقطت السكين أثناء الاستخدام لا تحاول التقاطها وهى تسقط انتظر حتى تستقر علي المكان الذي ستقع عليه.
- انتبه عند التعامل معها وعدم التفكير أو إشغال ذهنك بأى شئ آخر ... سواها ... حتى لا تندم وتبكى بدلآ من الدموع دم!! .


أنماط الحياة، هوايات، المنزل، العناية بالمنزل - دورات المياه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالمنزل
(دورات المياه)

العناية بدورات المياه

* دورة المياه:
- تتعرض الحمامات ودورات المياه للفطريات لأنها موطنآ خصبآ لها لوجود الماء بشكل دائم، يمكنك جعله مكانآ صحيآ بدون استخدام المواد الكيميائية الضارة.

1- العداوة ضد الفطريات والعفن:
الفطريات تساوى دورات المياه والحمامات، لكن يمكنك تجنبها بطريقة بسيطة للغاية:
- التهوية:
قليلآ من التهوية وخاصة بعد أخذ حمامآ دافئآ أو فاترآ لمدة 20 دقيقة لتجفيف الهواء ومنع نمو الفطريات وتكون العفن سواء باستخدام مروحة أو فتح الشباك أو حتى ترك باب الحمام مفتوحآ.
- محلول الماء والبورق:
للتخلص من آثار الفطريات الموجودة علي الحوائط والنوافذ عليك بخلط كميات متساوية من الماء مع البورق Borax (مسحوق أبيض متبلر يباع في المحال) ثم يرش هذا المحلول فوق الأسطح المتكون عليها الفطريات وتمسح في الحال بقطعة إسفنجية نظيفة مبللة بالماء، فالبورق يمنع نمو الفطريات لذلك إذا كانت المشكلة متفاقمة لديك عليك بوضع محلول البورق علي الأسطح بدون إزالته.

2- تقليص مشاكل الستائر:
- الستائر المصنوعة من الفينيل (Vinyl) للبانيوهات مضافة إليها مادة لدائنية مسببة لأمراض سرطانية قد لا تظهر آثارها إلا بعد سنوات طويلة.
- الستائر النايلون ليست باهظة في تكاليفها وتقاوم العفن لكنها ليست بالخيار الأفضل لأن النايلون ليست مادة طبيعية.
- أما الستائر القطنية من الممكن أن تكون أفضل الحلول لكن ليس بمفردها باستخدام بطانة معها من الفينيل لكنهما عنصران فعالان في امتصاص الماء وبخاره وبالتالى تكون العفن.
- الستائر المصنعة من القنب (Hemp) هى أفضلهم علي الإطلاق وتتفوق علي الأقطان التى تأتى علي قمة الحلول السابقة. وأكثرها غلاءآ من القطن لكنها لا تؤدى إلى الفطريات، وما تحتاجه فقط كل بضعة أشهر منظف خالٍ من الكلور لضمان عدم تكون الفطريات بشكل أكثر فاعلية.

3- تنظيف الحوض، البانيو:
هناك محلول يمكن تركيبه لتنظيف الأحواض والبانيوهات مثلها مثل التركيبات السحرية التى قدمناها من قبل:
1/2 كوب صودا الخبز يقلب مع صابون سائل جيدآ حتى يصبح القوام شبيه بالثلج، ثم استخدام قطعة إسفنجية لوضع هذه التركيبة علي الأسطح المتسخة ومسحها. وعليك بعمل المقدار الذى يكفى لمرة واحدة ولا تقم بتخزينه، هذا الخليط سهل جفافه.

4- تطهير المرحاض:
الخل من أنجح الوسائل لتنظيف المراحيض والتخلص من أية رائحة كريه. يخلط كوب من الخل الأبيض والماء في زجاجة يرش منها داخل المرحاض وتترك لمدة 15 دقيقة ثم يغسل بالفرشاة المخصصة له.

5- التخلص من اصفرار المرحاض:
دائمآ ما تتعرض المراحيض إلي اللون الأصفر لوجود الماء بصفة مستمرة بها وللتغلب علي هذه المشكلة هناك تركيبة لا يدخل فيها المواد الكيميائية:
وضع كوب من البورق في المرحاض ويترك حتى الصباح، ثم ينظف بعد ذلك بالفرشاة مع تدفق الماء. عليك بتكرار ذلك يوميآ حتى يختفى هذا اللون.

(العناية بغرف النوم)
(العناية بالمطبخ)
(العناية بغرف المعيشة)


أنماط الحياة، هوايات، المنزل، العناية بالمنزل - غرف المعيشة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالمنزل
 (غرف المعيشة)

العناية بالمنزل - غرف المعيشة

* غرفة المعيشة:
- هذه الغرف الأكثر اكتظاظآ بالأثاث والسجاد والستائر عن باقى حجرات المنزل وغرفه وبذلك تكون مصدرآ للتلوث والإصابة بالأمراض عن غيرها من الحجرات الأخرى( العناية بغرف النوم- العناية بالمطبخ – العناية بدورات المياه).

* خطوات العناية بغرف المعيشة:
1- التهوية ثم التهوية ثم التهوية:
- لابد من تجديد الهواء من آن لآخر ليس في غرف المعيشة فقط وإنما في جميع أرجاء منزلك:
ففتح النوافذ لمدة 15 دقيقة يوميآ نهارآ وهى مدة كافية لتجديد الهواء داخل المنزل.
كما أن الشفاطات (المراوح المخصصة لطرد الروائح وتجديد الهواء بالمكان المغلق) بالحل الأمثل.
- وإذا كانت الستائر مفيدة في تقليل تكاليف التدفئة والتبريد الكهربائي بإحكام غلقها علي النوافذ، إلا أن ذلك ليس مفيدآ للصحة لأنه توجد قطع للأثاث وأنواع من السجاد ينبعث منها غازات سامة مثل الفورمالديهايد (Formaldehyde) بعد فترة طويلة من الزمن تصل لعشر سنوات بعد شرائها. وإذا لم يتم استخدام الستائر علي نطاق ضيق أو إماطتها عن الشبابيك لإحلال الهواء وتجديده ستتعرض صحة الإنسان للخطر.
- يساعد النبات المنزلى كثيرآ في جودة الهواء الداخل للمنزل لأن النباتات خلال عملية البناء الضوئى لها تمتص ثانى أكسيد الكربون، كما أنها تمتص ملوثات الهواء العالقة به ليحل محلها الأكسجين النقى. يكفى من ثلاثة إلي أربعة أنواع من النباتات في حجرة تتراوح مساحتها من 2-3 م ومن أنواع النباتات التى يمكن الاستعانة بها:
- Aloe Vera
- Chrysathemums
- Golden pothos
- Phiodendrons
- Spider plant
فكل هذه النباتات تعمل بمثابة الفلتر الذي ينقى الهواء.

2- التدقيق في أنواع الطلاء:
والمقصود هنا الأنواع غير السامة التى تلوث محيط الحجرة والمنزل. والدهانات التى تعتمد في تركيبها بشكل أساسي علي الزيوت معروف عنها أنها تحتوى علي مواد عضوية كيميائية متطايرة مثل البنزين والذي معترف من قبل المؤسسات العلمية للصحة بأنه من أخطر العوامل المسببة لمرض السرطان، كما يحتوى علي التوليووين (Toluene) (وهو سائل عديم اللون شبيه بالبنزين يستخرج من قطران الفحم وغيره ويستخدم كمذيب وفى صنع المتفجرات والأصباغ) وتأثيره السلبى يظهر في الجهاز العصبى كما يدمر الكبد والكلى، والحل البديل لذلك استخدام دهانات تحتوى علي مواد كيميائية عضوية متطايرة بنسب ضئيلة بحيث يعتمد الدهان في المقام الأول علي استخدام الماء بدلآ من الزيوت (Water-Based Latex Paints).

3- السجاد:
السجاجيد المصنعة من الألياف الصناعية ليست بالخيار الجيد لأنها تبعث مواد كيميائية سامة للأعصاب من البطانة المستخدمة لها وغاز الفورمالديهايد وهو غاز مسبب للسرطان. علاوة علي أن السجاد يمتص المواد الكيميائية الأخرى المستخدمة في المنزل لتختزنها ثم تبعث الغازات السامة فيما بعد. لذلك لابد من تنظيفها جيدآ وغسلها من حين لآخر لتجنب علي الأقل المواد الكيميائية التى تمتصها من أرجاء المنزل.

4- تنظيف النوافذ:
تحتوى المنظفات الكيميائية علي مثيرات للعين والجلد مثل الأمونيا، وبعض الإضافات الأخرى التى تترك آثار شمعية بالاستخدام التراكمى. ويوجد الحل في استخدام خليط من كميات متساوية من الخل والماء قد يترك آثاراً عند التعامل معه لأول مرة إذا كنت معتاد علي المنظفات الكيميائية. وعندئذ يمكنك إضافة بعضآ من الصابون السائل المتوافر في الأسواق لخليط الخل والماء وستجد نتيجة مذهلة.

5- تلميع الخشب:
معظم الملمعات التجارية تحتوى علي الإيروسول وغيرها من الإضافات الأخرى الضارة من بينها الفينول (Phenol) والنيتروبنزين (Nitrobenzene) وهما مادتان ضمن قائمة المواد الكيميائية السامة. يمكن تنظيف الخشب وحمايته من الجفاف والتشقق بعيدآ عن الملمعات التجارية باستخدام أى نوع من زيوت الطعام وليكن زيت الزيتون بإضافة ملعقة واحدة علي قطعة قماش نظيفة وجافة يلمع بها الأثاث. وللحصول علي رائحة ذكية تضاف ملعقة صغيرة من رحيق الليمون.
وهناك عنصر سحرى آخر المايونيز الخالص والذي لا يكون به أية إضافات مثل التوابل، مجرد ملعقة شاى صغيرة تأتى بالنتيجة المتوقعة من لمعان وبريق.

6- المحافظة علي الخشب:
القطع الخشبية من الأثاث مثل أرفف الكتب، المكاتب تصنع من أخشاب ليست غالية الثمن وبالتالى معالجتها ضعيفة لوقاية الشخص من الغازات السامة مثل الفورمالديهايد المسببة للأمراض السرطانية والتى تنبعث بعد خمس سنوات من اقتنائها. يمكن دهان هذه الأسطح الرخيصة بمواد مانعة لتسرب الغازات، والحل الأمثل عند شراء أثاث جديد فمن الأفضل الحصول علي الأخشاب التى لم يتم تشطيبها لتعالج قبل تصنيعها إذا كان ذلك بالإمكان.


أنماط الحياة، هوايات، المنزل، العناية بالمنزل-غرف النوم، الديكور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالمنزل
 (غرف النوم)

العناية بالمنزل - غرف النوم

* العناية بالمنزل:
- قد تستغرق وقتآ ومجهودآ لضمان نظافة ما تتناوله من أطعمة، أو الحصول علي العناية الطبية بمجرد أن تتعرض صحتك لإصابة ما

أو تتعرض لتعب ثانوى عارض وتهرول من أجل المحافظة علي صحتك ... ولم لا يستحق منزلك الذي تقطنه أنت وأفراد عائلتك هذه الرعاية الذى له آثار تنعكس علي صحة الإنسان ... فقد لا يعى أو يدرك البعض أو الكثير منا أن الديكور الذى نستعين به في منازلنا أو كافة عناصر الأثاث التى تحيط بنا في كل حجرة من الحجرات تؤثر علي جودة حياتنا. فكيف تزين منزلك وتجعله نظيفآ وصحيآ في نفس الوقت.

* ليس ضروريآ أن يحتوى علي تجديدات تكلفك المزيد من النقود والمزيد من ضياع الصحة، فهناك بعض الأفكار الايجابية للعناية بالمنزل وديكوراته:

* غرف النوم:
يقضى الإنسان الوقت الأكبر في غرفة النوم، لذلك فإذا كنت ستقوم بتوجيه اهتمامك بغرفة واحدة فقط لتكن حجرة النوم.

1- التخلص من المجالات الكهرومغناطيسية (إى. إم. أف - E M F s):
أظهرت بعض نتائج الأبحاث أن المجالات الكهرومغناطيسية المنبعثة من الأجهزة الكهربائية متضمنة علي المنبهات – المصابيح – البطانية الكهربائية – أجهزة التليفزيون من الممكن أن تؤثر علي سلوك الشخص وتصرفاته، كما أنها تؤدى إلي إضعاف الذاكرة، وإلي مشاكل صحية عديدة مثل الإصابة بالسرطان. وبوسع أى شخص تقليل مخاطر التعرض لمثل هذه المشاكل أو تجنبها عن طريق إعادة ترتيب ديكور حجرتك:
- يضعف تأثير مثل هذه المجالات "بالمسافة" أى بإبعادها بمسافة كافية عن الشخص من 7-8 قدم (2-3 متر) وينطبق ذلك علي أجهزة التليفزيون.
- عند استخدام البطانية الكهربائية، عليك بتوصيلها بالتيار الكهربائي لتدفئة الفراش قبل خلودك للنوم بفترة بسيطة ثم افصلها عن التيار بمجرد استخدامك للفراش.
- عليك بإطفاء الأنوار عند تركك للحجرة حتى ولو لبضع دقائق فأنت بذلك تجنب التلوث المنبعث من المصباح الكهربائي وتوفر النقود أيضآ.

2- اختيار ملاءات الفراش بعناية:
معظم المـلاءات والبطاطيـن مصنـوعـة مـن البولى إستر (Polyester) أو الأكلريك (Acrylic) أى بوجه عام من البلاستيك. وعندما تلامس مثل هذه المواد جسم الإنسان وترتفع حرارتها ينبعث منها غازات تعمل علي إثارة الجلد والأعين. وحتى الملاءات المصنعة من القطن بنسبة 100 % يتم معالجتها بغاز عديم اللون وله رائحة نفاذة يسمى براتينج الفورمالديهايد (Resin Formaldehyde) لتجعلها أكثر مقاومة للاتساخ والكرمشة.
وهذه المادة أيضآ لا تخلو من الأضرار التى من الممكن أن تسببها للإنسان بما فيها "الأرق" ومن الصعب التخلص منها، صحيح أنها تقل بمرور الوقت مع غسلها إلا أنها لا تتلاشى نهائيآ وأفضل الحلول علي الإطلاق استخدام الملاءات القطنية غير المعالجة أو شراء الأقطان الآتية:

* Cotton Flannel
← لأن هذان النوعان غير معالجين بأية مواد كيميائية.
* Jersey

3- تعليق الستائر الصحية:
والستائر التى يدخل في تصنيعها ألياف طبيعية مثل القطن والكتان والحرير أكثر صحية من البولى إستر أو الإكلريك أو البلاستيك لأنها من الممكن كما ذكرنا من قبل أن تبعث غازات عندما تصل لها حرارة مثل الشمس، كما أن العثور علي المنسوجات العضوية التى لا تتعرض لأية مبيدات حشرية كيميائية صعب للغاية الحصول عليها. وإذا كنت تفضل هذا النوع من الستائر ونقصد بها الداخل فيها عنصر البلاستيك عليك بوضع حاجز معدنى أو خشبى فوق البلاستيك الذي يرسل الغازات التى تؤدى الجلد والعين إلي الخارج في الهواء.

4- تعطير المخزون من الملابس والأغطية:
تلجأ العديد من السيدات إلي استخدام كرة العث (كرة صغيرة تصنع من النفتالين لصيانة الملابس من العث والتلف - Mothball)، وقد ثبت مؤخرآ أن هذه الوسيلة تحتوى علي مادة كيميائية تسمى "Paradichlorobenzene" وهى مادة متطايرة تسبب ضرر بالغ للكلى و الكبد عند استنشاقها لفترة طويلة من الزمن، وتفاديآ لحدوث ذلك تم التوصل إلي تركيبة جديدة لها مفعول السحر ذات رائحة ذكية يمكن لأى شخص عملها في المنزل وتغنيك عن أية أضرار من الممكن أن تتعرض لها.
- التركيبة السحرية:
1/2 كوب أوراق لافندر جافة.
1/2 كوب روزمارى.
1/2 كوب نعناع.
1-2 ملعقة صغيرة قرنفل.
1 ملعقة صغيرة زعتر.
تجمع كل هذه الأعشاب وتربط سويآ بشريط وتوضع في منتصف منديل قطنى أو أى قطعة قماش (ويمكنك التحكم في حجمها سواء أكان كبيرآ أو صغيرآ حسب الحاجة) ثم توضع في المكان المخصص لها.


أنماط الحياة، هوايات، المنزل، العناية بالمنزل، المطبخ، أعباء المطبخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالمنزل
 (المطبخ)

 العناية بالمنزل - المطبخ

* المطبخ:
كيف تجعلين من أعباء المطبخ شيئآ بسيطآ وسهلآ وفي نفس الوقت أكثر أمانآ لصحة أفراد عائلتك.

1- طاهية مرتبة:
تكمن نصف أعباء المطبخ في ترتيب الأطعمة (إعداد الأطعمة)، لذلك فتجهيز الأطعمة وتنظيفها قبل عملية الطهى بوقت كافٍ يوفر لك الوقت ويوفر عليك الفوضى، ومن ناحية أخرى يساعدك علي توفير المجهود الذي تبذليه في تنظيف المطبخ باستخدام المنظفات الكيميائية التى قد تضر بصحتك للتخلص من أية اتساخات:
1- عند إعداد الأسماك أواللحوم وتنظيفها، عليك بتنظيفها وإلقاء البقايا في الأكياس التى تم شراؤها فيها لمنع تسرب السوائل التى توجد بها البكتريا من تلويث منضدة المطبخ.
2- استخدام سطح مستوٍ لتقطيع الأطعمة عليه، للحد من فضلات الأطعمة التى من الممكن أن تسد الأحواض أو البالوعات.
3- أن يكون الحوض أو نظام التصريف لديك مزود بمصفاة أو شبكة بها عيون لحجز أية فضلات أو بقايا للأطعمة.
4- تغطية سطح الموقد بورق الألومنيوم (الفويل) وتغييره عند الاتساخ، لأن معظم المنظفات توجد بها مواد سامة.
5- وضع طبقة من ورق الزبد وفوقها طبقة من ورق الألومنيوم علي آخر رف في الفرن ليتجمع عليها أي سوائل من الشى أو أية بقايا للأطعمة.

- معلومة هامة:
لتلميع الفضة بدون استخدام أية منتجات كيميائية عليك بملئ وعاء بماء ساخن ووضع ورق ألومنيوم وملح ثم توضع القطع الفضية وبعد ثلاث دقائق تنتشل ويتم تجفيفها.

2- منظفات غير كيميائية:
ليس بالضرورة الإفراط في استخدام المنظفات الكيميائية للحصول علي النظافة الملائمة في مطبخك. يمكنك الاعتماد علي أربعة منظفات غير سامة:
1- الماء.
2- الصابون السائل.
3- خل.
4- صودا الخل.
- الماء الساخن والصابون يستخدمان لتنظيف الأسطح، الأرض، الأطباق.
- استخدام محلول من الماء والخل له فاعلية في التخلص من الأسطح الشديدة الاتساخ بالدهون.
- أما صودا الخل فهى مسحوق هائل للتخلص من البقع والروائح الكريهة.

3- عدم المغالاة في استخدام المطهرات:
لا تستخدم المنتجات المخصصة لمحاربة البكتريا لأنها ستقاوم المضادات الحيوية المصممة لقتلها، والمشكلة تتفاقم إذا كان لديك أطفال صغار لأنهم لابد وأن يتعرضوا إلي بعض أنواع الميكروبات حتى يقوى جهازهم المناعى. وبدلآ من استخدام هذه المنتجات هناك حل بسيط للغاية هو غسيل الأيدى بالماء والصابون العادى والفوط المستخدمة بشكل دورى (ويمكن تعقيمها في الميكروويف تحت درجة حرارة عالية لمدة دقيقة واحدة أو وضعها في غسالة الأطباق يوميآ). وكل هذه الإجراءات ستمنع من انتشار الميكروبات الضارة مثل (E . Coli) أى أن الماء والصابون هما الحل للتخلص من أية جراثيم وللحصول علي النظافة الأكيدة ولكن ليس ذلك في جميع الأحوال ونقصد هنا عند إعداد اللحم قبل طهيه مثل: اللحم البقرى، لحم الدواجن، الأسماك والتى من الممكن أن تحتوى علي بكتريا ضارة حينئذ لابد من اللجوء إلي مساحيق للتنظيف غير سامة، وتكون مكوناتها-
1- محلول بيروكسيد الهيدروجين (نسبة تركيزه متاحة في جميع المحال).
2- خل أبيض.
علي أن يوضع كلا منها في زجاجة علي حدة، يرش إحداهما علي الأسطح غير النظيفة أو التى تعرضت للتلوث ثم يتلوه الآخر وستجد نتيجة مذهلة أفضل بكثير من خلطهما مع بعضهما البعض.

4- تنظيف بقايا الأطعمة سريعآ:
إذا كان هناك طعامآ فار وتدفق من الإنا ، عليك بتنظيف الموقد علي الفور قبل استخدامه مرة أخرى بمسحه بقطعة قماش قطنية مبللة بالماء والصابون، وحتى تتجنبى استخدام المنظفات التى قد يكون لها أثر ضار بجسم الإنسان لأن معظمها يتكون من الأمونيا (Ammonia)، ومحلول القلى: محلول يستعمل في الغسل وصنع الصابون (Lye) اللذان يدمران الجهاز التنفسي إذا تم استنشاقهما لفترة طويلة من الزمن، وبالنسبة للاتساخات الشديدة للموقد أو أرضية المطبخ يمكنك استخدام صودا الخل مع الماء حتى تذيب هذه البقع وليكن ذلك أثناء الليل، وفي الصباح يمكنك تنظيفها بقطعة إسفنجية مبللة وستجد أن الاتساخ سيزال بسهولة شديدة من مرة واحدة.


أنماط الحياة، هوايات، المنزل، المطبخ، تنظيف الفرن، الفرن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تنظيف الفرن

تنظيف الفرن

* تنظيف الفرن:
لا مفر من أن يتعرض المطبخ للاتساخ وتمتليء جدرانه بالشحوم.

وماذا عن الموقد الذي هو أساس تكون الشحوم؟!
يتكون الموقد من الجزء العلوي والفرن، والفرن هو الجزء الأكثر صعوبة في التنظيف.

* نصائح خاصة بتنظيف الفرن:
1- يوقد الفرن عند درجة حرارة 200 ويترك علي هذه الدرجة لمدة 15 دقيقة.
2- يملأ وعاء زجاجي غير عميق بكوب من الأمونيا (يستخدم وعاء زجاجي فقط).
3- يوضع الوعاء علي الرف العلوي من الفرن.
4- يملأ وعاء زجاجي آخر أكبر من السابق بكوب من الأمونيا ثم يوضع علي الرف السفلي.
5- يضاف كوب من الماء المغلي لكلا الوعائين.
6- يغلق الفرن ويترك مغلقاً لمدة ساعتين علي الأقل، أو حتى صباح اليوم التالي إذا كان شديد الاتساخ.
7- منظف منزلي: يمكنك بعد ذلك التخلص من بقايا الطعام والشحوم العالقة به بواسطة منظف يتم تصنيعه في المنزل بأبسط الخامات:
- وعاء زجاجي.
- مقدار ضئيل من الأمونيا.
- مقدار ضئيل من الخل.
- بيكربونات الصوديوم.
- قطعة قماش مبللة.
- قطعة إسفنجية مبللة.
- ملعقة أو أي أداة للتقليب.
8- تقلب المكونات مع بعضها في الوعاء الزجاجي.
9- يتم إخراج الوعائين السابقين من الفرن.
10- كما يتم إخراج الأرفف من الفرن ليصبح خالياً وسهلاً في تنظيفه.
11- تستخدم قطعة القماش المبللة في مسح الفرن جيداً.
12- تغمس القطعة الإسفنجية في المنظف، ثم تستخدم في تنظيف الفرن.
13- إذا كان الفرن شديد الاتساخ يمكنك وضع المنظف علي الأماكن المحددة وتتركه لمدة 15 دقيقة ثم تمسح مرة أخرى بالقطعة الإسفنجية.
14- لا تنسي تنظيف باب الفرن والزجاج الذي يوجد به.

* سر من أسرار المطبخ:
قد تتعرض السكاكين والشوك للصدأ مما يسبب إحراجاً بالغاً لكِ إذا كان لديك ضيف وتريدين التباهي أمامه. الحل بسيط ويكمن في استخدام البصل وبصلة واحدة تكفي للقيام بذلك، تغرس الأدوات في البصلة ويتم إخراجهم وإدخالهم علي نحوٍ متكرر مع تركهم فترة قبل نزعهم من البصلة.


أنماط الحياة، هوايات، المنزل، تجهيز الطعمة قبل الطهى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تجهيز الأطعمة قبل الطهى
تجهيز الأطعمة قبل الطهى

* تجهيز الأطعمة قبل الطهى:
- إعداد الطعام من المشاكل التى تواجه ربة المنزل والمرأة العاملة واللجوء إلي الطعام الجاهز تزايد لعدم وجود الوقت الكافى ...

لا تقلقى فهذه هى الحلول الأخرى التى يمكن أن تكون أكثر فاعلية عن غيرها ولن تجعلك تشكين بعد الآن ... وبالمثل للرجال. والمشكلة الحقيقية لا تكمن في عملية الطبخ نفسها، وإنما في تحضير المواد الغذائية التى سيتم طهيها ... وإذا تغلبت علي معضلة التحضير فلن يستغرق منك الطهى سوى بضع دقائق.

1- الثوم وقشره:
- لتقشير الثوم بسرعة توجد طريقتان:
1- وضع الجزء المسطح العريض من السكين (ليس نصله) علي فصوص الثوم ثم الضغط عليها بباطن كف اليد حتى يتشقق الثوم.
2- أما إذا كنت تريدين إعداده مسبقآ وبكمية كبيرة تنفع في العديد من الطبخات عليك بوضعه في ماء مغلى من دقيقة إلي دقيقتين ثم يصفى من هذا الماء ويوضع في ماء بارد من الصنبور والذي سيساعد علي انزلاق القشرة تلقائيآ.

2- تقطيع الفاكهة الجافة:
أسهل طريقة هو تقطيعها بسكين مبللة بالماء.

3- تقطيع اللحم والدجاج:
من أجل الحصول علي شرائح اللحم المناسبة، قبل تقطيعها بالسكين توضع في الفريزر من 15 – 25 دقيقة.

4- عصير الليمون:
لسهولة عصر الليمون، وللحصول علي عصير أكثر تدحرج الثمرة علي سطح مستو ثم يضغط عليها بكف اليد.

5- البصل:
لتوفير عناء تقطيع البصل أو بشره، وعدم البكاء لأن دموعك غالية. يقطع البصل ثم يغمس في ماء مغلى لمدة دقيقة واحدة، ثم يصفى ويغمس في ماء بارد ثم يصفى مرة أخرى ويعبأ في أكياس ويجمد في الفريزر.

6- غسيل الأعشاب:
مثل البقدونس على سبيل المثال، تمسك السيقان ثم يغمس في إناء ملئ بالماء تحت الصنبور لأسفل ثم لأعلى. بعد تمام نظافته يهز جيدآ للتخلص من الماء الزائد ثم ينشر علي منشفة جافة.

7- تقطيع الأعشاب:
لضمان تقطيع كافة الأوراق، توجد أعشاب لها أوراق صغيرة وأخرى كبيرة: بالنسبة للصغيرة تمسك من سيقانها ثم تلف الأوراق في شكل أسطوانى ثم تقطع بالعرض ويوقف التقطيع عند الجزء السميك من الساق. أما التى لها أوراق كبيرة ترص فوق بعضها البعض ثم تلف مثل السيجار وتقطع بالعرض، وحتى إذا تم لفها فستعطى لك نتيجة هائلة من أوراق مقطعة بالتساوى.

8- تقشير الزنجبيل:
الملعقة أفضل بكثير من السكين في تقشير الزنجبيل الطازج ثم يمكن فريه مثل الثوم، وإذا أردت تخزينه في الفريزر يمكنك بشره.

9- تنظيف الخضراوات المختلفة وتقطيعها:
لابد وأن يكون لديك مخزونآ من مختلف الخضراوات المستخدمة في السلطة أو الطبخ. مع تنظيفها عند الشراء وتقطيعها ومنها: الجزر – البروكلى – القرنبيط – الكراث – عش الغراب (مشرووم) – الطماطم – السبانخ – الفاصوليا ... الخ وستجد أن الاحتياجات التى تنقصك قليلة للغاية.

10- نزع قلب الكوسة والخيار:
للتخلص من قلب الكوسة والخيار، تقطع ثمرة كلا منهما إلي نصفين بالطول ثم ينزع القلب بملعقة صغيرة.

11- تقشير الطماطم والبصل:
يغمس كلا منهما في ماء مغلى لمدة 15 ثانية للطماطم، ودقيقتين للبصل. تنتشل من الماء المغلى توضع تحت الماء الجارى وستجد انزلاق القشرة بسهولة.

12- نخل الدقيق:
لست بحاجة لإضافة عناء جديد إليك بنخل الدقيق أو أية مواد جافة أخرى لأن الخفق يزيل أية كتل توجد بها.

13- عجن الحلوى:
من الأفضل استخدام أوانى ورقية عند عجن الحلوى أو المخبوزات لتوفير عناء غسل الأطباق.

14- تتبيل اللحوم:
عليك بوضع اللحوم مخلية (الدجاج) أو مقطعة إلي شرائح ومتبلة في الفريزر إذا كانت لغرض الشى.


أنماط الحياة، هوايات، المنزل، تخفيف أعباء المطبخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تخفيف أعباء المطبخ

تخفيف أعباء المطبخ

* أعباء المطبخ:
- أعلم أن هذه شكوي لجميع البنات والسيدات فالمطبخ والاعتناء به وإعداد الطعام يستغرق وقتاًً ليس بالهين من السيدة، فعندما تعد طعامها تشعر بحمل ثقيل تود الانتهاء منه علي وجه السرعة، دون الالتفات إلي تقديم

الوجبات الصحية اللازمة لنمو أفراد عائلتها. دعونا نفكر في الأمر بجدية أكثر من ذلك وهو ليس تافهاًً كما يتخيله البعض.
اتفق معك في الرأي بأن تناول الطعام في الخارج أو إحضاره جاهز أمراًً ممتعاًً ولذيذاًً علاوة علي أنه أسهل بكثير، لكن في نفس الوقت لم تفكرين فى أن إعداده يشعرك بالمتعة واللذة أيضاً، فكرى في إعداد الطعام والوجبات علي أنه اكتشاف أو اختراع تقومين أنت نفسك بإخراجه وإبداعه وهو بالشئ الذي يشبعك نفسياًً عندما تشعرين بأنك مبدعة في مجال ما.
من المعروف أن المرأة تشعر بمتعة في المطبخ عندما يشاركها الرجل، نعم حقيقة إذا دقق فيها معظم الرجال فالحياة عبارة عن شركة لها قانونها الخاص بها الذي أساسه التعاون بين أفرادها سواء أفراد العائلة الواحدة، أو بين الزوج والزوجة، أو حتى بين الأصدقاء. فلا يشترط أن تكون المساعدة مقتصرة علي مساعدة الزوج لزوجته، وإنما أقصد بها هنا مساعدة الرجال بمختلف أدوارهم الاجتماعية للفتاة أو السيدة بمختلف أدوارها الاجتماعية أيضاً.
فنجد الكثير من الرجال لا يدخلون المطبخ من أجل المساعدة ولكن من أجل حبهم للطعام وبالتالي إيلاء اهتمام كبير له، فلم لا توجه اهتمامك لصانع الشيء الذي تحبه لأن الخدمة ستكون في هذه الحالة "فايف ستارز" أى خمس نجوم، عليك بالنظر إليها من هذا المفهوم وليس من مفهوم إضافة عبء جديد لك مدعياًً أنه من اختصاص الجنس اللطيف فقط ...

- ويوجد شىء مهم أيضاً، إذا كان المطبخ عدوك الأول عليكي بعمل اتفاقية سلام معه لكى تتقى شره ...
- فالترتيب في المطبخ والحفاظ علي أناقته من الأشياء التى تساهم إما أن تقعى في غرامه أو أن تكرهيه، الترتيب في كل شئ تنجزيه من خلاله: الأدوات في أماكنها، غسيل الأطباق المتسخة أولاً بأول، والتنسيق أثناء الطبخ وفي نفس الوقت الحفاظ علي نظافته ... فأكيد هذا سيجعلك تقبلين على إعداد الطعام.

- الكتب المتخصصة في إعداد الأطعمة ومعظمها تحتوى علي وجبات هائلة وسهله في الإعداد، إلي جانب الأكلات الغريبة واللذيذة التى ستدفعك إلي غزو المطبخ من تلقاء نفسك.

- عندما تكونى جائعةً وتذهبين للتسوق ستحلو جميع أنواع الأطعمة في عينيك وبالتالي ستتشجعين علي شراء طعام السوق الجاهز، وسوف تتراجعين إلي الخلف بدلاً من إحراز التقدم في مطبخك، وبعيداًً عن ذلك ستدفعين نقوداً كثيرة والميزانية ستختل.

- "كلي بعنيك مثل معدتك"، فتقديم الطعام ليس وضعه في طبق ... لكن الاهتمام بديكوراته. نعم طبق الطعام يحتاج إلي ديكور لكي يجتذب إليه الزبائن وهم أفراد عائلتك فكلما كان الطبق منسقاًً كلما أعطي مذاقاًً لذيذاًً لطعامك والتهامه عن آخره وهذا بدوره سيشجعك علي إعداد المزيد والمزيد، وليس تنسيق أطباق الطعام لوحدها هي عليها العامل الأساسي ولكن المائدة وطريقة إعدادها والألوان المستخدمة عليها لها عامل كبير أيضاًً في ذلك.

- "ابدئي بالقليل لكى يصبح بالكثير فيما بعد" إذا كنت غير ماهرة في إعداد الأصناف والأطباق اللذيذة ابدئي خطوة بخطوة فلا تتعجلي النجاح إذا تحمست ولا تستسلمي في نفس الوقت، الأصناف السهلة الإعداد ثم التي تليها في الصعوبة، اكتسبي الخبرة أولاً فدائماًً يكون هناك " المعلم .. والتلميذ" أى الذي لديه خبرة والذي يحتاجها.

والآن أصبحت زمام الأمور في أيديكى وفهمتي كل حاجة ... لكن ليس هناك مانع أنك تكوني مستعدة للوجبات الجاهزة ... فما زالت الأزمات والاستشارات موجودة بوجود المطبخ والطعام.


أنماط الحياة، هوايات، المنزل، تنظيف البقع و أدوات المطبخ، أدوات المطبخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تنظيف البقع وأدوات

المطبخ

* أخبرني كيف:
- ألمع الفضة؟

- أنظف براد الشاي؟

- أنظف الأستنلس ستيل؟
- أزيل بقع القهوة والعلكة؟

... سأخبرك الآن وعلى الفور:

- تلميع الفضة:

توضع كمية ملء اليد من صودا الغسيل في ماء دافئ وتترك حتى تمام ذوبانها. تلف أدوات الفضة في ورق ألومنيوم (فويل) ثم توضع في الماء مع التأكد من أن جميع الأجزاء ملفوفة جيداً وغير معرضة للماء, تترك الفضة لمدة 5 دقائق ثم يتم إخراجها من الماء. يجفف ورق الألومنيوم ثم تلمع بقطعة من القماش جافة وناعمة.

- تنظيف براد الشاي:

أصعب جزء في البراد لتنظيفه هو الجزء الداخلي, ولم يعد كذلك ... عليك بصب حوالي 2.5 سم من الخل بداخله ثم 5 سم من الماء ويرفع فوق النار للغليان لمدة 10 دقائق، مع أخذ الحذر لأن الماء سيفور لكن البراد سيبدو جديداً ولامعاً.

- تنظيف الأستنلس ستيل:

أسهل طريقة تلك التي تتبع مع الأستنلس ستيل وذلك بمسحه بقطعة مبللة بالخل.

- إزالة البقع:

- لكي تحافظ على دوام لمعان مسامير أواني الأستنلس ستيل, تنظف بزيت الأطفال جونسون.
- إزالة بقع القهوة:

لإزالة بقع القهوة والشاي والاصفرار التي تحدثه في الأكواب, تمسح بقطعة مبللة بمحلول ملحي( الملح وإذابته في الماء) وستجد لمعان بريقها.

- إزالة العلكة(اللبان الممضوغ):

إذا فوجئت باللبان يلتصق بشعرك أو بالأثاث أو السجاد عليك بتجميده ... وستسأل كيف يمكن القيام بذلك؟ يوضع كيس من الثلج أو أي كيس مجمد من الأطعمة (لحم أو خضراوات) على اللبان واتركه فترة, ثم حاول جذب اللبان... وبهذا قد تكون تحايلت عليه بخدعة لذيذة!!


أنماط الحياة، هوايات، المنزل، توفير اقتصادى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

توفير اقتصادى

توفير الماء والطاقة والورق

1- توفير الطاقة.

2- توفير الماء.

3- توفير المنتجات الورقية.

- قد يستخدم البعض منا هذه العناصر بشئ يفتقد إلى الاقتصاد .. والكثير منها يضيع هباءاً، فإليك بعض الخطوات العملية التى قد تفيدك فى ترشيد استهلاكها:

1- توفير الطاقة:

* المكيفات:

- اختيار المكيف الذى يتلاءم قدرته مع حجم الحجرة.

- غلق النوافذ والأبواب وأية فتحات تسرب الهواء لعدم إجهاده.

- المدوامة على تنظيف الفلتر.

- الاحتفاظ بهواء الغرف بارداً حتى لا يكون هناك المزيد من الطاقة التى تحتاجها من المكيف لتبريد الحجرة مثل إنزال الستائر أو استخدام أسطح عاكسة لأشعة الشمس حتى لا تنفذ إلى الداخل.

* الكمبيوتر:

- ضبط جهاز الكمبيوتر الخاص بك على نظام توفير الطاقة وهذا خيار موجود فى غالبية أجهزة الكمبيوتر بكافة أنواعها.

- غلق الشاشة حتى ولو لفترة قصيرة فى حالة عدم استخدامه.

* الأفران والميكروويف: الميكروويف
- لا تضع الأطعمة المجمدة بعد إخراجها من الفرن مباشرة فى الفرن أو الميكروييف.

- تجنب فتح باب الفرن أثناء تشغيله لأن درجة الحرارة تنخفض بمعدل 25 – 30 درجة مئوية الأمر الذى يتطلب مزيداً من الطاقة للعودة إلى الدرجة المضبوط عليها الفرن.

- لا تحاول وضع العديد من الأطباق فى آن واحد لطهيها ولا تنسى تغطيتها.

- عند استخدام ورق الألومنيوم (الفويل) فى الفرن للحفاظ على نظافته من سوائل الأطعمة التى تتساقط منها، حاول ألا تضعه بالقرب من الطبق أو الصينية لأنه يعكس الحرارة بعيداً عنه/عنها وبالتالى يتطلب الطعام وقتاً أطول لنضجه.

* المكواة:

- استخدام سطح عاكس للمكان الذى توضع عليه المكواة أثناء عملية الكى.

* الإضاءة:

- المصابيح الكهربائية الفلوروسنت توفر الطاقة والكهرباء المستهلكة أكثر من المصابيح المتوهجة.

- تستهلك المصابيح ذات الواط العالى طاقة أقل من المصابيح ذات الفولت المنخفض.

- يعكس طلاء الحوائط الفاتح الإضاءة أكثر من الطلاء الداكن.

* الثلاجة:

- تبريد الأطعمة الساخنة قبل وضعها فى الثلاجة.

- اختيار الحجم الذى يلائم احتياجاتك.

- تنظيف ملف التبريد من الأتربة مرة فى العام، وهذا يساعد على تقليل الطاقة التى تحتاجها لعملية التبريد.

- الإطار المطاطى الذى يوجد على باب الثلاجة لا بد من اختباره لمعرفة تسريب التبريد بوضع قطعة ورقية ثم غلقه، محاولة جذبها للخارج إذا وجدت سهولة فى ذلك .. فهذا يعنى تغيير المطاط على الفور.

- لا تحاول ملء الثلاجة بالأطعمة، اترك مسافة لدورة الهواء البارد.

- التخلص من الثلج أولاً بأول، لأنه يؤثر على كفاءة التبريد.

- وعلى العكس يعمل الفريزر بكفاءة عندما يكون ممتلئاً.

- التأكد من درجة حرارة الثلاجة والمعدل الطبيعى لها من صفر – 5 درجات مئوية أما للفريزر فتكون 18 درجة مئوية.

- عندما تكون فى إجازة لفترة طويلة بعيداً عن المنزل، لا تضع أطعمة فى الثلاجة وتتركها تعمل وبدلاً من ذلك ينظف الفريزر ويتم التخلص من الثلج وفصل الكهرباء عنها.

* غسالة الأطباق أو الملابس:

- اختيار دورة الغسيل الملائمة.

- تشغيل الغسالة عندما تكون ممتلئة بالملابس وليس مكتظة بها.

- استخدام الحرارة فى عملية الغسيل عند الضرورة لأنه تستهلك مزيداً من الطاقة عند عملها.

2- توفير الماء:

- يسئ الكثير منا لاستخدام المياه بترك صنابير المياه مفتوحة وبالتالى فقد المياه.

* دورات المياه:

- غلق الدش عند غسيل الرأس أو الجسم حتى تنتهى من عمل ذلك.

- غلق صنبور المياه عند غسيل الأسنان أو الحلاقة.

* السيارة والأرضيات:

- يمكنك استخدام الماء المستعمل من قبل (بشرط أن يكون نظيفاً وغير متسخاً) فى تنظيف السيارة أو الأرضيات.

* المطبخ:

- عند غسيل الخضراوات والفاكهة والأرز توضع فى إناء ملئ بالماء بدلاً من استخدام الماء المتدفق من الصنبور.

- إعادة استخدام ماء غسيل الفاكهة والخضراوات لسقاية النباتات.

- ونفس الشئ لغسيل الأطباق لإزالة الشحوم توضع فى إناء كبير ملئ بالماء ومسحوق سائل للتنظيف وهذا يسهل من غسيلها.

- لا تحاول استخدام غسالة الأطباق إلا فى حالة وجود أطباق كثيرة جداً.

* غسالة الملابس:

- توفير استخدامها عندما تكون ممتلئة بالملابس فقط.

- إذا كنت تغسل ملابس باليد لا تتخلص من ماء التنظيف الذى يوجد به الصابون واستخدامه لتنظيف بلاط دورات المياه أو الأرضيات أو المرحاض.

* النباتات والزرع:

- تسقى النباتات والزرع عندما تصبح التربة جافة وذلك بوضع إصبعك لعمق 2 سم لاختبار الرطوبة.

3- توفير المنتجات الورقية:

- تستخدم الورقة للكتابة عليها من كلا الجهتين.

- قبل التخلص من أى ورقة مستعملة استخدامها فى تنظيف الزجاج.

- الاحتفاظ برسائل بريدك الإليكترونى المطبوعة أو أية أوراق مكتوب عليها من جهة واحدة كمسودة لأى شئ تريد كتابته.

- أظرف الخطابات تستخدم للمحافظة على الكتب من الناحية التى تفتح منها وأيضاً لوضع الأحذية فيها عند السفر.


أنماط الحياة، هوايات، المنزل، طفلك ينظف المنزل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طفلك ينظف المنزل
طفلك ينظف المنزل

* نظافة المنزل:
- بالطبع أنت تبحثين عن وسيلة لتقليل الوقت الذي تخصصينه لنظافة المنزل وترتيبه .. لتوفير بعضاً منه للعناية بأطفالك والقيام بالأنشطة الأخرى ..

لماذا لا تشركين أطفالك في هذه المهمة القاسية عليك! عليك بنشر إعلان علي جدران المنزل تطلبين فيها عاملين لشغل وظائف خالية .. لابد وأن يكون هذا الإعلان جذاباً لأن صغارك ما هم إلا أطفال فيجب أن يحتوي علي التالي:

1- تحديد الوظيفة التي تلاءم كل طفل بحيث تتواءم مع ميوله، فهي طبيعة يولد بها الأطفال والتي تختلف من طفل لآخر. يوجد طفل يحب التلميع، وآخر يحب الكنس ... وغيره يحب التنسيق وترتيب الأشياء في أماكنها ... الخ، لأنه إذا قام الموظف بأداء عمل يحبه سيتقنه بالطبع!!

2- أضفي علي أعمال التنظيف روح الدعابة والمرح حتى يكون شيئاً محبباً لأنفسهم. إما أن تصاحبه موسيقى مسلية أو حركات إيقاعية، كما يمكن عمل مسابقة وجوائز لمن سينتهي من أعماله أولاً.

3- عليك بامتداحهم طوال الوقت وليس توجيه النقد، لأنهم لن يكونوا بارعين في أداء الأعمال مثلك. الأساليب الصحيحة والممارسة هي التي تعلم.

4- مكافأة أطفالك عن الأعمال التي ينجزونها، والحرص على توجيههم كل دقيقة يقضونها في عملية المساعدة سيدفع لها أجر كبير من جانب الأم ألا وهو قضاء وقت أطول مع أطفالها .. والاعتناء بهم .. وأظن أن هذه أكبر مكافأة.

5- وأخيراً بعد إتمام الأعمال وإنجازها يجب الترفيه عن الأطفال بتقديم الحلوى لهم، أو القيام بنزهة معهم خارج المنزل حتى يكون حافزا لهم في إتمام المزيد والمزيد من الأعمال .. وبالتالي تحقيق الراحة لك .. وتوفير الوقت.

- على من يرغب التقدم لشغل وظيفة سيتولى إحدى هذه المهام التالية:

1. التنسيق والترتيب.
أو
2. التلميع.
أو
3. الكنس والتنظيف.
أو
4. غسل الملابس.
أو
5. غسل الأطباق.

وتقدم سابقة الخبرة إلى السيدة/ ... في الحجرة المجاورة من منزلكم.

مواصفات الوظيفة:
1. اختيار ما تحبه.
2. توافر روح الدعابة والمرح.
3. حوافز ومكافآت مبهرة.


أنماط الحياة، هوايات، المنزل، كيف ترتب دولاب الملابس، الدولاب، دولاب، الملابس، دولاب الملابس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف ترتب دولاب الملابس؟

كيف ترتب دولاب الملابس؟

* دولاب الملابس:
سواء أكان لديك دولاب صغير أم كبير ... فالنتيجة واحدة لأنك ستشكو في كلا الحالتين من عدم توافر الأماكن به لترتيب ملابسك وتخبر نفسك قائلاً كلما تنظر إليه وخاصة عند شرائك ملابس جديدة: "أريد مزيداً من الأرفف والأدراج".

ليس بالضروري أن تشتري دولاباً أكبر في الحجم لكي يفي باحتياجاتك لكن اجعل منه دولاباً جديداً بل وكبيراً بالطرق الآتية:
- أولاً وقبل أي شيء، عليك بإعادة ترتيبه مرة أخرى مع تحديد أماكن معينة لكل نوع من الملابس: القمصان - الجوارب - البدل - الأحذية ... الخ، وستحصل بذلك علي مكان إضافي يمكنك وضع فيه المزيد من الملابس.

- اشتر مجموعة من "الشماعات" البلاستيك الرخيصة في الثمن ولتكن من نفس النوع والشكل، حتى لا تتشابك "الشماعات" مع بعضها البعض وتحدث الفوضى داخل الدولاب، كما أن التوحد في الشكل يحدث الراحة والانسيابية في العثور علي الأشياء في الدولاب.

- وضع قائمة علي الدولاب من الداخل عبارة عن ورقة مكتوب فيها ومسجل أماكن الأشياء حتى تتذكر أماكن الملابس إذا تعرضت للنسيان.

- وضع الملابس الأكثر استخداماً في الأرفف القريبة، والأقل في الاستخدام في الأرفف العلوية.

- يمكنك تزويد دولابك "بقضيب أسطواني" آخر" لتعليق الملابس عليه بحيث يركب في مستوى منخفض عن مستوى القضيب الأول حتى تعطي لك مساحة أكبر في الدولاب تمكنك من تعليق الملابس الخفيفة عليه مثل القمصان، البنطلونات ... الخ.

- رتب الملابس في الدولاب إما بالألوان أو حسب النوع لكي تسهل عليك العثور علي ما تريده في دولابك المزدحم بالملابس.

- عند ارتدائك لما يقع عليه اختيارك، عليك بوضع "الشماعة" في نهاية القضيب الذي تعلق عليه الملابس أو في سلة بجانب الدولاب أو في مكان يمكن الوصول إليه بسهولة، وليمنع اشتباك الشماعات المليئة والخاوية!.

- توضع الإكسسوارات مثل: القفازات والأوشحة ... وغيرها في صندوق صغير من البلاستيك يكون مكانها علي أرفف الدولاب أو في الأدراج وتكون في متناول الأيدي حتى يسهل استخدامها.

- يمكنك التخلص من ملابسك التي لا تحتاج إليها، أو التي لا تلائمك بأن تتبرع بها للجمعيات الخيرية وبذلك ستكون الفائدة مضاعفة حصولك علي مكان إضافي في دولابك، إعطائها لمن يحتاجون لمثل هذه الملابس وستوصف بأنك خير، إذن ألا يستحق ذلك أن تخفف من الأعباء التي تثقل بها كاهل دولابك!.

- لا تكدس ملابس المواسم الأربعة في دولابك الذي تستخدمه يومياً، خصص مكاناً فيه للملابس التي لا تستخدمها حتى "لا يختلط الحابل بالنابل".

- وبالنسبة للملابس التي ارتديتها في اليوم الواحد سواء في الصباح أثناء العمل، أو في المساء عند القيام بنزهة ما عليك بإعادتها في المكان المخصص لها، أما المتسخ منها ضعه علي الفور في "سلة الغسيل" أو إرساله للتنظيف.

- خصص أماكن للملابس التي تريد كيها، فما العمل إذا وجهت لك دعوة فاخرة علي العشاء واكتشفت أن بدلتك الساحرة أو فستانك الأنيق غير جاهز للارتداء..؟!

- حافظ علي نظام دولابك المرتب، فإن ذلك أفضل بكثير من أن تعيد ترتيبه مرة أخرى.

- وأبسط الحلول وأمثلها لكي تتمتع بأناقة دولابك عدم شراء ملابس جديدة!!


أنماط الحياة، هوايات، المنزل، من أجل نظافة منزلك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

من أجل نظافة منزلك

من أجل نظافة منزلك

* منظفات المنزل:
- قد أخذت عاتق علي نفسك بألا تستخدم المنظفات الكيمائية معنا ... أليس كذلك فهناك بدائل طبيعية عديدة

لا تحاول الهروب منها فكما تشتري المنظفات التي تضرك، ابذل قليلاً من المجهود في تجميع مكونات المنظفات وصنعها بنفسك في المنزل لأن النتيجة ستكون حياة صحية أكثر.

* المواد المستخدمة في المنظفات (وستكون عامل مشترك في معظمها):
- الخل:
- يساهم في إزالة البقع، الزيوت والشحوم المتراكمة.
- يستخدم في تنظيف النافذة، المدفأة، الشواية، فرشاة الطلاء، الزجاج.

- الصابون:
- يساعد في تنظيف كل شيء تقريباً.
- يستخدم في تنظيف الأطباق، السيارات، دراجات الأطفال.

- صودا الخبز (بيكربونات الصودا):
- تنظف وتزيل الروائح الكريهة، فهي تستخدم كعامل مطهر، ملمع، مزيل للبقع، ملين للأنسجة.
- تستخدم في تنظيف: البلاستيك، الفينيل، السجاجيد، الفضة، الاستنلس ستيل، البالوعات، الثلاجات.

- مسحوق البورق (Borax):
- يستخدم كمنظف ومطهر.
- يستخدم في تنظيف ورق الحائط، الحوائط المطلية والأرضيات.
- يخلط مع منظفات أخرى لإزالة البقع وزيادة القوة التنظيفية.

- الأمونيا:
- منظف فعال للغاية.
- تستخدم في تنظيف السجاد، معظم الأجهزة الكهربائية، والنحاس والأناميل.

- تحذير هام جداً:
لابد من استخدامه مع ضمان التهوية الجيدة جداً، وتجنب خلطه أو مزجه مع مساحيق للتنظيف تحتوي علي كلور لأنه سينتج عنه غاز سام من الممكن أن يؤدي إلي اختناق الشخص وبالتالي الوفاة.

- صودا الغسيل:
- تنظف الملابس وتعطي نعومة للماء.
- لا تستخدم إلا بارتداء القفازات وفي مكان جيد التهوية (لأن بها نسبة من السموم).

- أنواع لبعض المنظفات:
منظف الأرضيات والحوائط المطلية:
1/2 كوب أمونيا
1/3 كوب صودا الغسيل
ماء ساخن

- تخلط جميع المكونات، ثم تستخدم في التنظيف كما أنها ستعمل علي إزالة أي روائح كريهة.

- منظف النوافذ والزجاج:
هو المنظف التقليدي الذي نعرفه منذ قديم الأزل لكنه فعال بدرجة امتياز.
1- ورق جرائد.
2- خل.
3- ماء.

- منظف البانيوهات والأرضيات:
- بيكربونات الصودا (صودا الخبز).
- قطعة قماش مبللة.

تغمس قطعة القماش في بيكربونات الصودا ثم ينظف بها البانيو أو الأرضيات، أما إذا كانت هناك بعض الرواسب يمكنك استخدام فرشاة للمساعدة في عملية التنظيف.

- منظف المرحاض:
- مسحوق البورق.
- عصير ليمون.

يخلط كلا العنصرين، ثم تبلل جوانب المرحاض بالماء، ثم يخلط البورق والليمون ويتركا في المرحاض لعدة ساعات قبل غسله بالماء أو حتى صباح اليوم التالي، يشطف جيداً بالماء (إذا لم يكن المرحاض متسخاً بدرجة كبيرة يمكن أن يترك لفترة قليلة من الزمن).

- منظف البالوعة:
لم تلجأ إلي السباك ... ويوجد الحل في يدك:
250 مليلتر بيكربونات الصودا
250 مليلتر ملح
125 مليلتر خل
إناء مليء بالماء المغلي

- تصب بيكربونات الصودا والملح والخل في البالوعة ثم تترك لمدة 15 – 20 دقيقة، ثم يسكب الماء المغلي.

(منظفات لكى توفرى نقودك)
(منظفات المنزل)


أنماط الحياة، هوايات، المنزل، منظفات لكى توفرى نقودك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

منظفات لكى توفرى نقودك

المنزل النظيف دليل علي الصحة والسلامة. تحتار الكثير من السيدات في الوسائل المستخدمة في تنظيف المنازل سواء للأرضيات أو للأسطح، أو في الحمام، أو المطبخ أو لجسمك.

- هناك منظفات يمكنك استخدامها وسوف توفر لك النقود:

1- منظف لجميع الأغراض، يمكنك إضافة منظف الأطباق إلي الماء في زجاجة لكي يستخدم في جميع أغراض التنظيف المنزلية لكن لا تكثري من كمية المنظف المضاف للماء حتي لا يسبب رغاوى كثيرة.

2- يضاف 1/2 كوب من الخل إلي الماء من أجل تنظيف سطح المطبخ المتراكم عليه الرواسب التي تنتج بفعل أبخرة الطعام، كما يمكنك استخدامها لمراحيض الحمامات وأحواضها.

3- ماء النشادر (الأمونيا) بدون إضافة الليمون إليه "يترك الليمون آثاراً علي الأسطح المستخدم في تنظيفها" هائل لزجاج النوافذ.

4- استخدام الماء والصابون العادي لنظافة الجسم، وعدم الافراط في استخدام الصابون المضاد للبكتريا. فأفضل مكان لاستخدامه وحيث تكثر البكتريا هو "غرفة العمليات"، لأن الإكثار منه في حياتنا العامة يقلل من مناعتنا الطبيعية.

5- ينظف الأثاث الخشبي عند رؤية الأتربة عليه، وفي حالة الاتساخ الشديد تستخدم قطعة من القماش رطبة وليست مبللة وإذا لم تكوني متأكدة من نوعية دهان المنضدة أو الكرسي اختبريه أولا باستخدام قطعة من القطن وعليها قليل من مزيل طلاء الأظافر في مكان غير واضح، ويمكنك التأكد من ثبات هذا الدهان من عدمه على النحو التالي: فإذا مرت القطن بسلاسة علي السطح ولم تلتصق يكون الدهان ثابتاً أما إذا حدث العكس فأنت بحاجة إلي استخدام ملمع أو زيت لتنظيف هذه الأسطح الخشبية وليس قطعة قماش مرطبة حتي لا يتعرض الخشب للتلف.

6- الصيانة خير من العلاج، لتنظيف البالوعات وضمان عدم انسدادها يمكنك سكب نصف كوب من الصودا المستخدمة في خبز الأطعمة يعقبها نصف كوب من الخل علي أن يتم تنظيفها بالماء الجاري بعد ذلك، ويجب اتباع هذه الطريقة مرة كل شهر علي الأقل. لكن إذا لم تجدي هذه الطريقة عليك بإنفاق القليل من المال في شراء إحدي المنتجات البيولوجية التي تعمل علي إذابة المواد العضوية التي تسد البالوعات، ويمكن استخدام هذه الطريقة لأحواض الحمامات والمطابخ أيضاً.

7- لا تكثري من استخدام المنتجات الشمعية في تنظيف الأرضيات، لأنها تساعد علي التزحلق وتعريض أفراد عائلتك للمخاطر. كما أنها تساعد علي التصاق الأتربة بالأرضيات والتي ستجدين صعوبة في إزالتها.

يجب أن تضعي في اعتبارك دائماً باستخدام مثل هذه العناصر البسيطة التي تتوافر لدي أي سيدة في منزلها سيجنبك الكثير من أخطار الغازات السامة المنبعثة من المنظفات الكيميائية، إلي جانب الالتهابات التي تصيب جلدك وتشوه جمالك، علي الرغم من الاحتياج إليها في بعض الأحيان لكن يكفي عدم الإفراط في استخدامها.

إلى جانب أن ذلك سيفرح الرجال لأنهم لن ينفقوا الكثير من الأموال!!

من أجل نظافة منزلك


أنماط الحياة، هوايات، المنزل، موسوعة المطبخ، المطبخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

موسوعة المطبخ

موسوعة المطبخ

* المطبخ:
لا يكون الاهتمام بالمطبخ من خلال إعداد الأطعمة وإنما حول كيفية استخدام أدواته المختلفة والمتعددة والتى تدخل الأطعمة أيضاً ضمن هذه الأدوات.

1- تحرص كل فتاة قبل زواجها أن تقتني "طقم الأطباق الصينية" وقد تدفع مبلغاً وقدره من أجل أن تتباهى به أمام أصدقائها وأفراد عائلتها، والمحافظة عليه تتمثل في الخطوات التالية لأنك لن تستطيعي شراء طقم جديد كل فترة مثل غيره من أدوات المطبخ الأخرى:
• لا تتركى الأطباق قريباً من النار لأنها تفقد البريق، ونفس الشيء بالنسبة للماء الساخن فمن الأفضل الماء الفاتر.
• تجنبي ترك الفاكهة الحمضية فيها لفترة طويلة مثل البرتقال والليمون وكذلك الخل لأنها تصيبها بالبقع.

2- عند خبز الأطعمة في الفرن، قد تلتصق به البعض منها أو تنسكب أو تفور بعض المواد مما يعرضه للاتساخ وظهور الروائح الكريهة عند إيقاده واستخدامه مرة أخرى، لتجنب ذلك تنثر كمية من القرفة بداخله وهو مازال دافئاً وليس ساخناً ثم يضاف بعضاً من محلول النشادر إلي إناء كبير به ماء مغلي مع التقليب جيداً حتى يختلط السائلان ثم يوضع علي الأماكن الملتصق بها الطعام ويترك لفترة ثم تنظف بقطعة قماش أو إسفنجة نظيفة مبللة بهذا المحلول أيضاً ... وستكتشفين النتيجة.

3- للتخلص من روائح الطعام التي تملأ أرجاء المنزل والتي تسبب لكِ الإحراج خاصة إذا كان هناك ضيف مدعو عندكِ، تبلل ثلاث أو أربع قطع قماش نظيفة بالخل أو أكثر حسب الحاجة وتوضع في أماكن متفرقة وسوف تستقبلين ضيوفك بكل ثقة.

4- وبالنسبة لروائح الأطعمة التي تلتصق بالأيدي مثل السمك والبصل والثوم، السمك حله في فرك الأيدي بالليمون، أما البصل والثوم: الخل الأبيض، كما يستخدم لنفس الغرض للأدوات المستخدمة في تقطيع الخضراوات وهكذا الحال مع الموقد.

5- لا غني عن طبق السلطة في كل منزل ولا غني أيضاً عن استخدام الخل معه، وقد لا تكونين ماهرة في إعدادها وينسكب فيها كمية كبيرة من الخل لعدم خبرتك أو بطريق الخطأ ... فمازالت الفرصة أمامك لإصلاح الخطأ بوضع قطعة من لبابة الخبز لامتصاص الخل وتجنب الملوحة الزائدة للسلطة.

6- غسالة الأطباق لها علاقة وطيدة بالمطبخ، فلن نتركها بدون تقديم نصيحة لها ولك. لا مفر من أن تعلق رائحة الطعام بالأطباق وتوجد أنواع معينة لا تتلاشي إلا بعد غسلها العديد من المرات ولحل ذلك تنثر ملعقة كبيرة من بيكربونات الصودا في قاع غسالة الأطباق قبل تشغيلها .

7- الخلاط الكهربائي متعدد الاستخدامات وتحتاجين لتنظيفه بين كل استخدام والآخر، لتوفير عناء التنظيف خاصة وإذا كانت المواد التي تم خفقها فيه هي من المواد الدهنية هناك محلول سحري يمكنك عمله: ماء دافيء + قطرات من عصير الليمون + نصف ملعقة صغيرة من مواد التنظيف السائلة ثم يخفق هذا المحلول في الخلاط وبعده يغسل بالطريقة العادية لمرة واحدة فقط دون اللجوء إلي غسيله العديد من المرات.

8- أثبت الشي علي الفحم أنه يسبب مخاطر علي الصحة لتناثر رماد الفحم أو اشتعال النيران لتساقط المواد الدهنية وكل هذا ينتقل إلي اللحوم وتلتصق بها، ولتفادي ذلك هناك طريقتان أولهما وضع رقاقة من ورق الألومنيوم (الفويل) فوق الفحم مع تخريمه بالشوكة أو حتى السيخ بحيث تنبعث حرارة الفحم من خلال هذه الفتحات أما إذا اشتعلت النيران بالرغم من ذلك فقومي برشها برذاذ الماء. ثانيهما وأسهلهما وضع غطاء علي اللحم عند الشي.

9- عند طحن البهارات أو الفلفل أو الكمون في المطحن الكهربائي، للتخلص من الروائح العالقة به يطحن بعدهم مباشرة قطعة صغيرة من الخبز الجاف أو المحمص.

10- تخزن الحبوب في أكياس قماش وليست بلاستيك، ثم توضع في دولاب المطبخ أو الثلاجة وينطبق الحال علي الدقيق.

11- البيض من المواد الغذائية التي تتعرض للشرخ أو الكسر بمنتهى السهولة، ولسلقه إذا كان مشروخاً يغلف بورق الألومنيوم ثم إسقاطه في الماء المغلي.

12- قبل استخدام قدر الضغط "الحلة البرستو" لأول مرة، يوضع كوبان من الماء المضاف إليه فنجان لبن أو ملعقة زيت ثم ترفع فوق النار وتترك لتغلي بدون غطاء.

13- الأطعمة اللاصقة بالأواني أو المحترقة تستغرق منكِ وقتاً طويلاً في تنظيفها كما تعرض يديك للإجهاد، عليك بإضافة ملعقة من بيكربونات الصودا إلي ماء النقع ثم غليه لبضع دقائق قبل القيام بغسل تلك الأواني.

14- عند قلي السمك، يضاف للزيت قليلاً من عصير الليمون لتتجنبي الروائح الكريهة المنبعثة منه.

15- للتخلص من بواقي الأطعمة اللزجة أو الدهنية قبل غسل الأواني، يمكن استخدام ورق الفويل أو ورق الجرائد فهذا يساعد علي تنظيف الأواني وأدوات المائدة.


أنماط الحياة، هوايات، حرف، تجفيف الزهور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تجفيف الزهور
تجفيف الزهور * الزهور المجففة:
- الزهور لها معانيها الجميلة وألوانها الساحرة، وتستخدم كهدية قيمة في العديد من المناسبات ...

أو حتى في حالات المرض. وقد تشترى الزهور وتكلفك الأموال وبمجرد أن تجف يكون مصيرها سلة المهملات وكأن هذه النقود ذهبت هباء ... ويلجأ البعض الآخر لشراء باقات الزهور الجافة والتي تكون أغلى في الثمن من الطبيعية.

فبالتأكيد أنت لا تعرف كم يكون تجفيف الزهور سهلاً للغاية ويمكنك القيام به بنفسك دون أن تدفع في كل مرة يقع اختيارك عليها كهدية, كما أنها هواية سهلة وبسيطة للغاية... ومهمة لديكور منزلك ... وقد تعرف مدى أهمية إتقان هذه الهواية في المناسبات الخاصة جداً عيد الحب.

* تجفيف الزهور:

المواد المستخدمة:

1-ستحتاج إلى أربعة أنواع مختلفة من الزهور تحتوي على: الزهرة والساق والأوراق (أي زهرة متكاملة). يمكنك جمع هذه الزهور من حديقة جميلة ولا تكلف نفسك مشقة الذهاب إلى محال الورد ... لكي يصبح التوفير 100% !!.

2- وستحتاج أيضاً إلى مقص.

3- سلة أو حقيبة.

4- جرائد.

5- مسطرة.

6- خيط.

7- شماعة الملابس(أكثر من واحدة).

8- شرائط ستان.

9- عدد 2 زهرية صغيرة.

ثم عليك باتباع الخطوات التالية للبدء في عملية التجفيف.

الصفحة التالية ــــــــــــ الخطوة الأولى

الثقافة الجنسية


أنماط الحياة، هوايات، حرف، تجفيف الزهور - الخطوة الأولى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تجفيف الزهور

تجفيف الزهور ـــــــــ الخطوة الأولى

الخطوة الأولى

1- تفرد الجرائد على سطح مستوٍ(المنضدة التي سيتم العمل عليها). ثم تصنف الزهور إذا كان هناك أكثر من نوع.

الصفحة التالية ـــــــــــ الخطوة الثانية

الثقافة الجنسية


أنماط الحياة، هوايات، حرف، حفظ الزهور الطبيعية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حفظ الزهور الطبيعية

حفظ الزهور الطبيعية

* حفظ الزهور الطبيعية:
- لاشك أن الزهور الطبيعية لها بهائها وجمالها، وبعد ظهور طرق تجفيفها أصبح الاحتفاظ بها أمراً يسيراً بدلاً من أن تتعرض للذبول وبعدها إلى صندوق القمامة.

ونحن نستخدم الزهور بغرض التزيين سواء أكانت طبيعية أم مجففة بالإضافة إلى أنه يمكن استخدامها كمعطر للجو أو فى الديكور بضغطها ووضعها فى إطارات جميلة لتزيين الحوائط.

* تجفيف الزهور:
أبسط الطرق لتجفيف الزهور هو تعليقها من السيقان بحيث تصبح الزهرة متدلية لأسفل على أن يتم تقطيع الأوراق غير الضرورية أو الذابلة منها، ثم تقسم إلى حزم صغيرة يتم ربطها بخيط أو أى شء متوفر لديك. تعلق الزهور من سيقانها فى مكان مظلم دافىء وجاف، والجفاف ضرورة هامة حتى يمنع تعفن الزهورأما وجود الضوء فيعرضها للذبول.
وتأخذ هذه الطريقة حوالى أسبوعين وطول المدة يعتمد على نوع الزهور التى تجففها والرطوبة ودرجة الحررة أيضاً. يتم المرور على الزهور كل يومين أو ثلاثة ولمسها لمعرفة درجة الجفاف.

* نصائح هامة عند تجفيف الزهور أو ضغطها:
- عندما تريد تجفيف الزهورأو ضغطها من المحبذ قطفها أو قطعها فى يوم جاف وفى الصباح إن أمكن بمجرد أن يجف الندى.
- حاول أن تقطف الزهور قبل تفتيحها الكامل، لأن بعض الزهور تتفتح وتزهر أكثر عند جفافها.

* كيفية ضغط الزهور:
1- تجمع الزهور التى تريد ضغطها، مع جرائد ومناديل ورقية، كتاب ثقيل/ وطوبة أو حجر كبير.
2- يقطع أولاً ورق كرتون مقوى فى حجم الكتاب الذى ستستخدمه ثم توضع ورقة من ورق الجرائد بنفس حجم الكتاب ثم المنديل الورقى بنفس الحجم أيضاً.
3- توضع الزهور على المنديل الورقى مع التأكد من الزهور لا تلامس بعضها على أن يراعى أن تكون هناك مسافات بينها أو أنها تكون عند طرفى المنديل.
4- تغطى الزهور بمنديل ورقى آخر ثم جرائد ثم ورق كرتون بنفس الأحجام السابقة.
5- يمكن تكرار نفس الطبقات حتى تمام الانتهاء من الزهور لديك.
6- ثم يوضع الكتاب الثقيل ثم الطوبة أو الحجر وتترك الزهور لمدة 2-4 أسابيع.

* نصائح هامة عند ضغط الزهور:
- تقلم الزهور التى لها أوراق كثيرة قبل الضغط، لأن الزهرة التى لها أوراق كثيرة عند ضغطها تظهر وكأنها مسحوقة.
- يصبح لون بعض الزهور داكناً عندما تجف.
- يمكنك تخزين الزهر كما هى فى ضغطها حتى الاستخدام.
- يمكنك أيضاً تخزين الزهور الجافة حتى استخدامها فى حاويات محكمة الغلق فى مكان مظلم.

* لوحات الزهور المضغوطة:
- المواد المستخدمة:
- زهور مضغوطة.
- جرائد.
- مناديل ورقية.
- ورق لاصق.
- ورق بلاستيكى شفاف أو زجاج.

- طريقة عمل اللوحة:
- (طريقة ضغط الزهور)
- بمجرد أن تصبح الزهور جاهزة، يقطع جزء من الورق اللاصق بحجم التابلوه أو اللوحة التى تريد عملها.
- تنظم الزهور بطريقة فنية متناسقة على الورق اللاصق وبحرص لأنها تصبح هشة بعد ضغطها وجفافها يمكن وضع المزيد من اللاصق فى خلف كل زهرة لضمان التصاقها بقوة ثم تترك ليجف اللاصق قليلاً.
- يوضع الورق البلاستيكى الشفاف أو الزجاج مع الضغط.
- يتم عمل إطار خشبى حتى تكتمل اللوحة الجمالية.

* كيس الزهور الجافة المعطر:
- المواد المستخدمة:
- زهور.
- خيط.
- مادة لاصقة.
- عطر.
- رباط.
- قطعة قماش.
- لباد.

- طريقة عمل كيس الزهور المعطر:
- تجفيف الزهور.
- يقطع اللباد وقطعة القماش بالشكل والحجم الذى تريده (الحجم يعتمد على كمية الزهور الموجودة لديك).
- توضع المادة اللاصقة حول جوانب اللباد مع ترك جزء صغير بدون لاصق والذى من خلاله ستضع الزهور المجففة.
- توضع قطعة القماش على اللاصق مع ضمان تماشيها مع اللباد ثم تترك جانباً حتى تمام جفاف المادة اللاصقة.
- بمجرد أن يجف اللاصق توضع بتلات الزهور المجففة من الفتحة الصغيرة المتروكة بدون لاصق حتى تمام امتلاء الكيس ثم تلصق الفتحة.
- يربط الكيس بالرباط حتى يعطى منظراً جمالياً.
- يرش أى نوع من أنواع العطور الذى ترغب فيه فى مؤخرة اللباد لتجد الروائح العطرة تنبعث منه.
- يمكنك وضعه فى دولاب الملابس أو الأدراج ليعطى رائحة ذكية عطرة.


أنماط الحياة، هوايات، حرف، صنع مغناطيس الثلاجة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صنع مغناطيس الثلاجة

صنع مغناطيس الثلاجة

* صنع مغناطيس الزينة للثلاجة:
- تعتبر الثلاجة من قطع الأثاث الفاخرة التي ينبغي أن توجه عناية كبيرة لها وعمل ديكور من نوع خاص على واجهتها، ومن الطبيعي أن تزين بأشياء من محتوياتها مثل الخضراوات والفاكهة أو حتى اللحوم بقري .. ضأن .. دجاج .. رومي ... الخ.

* كيف تزين ثلاجتك ... كيف تمتهن حرفة جديدة؟

يمكنك تصنيع كل ما تمتلكه من أطعمة بنفسك بدون الاقتراض من داخلها بواسطة المغناطيس. تحتاج طريقة صنع مغناطيس الثلاجة إلى توافر بعض المواد لديك:

- أغطية بلاستيكية من أي حجم.

- لِبّاد بألوان متعددة.

- غراء (لاصق جيد).

- مغناطيس.

- أعين المستخدمة في لعب الأطفال (خيارية).

- ألوان الأنسجة (أقلام ملونة).

* طريقة صنع المغناطيس:

- اختيار ما يلائمك من الأغطية المتاحة لديك واختيار أيضاً الشكل الذي ترغب في تصنيعه خضراوات أم حيوانات.

- يقطع اللِبّاد حسب الشكل الذي تختاره للصقه على الغطاء البلاستيكي من الداخل أم المغناطيس فمن الخارج (الغراء الساخن أفضل بكثير من الأبيض حيث يستغرق وقتاً أكثر في جفافه وتماسكه مع السطح المستخدم عليه).

- يمكن الرسم بالألوان أو الكتابة بالأقلام على اللِبّاد.

- يمكنك تصنيع العديد من الأشكال كحديقة حيوان أو سلة من الفاكهة...!!


أنماط الحياة، هوايات، زيت جوز الهند، جوز الهند، خواص جوز الهند، فوائد زيت جوز الهند

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زيت جوز الهند

زيت جوز الهند

* زبت جوز الهند:
- كيف تكتشف وتستخلص هذا الزيت الفريد؟

عندما تقرأ عن المنافع والفوائد الصحية لزيت جوز الهند ..

قد تسأل نفسك أو من حولك كيف يتم استخلاصه أو الحصول عليه من الثمرة بدون اللجوء إلى شرائه فى صورته النهائية الجاهزة من المحال؟

فهناك طريقة كان يتبعها الآباء والأجداد وذلك بتقشير الثمرة ثم فتحها للحصول على السائل الذى يوجد بداخلها وهو اللبن ثم يوضع فى إناء عميق لمدة 24 ساعة مع تغطيته وبعد مرورها أو مرور 36 ساعة ينفصل الزيت بشكل طبيعى أو تلقائى ليكون بلونه الصافى الجميل ورائحته ومذاق جوز الهند اللذيذ، وبهذا يتم الحصول على زيت مفيد لكافة الأغراض العلاجية والطهى.

* خواص جوز الهند:

- غير معالج بمواد أخرى مضافة إليه.

- يستخدم وهو طازجاً بعد حصاده (فى خلال 24 ساعة).

- يحتوى هذا الزيت من 50% - 53% من حمض اللوريك، وهذا الحمض يوجد فى لبن الثدى.

- تقطع ثمرة جوز الهند إلى شرائح ثم تخفق وتضغط على البارد للحصول على لبن جوز الهند.

- بعد تخمير اللبن وتركه من 24-36 ساعة ينفصل الزيت عنه، وبذلك يكون المنتج الثانى لثمرة جوز الهند وهو الزيت.

- لا يحتوى زيت جوز الهند على أية أحماض دهنية (Trans Fatty Acids).

- يمكن تخزين زيت جوز الهند لفترة طويلة حيث أنه على يحتوى على خواص طبيعية من مضادات الأكسدة.

* فوائد زيت جوز الهند:

- زيت مرطب للجلد.

- مضاد لقشرة الرأس.

- أغراض الطهى، حيث أن تركيبته الكيميائية لا تتحول إلى سلسلة من الأحماض الدهنية حتى عند التعرض لدرجات الحرارة العالية بخلاف باقى الزيوت الأخرى (زيوت الخضراوات).

- مساعد فعال فى إنقاص الوزن بشكل طبيعى دون اللجوء إل اتباع نظام غذائى خاص.

- مفيد لاضطرابات الجهاز الهضمى مثل داء كرون والتهاب القولون.

- مضاد لطفيليات الأمعاء.

- منشط لعملية التمثيل الغذائى عند مرضى الغدة الدرقية ويرفع من معدل درجات حرارة الجسم.

- من زيوت التدليك الشهيرة.

- إحدى المكونات التى تدخل فى تصنيع الصابون الطبيعى ومنتجات العناية بالجلد.

- غنى بحمض اللوريك وهذا الحمض مضاد للفيروسات والبكتريا.

- دواء لمعالجة مرضى الإيدز.

- مجدد للطاقة فى جسم الإنسان لاحتوائه على سلسلة من ثلاثى الجلسريد (Medium Chain Triglycerides).

* المقدار الموصى بتناوله:

- متوسط معدل ما يتناوله الكبار = 3.5 ملاعق كبيرة يومياً فى وجباتهم الغذائية.


أنماط الحياة، هوايات، هوايات أخرى، التقاط الصور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التقاط الصور
التقاط الصور

* كيف تلتقط الصور:
- عند عودتك من رحلة أو أجازة ما قضيتها مع أفراد عائلتك فإن أول شيء تفكر فيه بعد تفريغ حقائبك تحميض الفيلم الخاص بهذه الرحلة التي استمتعت بها لكي تستعيد ذكرياتها الجميلة.

لكن ما العمل إذا اكتشفت فشلك في التقاط هذه الصور. ماذا يمكن أن تفعله لتجنب حدوث ذلك؟ وهل يوجد سر ما وراء التصوير؟ وكيف تجعل من نفسك محترف تصوير؟ الذي يتحكم في ذلك هو قلة المعرفة حول كيفية التقاط الصور إلي جانب إمكانيات آلة التصوير وهذه بعض النصائح التي تساعدك في أن تكون مصور محترف:

1- التقط الصور بدون إعداد لها، فهي تبدو أكثر واقعية وجمالاً. التقط الصور الطبيعية أي لا تخبر من تصوره أنك تفعل ذلك (ألا يلاحظ أحدا أنك تلتقطها).

2- ابحث عن المناظر الطبيعية الجميلة لتتخذها خلفية لصورك، أي المناظر التي تروي وتقص لك أحداث الصورة.

3- إذا كنت تلتقط صورة لطفلك فعليك بملاحظته جيداً حتى يستعد للصورة ويكون في الوضع الصحيح لأن غالبية الأطفال تغمض عينيها عندما ترى فلاش الكاميرا!.

4- الانتباه إلي مصدر الضوء، فإن أجمل الصور تلك التي يتم التقاطها بعد شروق الشمس مباشرة، وقبل الغروب.

5- عليك بأخذ أكثر من صورة للحركة أو المكان الواحد حتى لا تتعرض لصدمة الفشل في فقد صورة أو أكثر. أعرف أنك ستفكر في التكلفة لكنها ستكون أرخص بكثير من أن تكرر الرحلة مرة أخرى!.


أنماط الحياة، هوايات، هوايات أخرى، كيف تحافظ على الزهور الطبيعية؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تحافظ على الزهور الطبيعية؟

الزهور الطبيعية

* كيفية العناية بالزهور الطبيعية:

- تتعدد المناسبات.. ترقية.. مرض.. نجاح..زواج، وتتعدد الهدايا.. وأفضل الهدايا على الإطلاق هي الزهور وباقاتها.. لكن الزهور لها مدة بقاء بعد قطفها وتتعرض للذبول والموت.

- فكيف نحافظ عليها لأطول فترة ممكنة لكي تستمتع بجمالها ورائحتها هذا بخلاف تجفيفها؟

* العناية بالأزهار الطبيعية:

- تقطع الأوراق التي توجد بساق الزهور (الجزء من الساق الذي يوجد في الماء)، لأن هذه الأوراق بتعرضها للماء تتعفن وتعوق وصول الماء للساق وبالتالي تتعرض للذبول سريعاً.

- إذا كنت تستخدم "الفوم" لتنسيق الزهور، لابد من غمسه في الماء لفترة من الزمن حتى تشعر بثقله.

- لا تضع الزهور تحت إضاءة الشمس أو بالقرب من مصدر للحرارة مثل الأجهزة الكهربائية. كلما كانت الحرارة عالية للزهور كلما كان فقدها للماء كثيراً.

- محلول الحفاظ عليها لا يكون ماءاً فقط وإنما مزيج من الماء والسكر وصودا الليمون.

- استخدم ماء ساخن للزهور ذات السيقان الجامدة, أما اللينة فلها الماء البارد, وإذا اجتمع النوعان يكون الماء مزيج من البارد والساخن ليكونا ماءاً فاتراً.

- لا تخلط الزهور مع الفاكهة أو تضعها بالقرب منها, لأن غاز الإيثيلين ينبعث من الفاكهة وبالتالي يعمل على سرعة ذبولها.

- إذا لاحظت تدلي الزهرة لأسفل عند ارتفاع درجة حرارة الغرفة عليك بنقلها إلى مكان أبرد نسبياً وستجد استقامتها مرة أخرى.

* عدد الزهور ومعانيها:

- لكل نوع من الزهور بألوانه معنى. فهل تعرف أيضاً أن العدد له معنى ودلالة, فإذا أهداك شخص:

- زهرة فيعني أنك فقط له.

- زهرتان أنتما سوياً.

- 3 زهور أنه يحبك.

- 6 زهور يريد أن يكون لك.

- 8 زهور لا يمكنه مقاومتك.

- 10 زهور يخبرك بأنك شخص ممتاز.

- 11 زهرة تعبير عن الأوقات الساحرة.

- 12 زهرة معجب بك.

- 16 زهرة الذكريات الحلوة.

- 18 زهرة دلالة عن السحر والجاذبية.

- 20 زهرة أنتما تكملا بعضكما البعض.

- 21 زهرة الحب بجميع معانيه.

- 24 زهرة حب مدلل.

- 36 زهرة أنت تضئ حياته.

- 48 زهرة حب حقيقي.

- 50 زهرة ذكريات ذهبية.

- 99 زهرة كن لي.

- 100 زهرة يحبك كثيراً, وحياته كلها ملكك.

- 101 زهرة لا يحب أحد سواك.

- 108 زهرة طلب للزواج.

- 999 زهرة حبه لك أبدي.


أنماط الحياة، هوايات،السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السكر
السكر * أنواع السكريات المتعددة:

1- "Amasake":

سائل غليظ القوام يتم الحصول عليه من تخمر الأرز البني المحلي.

2- سكر البنجر:

السكر الذي يتم الحصول عليه من البنجر (سكروز).

3- سكر الشعير:

كما يتضح من الاسم يتم الحصول عليه من الشعير.

4- سكر بني:

السكر الأبيض مع المولاس لإعطاء مزيج لين.

5- سكر القصب:

هو السكروز الذي يتم الحصول عليه من قصب السكر.

6- سكر الخروع:

عبارة عن كريستالات من السكر الأبيض السنترفيش.

7- عصير الفاكهة المركز:

يتم الحصول عليه بتسخين عصير الفاكهة فوق درجة حرارة عالية بحيث تتبخر المياه ويتبقى العصير المركز في سكره وفي قوامه ويمكن الاحتفاظ به في الفريزر لفترة طويلة من الزمن.

8- شراب الذرة:

وهي شراب غليظ القوام وحلو المذاق ,يتم الحصول عليه من معالجة النشا مع الأحماض أو الإنزيمات ويسمى أيضاً شراب الذرة العالي في نسبة الفركتوز.

9- سكر البلح:

هو السكر الذي ينتج من البلح.

10- الدكستروز:

ويسمى أيضاً باسم: سكر الذرة - سكر العنب - سكر النشا. ومن أكثر الأمثلة شيوعاً لتواجد الجلوكوز هي فاكهة العنب والعسل، كما يمكن الحصول عليه من النشويات.

11- سكريات ثنائية التكافؤ:

أية سكريات تحتوي على جزيئين من السكريات أحادية التكافؤ، ويقع أيضاً في قائمتها اللكتوز والسكروز.

12- سكر الفاكهة:

السكر الذي يتواجد بشكل طبيعي في الفاكهة.

13- الفركتوز:

يسمى أيضاً لفيولوز وسكر الفاكهة، وهو من السكريات البسيطة وأكثرها حلاوة بين جميع أنواع السكريات الطبيعية (ومنها الجلوكوز والملتوز والسكروز). يتواجد في الفاكهة والعسل.

14- الجلوكوز:

من السكريات البسيطة التي تتواجد في النباتات والعسل وعصير العنب.

15- جليسرول:

سائل حلو يستخلص من السكر.

16- جليكول:

سائل غليظ القوام حلو المذاق عديم اللون يصنع من مركبات الإثيلين معروفة ومحددة.

17- العسل:

يرتبط إنتاجه بالنحل الذي يستخلصه من رحيق الأزهار.

18- اللكتوز:

سكر اللبن يتواجد بشكل طبيعي في اللبن، ويمكن هدرجته ليتحول إلى جلوكوز وجلكتوز وهو أقل السكريات في حلاوة الطعم.

19- اللفيولوز:

هو سكر الفاكهة، من السكريات البسيطة التي تتواجد في العسل والفاكهة الطازجة.

20- سكر الشعير:

تتم معالجة الشعير باستخدام طريقة التفاعل مع الإنزيمات وينتج على أثرها السكر.

21- الملتوز:

ويسمى بسكر الشعير، وهو السكر الذي يتم إنتاجه من النشويات.

22- المانيتول:

مادة بيضاء حلوة كريستالية تتواجد في العديد من النباتات.

23- المانوز:

من السكريات البسيطة الأحادية التكافؤ يتم الحصول عليها بأكسدة المانيتول.

24- المولاس:

محلول بني مائل إلى اللون الأسود وينتج من تكرير قصب السكر وسكر البنجر.

25- سكريات أحادية التكافؤ:

من السكريات البسيطة مثل (الفركتوز والسكروز).

26- سكر النخل:

يتم الحصول عليه من النخيل وأشجار جوز الهند وعصير القصب.

27- النبتوز:

من السكريات الأحادية والطبيعية ويدخل فيها خمس ذرات كربون.

28- السكر الخام:

وهو السكروز، المتخلف عن تكرير قصب السكر.

29- السوربيتول:

يتواجد بشكل طبيعي في بعض الفاكهة والأعشاب البحرية.

30- السكروز:

من السكريات الأحادية (الفركتوز والجلوكوز) والذي يتم الحصول عليه من قصب السكر أو سكر البنجر.

31- قصب السكر.

32- سكر المائدة:

يصنع من السكروز.

33- السكر الأبيض:

يصنع من السكر المكرر أو سكر البنجر.

* حقائق عن السكريات:

- توجد بعض أنواع من الأطعمة تحتوي على سكر الذي يتخلل بسهولة وبسرعة في مجرى الدم وتسمى بأغذية عالية في سكرياتها ومن هذه الأطعمة البطاطا المخبوزة والدقيق الأبيض والبطاطس.

- معدلات السكر المرضية ترتبط بـ: مرض السكر، السمنة، أنواع الحساسيات المختلفة، أمراض القلب، هشاشة العظام.

- يساعد السكر على زيادة الأمراض السرطانية سوءاً.

- يساعد السكر على تكون المخاط.

- زيادة السكريات في تناولها يؤدي إلى انخفاض سكر الدم مما يؤثر على الذاكرة والتركيز.

- عندما ترتفع السكريات في منطقة المهبل نتيجة لتناول الأطعمة العالية في سكرياتها تؤدي إلى الإصابة بالعدوى.

- تناول أطعمة ومشروبات بها سكريات يساعد على تكون البكتريا وتسوس الأسنان، تجنب المضغ ببطء للحلوى حتى تقي الأسنان من التعرض لفترة طويلة لها.

- يجعل السكر البول أكثر تركيزاً وبالتالى تكون عملية التبول مؤلمة لمن يعانون من الالتهابات.

- يحفز السكر على إفراز مادة "الدوبامين" التي تتحول إلى مادة الأدرينالين وغير الأدرينالية، وهذه مواد كيميائية يفرزها المخ لتضبط المزاج وتعطي لنا الطاقة وتقوي الانتباه والتركيز.

- عندما يتم هضم الطعام، يتحول إلى جلوكوز (سكر) ويتم امتصاصه مباشرة في مجرى الدم ويكون جاهزاً ليحول إلى طاقة بواسطة خلايا الجسم وهنا يكون دور الأنسولين لتحفيز الخلايا. ويساعد معدن الكروم خلايا الجسم على الاستفادة المثلى من الأنسولين ويحسن من قدرته على استخدام الجلوكوز وتخزينه.

- هناك أعشاب طبيعية تنظم من معدلات السكر في الدم وخاصة للأشخاص التي لديها اضطرابات في عمليات التمثيل الغذائي حيث تقلل من عملية امتصاص الجلوكوز ومنها (Nopal& Fenugreek).


أنماط الحياة، هوايات،المنزل ، منظفات دورات المياه، دورة المياه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

منظفات دورات المياه

منظفات دورات المياه

* دورة المياه:
تتعدد الأدوات التي تستخدمها في دورات المياه، وقد لا تجد حلولاً لتنظيف البعض منها، لكن بمجرد أن تفتح صفحات موقعنا ستجد الحلول التي قد تضحك لبعض منها:

* تنظيف المرحاض:
- مكونات المنظف:
- ملعقتان صغيرتان مسحوق تانج (مسحوق البرتقال الجاهز).
- فرشاة لتنظيف المرحاض.
- ملعقة بلاستيك.

- الطريقة:
- يوضع مسحوق التانج في المرحاض (ملعقتان منه) واتركه لمدة 20 دقيقة، أو ليلاً حتى صباح اليوم التالي.
- تستخدم الفرشاة لتنظيف المرحاض من الداخل ولا تنسي الجوانب.
- اترك الماء لكي يتدفق.

* ودائماً ما يتحول الجزء السفلي في المرحاض والذي توجد به المياه (وعلي وجه أدق عند حافة المياه) إلي اللون الأصفر وتشبه في شكلها الحلقة المستديرة، ويرجع هذا اللون إلي تكون الرواسب وهناك تركيبة أخرى لهذه المشكلة:

- مكونات المنظف:
- زجاجة إسبراي فارغة (لاستخدامها في غرض الرش).
- خل أبيض.
- بوراكس.
- ورق صنفرة.

- الطريقة:
- يغلق محبس الماء ثم اترك الماء يتدفق حتى يقل منسوبه بداخل المرحاض.
- يصب الخل الأبيض داخل زجاجة الإسبراي ثم يرش بداخل المرحاض وعلي كافة الجوانب.
- يوضع البوراكس أيضاً داخل المرحاض بعد رش الخل.
- تستخدم قطعة من ورقة الصنفرة لحك الحلقة الصفراء حتى تختفي تماماً.
- عندما تتلاشي الحلقة الصفراء يفتح محبس الماء واجعل المياه تتدفق داخل المرحاض.

* تنظيف الدش:
- مكونات المنظف:
- كيس بلاستيك (بنفس حجم الدش).
- خل أبيض.
- شريط أو حبل، أو أي نوع من أنواع الأربطة.
- قطعة قماش أو قطعة اسفنجية، فوطة ورقية.

- الطريقة:
- يملأ الكيس البلاستيك بالخل الأبيض بالقدر الملائم الذي يغطي الدش.
- يربط الكيس جيداً بالشريط مع إحكامه.
- يترك الكيس حوالي 8 ساعات أو حتى صباح اليوم التالي.
- يفتح الكيس ويفرغ من الخل ثم يمسح بالقطعة الاسفنجية وستجده نظيفاً في الحال.

* ملاحظة:
لا تتخلص من الخل فيمكنك استخدامه لغرض آخر مثل البالوعة.

* إنسداد البالوعة:
- مكونات المنظف:
1/2 كوب بيكربونات الصودا.
الخل (من المرة السابقة).
كوب (كوحدة معيارية).
دلو من الماء البارد.

- الطريقة:
- توضع بيكربونات الصودا داخل البالوعة وعليها من الخارج.
- يصب الخل الأبيض داخل البالوعة، واتركها لمدة 30 دقيقة.
- يصب دلو الماء دفعة واحدة حتى تكون قوة التدفق عالية وستجد تدفق الماء بشكل مذهل.


أنماط الحياة،إتيكيت، إتيكيت المكتب، إتيكيت المكتب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المكتب
* إتيكيت العمل:
إتيكيت المكتب .. هو إتيكيت العمل، لكن المقصود به هذه المرة الحجرة التي يجلس فيها الموظف ويستقبل فيها عملائه.. إذن ما هي القواعد المتبعة داخل الأربعة جدران هذه؟

1- التحية عند الدخول:

- ليس من اللياقة فى شىء تجاهل الأشخاص عند دخول المكتب عليك لأول مرة وعدم تحيتهم مهما كان منصبك ساعي بريد أو رئيس.

- بالنسبة لرئيس العمل ومديرة المكتب أو السكرتيرة .. فمن الخطأ عليها الانتظار عند مجئ رئيسها وطلب أول مهمة يكلفها بها.. لكن المبادرة بإلقاء التحية واجبة بعد دخوله المكتب بفترة وجيزة من الزمن يلتقط فيها أنفاسه.

2- السلوك في مكاتب الآخرين:

لا يختلف الأمر كثيراً هنا عن علاقة المضيفة/المضيف بزائريها أو زائريه في أي مكان بما فيها الاستقبال في المنزل. فعندما تلجأ لشخص فأنت الضيف وهو المضيف.. وإذا استدعيت شخص لمكتبك فأنت المضيف وهو الضيف أي أن هناك تبادل للأدوار بشكل دوري.

3- واجبات الضيف:

- الالتزام والاستئذان قبل الذهاب لمكتب الآخرين.

- عدم التصرف بشكل يضايق المضيف وكأنك في مكتبك أنت.

- عدم نثر الأوراق على مكتبه أو وضع الحقيبة.

- عدم الإطالة في وقت الزيارة، واترك للمضيف تحديد المدة لأنه إذا كان مهتم بما تقوله سيشعرك بذلك.

4- واجبات المضيف:

- الترحاب بالزائر وتوفير الراحة له.

- إذا كنت مشغولاً فيمكنك الاستعانة بزميل/زميلة في حالة عدم وجود مديرة للمكتب لاستقباله. وعند دخوله للمكتب القيام على الفور والخروج لاستقباله والمصافحة بالأيدي.

- توجيهه بالإشارة لمكان الجلوس.

- عند خروج الزائر من مكتبك لا تتركه يذهب بمفرده وعليك بمصاحبته حتى باب المصعد أو السلالم .. ليس فقط من أجل الالتزام بقواعد الإتيكيت وإنما من أجل ضمان الأمان له.


أنماط الحياة،إتيكيت، إتيكيت وسائل الاتصال الإلكترونية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت وسائل الاتصال الإلكترونية

إتيكيت وسائل الاتصال الإلكترونية

* وسائل الاتصال الإلكترونية:
- توافر كافة وسائل الاتصال الإلكترونية قد تكون شبه ملحة فى المنزل .. وإن لم تكن بالفعل قد توفرت الآن من تليفون خلوي .. فاكس .. بريد إلكتروني ..

أما في العمل فهي ضرورية وغاية في الأهمية والقلق في نفس الوقت. وهناك قواعد فعالة لاستخدام هذه الوسائل المزعجة.

- ميكروفون التليفون:

متى تستخدمه بدلاً من رفع السماعة بيديك؟ ستكون الإجابة المنطقية عند إنشغالك بشئ من كتابة رسائل أو إعداد ملفات سواء لها علاقة بهذه المكالمة أم لا وذلك بعد الاستئذان من الذي تتحدث معه. وإذا كانت يداك دائمة الانشغال عليك باستخدام سماعة الرأس .. وبذلك ستتجنب تصنت الغير على مكالماتك!!.

- التليفون المحمول (الخلوي)

هو أداة هامة للغاية لكن الكثير منا يسئ استخدامه. والغرض الأساسي منه الاستعانة به في الأماكن التي لا توجد بها وسائل الاتصال لأغراض العمل الهامة وليس للتسلية كما يعتقد البعض.

- تليفون السيارة:

حلاً مثالياً إذا كنت تقضي معظم الوقت خارج المكتب متنقلاً بالسيارة – لكن احذر استخدامه بكثرة أثناء القيادة لتجنب الحوادث أو عند دخول نفق تحت الأرض.

- البريد الإلكتروني:

وسيلة سريعة جداً وغير رسمية كأنك تتحدث مع شخص وجهاً لوجه. لكن لابد من الالتزام بالرسمية عند استخدامه، فعندما تبعث رسالة إلى مديرك وأنت معتاد على مناداته بلقبه فلا تغيره في الرسالة باستخدام الاسم الأول مثلاً. لا تستخدم النكات أو علامات الترقيم التي ليست لها أية ضرورة أو تلك الجمل الضاحكة بين قوسين.

لا تكتب الرسالة إذا كانت باللغة الإنجليزية بالحروف الاستهلالية الكبيرة.

- الفاكس:

إرسال الفاكس يكون للضرورة القصوى فلا تضيع وقتك غيرك أو تشغل خطه التليفوني إلا في الأمور الهامة والفاصلة.

لا تحاول مطلقاً إرسال السيرة الذاتية الخاصة بك عن طريق الفاكس إلا إذا طلب منك ذلك. لابد وأن يحتوي على صفحة استهلالية توضح فيها عدد الصفحات التي ترسلها والتاريخ ولمن ترسله والجهة الراسلة ورقم تليفونك والفاكس لتفادي حدوث أية مشاكل أو أعطال في الاستقبال.


أنماط الحياة،إتيكيت، الأنا وإتيكيت العمل، الأنا العليا، هوس الأنا العليا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأنا وإتيكيت العمل

الأنا وإتيكيت العمل

* الأنا العليا وإتيكيت العمل:
- الإنسان سواء رئيس أو مرءووس هو المحور الأساسي لأي عمل من الأعمال، وهو الذي يتسبب في نجاحه أو عدم استمراره.

ومكان العمل بموظفيه ينبغي أن يخضع وإلي درجة كبيرة لما يسمي بفن المجاملة "الإتيكيت" في علاقات رئيس العمل بموظفيه من ناحية وبين علاقات العاملين ببعضهم البعض من ناحية أخرى. وقد يفرض صاحب العمل قواعد تحكم سير العمل في مؤسسته من منطلق "أنا السيطرة" علي مجريات الأمور بكافة أشكالها وضمان استمرارية العمل ونجاحه. وفي هذه الحالة "أنا السيطرة" تكون شيئاً محموداً، لكن ما الحل إذا ظهرت "الأنا المهمة" بين أحد الموظفين أو بعضاً منهم وهو أن يشعر بأهميته الدائمة وانشغاله بكثير من الأعمال ولا يتوافر عنده الوقت لمساعدة الآخرين "هوس الأنا العليا".
والسبب الأساسي وراء الإصابة بهذه الحالة هو عدم الثقة بالنفس وعدم الشعور بالأمان، وباستمرارية هذه الأنا تعرقل من تقدم سير العمل.
تتعدد أنماط "الأنا العليا": من أنماط بسيطة حميدة والتي تعطي الثقة بالنفس إلي نمط تخرج فيه سيطرة الإنسان علي تصرفاته والتي تترجم في صورة إدراك مسبق بمشكلة قادمة.

- صفات هوس الأنا العليا:
- إنكار السلوك الهوسي.
- التحدث عن أعباء العمل.
- عدم الاعتراف بالأخطاء.
- عدم التعاون مع الغير في إنجاز الأعمال.
- عدم الاعتراف بمجهود الآخرين.
- اتخاذ قرارات خاطئة، أو دفع الغير لعمل نفس الشيء.

- إتيكيت الأنا العليا:
1- ترك "الأنا العليا" علي باب العمل في كل صباح تذهب إليه.
2- عدم التحدث كثيراً عن النفس.
3- الضحك مع الآخرين لا الضحك عليهم والاستهزاء بهم.
4- عدم لوم الغير لكن عند الضرورة "لوم المواقف".
5- الإخلاص في العمل أهم بكثير من إظهار المشغولية الدائمة.
6- الاهتمام بعمل زملائك من الموظفين.
7- ملاحظة تعبيراتك جيداً عند التحدث في أمر ما.
8- محاولة التغيير، لأنه ليس مطالب من أي شخص أن يتحمل ذلك.

وتذكر دائماً أنك إذا قدمت يد واحدة للمساعدة ستجد الآلاف منها عند احتياجك لها.


أنماط الحياة،الإتيكيت، إتيكيت التليفون، التليفون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت التليفون

إتيكيت التليفون

1- أرقام التليفونات الخاطئة:
- قد يطلبك شخص في التليفون بطريق الخطأ أو بغرض ما آخر ... لا تعطيه رقم تليفونك إذا كنت أنت المستقبل، وما تفعله هو إخباره فقط بأن الرقم خاطيء ويتم ذلك بتأدب بالغ.

- أما إذا كنت أنت المتحدث وأدرت قرص التليفون بالأرقام الخاطئة فلا تسأل "ما هو رقم تليفونك" لكن بدلاً من ذلك أكد الرقم الذي طلبته "هل هذا رقم "........" ؟ مع تقديم الاعتذار، ومعاودة طلب الرقم مرة أخرى بشكل أكثر دقة.

2- المعاكسات التليفونية:
- وعن المعاكسات، عليك بإنهاء المكالمة علي الفور بإعادة السماعة إلي موضعها ولا تعطي إيماءة للشخص الطالب بأنك سمعت كلماته فعليك بالسكوت وعدم الإجابة، وإن حدث عكس ذلك وقمت بالرد فعلاً كأمر طبيعي عند تلقيك مكالمة تليفونية فتأكد أنه سيعاود الاتصال بك مرة أخرى وعندها اترك السماعة قليلاً بدون أن تضعها علي الهاتف.
- وإذا تكررت هذه المسألة عليك بإخبار الهيئة المختصة بالتليفونات وسيتتبعون الرقم الذي يسبب لك الإزعاج، أو إحضار الجهاز الذي يوضح الرقم الطالب. أما الحل الأكثر فاعلية هو تشغيل صفارة الإنذار للشرطة .. وسيسقطك من قائمة ضحاياه!!

3- محادثات العمل والمنزل:
- تختلف المحادثات التليفونية الخاصة بالعمل عن تلك في المجالات الاجتماعية الأخرى (المنزل) في أوجه عديدة:
- الرد علي المكالمة:
- العمل: تقوم السكرتيرة بالرد ثم تذكر اسم المدير أو صاحب العمل "شركة أو مكتب السيد/ ... " هل أستطيع تقديم أي مساعدة؟
- المنزل: تقوم أنت بنفسك بالرد علي التليفون وتعرف نفسك مباشرة.
- الأسئلة التي توجه للطالب:
- العمل: من حق السكرتيرة أو المساعدة أن تسأل السؤال التالي بصيغة تأدبية " بخصوص ماذا تريد التحدث مع السيد/ ..."، أو "هل يعرف السيد/ ... الموضوع".
- المنزل: من حق الشخص المتلقي للمحادثة أن يسأل عن هوية الطالب ما لم يقدم نفسه في البداية وبالتأكيد من خلال صيغة تأدبية.
- مدة المكالمة:
- العمل: لا يجوز علي الإطلاق إجراء محادثات تليفونية طويلة أو خارج نطاق العمل أو لشيء يتعلق بأمر تافه.
- المنزل: من غير المسموح أيضاً إجراء محادثات تليفونية طويلة في المنزل وإن كان مسموحاً لبعض الأغراض أكثر من العمل، مسموح بالمكالمات الشخصية بالطبع.

4- المكالمة التليفونية أثناء الزيارة:
- إذا كنت زائراً لأحد الأصدقاء وتلقي مكالمة تليفونية أثناء زيارتك له هل ينهيها علي الفور أم يستمر فيها؟ هذا يعتمد علي نوع المكالمة:
- فإذا كانت مكالمة محلية عليه بالاعتذار بأنه مشغول وأنه سيعاود الاتصال بالطالب بعد انتهاء الزيارة، ولا يصح أن يتركك لفترة طويلة حتى وإن كانت 15 دقيقة (ربع ساعة).
- أما إذا كانت مكالمة خارجية يمكن التماس العذر للمضيف بأن يستكمل الحديث مع الشخص الطالب ... ولا يعني ذلك الإساءة لك بتركك لبضع دقائق.

5- خاصية الانتظار:
- خاصية الانتظار من المشاكل التي تؤرق الكثير منا لأنه لا يمكن تفادي تلقي مكالمتين في آن واحد، فإذا كان معك شخص علي الخط وسمعت رنين علي الخط الآخر عليك بالاستئذان من الأول والإجابة علي الثاني بالاعتذار له بأنك ستطلبه لاحقاً والعودة علي الفور إلي المتحدث الأول.
- أما إذا كنت تنتظر مكالمة هامة بالفعل وتلقيت أثناء الانتظار مكالمات أخرى يمكنك قول ذلك " .. أنا أنتظر مكالمة هامة لذا عليك بالتماس العذر إذا تلقيتها بدون الرجوع مرة أخرى إليك أثناء الحديث"، وهذا يعتمد علي مدى تقبل الشخص لهذا العذر إما أن ينهي المكالمة علي الفور ثم يتصل بك في وقت لاحق أو أن يطلب منك الاتصال به عندما يكون ذلك ملائماً لظروفك.


أنماط الحياة،الإتيكيت، إتيكيت المسرح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت المسرح

إتيكيت المسرح

* إتيكيت المسرح:
- إتيكيت العروض المسرحية شعاره "المرح والاستمتاع بما تقضيه من وقت في مشاهدة مسرحية" وهو يختلف عن باقي قواعد الإتيكيت التي تتسم في بعض الأحيان بالتكلف.

- فأنت بداخل القاعة لا تفرض عليك قيود فن المجاملة إلا في بعض التصرفات ومنها:
1- الملابس: ارتدي ما يشعرك بالراحة، فأي نوع منها مقبول (أي لا يشترط ارتداء الملابس الرسمية) "فالجينس والتي- شيرت" لا مانع أو حرج من ارتدائهما. أما إذا كنت تريد الملابس الرسمية فهذا يرجع إلي اختيارك وما ترغب فيه فقط.

2- ميعاد الوصول: الالتزام بميعاد بدء المسرحية هام للغاية وهذا يعتبر من القيود التي تؤرق الشخص الذي لا يلتزم بالمواعيد. فالوصول بعد بداية الأحداث سيعرض الممثلون للارتباك كما أنك ستزعج غيرك من المتفرجين.

3- الأطعمة والمشروبات: في أي مسرح هناك أماكن مخصصة لتناول المشروبات أو الأطعمة ... ولا تحاول اصطحابها إلي داخل قاعة العرض.

4- التدخين: لا للتدخين أيضاً، واسأل عن المكان المخصص له.

5- المقاعد: عليك بالانتظار حتى يصطحبك الشخص المختص ليرشدك إلي مقعدك بدلاً من أن تجلس أنت بمفردك وتسبب المشاكل أثناء العرض. لكن لا مانع بعد الجلوس أن تتعرف علي من يجلسون بجوارك حتى تجد من يشاركك في الاستمتاع و الضحك أثناء العرض.

6- الاستمتاع بالعرض: لا توجد عليه قيود مطلقاً فعليك أن تعبر كما يروق لك من الشعور بالمرح والسعادة والذي يترجم في انطلاق الضحكات العالية أو التصفيق. لأن ردود أفعالك هذه تشجع الممثلين علي الإبداع.


أنماط الحياة،الجمال، الوشم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوشم

الوشم

* الوشم:
- عالم المكياج ومستحضرات التجميل ملئ بالتنوع، والوشم محطة أخرى من هذه المحطات (صبغة الشعر)، وهناك مسمى آخر للوشم "تاتو" كما ينطق باللغة الإنجليزية، وهى موضة منتشرة بين الشباب والسن الصغير ...

ليس فقط الوشم وإنما أيضآ المكياج ذو التأثير الممتد أى الذي يبقى لفترة طويلة من الزمن بدون إزالته لكى توفر المرأة علي نفسها معاناة وضعه. صحيح أن الشكل أو الهيئة ستكون بديعة ... لكن يسأل العديد هل ينطوى الوشم علي مخاطر؟‍

س - هل يكون استخدام الوشم "التاتو" آمنآ؟
ج- بما أن الوشم ضمن مستحضرات التجميل ويخضع لاختبارات وضوابط عديدة، قد تنصح جهات عديدة متخصصة بأمان الوشم وصحته نتيجة للاستخدام المتزايد له ... لكن هذا لا يجعلنا أن نغفل عن مساوئه وأخطاره والتى تنحصر فى الآتى:
- إزالة الوشم.

- حساسية الجسم لألوان الوشم.

- التعرض لعدوى من استخدام أدواته.

سواء أكانت الأحبار أو الصبغات هى المستخدمة في رسم الوشم، فهو تحتوى علي مواد مضافة لإكساب الصبغة الألوان.

* أما المخاطر التى تنطوى علي استخدام الوشم أو المكياج الدائم:
1- استخدام أداة غير معقمة تنقل العديد من الأمراض المتصلة بالدم مثل: التهاب الكبد الوبائى.

2- صعوبة إزالة الوشم أو المكياج الدائم، وفي بعض الأحيان يسبب تغير في لون الجلد، أو الإصابة بالحساسية ... لذا ينبغى التفكير جيدآ قبل رسمه.

3- عدم إمكانية التبرع بالدم لمدة عام كامل بعد عمله أو استخدام أى نوع من أنواع مستحضرات التجميل الدائمة.


أنماط الحياة،الجمال،العطور،حقائق عن العطور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حقائق عن العطور

حقائق عن العطور

* العطور:

- تتركب العطور من ماء وكحول وزيت عطري.

- اشتقت كلمة العطور (ترجمتها باللغة الإنجليزية بيرفيوم (Perfume) من الكلمة اللاتينية Per fumun حيث يعني الجزء الأول فيها "خلال" أما الثاني "الدخان".

- توجد أنواع عديدة منها: الشرقي, والذي له رائحة الفاكهة أو الزهور... الخ.

- تعنى الكلمة الفرنسية "Eau de" ماء الـ..." باللغة العربية".

- أما "Eau de cologne" يستخدمه الرجال ويحتوى على 3-5 % زيت عطري.

- لوسيونات ما بعد الحلاقة تحتوي على 0.5 – 2% زيوت عطرية (يستخدمها الرجال أيضاً).

- أما "Eau de perfume" ماء العطور تستخدمها المرأة وتحتوى على نسبة أكبر من الزيوت العطرية 25-18 %.

- "Eau de toilette" تستخدمها المرأة وتحتوي على 4-8 %.

- البارفان "Perfume" هوأقوى المنتجات لأن معظم مكوناتها من الزيوت العطرية ويستخدمها كلا النوعين.

- تتضمن الإضافات التي تعطي الرائحة الحلوة والجذابة للعطور على:

الزنجبيل- العنب- أوراق تين- زهور- فانيليا- شاي أخضر... الخ.

- يحتوي النوع الواحد من العطور على مكونات تتراوح من 10- 250 مكوناً.

* العطور والأنف:

- الأنف هي العنصر الأساسي في نجاح العطور وتصنيعها من قبل المتخصصين في مجالها.

- ويشبه المحترفون في صناعة العطور الأنف باللحن الموسيقي الذي يتألف من ثلاثة خطوات: البداية – المنتصف – النهاية، تماماً مثل مراحل تبخر البارفان المختلفة الثلاثية.

- تستخدم العطور في بعض المنتجات الصناعية الأخرى من الدهانات والمنظفات لإخفاء الروائح النفاذة.

* حقائق متعلقة بالصحة:

- قد ينصح الأطباء مرضى الربو أو من لديهم حساسية الابتعاد عن المنتجات العطرية لما تسببه من صعوبة في التنفس أو تهيجات للجلد.

* طريقة وضع العطور واستخدامها:

- يمكنك رش العطور في الهواء ثم المشي فى رذاذها، ولا تقلق فالفاقد منها على الأرض سيكون بالقليل جداً. وهذه طريقة ليس مثيرة للاستغراب فهي فعالة جداً.

- يمكنك وضع القليل منه على الشعر، فلا مانع من ذلك.

- لا ترش العطور على الملابس المصنوعة من الحرير.

- تختلف رائحة العطر من شخص لآخر والذي يتحكم في ذلك العوامل التالية:

أ‌- نوع الطعام.

ب‌-نوع الجلد.

ج- إفراز العرق.

- الشخص الذي يكون نوع جلده دهنياً من الأفضل أن يلجأ إلى العطور القوية مقارنة بالشخص الذي يكون جلده جافاً.

- تظل رائحة العطور على الجلد الدهني لفترة أطول عن أنواع الجلد الأخرى, فإذا لم تفضل ذلك يمكنك الاستعانة بفازلين بدهانه على الجلد قبل وضع البارفان.

* أفضل الأماكن لوضع البارفان على الجسم:

- خلف الرقبة على الجانبين.

- خلف الأذن.

- الكوع من الداخل.

- على الذراع.

* نصائح متنوعة:

- وللحفاظ على الزجاجة بدون تبخر أو تغير في اللون أو الرائحة تحفظ في مكان بارد بعيداً عن الشمس.

- إذا وقعت في غرام العطور ولكنه ليس بوسعك استخدامها لأسباب مرضية مثل الحساسية، يمكنك الإحساس بها من خلال مقتنياتك التي تحملها معك برش عطرك المفضل عليها مثل الحقائب – الشعر – الملابس بحيث تكون بعيدة عن الاتصال المباشر بجلدك.

- إذا أردت اختبار حساسيتك من العطر عليك برش القليل على المعصم أو الكوع من الداخل أو على ظهر اليد/الذراع وسيظهر رد الفعل بعد مرور ساعة.

- لا تحاول اختبار رائحة أكثر من أربعة أنواع في وقت واحد.


أنماط الحياة،المنزل، الأثاث الياباني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأثاث الياباني

الأثاث الياباني * الأثاث اليابانى:
- يميل اليابانيون إلي البساطة في كل ما يفعلونه في أنماط حياتهم. ليست هناك مغالاة في ديكورات المنازل ويستعينون بخامات صغيرة ومتواضعة لكنها تفي بكافة الأغراض ذلك لتتناسب مع المساحات "الضيقة" لسكنهم ..

فالاقتصاد هي السمة الغالبة علي هذا الشعب والتي تبرز من خلالها سمة التفرد.

* الأرضيات:
تكسي الأرضيات للحجرات التقليدية اليابانية (بحصيرة التاتمي - Tatami) وهي مصنعة من القش علي مسافات ضيقة للغاية حتى تتماسك جيداً وينبغي خلع الحذاء عند المشي عليها.

* ديكور الحجرات:
توجد في بعض الحجرات التقليدية فجوة في جدارها (سواء لوضع سرير أو مجموعة من الكتب فيها أو تعليق أي شيء عليها) تسمى (توكونوما - Tokonoma) والتي يتم تعليق لفيفة من الورق مدون عليها وثيقة (كاكيجيوكو - Kakejiku) أو قطعة فنية خزفية أو مجموعة من الزهور (إيكيبانا - Ikebana).

* الأبواب:
الأبواب عند مداخل الحجرات هي أبواب ورقية منزلقة (فيوسوما – Fusuma)، وستائر منزلقة أيضاً يمكن الاستغناء عنها كلية (شوجي - Shoji)
- ومعظم المنازل الحديثة اليابانية قد تحتوي علي نمطين من الحجرات سوياً:
1- حجرة أو أكثر يتم تأثيثها "بالتاتامي - Tatami".
2- حجرات ذات الطراز الغربي الحديث.

* المطبخ الياباني:
- يتكون المطبخ الياباني من الأدوات التالية:
1- موقد يعمل بالغاز.
2- موقد خاص للأرز.
3- ميكروويف.
4- فرن.
5- ثلاجة.

* غرف النوم:
الغرفة المغطاة أرضيتها (بالتاتامي - Tatami) هي غرفة النوم التقليدية، ويوضع فراش (فيوتون- Futon) علي أرضيتها خلال فترة المساء علي أن يتم الاحتفاظ بها في المختلي (أوشيري - Oshiire) - حجرة صغيرة يخلو فيها المرء إلي نفسه أو لإجراء المقابلات الخاصة - في فترة الصباح وبالتالي يمكن استخدام الحجرة كحجرة للمعيشة أو لتناول الطعام.

* نظام التدفئة والتبريد:
- لا يوجد في معظم المنازل اليابانية نظام التدفئة المركزي ويوجد بدلاً منه المدفأة التي تعمل بالغاز أو مكيفات لكل حجرة، يتم إطفائها أثناء النوم أو عند عدم تواجد شخص بالحجرة.
- ويوجد بما يسمى (بالمنضدة الحرارية - كوتاتسو Kotatsu)، وهي ضمن قطع الأثاث الشهيرة في اليابان يتم استخدامها خلال أيام البرد القارس.

(الإتيكيت اليابانى)


أنماط الحياة،تربية الحيوانات،حيوانات أليفة،كلاب،أنواع الكلاب-البلدج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع الكلاب
(البلدج)

أنواع الكلاب - البلدج

* أنواع الكلاب" البلدج":

هناك سلالات مختلفة ومتعددة من أنواع الكلاب ومنها البلدج.

* معلومات مختصرة عن (البلدج-Bulldog):كلب "البلدج" عاشق لصحبة الأنواع الأخرى من الكلاب.

* العناية بنظافة "البلدج":

ينظف جسمه مرة واحدة في الأسبوع، أما التجاعيد (طيات الجلد التي تظهر على وجهه تنظف يومياً).

* أفضل أنواع البلدج:

- أفضل الأنواع منه الذي تميزه الصفات الآتية:

1- الحجم المتوسط.

2- الذي يكون جلده له ملمس ناعم.

3- رأس مليئة وعنق صغير.

4- أكتاف عريضة وأطراف قوية.

5- توافر القوة والنشاط به.

6- ثقيل الوزن.

7- لا يكون شرساً أو عدوانياً.

* أصل "البلدج":

- وعن أصل هذا النوع من الكلاب يرجع إلى الجزر البريطانية.

* اشتقاق الاسم:

- جاءت تسميته بهذا الاسم بإضافة كلمة (Bull) ثور لكلمة كلب (Dog)، ترجع إلى استخدام هذا النوع من الكلاب في مهاجمة طرائدها من الثيران.

(الكلب الدلماسى)


أنماط الحياة،حدائق، عش الغراب-المشرووم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عش الغراب (المشرووم)
* عش الغراب:
- لا توجد وجبة إلا ويدخل فيها عش الغراب والمعروف أيضاً بالمشرووم، وهذا الفطر له أنواع عديدة وفوائد كثيرة أيضاً.

* حقائق عن عش الغراب (المشرووم):
 - ينتمي لعائلة الفطريات النافعة، والتي منها أيضاً العفن الفطري.
- يحتوي عش الغراب على نسبة عالية من البروتينات.
- توجد به نسب كبيرة من الألياف.
- لا يوجد به كوليسترول، ونسبة السعرات الحرارية قليلة للغاية.
- غني بفيتامين (ب) و الحامض الفولي و المعادن وخاصة البوتاسيوم.
- يعرف على أنه لحم نباتي.
- الأنواع الجيدة منه الجامدة والجافة.
- لا تغسل المشرووم قبل تخزينه، قم بلفه في مناشف ورقية ثم ضعه في أكياس ورقية لونها بني ثم تأتى المرحلة الأخيرة وهي التخزين.
- يتعرض المشرووم "للعرق" عند وضعه في الأكياس البلاستيكية أو بمعنى آخر تكون قطرات من بخار الماء.
- لا تغمس عش الغراب "المشرووم" في الماء أو تقشره (باستثناء الأنواع الجافة منه) لأن قشرته هذه أو الغطاء الخارجي يحتوي على عناصر غذائية مفيدة وعليك الاكتفاء بغسيله تحت الماء البارد الجاري أو باستخدام الفرشاة.
- له استعمالات متعددة في الطهي باستخدام أي طريقة، أما الذى له مذاق الجوز فشيه يكون أفضل بكثير.

* أنواع عش الغراب (المشرووم):

1- Cep (Boletus edulis):

والتى تكون "قبعته" (الجزء العلوي) جامدة وساقه سميك، ويوجد تحت الجزء العلوي سطح مستوٍ أبيض ملئ بما يشبه بالحبيبات الصغيرة جداً في الحجم وله مذاق جيد.

2- Chanterelle (Cantharellus cibarius):

وهو نوع من الأنواع الشائعة فى الاستخدام ويختلف في لونه والذي يكون ما بين اللون البرتقالي الفاتح إلى اللون الأصفر مع وجود اللون الأحمر. ويتميز الجزء العلوي بالشكل المتموج وتقعر سطحه.

3- Chestnut (Agaricus Brunneescens):

لونه بني من الخارج، ويتم حصاده مرتين عند زراعته: أولاً عندما يكون الجزء العلوي فيه مستديراً ومغلقاً، ثانياً عندما يصبح الجزء العلوي مستوياً ولونه من الداخل بني داكن ولديه نكهة قوية تشبه المكسرات.

4- Crimini (Agaricus Brunnescens):

ويسمى باسم "عش الغراب الإيطالي أو الروماني" ويكون لونه بنياً.

5- Enoki-take (Flammulina velutipes):

ويعرف "بعش الغراب الذهبي"، وله رأس مدبب وساق طويلة ورفيعة. ينمو في مجموعات على جذع الأشجار الحية أو الميتة وكلاً من الساق والرأس صالحاً للأكل ويمكن تناوله بدون طهى.

6- Honey fungus (Armillaria mellea):

لون الجزء العلوي من الثمرة فاتح ضارب للصفرة، ولون بني داكن في منتصفه .. أما بالداخل أبيض لكنه يتحول إلى اللون القرنفلي المائل للبني كلما نضج.

7- Maitake (Grifola frondosa):

ومعنى الكلمة هي "عش الغراب الراقص"، ويزرع في البلدان الآسيوية وكان يستخدمه اليابانيون لفترة طويلة من الزمن على أنه علاج عشبي. يمكن إضافته للحساء وللأطباق المحمرة، ومازالت الأبحاث جارية لاكتشاف مدى فاعليته في علاج الأمراض المختلفة مثل السرطان و السكر و ضغط الدم المرتفع .

8- Morel (Morchella esculenta):

ويعرف باسم "ملك عش الغراب", ويأخذ الجزء العلوي منه شكل المشط وله لون أصفر مائل للبني وساقه سميكة.

9- Oyster (Pleurotus ostreatus):

لديه ألوان متعددة مابين اللون الكريمي وحتى الرمادي الداكن. وينمو إما في النفايات العضوية أو على الأخشاب.

10- Shitake (Lentinula edodes):

هو"مشرووم الغابات الصينية أو المشرووم الأسود". وله أغراض طبية من خلال تنشيط الوظائف المناعية بجسم الإنسان، كما يشتق من هذا النوع عقار يسمى (Lentinan) كمضاد لمرض السرطان في اليابان.

11- Straw (Volvariella volvacea):

ويعرف أيضاً باسم "مشرووم القش أو الحشائش". والجزء العلوي لونه بني وينمو على القش. الساق والثمرة من الداخل لهما اللون الأبيض.

12- Summer Truffle (Tuber aestivum):

يتم إنتاجه تحت الأرض، وله شكل الكرة السوداء وجامد من الداخل. من الداخل اللون بني وله عروق بيضاء. طعمه مثل الجوز، لكنه نادراً وغالي في الثمن ويزرع بكثرة في إيطاليا.

13- (White Agaricus bisporus):

شكله مثل الزرار المستدير ولذا يأخذ نفس الاسم لهذا التشابه. ويتراوح لونه مابين الأبيض والبني، يستخدم في أغراض عديدة مثل الحساء والبيتزا وصوص المكرونة ويؤكل في صورته الخام.

14- Wood Ear (Auricularia auriculajudae):

ويأخذ شكل الأذن، عندما يكون طازجاً فله ملمس الجيلي وجامداً عندما يكون جافاً. ويستخدم للأغراض العلاجية في الشرق.


أنماط الحياة،ديكور، ديكور المنزل، ديكور المنزل بالنباتات والأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ديكور المنزل بالنباتات والأعشاب

* ديكور المنزل:
اللجوء إلى الطبيعة مازال أفضل شئ على الإطلاق في كل ما نسلكه من عادات في حياتنا وخاصة العادات الصحية. هل يخطر ببالك أن تستفيد من هذه الطبيعة في ديكور منزلك،

وهل أنت من هواة العناية بالنباتات والزرع. إذا كنت كذلك ففي هذه الحالة ستجمع بين هوايتين الديكور والعناية بالزرع.

* هذه بعض الأفكار لديكور منزلك:

1-الكرة العطرية:

فبدلاً من اللجوء إلى معطرات الجو الكيميائية السامة, يمكنك استخدام ما تزرعه في إكساب منزلك روائح جذابة وطبيعية غير مضرة بالصحة, وستجد دوام رائحتها لفترة طويلة من الزمن:

- المواد المستخدمة (فاكهة وأعشاب):

- برتقال أو ليمون كبير الحجم.

- أعواد قرنفل.

- قرفة مسحوقة.

- شريط هدايا.

- نبات سوسن جاف.

- كشتبان.

- الطريقـــة:

1- تغرس أعواد القرنفل في ثمرة البرتقال أو الليمون, يوضع أول عود في نهاية الثمرة التي يقع اختيارك عليها حتى تغطيها بأكملها ولا تترك مسافة بين أعواد القرنفل.

2- يمكنك استخدام الكشتبان عند غرس أعواد القرنفل أو لف إصبعك الذي تستخدمه بقطعة من القماش حتى لا تتعرض للجروح.

3- تخلط القرفة مع نبات السوسن بكميات متساوية (أو يكتفى باستخدام القرنفل).

4- توضع الثمرة بداخل كيس يوجد به القرفة المسحوقة مع هزه برفق حتى يغطى ثمرة الفاكهة بأكملها.

5- تترك ثمرة البرتقال أو الليمون لمدة ثلاثة أسابيع لكي يتم استخدامها وتنبعث منها الروائح العطرية.

6- ولتعليقها يلف الشريط حولها تاركاً العقدة أسفل الثمرة.

2- منسوجات بالزهور الطبيعية:

إذا كانت لديك فوط للمائدة أو أكياس وسادات غير منقوشة فلا تكلف نفسك بشراء الجديد منها والتي سيكون ثمنها أغلى، ولك هذه الطريقة الأخرى:

- المواد المستخدمة (أوراق أشجار وزهور):

- أوراق أشجار وزهور.

- مطرقة مطاطية.

- أكياس وسادات قطنية أو فوط المائدة (لونها أبيض أو ملون فاتح).

- واقي للعين.

- جرائد.

- ورق شمع.

- الطـريقــة:

- تغسل المنسوجات أولاً.

- تقطع الزهور مع ترك مسافة من الساق فيها.

- يتم اختيار سطح مستوٍ للعمل عليه لتكن الأرض أومقعدة كرسى توضع عليها الجرائد لحمايتها ثم فوقها ورق الشمع حتى لا يطبع حبر الجرائد على المنسوجات .

- توضع المنسوجات فوق ورق الشمع ثم أوراق الشجر أو الزهور ثم فرخ من ورق الشمع.

- تستخدم المطرقة المطاطية لنقل الصبغة التي توجد في أوراق الشجر إلى قطعة النسيج المستخدمة.

- ترفع ورقة الشمع لرؤية النتيجة والأشكال التي طبعت على النسيج.

- تغسل قطعة النسيج في ماء بارد (الماء الساخن قد يضر بالطباعة ويجعلها تبهت) ثم يتم كيها.

- توضع في برواز خشبي وتعلق على الحائط الذى يقع اختيارك عليه.


أنماط الحياة،فنون، الفن التشكيلى، عناصر العمل الفنى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عناصر العمل الفنى

عناصر العمل الفنى

* عناصر العمل الفنى:
- هل صحيح أن "الفنون جنون"، لماذا يردد الناس هذه المقولة؟

إن الإجابة ببساطة شديدة تكمن في أن الفنون - ونقصد بها هنا الفنون ذات الأبعاد الثلاثة (أو الفنون التشكيلية) كفنون التصوير و النحت والعمارة و الرسم والفنون التطبيقية ... تجتذبنا إلي عالم مثير من الحس الملموس حيث تعمل حواس البصر واللمس والاتزان لدى الإنسان، علي الرغم من الصورة المعروضة أمامك جماد لا يحس ولا ينطق لكنك تستطيع أن تحس بل وتشعر بالأفكار المقدمة من خلالها وتنفعل معها.

ونجد أن إحدى وظائف الفن في المجتمع الإنساني هي أنه يساعد علي تكييف المحيط الذي نعيش فيه، و قد يزودنا الفن بوسيلة الإقناع التي تأتي من خلال الاستجابة الحسية والعقلية والعاطفية لما قد يمارسه الفنان ويحاول أن ينقله إلينا.

ولكي نفهم الفن ينبغي أن نضع في أذهاننا أنه يظهر لنا في أول الأمر غريباً وغير عادي وقد يكون الطريق مغلقاً أمامك بسبب عدم معرفتنا لغته، لكن يمكن التغلب علي هذا بسهولة أكثر في الفن التقليدي عنه في الفن التجريدي.

- العناصر الفعلية التي تدخل في خلق عمل فني ما:
- منها علي سبيل الحصر وليس القصر:
- المساحة.
- الضوء.
- النسبة.

نجد أن هذه العناصر تعالج بأسلوب يختلف من ثقافة لأخرى حيث لكل فترة زمنية بل ولكل فنان طابعه الخاص والمتميز في الفن. لكن الطابع يظل كما هو لا يتغير لأن التغير يأتي من استخدام المادة الفنية الواحدة بشكل متنوع والمثال علي ذلك نجد أن الزخارف الكلاسيكية اليونانية والرومانية القديمة في فن العمارة والنحت عولجت بشكل مختلف من قرن إلي قرن مع احتفاظها بطابعها العام فقد تم استخدامها بنوع من التغيير في القرن الخامس عشر، بثراء في القرن السابع عشر، وبتكوين خفيف غير مزدحم في القرن الثامن عشر. ويمكننا أن نتذكر أيضاً في حقل الأدب كيف أخرجت مسرحيات شكسبير إخراجاً يختلف باختلاف القرون، لا من حيث الازدياد في المناظر فحسب ... بل اختلفت حتى في طريقة عرضها الفعلية وقد ذكرت هذا المثل لكي أصل إلي مفهوم أن جميع أنواع الفنون ليست فقط التشكيلية تختلف في أسلوب تناولها ليس من شخص إلي شخص وإنما متطلبات العصر وتغيراته تتحكم في ذلك أيضاً.

- التقييم الفني:
وهناك سؤال من الطبيعي أن يتبادر إلي ذهننا ... وهو: ألنا أم ليس لنا الحق في نقد أي نوع من أنواع الأذواق والاتجاهات لأنه لا يتفق مع ذوقنا الخاص؟
أظن أن الإجابة بسيطة للغاية، مادام أي شكل من الأشكال الفنية يعبر تعبيراً جاداً عن الزمان والمكان اللذين وجدا فيهما، وصمم بشكل تلقائي ليقابل احتياجات معينة يجب أن يُمنح كل تقدير منا.

يا تُرى ما الذي نبحث عنه في الفن؟ وما الغاية التي تكمن داخل طياته؟


أنماط الحياة،هوايات أخرى، الأرز الياباني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأرز الياباني

الأرز الياباني

* الأرز اليابانى:
- يحتل الأرز قائمة الأطعمة اليابانية، وهو الغذاء الرئيسي عند كل اليابانيين لا تخلو وجبة منه علي الإطلاق.

كان يُزرع في اليابان لأكثر من 2000 عاماً، وتتضح أهميته من المسمي الذي أطلقه اليابانيون عليه فالأرز المطبوخ هو (جوهان) وهو المعنى العام لكلمة وجبة والترجمة الحرفية لها هي وجبة الإفطار (آسا جوهان - Asa Gohan) مثل: أرز الصباح.

- يُعد الأرز ويتم استخدامه وتناوله بطرق عديدة، ومنها :
- الأرز الأبيض المطبوخ:
يتم تناوله بواسطة "العودين"، ويقدم الأرز مع معظم الأطعمة اليابانية، توجد مواقد إلكترونية خاصة بالأرز وتحتفظ بسخونته للعديد من الساعات وهو متوافر في كل مطبخ من المطابخ اليابانية.

- الأرز المحمر (شاهان Chahan):
يتم إعداده بطريقة التحمير العادية مع إضافة بعض المكونات الأخرى له مثل البسلة، الأرز، البيض، الكراث ... الخ.

- كرات الأرز (أونيجيري Onigiri):
يشكل الأرز فيه علي شكل كرات، ثم يلف بأعشاب البحر. وتحشي هذه الكرات بالمخللات (مخلل البرقوق أو الخوخ، السمك، أو أية أنواع من الأطعمة الأخرى التي توضع في منتصف هذه الكرات) وتقدم هذه الكرات كوجبة خفيفة شائعة في اليابان.

- أرز السوشي (Sushi Rice):
الأرز المطهو بخل السوشي الذي يوضع علي السطح، ويستخدم هذا النوع في العديد من أطباق السوشي.

- دونبوري (Donburi):
عبارة عن إناء مليء بالأرز مع وجود بعض التوابل عليه مثل البيض والدجاج (أوياكودون- Oyakodon) أو اللحم البقري (جيودون -Gyudon) أو سمك الأنقليس (أونادون - Unadon)

- موكي (Mochi):
الموكي هو كيك صغيرة من الأرز، تصنع من أرز الموكي المسحوق، ويتم تناوله في مناسبات معينة مثل رأس السنة الميلادية ونظراً لسهولة خطوات إعداد الكيك أصبحت الآن متاحة طوال أيام السنة.

- عصيدة الأرز (أوكاييو Okaiyu):
طبق من الأرز اللين جداً، شبيه بالشوفان.

- أرز الوجبة الخفيفة (أوسينبي Osenbei):
عبارة عن رقائق مملحة، وأصبحت الآن من الوجبات الخفيفة الشهيرة في العديد من البلدان الغربية.

- الساكي (نيهونشو Nihonshu):
شراب كحولي ياباني يصنع من الأرز المخمر ومكوناته الأرز والماء ويقدم عادة وهو حار.

- بالإضافة إلي الخل المصنع من الأرز.

وبذلك يكون الأرز مادة غذائية لكثير من الأطعمة المتنوعة والمختلفة.


أنماط الحياة،هوايات أخرى، العناية بالأنسجة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالأنسجة

العناية بالأنسجة

* العناية بالأنسجة:
- تتعدد أنواع الأنسجة: القطنية – الصوفية– القطيفة – الحريرية... الخ, فلكل نوع طريقة للعناية به. ومن أكثر المشاكل التي تتعرض لها أنسجة الملابس البقع سواء أكانت بقع الطعام أو اللبان أو الشحوم ... أو المكياج.

* كيفية الاعتناء بأنسجة الملابس:

- اختبار صبغة النسيج.

- الكشمير.

- الشنيل.

- القطن.

- الدنيم.

- الحرير.

- القطيفة.

- الصوف.

- التخلص من البقع.

- اختبار صبغة النسيج:

عند شراء الملابس الجديدة يكون لونها زاهياً وبراقاً وبمجرد غسيلها ينطفئ هذا اللون وتبدو الثياب وكأنها قديمة وتم ارتدائها العديد من المرات. فقبل الوقوع في هذه المشكلة عليك باختبار الصبغة أولاً باستخدام قطعة قماش قطنية مبللة ووضعها على النسيج من الداخل ثم الانتظار بضعة دقائق حتى تمتص الماء.توضع قطعة قماش قطنية بيضاء جافة لترى ما إذا كان اللون يطبع عليها أم لا.

أعلي

- الكشمير:

- يستخدم الماء البارد والغسيل اليدوي في تنظيفه.

- لا يعصر النسيج ويتم تصفية الماء بلفه في فوطة قطنية.

- يفرد على سطح مستوٍٍ لتجفيفه ولا ينشر متدلياً.

أعلي

- الشنيل:

- يستخدم الماء الدافئ والغسيل اليدوي في تنظيفه.

- لا يعصر النسيج لأنه يرتخي.

- يفرد على سطح مستوٍٍ لتجفيفه ولا ينشر متدلياً.

أعلي

- القطن:

- يقلب الثوب بحيث يصبح داخله للخارج في مواجهة الماء ومسحوق الغسيل.

أعلي

- الدينم (الجينز):

- ينقع الجينز في ماء بملح قبل الغسيل حتى لا يفقد صبغته.

- إذا كان لديك بنطلون جينز قديم بدأ لونه الأصلي في التغير اغسله مع بنطلون جديد حتى يكتسب لوناً منه.

أعلي

- الحرير:

- إذا تعرض ثيابك المصنوع من الحرير إلى البقع عليك باختباره أولاً قبل غسيله بالماء العادي (اختبار الصبغة) وإلا فلا غنى عن التنظيف الجاف.

- تغسل المنسوجات الحريرية بالماء البارد يدوياً.

- يعصر برفق ثم يفرد على سطح مستوٍٍ عند تجفيفه.

أعلي

- القطيفة:

- التنظيف الجاف هو المسموح به فقط مع أنسجة القطيفة.

- تستخدم فرشاه جافة لتنظيفه من الأتربة أو أية مواد عالقة به, كما تساعد على بقاء الوبرة تبدو وكأنها جديدة.

- القطيفة المصنعة من القطن يمكن تنظيفها بالبخار, أما تلك المصنعة من الأسيتات والرايون فلا بديل للتنظيف الجاف.

أعلي

- الصوف:

- يغسل في الغسالة على دورة الصوف.

- أو يغسل يدوياً بعد قلب الجزء الداخلي للخارج.

- يستخدم الماء البارد.

- ثم يفرد على سطح مستوٍ حتى يجف.

أعلي

- التخلص من البقع:

1- إزالة البقع:

- ينبغي التخلص من البقع بمجرد ظهور آثارها على النسيج.

- تستخدم قطعة من القماش جافة ونظيفة على مكان البقعة لمنع انتشار السائل لباقي النسيج.

- يبلل مكان البقعة بالماء.

- تستخدم مذيبات البقع لإزالة البقع الزيتية (مثل بقع الدهان أو أحمر الشفاه).

- إذا لم تختفي البقعة, عليك بالذهاب إلى الأماكن المتخصصة في ذلك.

2- الشمع:

- يكشط الشمع من على النسيج قدر الإمكان.

- يوضع النسيج في الفريزر حتى يتجمد ويعاد كشطه مرة أخرى.

- يطبق النسيج ويوضع بين منشفتي مطبخ ثم يكوى بالمكواة.

- يغسل بالطريقة المعتادة.

3- العلكة (اللبان):

- تجميد اللبان الذي يوجد في النسيج في الفريزر ثم يكشط.

4- المكياج:

- تستخدم مزيلات المكياج ومستحضرات التجميل.

5- الشحوم:

- نثر مسحوق الطلق (Talcum powder) لامتصاص البقعة الحديثة.

6- بقعة الطعام:

- اللعاب .. أجل, فبوضع اللعاب على بقعة الطعام تحلل الإنزيمات التي توجد بها حيث تحتوي على بروتينات.

7- العفن:

- يستخدم مزيج من عصير الليمون والملح بقطعة إسفنجية على البقعة ثم تترك في الشمس لتجف.

- وبعدها يستخدم منظف.

8- طلاء الأظافر:

- ينقع النسيج في خليط من عصير الليمون أو الخل والملح.

9- البول:

- بقع البول يستخدم الماء البارد والخل الأبيض في إزالتها.

10- النبيذ:

- تبلل قطعة بالماء البارد والخل الأبيض وتنظف بها البقعة ثم ينثر الملح لامتصاص النبيذ ويغسل النسيج بالماء البارد ومنظف.

- أما البقع الصعبة تغسل بمنظف أو مسحوق غسيل مع ماء ساخن (مع التأكد مع نوع النسيج حتى لا يضر الماء الساخن به).

أعلي


أنماط الحياة،هوايات أخرى، صنع الشمع، الشمع،كيفية صنع الشمع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صنع الشمع

صنع الشمع

* صنع الشمع:
الشمع عنصر بسيط في ديكور منزلك ولكنه يضيف جمالاً ورونقاً رومانسياً له.

* الخامات المطلوبة لصنع الشمع:
- ثلاثة ألوان مختلفة من بللورات الشمع.
- كوب أو إناء أو كأس.
- عصا صغيرة.
- ملعقة أو ورق كرتون.
- فتيل شمعة.
- ثلج.
- ماء مغلي (لصهر الشمع بحيث يوضع كيس الشمع فيه).

* كيفية صنع الشمع؟
1- يملأ نصف الكوب (الكأس) باللون الأول من الشمع ولا يهم اللون الذي ستبدأ به الفاتح أم الداكن.

2- يهز الكأس باليد أو في مقابل سطح المنضدة التي تعمل عليها حتى يستوي السطح العلوي للشمع.
3- يضاف اللون الثاني من الشمع.

4- تستخدم العصا الصغيرة أو يد ملعقة بلاستيك لعمل شكل تصميمي في الشمع، ومنه علي سبيل المثال تمرير هذه العصا ما بين الشمع والزجاج حتى أسفل الكوب وسحبها للمنتصف وذلك بمسافات متساوية حول الكوب بأكمله.

5- يضاف اللون الثالث والأخير حتى يمتليء الكأس عن آخره.

6- يتم عمل شكل تصميمي بين الطبقة الثانية والثالثة بنفس الطريقة التي تم شرحها في الخطوة الرابعة.
7- يوجد بديل آخر للحصول علي تشكيلات تصميمية مختلفة ومتعددة، وذلك عن طريق وضع الثلاثة ألوان ثم الاستعانة بالعصا.

8- لوضع فتيل الشمعة فأنت تحتاج إلي شمع ساخن منصهر، أولاً قم بربط كيس أياً من الألوان الثلاثة ثم يغمس في الماء المغلي وبمجرد أن ينصهر الشمع يخرج الكيس من الماء ويفتح. يوضع الفتيل في الشمع المنصهر ثم يفرد الفتيل بحيث يصبح مستقيماً ويترك حتى يجف.
9- يوضع الفتيل في منتصف الشمع الذي يوجد في الكوب، بحيث يكون طول الفتيل الظاهر علي السطح 1/2 سم. ثم يهز الكأس حتى يستوي السطح العلوي للشمع.
10-تستخدم مكواة ساخنة علي بعد 3 سم من الكأس فوق سطح الشمعة وتحمل باليد لمدة أربعة دقائق وسينصهر السطح العلوي لتثبيت تصميم الشمعة.

* أفكار إضافية:
يمكنك عمل شمعة ثلجية وذلك بوضع مكعبات ثلج في أي قالب يقع اختيارك عليه ثم يصب الشمع المنصهر الساخن فوقه وستجد شكلاً مختلفاً للشمعة لأن الثلج سيؤدي إلي عمل ما يشبه الثقوب في الشمع عندما يتجمد.


أنماط الحياة،هوايات، المنزل، خامات أدوات الطهي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خامات أدوات الطهي

خامات أدوات الطهي

* أدوات الطهى:
- الطهي ... المطبخ ... الطعام ... أدوات الطهي ... ها هي تأتي من جديد لتحاصر المرأة أو الفتاة ..

ومازال المطبخ الكابوس الذي يراودها في الأحلام. وهذه محاولات متكررة لمحاولة إقناعك بأن المطبخ مملكة للإبداع فيها من خلال الأفكار الجديدة التي نقدمها لك علي موقعنا

- عندما تختار كل فتاة الطقم الصينى.. الكريستال .. وباقي أدوات المطبخ، من السهل عليها أن تحلم بما عليها من الأطعمة. وعندما تبدأ الطعام سيكون الاستهلال بطبق الحساء طبعاً، ثم يأتي الطبق الرئيسي الذي يقدم علي الطبق الرئيسي لديك (الطقم الصيني) والذي يضفي إليه مذاقاً لذيذاً ... وماذا عن التحلية التي تستخدمين فيها طقمك الحلو من الكريستال ... وتأتي معها لمساتك من الرومانسية الشموع والموسيقي الهادئة والتهامس الساحر بينكما.

وإذا اكتشف (هو) المشكلة بعد شراء كل هذه الأطقم، بأنك غير ماهرة في الطهي أو لا تستطيعين القيام به مطلقاً ستكون تلك هي المشكلة لأنكِ لن تتعاملي مع أدوات مطبخك الذي تنزعجين منه.
لكن نفي التعامل مع الأدوات ليس بشكل مطلق، وإنما بشكل محدود أيضاً فالتغلب علي مشكلة الطهي هو شراء الطعام الجاهز ... !!

- لكن بعيداً عن الأطعمة وطريقة الحصول عليها، ماذا عن الخامات أو بمعني آخر المواد المصنعة منها هذه الأدوات هل لها تأثير علي الأطعمة وعلي مذاقها؟
أجل، إن المواد المصنع منها أدوات المطبخ ينبغي انتقائها بعناية كبيرة قبل شرائها، وإليكِ مزايا وعيوب كل مادة:

* النحاس الأصفر:
- هو أفضل المواد لأدوات المطبخ لقدرته علي توصيل الحرارة للطعام بسرعة كبيرة وبالتالي نضجه بأكثر سرعة.
- غالي في الثمن ويحتاج إلي عناية كبيرة في التنظيف المستمر لتكون طبقة سامة عليه لونها أخضر تسمي بالجنزارة.
- ولتجنب مثل هذه المشاكل عليك أن يقع اختيارك علي الأواني النحاسية المعالجة بالأستنلس ستيل أو النيكل أو القصدير لتمنع تفاعل النحاس مع الأطعمة الحمضية.

* الألومنيوم:
- خفيف الوزن مثل النحاس.
- موصل جيد للحرارة.
- أفضل الخيارات هي تلك الأواني الكبيرة الثقيلة.
- أو تلك المعالجة بطبقة من أكسيد الألومنيوم بطريقة التحليل بالكهرباء حيث يقاوم البقع والخدش.
- يعد الألومنيوم من أفضل الخامات التي تستخدم في خبز الكيك والفطائر.

* الأستنلس ستيل:
- مقاوم للبقع والخدش والتآكل.
- لا يفقد بريقه ولمعانه.
- يعيش لفترة طويلة.
- موصل جيد للحرارة مثل باقي المعادن، لذلك ينبغي أن يقع اختيارك علي النوع الذي يدخل فيه معادن أخرى مثل النحاس.

* الحديد الزهر:
- يستخدم أكثر في أغراض الشواء.
- ينقل الحرارة ببطء، لكنه يحتفظ بها لمدة طويلة.
- يحتاج إلي عناية أكبر من الأستنلس ستيل أو الألومنيوم.
- عرضة للصدأ والتآكل إذا لم يتم تجفيفه بعناية بعد الغسيل.

* الإنامل (الأدوات المطلية بطبقة المينا):
- تضاف طبقة المينا إلي الألومنيوم، الأستنلس ستيل، والحديد الزهر مما يجعلها تقاوم البقع والخدش.
- متوافرة بكثرة بأشكال وألوان جمالية متعددة .

* أدوات لا يلتصق بها الطعام:
- وهي تلك التي تحتوي علي طبقة تحول دون التصاق الطعام بها مهما كان نوعه، وهذه الطبقة معالجة بطريقة كيمائية وتضاف للألومنيوم والأستنلس ستيل.
- وهي الخيار الأمثل أيضاً في حالة عدم الرغبة في استخدام زيت أو سمن بكميات كبيرة.
- كما توجد ميزة إضافية لهذه الطبقة أنها تسهل من عملية التنظيف.

* السكاكين:
السكاكين هي العلامة المميزة للمطبخ، وتسهل كثيراً من أداء وظيفتك وقد تجد أن السكاكين المصنع نصلها من الأستنلس ستيل معالج بنسبة عالية من الكربون غالية في ثمنها لكنها استثمار جيد. فهي تجمع بين متانة الاستنلس ستيل وبين الحديد العالي الكربون الذي يساعد علي بقاء نصل السكين حاداً أو ماضٍ مدة أطول عن باقي السكاكين الأخرى.
نصل السكاكين المصنعة من الأستنلس ستيل قوية لكنه من الصعب شحذها، أما تلك المصنعة من الحديد العالي الكربون من السهل شحذها لكنها أكثر عرضة للصدأ وتغير لونها. وكلاهما أقل في التكلفة عن السكاكين المصنعة من كلا المادتين سوياً.

* الأدوات الصغيرة:
وهذا بالنسبة للأدوات الكهربائية مثل الميكروويف، البراد الكهربائي، الخلاط الكهربائي، المطحنة الكهربائية، المضرب الكهربائي، كلها بالحلول المناسبة والملائمة وليس بالضرورة أن تحصل عليها في آن واحد فيمكن لأداة تقوم بأكثر من وظيفة وتوفرين بذلك الإنفاق.


أنماط الحياة،هوايات، المنزل،إعادة تدوير منزلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعادة تدوير منزلي

رمز إعادة التدوير

* إعادة التدوير:
- كيف تستفيد من الأشياء القديمة؟

يعرف الكثير منا كيفية الاستفادة من الأشياء التي توجد لديه سواء على المستوى المنزلي أو المستوى الأعم في مجال الصناعة وهو ما يسمى بـ"إعادة التدوير"، فإذا كانت هذه إحدى هواياتك.. فهاهي بعض النصائح التي يمكن أن تستفيد منها على المستوى المنزلي المصغر.

1- أدوات المكياج:

- فرشاة المسكرة، فبدلاً من التخلص منها عليك بغسلها جيداً ثم تجفيفها لتستخدم كفرشاة للحواجب أو تستخدمينها كقطعة غيار إضافية مع فرشاة المسكرة الجديدة.

- أحمر الشفاه بدلاً من الاستغناء عنه بوسعك حفظ المجوهرات الصغيرة بداخله مثل قرط الأذن أو السلاسل الذهبية، بعد تنظيف الأنبوب الذي يوجد بداخله وهذا مكان سحري لا يمكن لأحد أن يعرفه على الإطلاق.

2- ديكور المنزل:

- الأقراص المرنة للكمبيوتر، يمكن استخدامها كروت للأغراض المختلفة أو في تزيين إحدى الحوائط بدلاً من ورق الحائط.

- غطاء زجاجات البارفان أو المياه الغذائية أو المنظفات أو أنابيب كريم الأساس من الممكن تعليقها على الحائط في المطبخ كناحية جمالية.

- علب الحلوى الكرتون وما عليها من أشكال لذيذة تعلق على باب الثلاجة بوضع قطعة مغناطيسية بداخلها حتى تثبت على الباب من الخارج.

- أسطوانات الكمبيوتر التالفة يمكنك استخدامها كناحية جمالية مع الستائر بالطريقة التي ترغبين فيها, أما عن العدد المستخدم فيتوقف على عرض الستارة وطولها.

3- أغراض التخزين:

- حافظة أسطوانات الكمبيوتر البلاستيكية تستخدم للاحتفاظ بقصاصات الوراق الهامة من الجرائد والمجلات, بطاقات الأسماء, الصور الصغيرة, الإيصالات, طوابع البريد ... الخ.

- أواني الماء البلاستيكية يقطع الجزء العلوي منها وحسب الطول المطلوب وتستخدم لتغطية أكواب العصير أو أي مشروب آخر تريد حمايته من الأتربة.

4- مهارات سهلة:

- أية عصا خشبية تتوافر لديك (عصا الآيس كريم)، تشق إحدى نهايتها إلى نصفين حتى المنتصف لتوضع بداخلها الصور أو بطاقات الأسماء ... وغيرها، كما يمكن تلوينها واستخدامها بأطوال مختلفة.

5- الملابس القديمة:

- إذا كانت لديك ملابس تشعر أنها لم تعد تلائمك لا تحاول التخلص منها، والبديل هو عرضها للإيجار فأنت بذلك تستثمر أموالك التي أنفقتها عليها في يوم من الأيام.

- يمكنك إعادة استخدام إكسسوارات الملابس القديمة.

- التي- شيرت القديم هو غطاء للوسادة عملي.

- جوارب الأطفال القديمة لحماية سماعة التليفون من أية خدوش.

6- متنوعات:

- أظرف الخطابات لحماية ورق الكتب من التلف عند وضعها في الحقيبة أو عند حملها أو لوضع الأحذية بها عند السفر.

- الأظرف غير المستعملة (الجديدة) المغلقة يمكنك استخدامها وعدم التخلص منها فى حالة التصاق الطرفين إذا عرضتها لمجفف الشعر الساخن أو للميكروييف.

- هل أدراج مكتبك مكتظة بالكروت ... سواء أكانت كروت الأفراح ... أعياد الميلاد ... التخرج ... أو أي مناسبة مهما كان نوعها, الحل هو الاحتفاظ بها بين الكتب كفواصل لها أو وضعها في ألبوم للصور بترتيب تواريخها.

- كتب التلوين للأطفال من العناصر الهامة لتعليمهم ... يمكنك خلق وتكوين هذا الكتاب بنفسك بقص الصور الكوميدية من الإعلانات بالجرائد ثم لصقها في كراسة.

- الأكواب البلاستيكية لا تستغني عنها مطلقاً لأنها ستكون في يوم من الأيام الزُهرية التي ستضع فيها الورود الجميلة أو مقلمة لأدواتك الكتابية.

- وإذا أردت ابتكار أي أفكار جديدة ينبغي أن تفهم إعادة التدوير على أنها مرادف لكلمات أخرى عديدة تبدأ بكلمة إعادة:

إ عادة استخدام

إعادة تشكيل

إعادة بناء

إعادة إصلاح

إعادة إبداع


إتيكيت انسكاب الأطعمة والسوائل، إتيكيت انسكاب الأطعمة، إتيكيت انسكاب السوائل، انسكاب الأطعمة، الطعام المسكوب، أنماط الحياة، إتيكيت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت انسكاب الأطعمة والسوائل

إتيكيت انسكاب الأطعمة والسوائل

* إتيكيت انسكاب الأطعمة والسوائل:
- الطفل ليس وحده هو الذي يسكب الماء أو الطعام، فأنت أيضاًً تتعرض لهذه المواقف عندما يتم دعوتك لتناول العشاء أو الغذاء في مطعم فاخر أو في منزل أحد الأصدقاء ..

والفارق بين الطفل والشخص البالغ أن الشخص البالغ يمكنه التصرف في مثل هذه المواقف لكن الطفل لا يبالي ويجدها فرصة لكي يلهو بالطعام المسكوب الذي سكبه بنفسه عن عمد!

* إتيكيت انسكاب الأطعمة:
انسكاب الأطعمة اللزجة أو الجامدة مثل: الجيلي، الخضراوات، الأرز أو المكرونة ... وغيرها من أنواع الأطعمة الأخرى يمكنك استخدام حافة السكين أو الملعقة في تنظيف ملابسك التي وقعت عليها فتات الطعام أو المسكوب منه بشرط أن تكون الأداة المستخدمة نظيفة، وإذا تركت آثاراًً علي ملابسك (بقع) بلل طرف الفوطة الخاصة بك بقليل من الماء من الكأس الموضوع أمامك وحاول تنظيفها كحل مؤقت حتى عودتك للمنزل وتنظيفها جيداًً مع تقديم الاعتذار للمضيف/المضيفة، ويأتي دور المضيف/المضيفة هنا بعدم لفت أنظار باقي الأفراد لما حدث مما يسبب إحراجاًً للزائر.

* إتيكيت انسكاب السوائل والماء:
وإذا سكبت ماءاً أو أي نوع من أنواع السوائل وليكن حساء، عصير، شاي أو قهوة، عليك بلفت نظر النادل (الجرسون) وبهدوء شديد بدون لفت أنظار الآخرين لك لإحضار فوطة لتغطية المكان المسكوب عليه السائل ولامتصاصه في نفس الوقت هذا بالنسبة للعشاء أو الغذاء الرسمي، أما غير الرسمي وفي عدم وجود خادم يقوم بالمساعدة عليك بطلب قطعة من القماش أو الإسفنج من المضيف لامتصاص السائل كما عليك بمساعدة المضيفة في عملية تنظيف ملابسك بالطريقة المتوفرة حتى العودة إلي المنزل.


إتيكيت بقايا الأطعمة والأسنان، بقايا الأطعمة، بقايا الأطعمة التى تتخلل أسنانك، استخراج بقايا الطعام، أنماط الحياة، إتيكيت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت بقايا الأطعمة والأسنان

* كيف تتعامل مع بقايا الأطعمة فيما بين أسنانك؟
 كيف تتعامل مع بقايا الأطعمة التي تتخلل أسنانك وتسبب لك ألماً كبيراً؟ ستكون إجابتك بالفعل: لا توجد مشكلة علي الإطلاق فبوسعي استخراجها عن طريق خلة الأسنان.

أعرف أن الإجابة ستكون هكذا بالطبع لكن ما تجهله هو القاعدة الخاصة بالإتيكيت التي تحكم استخدام خلة الأسنان أو استخراج بقايا الطعام.

* إتيكيت استخراج بقايا الأطعمة من الأسنان:
غير مسموح لك بأن تستخدم أصابعك أو خلة الأسنان في استخراج بقايا الطعام وأنت علي المائدة وعليك بالانتظار حتى تترك المائدة وتنتهي من طعامك، وإذا كنت لا تستطيع الانتظار لأن أسنانك تؤلمك بشدة عليك بالاستئذان والذهاب للحمام لتنظيف أسنانك ولا يوجد حرج في أن تطلب خلة الأسنان آنذاك (في حالة الضرورة فقط).


إتيكيت غذاء العمل، غذاء العمل، إتيكيت، إتيكيت غذاء العمل مع الرئيس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت غذاء العمل

إتيكيت غذاء العمل

* إتيكيت غذاء العمل:
كرم الضيافة جزأ لا يتجزأ من العمل والذي يتمثل في الدعوة لوجبة أو غذاء أو عشاء أو لتناول الشاي والذى يندرج تحت قواعد إتيكيت العمل. وقد يكون من ناحية أخرى لمناقشة أمور العمل على مائدة الطعام بدلاً من المائدة المستديرة ... وكل ذلك لتقوية العلاقات الاجتماعية والعملية.

وتوجه هذه الدعوة إما لرئيس العمل أو لعميل/عملاء ولكل واحد منهما قواعد خاصة لترتيب نجاح الوجبة.. وبالتالي الحصول على ترقية في أقرب فرصة:

1- إتيكيت غذاء العمل بوجه عام:

- أولاً وقبل أي شئ، عليك بتوطيد العلاقة مع عدة مطاعم أنيقة والتعرف على صاحبها والقائمين على الخدمة هناك للحصول على أفضل خدمة وترحاب.

- الدعوة، عندما توجه الدعوة لشخص/أشخاص لابد وأن توضح فيها بأنك المضيف (الذي سيقوم بالدفع). عليك باقتراح أماكن عديدة واترك للضيف حرية الاختيار. الحجز مسبقاً للمطعم الذي سيقع عليه الاختيار فلا تصطحب الضيف إلا للمكان الذي تم الحجز فيه فعلياً. في صباح اليوم المحدد للدعوة، عليك بطلب الضيف تليفونياً للتأكيد على المكان والميعاد.

- الوصول، لابد وأن يكون المضيف في انتظار الضيف وليس العكس على الأقل بعشر دقائق لمعرفة المائدة لكي يقوم النادل بتوجيه المدعوين عند وصولهم. وعن فاتورة الحساب ينبغي الاتفاق مع النادل على أن توجه الفاتورة لك بعد الانتهاء من تناول الوجبة أو بأخذ رقم كارت الائتمان ومعلوماته عند وصولك.

أما عن مكان انتظار الضيف يكون في ردهة المطعم وعند وصول الضيوف لابد وأن يتقدموك عند السير تجاه المائدة, السماح لهم بالجلوس أولاً في أفضل المقاعد.

- طلب الطعام، إذا كنت معتاد على تناول الغذاء أو العشاء في هذا المطعم فيمكنك إعطاء اقتراحاتك بأفضل الأطباق .. ومن الأفضل أن تكون الأطعمة التي سيقع اختيارك عليها سهلة في تناولها فابتعد عن "المقرمشات" أو التي تحتاج تناول بالأيدي فهذه وجبة الشوكة والسكين حتى يمكنك متابعة الحديث.

- التدخين، اتبع دائماً ما يمليه الضيف. فإذا كان يدخن/تدخن وأنت لا تدخن وتستطيع تحمل الدخان يمكنك الجلوس في الأماكن الخاصة للمدخنين. أما إذا كان العكس عليك بالجلوس في أماكن غير المدخنين- لا يتم البدء في التدخين إلا بعد الانتهاء من تناول الوجبة وإخلاء المائدة من أطباق الأطعمة مع الاستئذان من الغير قبل البدء في التدخين.

- مناقشة أمور العمل، انتظار الانتهاء من تناول الوجبة قبل مناقشة أمور العمل. يمكن وضع ملفات وأوراق العمل على المائدة ولكن لا للحقائب, لا مانع من اصطحاب الكمبيوتر المحمول. إذا أردت مناقشة أمر مع أحد الأشخاص لكنه يجلس بعيداً عنك يمكنك تغيير الأماكن لتقترب منه مع غلق التليفون المحمول أو ضبط الترددات الاهتزازية لعدم الانزعاج بصوته.

2- إتيكيت غذاء العمل مع الرئيس:

قد لا يكون لديك خبرة طويلة في الأعمال .. ولكن يحتوى ذهنك على أفكار جديدة تستطيع بها الحصول على رضاء عملائك ومن قبلهم رئيس العمل من خلال ما يطلق عليه بـ "ذكاء العلاقات الاجتماعية".

وأبسط الأفكار دعوة رئيس العمل لتناول وجبة حيوية في منتصف النهار وهي وجبة غذاء شهية... إذن فكيف تكون مواصفات دعوتك له؟!

1- كيفية توجيه الدعوة:

من الأفضل توجيه الدعوة له شخصياً بنفسك إذا كنت متأكد من تعبيراتك الكلامية مائة بالمائة ولا تستخدم البريد الإلكتروني لأنه لا ينقل تعبيرات الوجه أو نبرة الصوت المقنعة.

2- التوقيت المناسب:

لا تحاول توجيه الدعوة إذا كانت هناك مشكلة في العمل .. تحين الوقت المناسب وغالباً يكون في الصباح قبل البدء في أية أعمال .. أما إذا كان من النوع الذي/التي لا يمكن التحدث معه/ معها إلا بعد تناول الفنجان العاشر من القهوة عليك بالانتظار.

3- الاستعداد الدائم:

إذا كان ما يشغلك عند الالتقاء برئيسك مسألة الغداء .. فلابد وأن تكون مستعداً للمناقشة في أمور العمل المطلوبة منك.

4- اختيار المطعم:

والاختيار هنا يكون للمطعم الذي يقدم الأطعمة التي يحبها رئيسك وإذا كان باهظ الثمن عليك باختيار الأقل في السعر والذي يقدم نفس نوعية الأطعمة وبمذاق جيد.

5- اختيار الأطعمة:

اترك فرصة الاختيار لرئيسك. أما إذا طلب منك ترشيح بعض الأطباق الجيدة فعليك بإخباره.. وهنا لا يكون تدخل منك.

6- إدارة الحديث:

يبدأ حديثك معه في أية مواضيع بعيدة عن العمل ولتكن مواضيع خفيفة مسلية .. والتحدث في أمور العمل بعد الانتهاء من تناول الطبق الرئيسي.

7- دفع فاتورة الحساب:

تقضي القاعدة العامة بأن الشخص الأكبر في المنصب هو الذي يقوم بالدفع، وبما أنك المضيف لابد من العرض بدفع النقود .. فإذا أراد الرئيس الدفع لابد وأن تخبره بأنك ستقوم بذلك وإذا أصر .. اتركه يقوم بذلك.

8- مدة الوجبة:

تمتد الفترة الزمنية المحددة لأية وجبة لغذاء العمل من ساعة إلى ساعتين.

9- المتابعة:

إذا انتهت وجبة الغداء, ومازال لديك بعض الأمور التي تريد مناقشتها ولم تتمكن من ذلك .. فالبريد الإلكتروني هو الحل والذي تشير فيه بإيجاز بسيط إلى الاجتماع الذي تم بينكما في الغداء وتوجيه الشكر له مع تذكيره بأن هناك استكمال الأعمال في وقت لاحق حسبما يحدد هو ذلك.

*مزيداً من النصائح عن تصرفاتك أثناء غداء العمل:

- اختيار الملابس المريحة التي تعطيك الثقة بنفسك.

- اختيار تسريحة الشعر الملائمة وطلاء الأظافر المناسب (للمرأة المضيفة).

- اختيار الأطعمة السهلة في تناولها.. فأنت تريد التركيز بالطبع على مناقشة أمور العمل وليس كيفية تناول الأطعمة.

- عدم التحدث أثناء تناول الطعام.

- غلق التليفون الخلوي أثناء تناول الطعام, لأنه ليس من اللياقة مقاطعة الوجبة بالتحدث في التليفون.

- التأدب في التحدث مع النادل (الجرسون) .. فالرئيس يلتفت إلى مثل هذه الأمور لأنها تعكس كيفية تعاملك وتعاونك مع باقي الزملاء في مكان العمل.

- عدم إثارة الجلبة حول الطعام إذا جاء بطريق الخطأ (لك وليس لرئيسك بالطبع) وعليك بتناوله في صمت أو اللجوء إلى أية أطعمة أخرى مقدمة.


إتيكيت، إتيكيت الفاكس، الفاكس، متى تستخدم الفاكس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الفاكس

إتيكيت الفاكس

* إتيكيت الفاكس:
الفاكس هو أحد وسائل الاتصال الحديثة، وهو أداة هامة وسهلة وسريعة في نفس الوقت.

* إتيكيت الفاكس:
- متي تستخدم الفاكس؟
يستخدم الفاكس لأغراض الرسائل القصيرة وذات الموضوع الواحد (لا ينبغي أن يحتوي الفاكس علي أكثر من موضوع)، ولا يستخدم في الحالات الآتية:
1- إذا أردت الحصول علي تأكيد من أن مستقبل الرسالة استلمها ووصلت إليه.
2- إذا كنت تحتاج إلي بيان كتابي عن الاتصالات، كما الحال في معظم الأعمال.
3- إذا كانت الرسالة سيتم إرسالها إلي طرف ثالث، أي من جهة إلي جهة لتتولي الثانية بإعادة إرسالها إلي الجهة الثالثة.
4- إذا كانت المعلومات التي تقوم بإرسالها سرية، حساسة، أو لها طبيعة قانونية.
5- لا تقم بإرسال الفاكس في منتصف الليل إذا كان الشخص الذي سترسل إليه مكان عمله هو المنزل وبالتالي تزعجه، وبدلاً من ذلك عليك بإرساله في منتصف اليوم أو في المساء في ساعة مبكرة وليست متأخرة.

- غلاف الرسالة:
وهي الصفحة التي تسبق محتواها ومضمونها ولابد وأن تتضمن الآتي:
1- اسم المستقبل، رقم التليفون، رقم الفاكس.
2- اسم الراسل، اسم الشركة في حالة إرسال فاكس خاص بالأعمال، العنوان، رقم التليفون، رقم الفاكس، عنوان البريد الالكتروني.
3- تاريخ وميعاد إرسال الفاكس.
4- العدد الإجمالي للصفحات المرسلة بما فيها غلاف الرسالة.
5- قائمة بمحتوى الفاكس لضمان استلام المستقبل لكل ورقة.
6- رسالة من جمل قصيرة وواضحة تشير إلي طبيعة المواضيع المقدمة في الفاكس.

- خصائص لغلاف الفاكس ومحتوياته:
- كتابة عنوان.
- أن يكون الخط واضحاً وكبيراً مع ترك مسافات بين الأسطر.
- إذا استخدمت سائل التصحيح الأبيض للأخطاء في الكتابة عليك بتصوير الورقة وإرسال هذه النسخة بدلاً من الأصل حتى لا تتضح أية عيوب في تنسيق الخطاب لمستقبل الرسالة.
- لا تستخدم الألوان الداكنة لأنها تستغرق وقتاً أطول في عملية الإرسال.
- ولا تستخدم الألوان الباهتة لأنها ستكون صعبة في القراءة بعدما تمر بآلة الفاكس.
- تجنب إرسال الصور أو الأشكال الملونة .

- متى وماذا ترسل؟
- لا ترسل أوراق وصفحات كثيرة عن طريق الفاكس إن لم تكن تتطلب سرعة في إرسالها، أو التي من الممكن إرسالها عن طريق البريد الالكتروني.
- إذا كانت لديك خاصية الانتظار في الهاتف، عليك بفصلها أو تخصيص خط منفرد للفاكس حتي تضمن وصول الرسالة بلا أية مشاكل.
- إذا كنت تدير أعمالك من المنزل، وتضيق ذرعاً بنغمة الفاكس المرتفعة عندما ترد علي التليفون عليك بإضافة خاصية جديدة من الرنين المختلف، ومن خلال هذه الخاصية يمكنك إعطاء العملاء رقم الفاكس. ولكي تفرق بين رنين التليفون العادي ورنين الفاكس، فالأول سيكون رنينه منتظم أما الثاني سيكون قصير والرنين مزدوج.

- احتياجات المستقبل:
- عليك بالتفكير في الاحتياجات الملحة لمستقبل الرسالة:
- لا ترسل له المحتويات غير الهامة أو الضرورية لأنها مضيعة للوقت والنقود.
- لا تطيل أو تسهب في الرسالة.
- الدقة في التعبير عما تريد من المستلم للرسالة علي وجه التحديد:
1- هل تريد منه الإقرار باستلام الرسالة؟
2- ما هي الخطوات التي يتخذها من أجل الرد عليها؟
3- اتخاذ قرار في وقت محدد؟
4- اتخاذ قرار فوري؟
5- في حالة الشكوي من عدم وضوح الرسالة، عليك بالاستجابة والإسراع في إرسالها مرة أخرى.


إتيكيت، إتيكيت عشاء العمل،اتيكت الطعام،عشاء العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت عشاء العمل

إتيكيت عشاء العمل * عشاء العمل:
- إذا كان تناول الغذاء مع رئيس العمل أو مع أحد العملاء الهامين هو توطيد لعلاقات العمل والعلاقات الاجتماعية في الوقت ذاته ...

فدعوة عشاء العمل تعطي المزيد من الخصوصية والاهتمام لهذا العميل وقد تكون بالخيار الأفضل في التوقيت بعد التخلص من عناء يوم عمل شاق على الرغم من مناقشة بعض أمور العمل أثنائه.

* الإعداد لعشاء العمل:

هناك بعض الخطوات الأساسية التي ينبغي اتباعها لنجاح اجتماعات العمل في أي مكان حتى ولو على مائدة الطعام المنزلية، فإذا كنت المضيف/المضيفة عليك باختيار المطعم الذي يلائم الاجتماع ويكون مناسباً له، فمثلاً المناخ المزعج والملئ بالضوضاء لن يكون ملائماً كما أنه سيترك انطباعاً غير حسناً عند عميلك.

اختر المكان الذي به إضاءة مناسبة وهادئ لإدارة مناقشة ناجحة وبمجرد أن تجد مكان بمثل هذه المواصفات احرص عليه دائماً بعقد مناقشات العمل هناك. توطيد العلاقة مع القائمين على الخدمة هناك سيسهل من دورك بنسبة 50% في اختيار الأطباق الملائمة والخدمة الممتازة. يتم الحجز مسبقاً قبل الذهاب مع العميل/ العملاء ويكون باسمك أو باسم شركتك.

* توقيت الوصول:

لابد من انتظار العميل أو العملاء في ردهة المطعم أو المكان المخصص للانتظار ولا يكون ذلك على المائدة إلا إذا كانت هناك ترتيبات أخرى. أما عن طول المدة لانتظارك في حالة تأخر المدعوين توجد العديد من الآراء فالبعض يحددها بـ 15 دقيقة والبعض الآخر يعطي فترة سماح أطول بخمس دقائق لتصبح 20 دقيقة وبعدها إما أن تقرر المغادرة أو بطلب الطعام لنفسك .. لأن الوقت من ذهب.

وإذا كان الضيف لديه عذر مقبول يمكنك ترتيب ميعاد آخر وإلا فاشطب هذا العميل من قائمة أعمالك. وببداية وصول الضيوف لا تطلب الطعام أو الشراب إلا عند مجيء المدعوين بأكملهم باستثناء الماء.

* الجلوس:

- ترتيب أماكن الجلوس يتم على النحو التالي:

1- في حالة وجود النادل:

المائدة

النادل الضيف المضيف

X X X

2- في حالة عدم وجود النادل:

المائدة

المضيف الضيف

X X

3- إذا كنت المضيف، عليك بإعطاء الضيف المكان الأفضل فى الرؤية:

أ- إذا كان يوجد ضيف واحداً.

المائدة

X X حسب المكان الأفضل في الرؤية.

X

ب- إذا كان هناك أكثر من واحد (اثنان):

الضيف الأكبر

المائدة

يجلس الضيف الأصغر إلى يسارك إذا

كنت تأكل باليد اليمنى والعكس صحيح.

المضيف

* الضيف الأكبر والأصغر فى المركز الوظيفى.

4- إذا كان هناك أكثر من ضيفين يتبع التالي في أماكن الجلوس:

أ‌- المائدة المستديرة:

ب‌- المائدة المستطيلة:

فالمضيف دائماً هو الذي يحدد طريقة الجلوس ويرشد إليها الغير, لكي تعكس مدى تحملك للمسئولية. إذا أردت ترك المقعد أو الرجوع إليه يتم ذلك من الجانب الأيمن لمقعدك، أما عن الحقيبة فتكون بجانب قدمك وبعيداً عن حركة الجرسونات.

* ترتيب أدوات المائدة:

- مائدة العشاء الرسمي تكون مليئة بالعديد من الأدوات التي قد تؤدي إلى الارتباك لعدم معرفة أغراض استخدامها:

1- الفوطة (إلى اليسار من الشوك).

2- شوكة السمك (أول شوكة من اليسار للخارج).

3- شوكة الطبق الرئيسي (تلى شوكة السمك وفى المنتصف بين شوكة السمك والسلطة).

4- شوكة السلطة (بجانب الطبق الرئيسى).

5- طبق الحساء (فوق الطبق الرئيسى).

6- طبق الوجبة الرئيسية (فى المنتصف أمام الشخص الجالس).

7- سكين الطبق الرئيسي (بجانب الطبق الرئيسى مباشرة).

8- سكين السمك (فى المنتصف بين السكين الأساسى وملعقة الحساء).

9- ملعقة الحساء (إلى اليمين من سكين السمك).

10- طبق الخبز والزبد (أمام الفوطة إلى اليسار).

11- سكين الزبد (فوق طبق الزبد).

12- ملعقة الحلو وشوكة الكيك (أمام الطبق الرئيسى الملعقة للخارج والشوكة للداخل).

13- كأس الماء (أمام ملعقة الحساء والسكاكين).

* وبما أنه من غير العملي اصطحاب هذه الصورة معك في كل عشاء عليك بتذكر النصائح التالية والتي ستجدها مفيدة للغاية:

- البدء في تناول طعامك بالأدوات التي توجد في الخارج أولاً ثم للداخل.

- لإعداد المائدة وحفظ ترتيب أدواتها, فستجد أن كلمة يسار "Left " باللغة الإنجليزية تتكون من أربعة حروف مثل كلمة شوكة "Fork" فلتقع على اليسار لتوافقهما فى نفس عدد الأحرف، أما اليمين Right" فهي مكونة من خمسة أحرف مثل السكين "Knife" والملعقة "Spoon" فلتقع على نفس الجانب .. وهذه قاعدة لن تنساها مطلقاً!!.

- الفوطة، وضع الفوطة على الحجر (الفخذين) بمجرد الجلوس وفردها كلية أما إذا كانت كبيرة عليك بثنيها من المنتصف وعلى الضيوف الانتظار حتى رؤية المضيف عمل ذلك للبدء بعده.

* طلب الطعام:

كل شئ جاهز الآن المائدة والضيوف، فالخطوة التى تلى ذلك هو طلب الطعام الذى وجهت الدعوة من أجل تناوله ... هل توجد قواعد إرشادية تتبع عند طلب الطعام؟ ما الذى لا ينبغى طلبه؟ وهل تختلف نوعية الطعام عن كونك مضيفاً وليس ضيفاً؟

أسلم شئ لعدم الوقوع فى حيرة لأنه من الممكن أن يكون المطعم الذى وقع اختيارك عليه لا يقدم الأصناف التى تحبها وترغب فيها، هو زيارة المطعم قبل دعوة العشاء للاستفسار عن القائمة واختيار ما يروق لك فى الذوق والثمن أيضاً، أو بطلب المطعم من خلال التليفون أثناء الحجز ومعرفة الأصناف التى يقدمها.

والمرحلة التالية فى طلب الطعام وأنت جالس الآن مع الضيوف على المائدة سواء أكانت مستديرة أو مستطيلة أو مربعة .. اترك للضيوف حرية الاختيار أولاً من خلال إلقاء نظرة سريعة على أسعار الأطباق وتقديم بعض الاقتراحات غير الصريحة كقولك "طبق ... يتقن صنعه هنا" لإعطائهم راحة فى الاختيار.

وهناك ضرورة أخرى ينبغى أخذها فى الاعتبار بطلب الطعام السهل فى التناول، فالسمك والدجاج والمكرونة ليس ضمن قائمة المختارات. كم الأطعمة ضرورى، فالكميات الكبيرة أمامك تعطى إيحاء بأنك جشع كما سيمتلأ فمك بالطعام لفترة أطول مما يمنعك من مناقشة أمور العمل وستفشل فى المقابلة.

* الحديث على مائدة الطعام:

ليس الهدف من دعوة العشاء هو الطعام والأكل وإنما مناقشة أمور العمل، وتذكر دائماً أنك فى هذا المكان من أجل غرض ما وليس لأنك الصحبة الوحيدة المتاحة أمام المدعوين لتناول الطعام معه.

من الأفضل أن يكون الحديث قصيراً وعلى فترات وليس من المحبذ تركيز المناقشة مرة واحدة وإذا اضطررت لذلك يؤجل الحديث بعد الانتهاء من تناول الطبق الرئيسى.

وإذا كان ضيفك يريد اختبارك بمعرفة الجوانب الأخرى فى شخصيتك فلا تمانع وسيظهر ذلك من خلال إدارة النقاش فى جوانب بعيدة عن العمل مثل الرياضة أو مجريات الحياة من حولك.

عند التعرض لمقاطعة الحديث كيف تحرص على مداومته مثل قدوم الجرسون ؟! يتم من خلال استخدام الإيماءات التى تدل على متابعة الموضوع. أما إذا أردت مقاطعته للاستئذان لدخول دورة المياه فعليك بعمل ذلك باهتمام من خلال الاتصال العينى.

ولابد وأن تتصف المحادثة بالحياد التام مع تجنب المجاملات لأنها قد يفهم منها العكس.

* تقديم الطعام:

- من المسموح فقط أن يلامس رسغى يديك المائدة قبل تقديم الوجبة وأثناء تقديمها.

- من المقبول الاستناد على المائدة بكوعيك بين تقديم كل طبق والآخر وعند نهاية الوجبة.

- البدء فى تناول الطبق بمجرد تقديمه وهو ساخناً، أما إذا كان بارداً عليك بالانتظار حتى تقديم الأطباق للآخرين.

- الكريمر و السكر: إذا استخدمت عبوة الكريمر عليك بوضعها فى الطبق المقدمة عليها، أما السكر فعلى طبق الفنجان.

- الخبز والزبد: هو أول شئ يوضع على مائدة الطعام, فإذا كانت سلة الخبز أمامك عليك بحملها وتمريرها للشخص الذى يجلس على يمينك لأخذ شريحة منها ثم إلى الشخص الذى يجلس على يسارك.

عندما تستخدم الزبد مع الخبز لا تدهن شريحة الخبز كلها مرة واحدة، لكن قطعها إلى أجزاء صغيرة وتدهن كل قطعة قبل تناولها مباشرة وقبل استخدام الزبد لابد من وضع الطبق المخصص له أولاًً أمامك وفيه القطعة التى ستأكلها وبمجرد الانتهاء يتم إرجاعه إلى مكانه المخصص على المائدة وتترك السكين (سكين الزبد) فى وضع أفقى على الطبق. لا تحاول نثر فتات الخبز أمامك وإذا أردت المزيد منه عليك بطلب ذلك من المضيف, لا تحاول أخذ آخر قطعة أو قطعتين بل عليك الانتظار حتى إحضار المزيد منه.

- الحساء: لا تتناول الحساء وهو ساخناً ومن الأفضل التحدث مع الآخرين حتى يهدأ قليلاًً فلا تحاول "النفخ فيه أبداً" أو أن تضع مكعب ثلج فيه، لا تضف الملح إليه قبل التذوق لأنه يعطى انطباعاً بالمذاق غير اللذيذ.

وعن طريقة احتسائه توضع الملعقة فى الطبق وملئها بتحريكها فى الاتجاه المضاد لك ثم رفعها وتقريبها من فمك ثم ارتشفها بهدوء ولا تضع كل الملعقة فى فمك.

* نصائح متنوعة أثناء تناول الوجبة:

- عندما تقطع بالسكين لا يكون ذلك فى شكل "الذهاب والاياب" أى تحريكها للأمام ثم للخلف.

- لا تقطع الطعام بأكمله ثم تتناوله، قطع ما ستأكله فقط .. قطعة واحدة ثم تناولها ثم القطعة الأخرى وهكذا.

- عندما تترك الوجبة لغرض ما، اترك السكين والشوكة فى شكل "فى" (7) على الطبق وعند الانتهاء من تناول الوجبة يتركا جنباً إلى جنب فى منتصف الطبق.

- تمرير الطعام على المائدة يتم من اليسار إلى اليمين .

- تترك الفوطة على الكرسى الذى تجلس عليه إذا استأذنت خلال تناول الوجبة، أما عند الانتهاء توضع على المائدة إلى اليمين من الطبق الذى تتناول فيه الطعام .. تستخدم الفوطة لتنظيف جانبى الفم وليس للمسح الكامل.

* الحديث أثناء تناول الطعام:

لمتابعة الحديث مع الشخص الذى تتناول العشاء معه عليك بأخذ قضمات صغيرة من الطعام وبالرد على أى سؤال يوجه إليك بين كل قضمة والأخرى. إذا كان الضيف بطئ فى تناول الطعام عليك بالإطالة فى الموضوع، أما إذا كنت أنت البطئ اسأل سؤالاً يحتاج إلى التفكير للرد عليه.

* البوفيه المفتوح:

البوفيه له تحديات من نوع آخر ... حاول أن تطلب من القائمة بقدر الإمكان أما إذا لجأ الضيوف إلى البوفيه فعليك بالإذعان والاستسلام لذلك ..! لا تملأ الطبق عن آخره .. اختر الأطعمة السهلة فى تناولها.. ابتعد عن الزيتون والدجاج واجعلهم اختيارك فى يوم آخر .. لا تذهب لملء الطبق مرة أخرى فمرة واحدة تكفى.

* أنواع الأطعمة التى يتم تناولها باليد:

من المحبذ اختيار الأطعمة التى تؤكل بأدوات المائدة.

* عدم تذوق الطعام:

إذا تم إعداد الطعام بمذاق غير لذيذ أو لم ينضج جيداً لا تحاول إثارة الارتباك على المائدة بمناداة النادل لأخذ الطبق وإعادة آخر مكانه .. وفى البديل تناول أى شئ آخر يوجد على المائدة ترغب فيه فليس من المهم امتلاء البطن، أما إذا أردت التخلص من القضمة التى توجد فى فمك ارفع الفوطة لفمك واطردها بهدوء، أما الإتيكيت الاجتماعى فهو يقر برفع الشوكة لفمك ثم إخراج القضمة بلسانك حتى الشوكة.

* أشياء فى الطعام:

إذا أخذت قضمة أو أكثر من طعامك وفوجئت بوجود كائنات حية تشاركك فى هذا الطعام لا مانع إذا كانوا بشراً مثلك!! أما إذا كانت حشرات فلا بد من الاحتجاج .. ليس عليها ولكن على الجرسون بأسلوب لذيذ. فإذا كنت فى البداية عليك بمطالبة تغيير الطبق، أما إذا انتهيت عليك بلفت نظر الجرسون أو القائم على الخدمة مع استبعاد الطبق على الفور.

* انسكاب الطعام:

قد تتعرض لهذا الموقف المحرج أنت نفسك أو لغيرك, و يتضاعف الإحراج إذا كان للغير .. وباتباع التصرف السريع من تنظيف الملابس بالفوطة أو مناداة الجرسون مع الاعتذار.

وفى حالة وجود بقايا طعام على ذقنك عليك بمسحه بالفوطة بربت خفيف عليها دون مسح الوجه بأكمله.

* ترك المائدة أو الاستئذان:

الاستئذان لضبط الهيئة والشكل أثناء تناول الطعام غير مسموح به, أما فى حالة (الفواق) الزغطة أو رشح الأنف فلابد من الاستئذان بترك الفوطة على يسار الطبق ووضع الأدوات على الجانب الأيمن من الطبق واتجاه سنون الشوكة لأعلى ويعنى ذلك أنك ستعود لاستكمال وجبتك.

* استخدام التليفون الخلوى (المحمول):

- كقاعدة عامة غير مسموح باستخدامه أثناء تناول عشاء العمل، فينبغى غلقه أو استبدال ذلك بتشغيل خاصية الاهتزازات الترددية.

- لا تحاول التأكد عما إذا كان أحد قد طلبك بين الحين والآخر.

- إذا نسيت غلقه، لا تحاول الرد على المكالمة وبعد الانتهاء من الوجبة بوسعك إعادة طلب الرقم المختزن فى تليفونك.

- أما إذا كانت هناك مكالمة هامة تنتظرها يمكنك الاستئذان للرد عليها ولكن لمرة واحدة فقط ولمدة قصيرة.

* ينبغي اتباع التالى فى إتيكيت عشاء العمل أيضاً:

- معرفة استخدام أدوات المائدة بالترتيب الصحيح لها ودائماً إبدأ من الخارج .. وإذا كان لديك شك عليك باتباع المضيف/المضيفة.

- احترام النظام الغذائي لضيف بعينه إذا كنت المضيف وذلك بالترتيب مع المطعم مسبقاً ومعرفة خيارات القائمة التي توجد به.

- التعرف على ثقافة العميل إذا كان من بلد آخر (حتى لو كان القليل منها) فهذا يعكس مدى الاهتمام والاحترام له.

- الجلوس باستقامة لأن ذلك يوحي بالثقة.

- التفكير قبل طلب الطعام واختيار الأطعمة التي تؤكل بالسكين والشوكة، ابتعد عن الأطعمة التي تحتاج إلى التناول بالأيدي واتركها للدعوات غير الرسمية.

- بقاء الأيدي أسفل المائدة وليس عليها، من المسموح تواجد الرسغان على حافة المائدة, أما الكوعان من الممكن استخدامها بين تقديم الأطباق وليس أثناء تناولها.

- إذا أردت الحصول على خبز.. ملح .. أو أي مادة غذائية وكانت بعيدة عنك فلا مانع من طلبها من الشخص القريب منها بعد انتهائه من استخدامها.

- وفي حالة عدم المعرفة بهذه القواعد أو نسيان أياً منها .. فيمكنك متابعة المضيف/المضيفة.

* لا ينبغي عليك فعل التالي:

- التدخين (إتيكيت التدخين)، مضغ اللبان، تنظيف الأسنان، مضغ الطعام بفتح الفم، ارتشاف الحساء بصوت عالٍ.

- ترك التليفون المحمول مفتوحاً.

- وضع المفاتيح, الحقائب، النظارات على المائدة.

- تناول الطعام سريعاً أو ببطء بحيث لا يتناسب مع سرعة الجماعة.

- استخدام أدوات المائدة في الإشارة لشئ.

- التحدث بنبرات صوت عالية أو هامسة.

- طلب الطعام المتبقي لأخذه للمنزل.

- إضافة الملح للطعام قبل تذوقه.

- النفخ في الحساء أو ارتشافه بصوت عالٍ.

- ضبط الهيئة على مائدة الطعام.

* دفع الحساب (الفاتورة):

كقاعدة عامة فالشخص المضيف هو الذي يقوم بدفع الفاتورة أو الحساب. ولتجنب هذا الموقف المحرج يمكنك إعطاء بطاقة الائتمان الخاصة بك للجرسون قبل مجئ باقي الضيوف أو عند الحجز، وإن لم يكن لديك واحدة فعليك بطلب الفاتورة بنفسك لكي توجه لك .. أما إذا وضعها الجرسون في منتصف المائدة عليك بالتقاطها سريعاً وعدم التحدث في أمرها مع أياً من الضيوف. إذا أصر على دفعها.. فالتخلص من هذا الموقف يتم بسهولة بالغة بإخبار الضيف أو الضيوف أن الفاتورة على حساب الشركة.

إذا كان ضيوفك من نفس سنك ودرجتك الوظيفية من الممكن أن تسمح لهم إذا أصروا على دفع الحساب، أما إذا كانوا يكبروك في الدرجة الوظيفية فدعهم يقومون بذلك. وفي حالة وجود المضيفة وليس المضيف يصرالرجال على دفع الفاتورة.. فهذا مدعاة للتقليل من شأنها.

* مغادرة المطعم:

عند الانتهاء من تناول الوجبة فإشارة الانتهاء للنادل وضع الشوكة والسكين على الجانب الأيمن من الطبق، ويتم تبادل كروت العمل عند المغادرة. على الضيف أو الشخص الذي تم دعوته إرسال شكر للمضيف/المضيفة في اليوم التالي.

* دعوات عالمية:

لكل مطعم عاداته وتقاليده والتي تدخل نطاق قواعد الإتيكيت وفنون المجاملة.. فكيف تتصرف إذا كانت دعوة عشاء أو غذاء العمل على مطعم فرنسي أو صيني أو مكسيكي مثلاً؟

- قبل التطرق لعادات كل مطعم على حدة هناك آداب عامة ينبغي التزامها مع كل واحد منهم:

- إذا كنت المضيف فلا تحاول طلب الأطعمة الغريبة التي يشتهر بها المطعم والتي قد لا تجد قبول عند الضيوف.

- أما إذا كنت الضيف فلا تظهر استياءك أو سخريتك على طبق غريب مقدم لك.

- من المسموح والمقبول ارتشاف الحساء الساخن أو المكرونة محدثاً صوتاً لأنه دليل على إظهار إعجابك بمذاقها بالإضافة إلى أنها طريقة فعالة لتبريدهما.

- الأدوات الغريبة ( العودان في المطعم الياباني)، في حالة عدم معرفتك باستخدامها يمكنك الاستعانة بالملعقة بدلاً منهما.. وعند تركهما لا تضعهما على المائدة أو خارج إناء أو طبق الأرز لأن ذلك يحدث في حالات الوفاة والجنازات.

- ترك البقشيش، ليس من اللياقة في شئ اقتسام ثمن الفاتورة لدفعها أو ترك البقشيش لأن المطعم يضيف نسبة على الفاتورة مقابل الخدمة.

* المطعم الصيني:

- يشبه المطعم الصيني إلى حد كبير المطعم الكوري أو الياباني .. وفي بعض الأحيان تجد نفسك مضطراً للجلوس أمام موائد منخفضة، فعليك بخلع حذائك قبل الجلوس على الوسادات الكبيرة وإذا لم تجد الوضع مريحاً اثني ركبتيك إما على الجانب الأيمن أو الأيسر ولا تفردهما تحت المائدة.

- عند وصول الحساء فلا تنسى ارتشافه بصوت عالٍ.

- تقديم الشاي على المائدة له طقوس مقدسة تتبع في الصين .. فعند مجيئه لابد وأن يقوم كل شخص في دوره بصبه في الفنجان الموجود أمامه. أما عن طقوس التقدير والاحترام لاحتسائه ترجع إلى أسرة الإمبراطور "كينج" عندما بدأ في زيارة أرضه متخفياً ثم قدم الشاي للإفصاح عن هويته وفي أثناء ذلك قامت الحاشية بتبجيل الإمبراطور بالجلوس على ركبة الأرجل أثناء قيامه بصب الشاي لهم كما شجعهم على نقر المائدة بثلاثة أصابع حيث يشير الإصبع الثاني للرأس المنحنية أما الأول والثالث فيشيران إلى الأطراف .. فلا تصيبك الدهشة عندما تجلس في إحدى المطاعم الصينية ووجدت هذا النقر على المائدة فهو إعراب عن الشكر والامتنان.

* المطعم المكسيكي:

- الشعب المكسيكي مرح بطبيعته والدعوات الرسمية التي توجه لتناول وجبة بعينها لا تتسم بطابع الرسمية ولكن يحتفل بها على أنها مناسبة اجتماعية تطول مدتها.. فإذا كان لديك جدول أعمال بعد هذه الدعوة فعلى مديرة مكتبك إلغائها.

- يفضل الشخص المكسيكي دعوات العشاء أكثر من دعوات الغذاء أي دعوات المساء والتي لا تبدأ قبل التاسعة مساءاً ولا تنتهي قبل منتصف الليل.

- عليك بتجنب الخوض في حديث يتصل بأمور السياسة أو الدين.

- لا تحاول البدء في مناقشة أمور العمل إلا عندما يبدأ مضيفك المكسيكي فى ذلك.

- المواضيع العامة للنقاس من الممكن أن تشتمل على: الأمور الاقتصادية، أخبار العالم، الرياضة، شئون الأسرة، والتعارف المتبادل.

* المطعم الأوروبي:

- تجنب طلب طبق مشهي كبديل للطبق الرئيسي.

- عند تناول وجبة الإفطار ينبغى أن يكون ذلك بكميات قليلة.

- أما الغذاء فهو الوجبة الرئيسية هناك وتتكون من أربعة أطباق: المكرونة- اللحم- السلطة- طبق الحلو.

- تناول المكرونة يكون بلفها على الشوكة ولا تحاول تقطيعها أبداً.

- استخدام السكين كعامل مساعد لالتقاط قطع السلطة بشوكتك.

- لا يوجد طبق للخبز على المائدة الأوروبية وإذا طلبته عليك بوضعه على مفرش المائدة.

- لا تفاجأ بإضافة مزيد من الرسوم على فاتورة الحساب والتي تدفع على فوط المائدة وعند تقديم الخبز.

* المطعم الأسترالي:

- ستجده متنوع ويقدم أطباقاً من كافة الدول الأخرى: المطبخ اليوناني أو اللبناني أو الصيني أو الهندي ... الخ.

- عند دعوتك لتناول الشاي فإنما هي دعوة لتناول وجبة في المساء.

- يتم تناول الوجبات الخفيفة قبل الخلود للنوم كوجبة عشاء.

- وجبة المساء تبدأ مبكراً عن باقي الدول في الساعة السادسة مساءاً وليست الثامنة.

-


إسعافات أولية , الإسهال , الإسعافات الأولية للإسهال .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للإسهال

يصيب الإسهال الكبار و الصغار على حد سواء حتى الأطفال الرضع , وفى الحالة الأخيرة لا بد من توجيه الاهتمام بدرجة كبيرة حتى لا يعانى الطفل من اضطرابات أخرى ( الجفاف ) .

* تعـــريـــف الإســهــال :

عدوى بكتيرية أو فيروسية تصيب الجهاز الهضمي ( المعدة و الأمعاء ) .و تتعدد أسباب الإصابة بالإسهال و التي لا يوجد لها علاج و من أشهر الفيروسات التي تصيب الأطفال ( Rotavirus ) .

*أعـــراض الإسهــــــــــال :

-حمى ( ارتفاع في درجة الحرارة ) .

-طفح جلدي .

-قيء من 24 – 48 ساعة .

*الإسعافات الأولية للإسهال في المنزل :

بما أنه لا يوجد دواء لعلاج الإسهال فعلاج الأعراض هو البديل القائم . و من أكثر الأعراض التي ينبغي إيلاء اهتمام كبير لها الجفاف لأن جسم الطفل يفقد كمية كبيرة من السوائل و الأملاح في الإسهال و لذا ينبغي تعويضهما . و لا يتوقف الإسهال بمجرد أخذ العلاج و قد يستمر لأسبوعين .

1- و أفضل علاج لتعويض الفاقد منها تناول الوجبات الغذائية بشكل منتظم و التي تحتوى على سوائل .

2- و إذا استمر القيء لابد من اللجوء إلى محاليل ملحية مثل :

1- Pedialyte .

2- Infalyte .

أما محلول ( Gatorade ) يحتوى على الملح لكن به سكريات أيضاً مما يزيد من سوء حالة الإسهال المصاب بها الطفل .و بمجرد أن يتوقف القيء ستعود شهية الطفل و تبدأ الخلايا في استعادة وظائفها ( يعاد بنائها ) بعد أن أتلفها الفيروس .

3- و هناك شئ هام لا بد و أن يعيه الآباء العودة إلى الأطعمة العادية لا يشترط التي يوجد بها سوائل كثيرة فقط و إنما تلك التي لا تحتوى عليها أيضاً بالإضافة إلى لبن الثدي أو اللبن الصناعي، والتغذية تقلل من طول مدة استمرار الإسهال .

4- و عند الإصابة بفيروس الإسهال , لا بد أن يقوم الشخص المصاب بغسيل يده جيداً حتى لا يعرض باقي أفراد العائلة للعدوى .

*متى يتم اللجوء إلى الطبيب :

يتم اللجوء إلى الطبيب في الحالات التالية :

-إذا كان هناك دم يصاحب عملية الإخراج .

-ظهور علامات الجفاف : لا دموع عند بكاء الطفل – قلة كمية البول – جفاف الفم .

-استمرار الإسهال لأكثر من أسبوعين .

-وجود آلام بالبطن ( مغص ) .

-إذا استمرت الحرارة لأكثر من 48 ساعة .

-إذا استمر القيء لأكثر من يومين .


إسعافات أولية, الإسعافات الأولية عند ابتلاع جسم غريب.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية عند ابتلاع جسم غريب

كثيراً منا يبتلع أشياءاً غريبة...قد لا ترضى عنها!! والمسار الطبيعي لها المرور خلال الجهاز الهضمي لكي تهضم مثلها مثل باقي الأطعمة. لكن هل سمعت عن الشئ الذي وقف في الزور أي"المرئ"...ستتركه أم ستتعامل معه؟!

لا تقلق لأنك ستعوض هذا الشئ وإن كان طعاماً حتى لو كنت جوعان ...!!!.

وعليك بالتخلص منه على الفور في الحالات التالية:

- إذا كان شيئاً مدبباً حتى لا يجرح جدار المرئ أو أي نسيج للأعضاء يمر بها.

- إذا سد الممرات الهوائية ولم تستطع التنفس, وهنا يرى ضرورة القيام بمناورة هيميلك والإسعافات الأولية للشرقة.

- اللجوء إلى المساعدة الطبية في أقرب مكان ممكن.


إسعافات أولية, عضة الإنسان, الإسعافات الأولية لعضة الإنسان.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لعضة الإنسان

* عضة الإنسان:
ليس هناك وجه للدهشة أو الاستغراب...أجل فقد تكون عضة الإنسان أخطر بكثير من عضة الحيوانات لسبب بسيط وهو أن فم الإنسان يحتوي على العديد من الفيروسات والبكتريا والتي يتلوث بها الجسم إذا حدث جرح مما يسبب أمراض خطيرة.

لا داعي إذا لم يحدث جرح في الجلد لأي نوع من أنواع الإسعافات الأولية, أما الجروح فإسعافاتها لابد وأن تتم على النحو التالي:

- وقف النزيف بالضغط على الجرح.

- تنظيف الجروح بالماء والصابون.

- وضع دهان أو مرهم مضاد حيوي لمنع الإصابة بالعدوى والتلوث.

- وضع ضمادة نظيفة.

- اللجوء إلى المساعدة الطبية.

- التطعيم ضد التيتانوس، وأخذ جرعة منشطة إذا مضى على التطعيم 10 سنوات.


إسعافات أولية، آلام البطن، النزلة المعوية، الإسعافات الأولية للنزلة المعوية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للنزلة المعوية

الإسعافات الأولية للنزلة المعوية

* أسباب النزلات المعوية أو اضطرابات المعدة التالي:

1- الإصابة بالفيروسات.

2- تلوث الأطعمة أو الأغذية بالبكتريا أو الطفيليات.

3- أعراض جانبية نتيجة لتناول بعض العقاقير أو الأدوية.

4- رد فعل عند تناول مادة غذائية جديدة, ونجد أن الأطفال هم أكثر إصابة نتيجة لهذا السبب بوجه خاص وبالنزلات المعوية بوجه عام فإذا كان الطفل يرضع رضاعة طبيعية من ثدي أمه سيتأثر بأنه تغيرات تتبعها الأم في نظامها الغذائي.

* أعراض النزلات المعوية:

- غثيان و قيء.

- إسهال.

- تقلصات بالبطن.

- انتفاخ.

- ارتفاع طفيف في درجة الحرارة (في بعض الحالات).

- استمرار الأعراض لحوالي 36 ساعة.

* الإسعافات الأولية للنزلة المعوية:

- شرب الكثير من السوائل وأولها الماء لمنع حدوث الجفاف.

- تناول بعض العقاقير ((Acetaminophen مثل: "تايلينول" وغيرها من العقاقير الأخرى, مع أخذ الحذر بالابتعاد عنها إذا كانت هناك إصابات بالكبد.

- تناول أدوية للإسهال, وتجنبها إذا كان هناك دم يصاحب عملية الإخراج أو مع ارتفاع درجة الحرارة (103 فهرنهيت) أو أعلى.

* اللجوء إلى الطبيب:

- يتم اللجوء إلى الطبيب:

- إذا استمرت الأعراض لأكثر من 36 ساعة.

- إذا كانت عملية الإخراج يصاحبها نزول الدم.

- فى حالة ارتفاع درجة الحرارة عن 103 فهرنهيت أو أكثر من ذلك.

- الشعور بالدوار أو الميل للغثيان عند النهوض.

- الارتباك والشعور بعدم الارتياح.

* الإسعافات الأولية للنزلة المعوية عند الأطفال:

إذا كان هناك شك ما في أن طفلك مصاب بالنزلة المعوية:

- العمل على راحته واسترخائه.

-إذا توقف الطفل عن التقيؤ, عليك بإعطائه بشكل تدريجي كميات صغيرة من السوائل عديمة اللون مثل الماء.

- يمكنك إعداد وجبة غير دسمة له مثل قطعة من الدجاج مع الأرز وقطعة صغيرة من الخبز (بعد توقف القيء من 6 – 8 ساعات) .

- تجنب إعطائه الألبان أو منتجاتها أو الأطعمة الحارة أو التي تحتوى على نسبة كبيرة من الدهون لبضعة أيام.

- تجنب إعطاء الأسبرين.

* اللجوء إلى الطبيب:

يتم اللجوء إلى الطبيب إذا كان الطفل:

- غير متحكم في توازنه.

- يتقيأ دم.

- عملية الإخراج تصاحبها نزول دم.

- ظهور علامات الجفاف مثل جفاف الفم والجلد, الشعور بالعطش, ظهور الإعياء على العين, أو البكاء بدون دموع.

- ملاحظة عدم تبلل الحفاظات لمدة 8 – 12 ساعة, أو انخفاض الجزء اللين في الرأس للداخل.


إسعافات أولية، إصابات الأذن، الإسعافات الأولية لإصابات الأذن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لإصابات الأذن

* إصابات الأذن:
- متى تكون هناك إصابات متعلقة بالأذن؟
1- عند حدوث إصابات بالرأس.
2- دخول حشرة ما إليها.

- العلامات (أعراض إصابات الأذن):
- ألم بالأذن.
- صعوبة في السمع.
- نزول دم منها أو أية إفرازات أخرى.
- تورم.
- احمرار الأذن.
- دوار.
- غثيان.
- قئ.

- الإسعافات الأولية للأذن عند إصابة الرأس:
- العلامة التى تدلك علي ذلك نزول الدم أو أية إفرازات أخرى من داخل الأذن.
- تغطية الأذن بقطعة من القماش نظيفة وتثبيتها بشريط لاصق في مكانها. لا تحاول إيقاف هذا النزف أو الإفرازات المنبعثة منها ولا تحاول تنظيفها.
- استلقاء المصاب في وضع مستقيم علي ظهره حتى وصول المساعدة الطبية.

- الإسعافات الأولية عند دخول جسم غريب في الأذن:
- إمالة رأس المصاب ناحية الأذن المصابة ناحية الأرض بحيث تكون قريبة منها، وسؤال المصاب أن يهز رأسه تجاهها إذا كان يستطيع ذلك أو أن يقوم المسعف بذلك. لا تحاول ضرب رأس المصاب لإخراج الجسم الغريب.
- إذا لم يسقط الجسم خارج الأذن، انظر داخل الأذن وإن أمكنك رؤيته، ووجدته شيئآ ليناً وليست حشرة حية التقطة بالملقاط. لا تحاول إخراج أى جسم جامد مثل خرزة، حبة فول أو ما شابه ذلك.

- وفي حالة وجود حشرة حية في الأذن عليك بقتلها باتباع الطرق الآتية:
1- إمالة رأس المصاب بحيث تكون الأذن المصابة هذه المرة ناحية سقف الحجرة (أى لأعلى).
2- جذب شحمة الأذن المصابة للوراء ثم لأعلى، ثم صب قليلآ من إحدى أنواع السوائل التالية: زيت أطفال – خل – كحول – ماء، بشرط أن يكون السائل المستخدم دافئآ (ليس ساخنآ) وهنا سيساعد علي قتل الحشرة وأن تطوف علي السطح ومن ثم إلي خارج الأذن.
- إما إذا كان الجسم جامدآ وصعبآ في خروجه ومستقر في الأذن عليك باللجوء علي الفور إلي أقرب مساعدة طبية متخصصة وسمعك سيكون 100 %.


إسعافات أولية، إصابات درحات الحرارة، درجات الحرارة المنخفضة، إصابات الطقس البارد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إصابات الطقس البارد
إصابات الطقس البارد

* إصابات الطقس البارد:
- فى فصل الشتاء القارس البرودة قد تتعرض للسفر فى الخارج لإحدى الدول التى يكسوها الغطاء الجليدى والثلج ... وقد تتعرض لمخاطر الصقيع.

وسوف نتناول هنا أنواع أخرى من إصابات الطقس القارس البرودة والتى منها انخفاض أو هبوط درجة حرارة الجسم وطريقة التعامل معها.

- لكن قبل أى شىء لابد وأن نتعرف على الوسائل التى يفقد بها الإنسان الحرارة من جسده:
1- التبخر:
 وهو الذى يتم فيه فقد الحرارة من تحويل الماء من الحالة السائلة إلى الحالة الغازية وذلك بإحدى الطرق الآتية:
- العرق:
يتبخر الماء ويخرج من الجسم عن طريق الجلد, وهو رد فعل صحى للتخلص من الحرارة الزائدة.
- التنفس:
يصبح الهواء ساخناً بمجرد دخول الرئتين, وعند إخراجه فى الزفير يخرج مشبعاً ببخار الماء.

من الهام التعرف على العلاقة الوثيقة بين معدل السوائل وفقدها وفقد الحرارة. وبما أن الجسم يفقد معدلات رطوبته من خلال عمليات التبخر المتعددة, الأمر الذى يؤدى إلى جفاف الجسم, ويكون الإنسان أكثر عرضة لانخفاض درجة حرارته عن المعدل الطبيعى وتعرضه لإصابات البرد.

2- الحمْل الحرارى:
 وهو انتقال الحرارة من جزء من السائل أو الغاز إلى جزء آخر كأن يتم ذلك عن طريق ارتفاع الماء الحار وهبوط الماء البارد فى إناء موضوع على النار.

وهى عملية توصيل حيث يكون أحد الأجسام فى حالة حركة. والجزيئات ترتفع درجة حرارتها فى مواجهة الأسطح, ثم يحل محلها بعد ذلك جزيئات أخرى ترتفع درجة حرارتها أيضاً, وفقد الحرارة بهذه الطريقة يعتمد على كثافة المواد المتحركة (فالحمْل الحرارى للماء يحدث أسرع من الحمْل الحرارى للهواء) ويعتمد أيضاً على عامل آخر وهو لزوجة هذه المواد. وخير مثال على ذلك برودة الرياح التى تمثل الحمل الحرارى للهواء وإذا تم مقارنتها بالهواء الساكن سنجد فارقاً كبيراً فى الحرارة التى تم فقدها منها.

3- التوصيل:
 من خلال الاتصال المباشر بين جسمين, وهو ما يسمى بالانتقال الجزيئى للطاقة الحرارية.

الماء: موصل جيد للحرارة حيث يتخلص الجسم من الحرارة أسرع من الهواء بفارق حوالى 25 مرة, لأن الماء له كثافة كبيرة (وبالتالى قدرة كبيرة على امتصاص الحرارة) ولذلك ينطبق القول السائد: الابتعاد عن الماء = حياة أطول.

الحديد: موصل جيد للحرارة وأسرع من الماء فى نقل الحرارة.

وعموماً, نجد أن الحرارة التى تفقد عن طريق التوصيل تمثل 2% من إجمالى الحرارة التى يفقدها الجسم, ومع ذلك فإذا كانت ملابسك مبللة يمكنك مضاعفة هذه النسبة إلى خمس مرات.

4- الإشعاع:
 والعامل المتحكم فى فقد الحرارة بهذه الطريقة هو المنحنى الذى يمثل نسبة الزيادة أو النقص فى الحرارة (وغالباً ما يحدث ذلك فقط إذا كانت درجة الحرارة المحيطة تحت 98.6. وفقد الحرارة لا يرتبط فقط بمنحنى الحرارة وإنما أيضاً بمساحة السطح).

- درجة حرارة الجسم الطبيعية (Body Core Temperature):
 1- الحرارة عنصراً هاماً ومطلوب لجميع خلايا الجسم, كما أن خلايا الجسم تنتجها. والبيئة المحيطة بنا تقوم بدور القوى التى ترفع من درجة الحرارة أو تخفضها. ويجب أن تتوافر القدرة للجسم لكى يقوم بتوليد الحرارة والاحتفاظ بها, وتفريغ الشحنات الزائدة منها معتمداً على النشاط الذى يقوم به الجسم وعلى درجة حرارة البيئة الخارجية المحيطة به.

2- وتقاس درجة حرارة الجسم, بما يقوم به الإنسان من تمثيل غذائى, وهو المعدل العام للنشاط الكيميائى بداخل الجسم.

3- ويوجد جزء حيوى بداخل المخ يسمى هيبو ثلامس (Hypothalamus) فى المنتصف وهو المسئول عن تنظيم درجة حرارة الجسم. وهذا الجزء حساس تجاه التغيرات فى درجة حرارة الدم مهما كانت ضآلة هذه التغيرات وإن كانت 0.5 درجة مئوية, كما أنها تستجيب أيضاً لنبضات الأعصاب التى تتلقاها من نهايات الأعصاب تحت الجلد.

4- والحد الأقصى للتفاعلات الكيميائية التى تحدث داخل الجسم هى 98.6 درجة فهرنهيت, وإذا ارتفعت درجة الحرارة فسيحدث خلل بإنزيمات الجسم, ولايمكن للتفاعلات الكيميائية أن تؤدى وظائفها مما يسفر عنه موت الشخص وإذا قلت ايضاً درجة حرارة الجسم عن هذا المعدل الطبيعى (98.6) درجة فهر نهيت فسرعة هذه التفاعلات الكيمائية سوف تقل مع حدوث بعض التداعيات الخطيرة التى تؤدى إلى الموت أيضاً.

5- ويوجد نوعان لدرجات حرارة أعضاء الجسم الأساسية أو الثانوية:
- الأساسية: تتمثل درجات الحرارة الأساسية فى أعضاء الجسم الداخلية القلب – المخ – الرئتين.

- أما الثانوية (أو التى يطلق عليها المنتهى العصبى: المناطق التى تنتهى عندها الأعصاب) مثل: الجلد – أنسجة العضلات – الأعضاء الثانوية.

6- درجة الحرارة الاعضاء الأساسية هامة جداً لمعدل التمثيل الغذائى الإجمالى للجسم بشكل عام, أما الأخرى لاتشكل أية مخاطر.

- كيف ينظم الجسم من درجة حرارته الأساسية:
1- اتساع الأوعية الدموية:
 والتى يتم فيها زيادة التدفق الدموى السطحى فى جسم الإنسان, ويزيد من فقد الحرارة (عندما تكون درجو الحرارة المحيطة بالإنسان أقل من درجة حرارة الجسم). وأقصى حد لاتساع هذه الأوعية الدموية من الممكن أن يصل فيه التدفق الدموى تحت سطح جلد الإنسان لحوالى 3000 ملليتر/الدقيقة (حيث أن المعدل الطبيعى لهذا التدفق يتراوح مابين 300-500 ملليتر/الدقيقة).

2-انقباض الأوعية الدموية:
 يقلل من التدفق الدموى للأعصاب, كما أنه يقلل من فقد الحرارة ومن الممكن أن يصل الحد الأقصى للتدفق الدموى عند إنقباض الأوعية إلى إلى حوالى 30 ملليتر/الدقيقة.

3- العرق:
 يبرد جسم الإنسان من خلال تتبخر الماء.

4- الارتعاد (الارتعاش):
 يولد الحرارة من خلال زيادة التفاعلات الكيميائية المطلوبة لنشاط العضلات. وعندما تظهر أعراضه على الإنسان (عندما يكون مرئياً بوضوح, فمن الممكن أن يزيد من إنتاج الحرارة السطحية لحوالى 500%). ومع ذلك, فإن هذا الارتفاع محدود لعدة ساعات قليلة نتيجة لضعف الجلوكوز فى العضلات وإصابتها بالإرهاق والتعب.

5- ازدياد/قلة النشاط:
 يسبب ازدياد أو نقصان ممثل فى إنتاج الحرارة.

6- الاستجابات السلوكية:
 ارتداء الملابس أو خلعها ستساعد فى تنظيم الحرارة.

* تعريف انخفاض (هبوط) الحرارة تحت المعدل الطبيعي:
 1- هو انخفاض فى درجة حرارة الجسم الأساسية إلى المعدل الذى تتأثر به وظائف الأعضاء سواء العضلية أو التى تتصل بالمخ.
- أسباب حدوثها:
- درجات الحرارة المنخفضة.
- البلل.
- التعب, والإرهاق.
- الجفاف.
- شرب الكحوليات (حيث أن اتساع الأوعية الدموية يؤدى إلى فقد للحرارة متزايد).
- عدم توافر المعلومات عن هذه الإصابة.
- قلة تناول الطعام.
- عدم لبس ما يكفى من الملابس.

- ما هو الحد الأدنى لدرجات الحرارة التى تحدث عندها هذه الإصابة؟
- تحت التجمد.
- أى درجة حرارة أقل من 98.6 درجة.
- 40 درجة – الرياح والأمطار.
- 60 درجة – الأعاصير.

- العلامات والأعراض:
 توجد ثلاثة أنواع، والنوع الرابع منها هو الموت. ولكل نوع منه الأعراض الخاصة به.

- كيف تقيم ما إذا كان شخصاً يعانى من أعراض الإصابة بدرجات الحرارة المنخفضة؟
- إذا توقف الارتعاش (تلقائياً) = النوع الوسط.
- إسأل الشخص سؤالاً يحاول استخدام العمليات العقلية والتفكير (مثل العد تنازلياً) وإذا كان مصاباً لن يستطيع القيام بذلك, مع الأخذ فى الاعتبار بأن اعراض إصابات الارتفاعات تؤدى إلى نفس الأعراض.
- إذا لم يتوقف الارتعاش تلقائياً = يترجم ذلك إلى إصابة من النوع الوسط تتحول إلى إصابة حادة.
- إذا لم يوجد نبض فى معصمك, وهذا يشير إلى أن معدل درجة حرارة الجسم تحت 90-86 درجة.

- من الممكن أن يتقوس جسم الانسان فى وضع مميت حاول فتح الذراع ورفعها لأعلى, وإذا تقوست مرة أخرى وهى للخلف ولأعلى هذا يعنى أن الشخص حى لأن العضلات التى تتعرض للانقباض هى العضلات الحية فقط.

- يوضح الجدول التالى الأنواع المختلفة لانخفاض درجات الحرارة تحت المعدل الطبيعى, ودرجة الحرارة التى يصل عندها الجسم, مع العلامات والأعراض:

المرحلة | درجة حرارة الجسم | العلامات والأعراض
1- إنخفاض طفيف | إنخفاض عن المعدل الطبيعى بفروقات ليست بالغة. | ملاحظات التلعثم, الغمغمة فى الكلام تشير إلى وجود تغيرات فى مستوى الوعى وفى وظائف الأجهزة.
2- إنخفاض متوسط | المرحلة الأولى تصل فيها درجة الحرارة ما بين 99-97 | - علامات طبيعية إلى حد ما. - بداية الارتعاد (الارتعاش).
 | المرحلة الثانية تصل درجة الحرارة فيها ما بين 97-95 | - الإحساس بالبرودة. - تنميل فى الأطراف. - عدم القدرة على القيام بالأعمال الشاقة بالأيدى. - الارتعاش من متوسط لحاد. - إنقباض الأوعية الدموية. - مازالت هناك القدرة على الكلام والمشى.
3- إنخفاض فوق متوسط | المرحلة الأولى تتراوح درجة الحرارة ما بين 95-93 | - الارتعاد بشكل ملحوظ - الشعور بالإجهاد. - عدم اتساق العضلات بشكل جلى. - الحركات بطيئة وصعبة. - ارتباك
 | المرحلة الثانية تتراوح درجة الحرارة فيها ما بين 93-90 | - الارتعاد بشدة. - الصعوبة فى التحدث. - عدم القدرة على استخدام الأيدى. - التعثر بشكل متكرر. - علامات الإحباط.
4- إنخفاض حاد | المرحلة الأولى درجة الحرارة ما بين 90-86 | - توقف الارتعاد. - تحول الجلد للون الأزرق. - عدم انتظام عمل العضلات. - عدم القدرة على المشى. - القدرة على الحفاظ على الوضع (الجلوس - الوقوف). - عدم فقد الوعى.
 | المرحلة الثانية تتراوح درجة الحرارة فيها ما بين 86-82 | - جساءة العضلات. - شبه فقد الوعى. - فقد الوعى بالمحيطين. - إنخفاض معدل النبض والتنفس.
 | المرحلة الثالثة ما بين 82-78 | - فقد الوعى. - ضربات القلب والتنفس. - غير فابلية النبض للقياس.
 | المرحلة الرابعة ما بين 78-75 | - ماء على الرئة. - فشل فى عضلة القلب والرئة.
5- الموت |  | - الموت (من الممكن أن يحدث الموت قبل الوصول لهذه الدرجة). - ضعف التنفس ثم توقفه.

- علاج الأنواع المختلفة من إنخفاض درجة الحرارة:
 يعتمد العلاج بشكل أساسى على الاحتفاظ بالحرارة فى جسم الشخص المصاب ومحاولة توليد المزيد منها.

ولكل نوع طريقة فى العلاج على النحو التالى:
* انخفاض (هبوط) الحرارة المتوسط:
1- تقليل فاقد الحرارة:
- تزويد المصاب بطبقات أكثر من الملابس.
- تجفيف الملابس.
- العمل على تزويد النشاط الجسمانى المبذول.
- الابتعاد به فى مكان مغلق.

2- الإمداد بالطعام والسوائل:
أ- أنواع الغذاء:
- الكربوهيدرات: 5 سعرات حرارية/جرام وهى تصل إلى مجرى الدم بسرعة كبيرة مما تساعد على إطلاق الطاقة وبالتالى تدفئة الجسم.
- البروتينات: 5 سعرات حرارية/جرام على عكس الكربوهيدرات فهى تصل لمجرى الدم ببطء وبالتالى تعمل على إطلاق الحرارة على المدى الطويل.
- الدهون: 9 سعرات حرارية/جرام تعطى الحرارة للجسم على المدى الطويل.
ب- تناول الأطعمة:
- السوائل الساخنة: تعطى سعرات حرارية بالإضافة إلى مصدر للحرارة.
- السكريات (تلهب الجسم).
ج- الأشياء التى يتم تجنبها:
- الكحوليات: موسعة للأوعية الأمر الذى يزيد من فقد الحرارة.
- الكافيين: مدر للبول يساعد على فقد المزيد من الماء وبالتالى التعرض للجفاف.
- التبغ/ النيكوتين: يعمل على انقباض الأوعية الدموية وبالتالى يزيد من مخاطر الضربة بالصقيع.

3- الإمداد بالحرارة:
- إيقاد النار أو أية مصادر للتدفئة أخرى.
- حك الأجسام، الشخص المصاب مع الشخص السليم.

* انخفاض (هبوط) الحرارة الحاد:
 1- تقليل فاقد الحرارة:
لإعادة تدفئة المريض من الأفضل عزله عن الهواء والرياح بعد تجفيف ملابسه أو استبدالها إن أمكن سواء أكان ذلك فى بطانية صوف أو ملابس صوفية أو أى شىء يحميه من برودة الجو المحيط به وتعمل على التقليل من فاقد الحرارة الخارجة من جسده، مع أخذ الحذر بعدم وضع المصاب عارياً بعد خلع الملابس المبللة مع شخص آخر سليم عند لفه بالبطانية أو أى شىء آخر للتدفئة.

2- الإمداد بالطعام والسوائل:
- ماء دافىء بالسكر: فى حالة الإصابة الحادة تصبح معدة المريض غير قادرة على استقبال الأطعمة الصلبة وهضمها لكن أفضل منها السوائل الدافئة وخاصة السكريات، لذا يمكنك إعطاء المصاب ماء دافىء بسكر كل 15 دقيقة حيث يمتص سريعاً فى الدم ويطلق الحرارة اللآزمة لتدفئته.

- التبول: مساعدة الشخص المصاب على التبول لأنه بمجرد أن يتبول الشخص فإن حرارة الجسم ستستخدم للحفاظ على درجة حرارة الأعضاء الحيوية.

3- الإمداد بالحرارة:
- المصاب هنا يحتاج إلى نقل الحرارة للشرايين الرئيسية وذلك من خلال تدفئة الشرايين التى توجد فى الرقبة وتحت الإبط وفى كفى الأيدى.
- استخدام كمادات الحرارة الكيميائية.
- استخدام زجاجات المياه الدافئة، أو المناشف (الفوط).
- إعطاء قبلة الحياة (تنفس الإنقاذ) لزيادة الأكسجين والإمداد بالحرارة الداخلية.

الإسعافات الأولية للضربة بالصقيع


إسعافات أولية، ارتفاع درجة الحرارة، الإسعافات الأولية لارتفاع درجة الحرارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لارتفاع درجة الحرارة

الإسعافات الأولية لارتفاع درجة الحرارة

*الإسعافات الأولية لارتفاع درجة الحرارة:
 - الحمى أو الإصابة بارتفاع درجات الحرارة هي إحدى ردود الفعل للجسم ضد عدوى ما, درجة الحرارة الطبيعية

لجسم الإنسان لا تزيد معدلاتها عن 37.2 درجة مئوية وتبقى 37 درجة مئوية هي الدرجة الإرشادية العامة للمعدل الطبيعي غير المرضى.

والارتفاع الطفيف فيها عند الكبار من وقت لآخر وعلى فترات متباعدة لا يكون مؤشراً خطيراً حتى تصل إلى 39.4 درجة مئوية. ويكون العلاج بأخذ أسبرين أو (Acetaminophen), لا يسمح مطلقاً بإعطاء الطفل الأسبرين.

- اللجوء إلى الطبيب:

- يتم اللجوء إلى الطبيب في الحالات التالية:

1- إذا كان الطفل يبلغ من العمر ثلاث سنوات أو أقل.

2- إذا ارتفعت درجة حرارة الطفل إلى أكثر من 39.4 درجة مئوية.

3- إذا ارتفعت درجة الحرارة الشخص البالغ إلى أكثر من 39.4 درجة مئوية, أو استمرت معدلها (38.8 درجة مئوية) لمدة ثلاثة أيام متواصلة.

4- إذا ظهرت الأعراض التالية مع الحمى: ا لصداع, تيبس الرقبة, فقد التركيز.

5- إذا ظهرت أعراض الطفح الجلدي أو احمراره.


إسعافات أولية، التبرع بالدم، الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التبرع بالدم

التبرع بالدم

* التبرع بالدم:
- لماذا تتبرع بالدم؟
- الجواب بسيط وسهل لأن من حق كل مريض أن تقدم له الهدية التي لن تسعده فقط وترفع من حالته المعنوية.

وإنما سوف تنقذ حياته وتدعمها، فالدم هنا هو الهدية والهدية هي الدم إنها معادلة بسيطة للغاية.
- يمكنك أن تحدد اليوم الذي ستتبرع فيه بالدم: يوم عيد ميلادك، فلم لا، وليكن احتفال من نوع جديد وله طابع من نوع خاص فبوسعك أن تحتفل بصحتك مع الآخرين الذين هم في حاجة إليها أو أن تختار أي يوم آخر يرتبط بمناسبة معينة.
ويكفي المعرفة بأن مرة واحدة للتبرع تنقذ حياة الكثير من المرضى، أي ليس مريض واحد حيث تفصل منتجات الدم إلى فئات عديدة تستخدم لإنقاذ حياة أربعة أشخاص:
1. كرات الدم الحمراء: لمرضى الأنيميا (فقر الدم)، الفشل الكلوي، كما يتم الاحتياج إليها في العمليات الجراحية.

2. البلازما: لضحايا الحروق، الصدمات، وأمراض الكبد.

3. الصفائح الدموية: لمرضى اللوكيميا (سرطان الدم) ولأنواع عديدة أخرى من السرطانات، وفي العمليات الجراحية.

4. وعن طريق التبرع يستطيع الإنسان حماية نفسه أولاً قبل أي شئ، لأنه يتيح لك الفرصة لعمل فحص شامل للدم: معرفة فصيلة الدم، قياس الضغط، النبض، الأنيميا( فقر الدم) إلى جانب قياس درجة الحرارة، وهي نفسها إجراءات التبرع التي لا تستغرق أكثر من 60 دقيقة، الأمر الذي يفيدك عند الإصابة في حادثه ما أو مرض إلى جانب أنها وسيلة سريعة للاطمئنان على صحتك.

- ويمكنك التبرع بالدم ولكن مع الأخذ في الاعتبار الحالات الآتية:

- مريض الإيدز: لا يمكنه التبرع.

- مريض الربو أو الحساسية: يمكن التبرع إذا كان بصحة جيدة.

- مريض السرطان (الذي تم شفاؤه): يجب استشارة الطبيب.

- نزلات البرد - الحمى - الأنفلونزا: بعد تمام الشفاء.

- مريض السكر: يمكنه التبرع إذا كانت حالته مستقرة.

- مريض الصرع (إذا مر على آخر نوبة 3 شهور): يمكنه التبرع.

- أمراض القلب (التاجية) إذا كان بصحة جيدة/ليس تحت تأثير دواء:
1- مريض الذبحة الصدرية: يمكنه التبرع.
2- مريض الأزمة القلبية: يمكنه التبرع ولكن بعد مرور ستة أشهر من الإصابة بآخر أزمة قلبية.

- مريض ضغط الدم العالي: يمكنه التبرع و لكن تحت الإشراف الطبي والسيطرة الكاملة.

- مريض التهاب الكبد الوبائي أو الصفراء بعد سن 11: لا يمكنه التبرع.

- مريض الهربز (الأعضاء التناسلية): يمكنه التبرع.

- مريض الملاريا: إذا تم علاجه لا يتم التبرع إلا بعد مرور ثلاث سنوات.

- السيدة/الفتاة أثناء الدورة الشهرية: يمكنها التبرع.

- السيدة في حالة الإجهاض: التبرع بعد مرور ستة أشهر.

- السيدة الحامل: التبرع بعد مرور ستة أسابيع من الولادة.

- مريض السيلان أو الزُهري: الانتظار سنة بعد تمام الشفاء.

- حب الشباب الحاد: الانتظار لمدة أربعة أسابيع من تمام الشفاء.

- عند تناول المضادات الحيوية: الانتظار 48 ساعة من تناول آخر جرعة.

- عند تناول أدوية ضد الالتهابات: يمكن التبرع.

- عند تناول أدوية الحساسية (مثل مضادات الحساسية): يمكن التبرع.

- عند تناول الأسبرين أو أية أدوية مشابهة: يمكن التبرع.

- عند تناول أقراص ضغط الدم: يمكن التبرع.

- عند تناول مدرات البول: يمكن التبرع.

- عند تناول أقراص الريجيم: يمكن التبرع.

- عند تناول أقراص الهرمونات الخاصة بالنساء (منع الحمل، أو عند انقطاع الدورة الشهرية): يمكن التبرع.

- أما عند أخذ التطعيمات الخاصة بالأنفلونزا:

- الأنفلونزا: يمكن التبرع.

- التهاب الكبد الوبائي الفيروس (ب): الانتظار أسبوع واحد بعد أخذ التطعيم.

- الحصبة العادية، و الغدة النكافية، الروبيلا (الحصبة الألمانية) "إم.إم.أر": الانتظار لشهر واحد.

- في حالة إجراء بعض العمليات الجراحية:

- التي لم ينقل خلالها دم: يمكن التبرع.

- عند نقل دم من الآخرين: الانتظار لمدة سنة.

- حالات أخرى:

- ثقب الأذن أو أي جزء في الجسم:
1. إذا تم ذلك في وجود التعقيم: يمكن التبرع.
2. في عدم وجود التعقيم: الانتظار لمدة سنة.

- الوشم: الانتظار لمدة سنة.

- عند السفر جواً (قبل أو بعد السفر): يمكن التبرع.

- مدمن العقاقير (المخدرات): لا يمكنه التبرع.

- وما عدا ذلك فبوسع الشخص أن يتبرع بالدم ليس فقط من أجل إنقاذ الآخرين وإنما ليجدد نشاطه وحيويته.


إسعافات أولية، الحروق، حروق الشمس، الإسعافات الأولية لحروق الشمس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لحروق الشمس

الإسعافات الأولية لحروق الشمس

* الإسعافات الأولية لحروق الشمس:
- تعريف حروق الشمس.

- أسباب الإصابة.

- ا لأعراض.

- ا لإسعافات الأولية.

* تعريف حروق الشمس:

حرق الشمس هي إصابة في الجلد مؤلمة وتحدث نتيجة التعرض المفرط للأشعة فوق البنفسجية. والأطفال هم أكثر عرضة لهذه الإصابة لحساسية جلدهم ومن هنا تأتي فائدة الشعر الذي ينمو على جلد الذراع أو الأرجل أو حتى الجسم حيث يقي جسم الإنسان من أشعتها، لذا نجد أن الأشخاص الذي ينمو عندهم شعر خفيف هم أكثر عرضة للإصابة بالحروق عن غيرهم، لكن في نفس الوقت الشعر الكثيف الأسود لا يمنع من أخذ الاحتياطات الوقائية.

ونجد أن أشعة الشمس تكون قوية في الفترة ما بين العاشرة صباحاً وحتى الثانية بعد الظهر، كما تكون قوية عند خطوط الطول القريبة من المناطق الإستوائية. وانعكاس ضوء الشمس من الماء والرمال والجليد تقوي من تأثير أشعتها الحارقة.

وتحدث حروق الدرجة الأولى و الثانية عند التعرض لأشعة الشمس الحارقة ليس هذا فحسب وإنما تسبب تجاعيد الجلد المبكر,، والإصابة بسرطان الجلد في مرحلة متقدمة في العمر والتي تبدأ بالتعرض الكثير لها في مرحلة الطفولة والإصابة بحروقها ومن أشهر هذه السرطانات التي تسببها الشمس"سرطان الميلانوما".

*أسباب الإصابة بحروق الشمس:

- التعرض الزائد لأشعة الشمس ويعتمد ذلك على العوامل التالية:

1- عمر الشخص.

2- لون الجلد.

3- الموقع الجغرافي.

4- خط الطول.

5- الفترة الزمنية في اليوم.

6- الفترة الزمنية في السنة.

7- العوامل البيئية.

8- تناول بعض الأدوية مثل المضاد الحيوي دوكسيسيكلن ( Doxycycline)، تجعل الشخص أكثر عرضة للإصابة بحروق الشمس.

*الأعراض:

- قد لا تظهر الأعراض لبضع ساعات أو حتى 24 ساعة:

- إحمرار الجلد وسخونته.

- تكون البثرات عليه.

- حدوث تسمم يسمى"بتسمم الشمس" ترتفع فيه درجة حرارة المصاب مع غثيان و طفح جلدي والإصابة برعشة.

- بدء تقشر الجلد بعد أيام من الإصابة بالحرق.

*الإسعافات الأولية لحروق الشمس:

- أخذ حمام بارد أو كمادات باردة لمدة 10-15 دقيقة على مدار اليوم.

- إضافة بيكربونات الصودا لماء الاستحمام لكى تخفف من الآلام.

- استخدام لوسيون مرطب للجلد.

- استخدام مهدئات للألم مثل تايلينول ( (Tylenolأو إيبوبروفن (Ibuprofen) قد تكون بالخيار السليم، عدم إعطاء الأطفال الأسبرين.

- استخدام كريمات مهدئة يصفها الطبيب المعالج.

- لا:

أ‌- تضع مراهم أو زبد أو جيلي من مشتقات البترول على الحروق لأنها تزيد من الأعراض سوءاً كما أنها لا تساعد على الشفاء.

ب‌- تغسل الحرق بالصابون.

- اللجوء إلى المساعدة الطبية على الفور إذا:

أ‌- كانت هناك علامات للإصابة بالصدمة، الإعياء، الدوار، سرعة النبض، سرعة التنفس، عطش متزايد، جلد شاحب، جلد بارد.

ب‌- شعر المصاب بالآلام في العين وحساسيتها للضوء.

ج- كانت هناك أعراض مثل الغثيان، ارتفاع درجة الحرارة، ظهور الطفح الجلدي، والإصابة بالرعشة.

د- كان الحرق مؤلم وخطير.

*تجنب حروق الشمس:

- تجنب التعرض لأشعة الشمس خلال ذروتها.

- وضع كريمات واقية من الشمس معامل الحماية لها 15 وخاصة على الوجه والأنف والأذن والكتف.

- وضع الكريمات الواقية قبل التعرض لأشعتها بحوالي 30 دقيقة، مع إعادة وضعها بعد الاستحمام في مياه البحر أو حمام السباحة.

- الحرص على ارتداء القبعات وخاصة للأطفال.

- استخدام نظارات الشمس لحماية العين.

- استخدام مرطبات للشفاه مع الكريمات الواقية.


إسعافات أولية، الحصوات المرارية، الإسعافات الأولية للحصوات المرارية، حصوات المرارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للحصوات المرارية

*·تعريف الحصوة المرارية:

تتكون حصوات المرارة أو الحصوة المرارية عندما تختزن العصارة الصفراوية في المرارة وتتحول إلى مادة صلبة نتيجة لزيادة نسب الكوليسترول أو لوجود خلل في أملاح الصفراء والبيليروبين (صبغ العصارة المرارية),

وقد تتكون هذه الحصوات إما في المرارة نفسها وفي هذه الحالة تكون آمنة حتى تمام استئصالها، أما إذا تكونت في القناة المرارية فالأمر يختلف تماماً ويصبح في منتهى الخطورة مما يهدد حياة الإنسان ويسبب تلف الأعضاء الحيوية مثل الكبد والبنكرياس.

- يوجد نوعان من الحصوات المرارية:

1- حصوات الكوليسترول.

2- حصوات صبغية.

والنوع الأول هو الشائع بنسبة 80% وتختلف حجم الحصوة من حبة الملح لتصل إلى حجم كرة الجولف وهناك أجسام تكون حصوة واحدة وأجسام أخرى تكون المئات.

* أسباب حصوات المرارة:

تتكون حصوات الكوليسترول بسبب احتواء الصفراء على:

- نسبة كبيرة من الكوليسترول.

- نسبة كبيرة من البيليروبين (أحمر الصفراء).

- نقص في أملاح الصفراء.

- أو وجود خلل بالمرارة لأسباب أخرى.

أما الحصوات الصبغية فيصاب بها مرضى التليف الكبدي أو لعدوى تحدث فى الصفراء, أو لأسباب وراثية في الدم مثل الأنيميا... ولا يمكن الجزم بالرغم من ذلك بالأسباب المؤدية لهذا النوع.

* أعراض الحصوات المرارية:

في بداية تكونها لا تسبب أية أعراض للشخص, لكن عندما تكبر في الحجم أو تبدأ في سد القناة الصفراوية تظهر الأعراض وخاصة بعد تناول وجبة دسمة في المساء, وتشتمل الأعراض على التالي مع بعض الاختلافات من فرد لآخر:

- ألم حاد وعلى فترات منتظمة في الجزء العلوي من البطن والذي يتزايد ويستمر لمدة نصف ساعة أو لعدة ساعات.

- ألم حاد في الظهر بين الكتفين.

- ألم في الكتف الأيمن.

- غثيان.

- قئ.

- حمى.

- رعشة.

- الإصابة بالصفراء.

- انتفاخ البطن.

- عسر هضم.

- تعب من الأطعمة الدسمة.

كما أن الشخص الذي تظهر عليه الأعراض التالية لابد من اللجوء على الفور إلى الطبيب المعالج على الفور:

- إفراز العرق.

- اصفرار لون الجلد وبياض العين.

- اختلاف لون البراز ويكون شبيهاً بالصلصال.

وقد يوجد بعض الأشخاص الذين تكونت لديهم بالفعل حصوات مرارية لا يشكون من أية أعراض ويطلق عليها "الحصوات الساكنة"، ولا تتداخل مع وظائف المرارة أو الكبد أو البنكرياس كما أنها لا تتطلب أي نوع من أنواع العلاج.

وقد تشبه أعراض حصوات المرارة أعراض اضطرابات أخرى مثل:

- أزمات القلب.

- التهاب الزائدة الدودية.

- القرح.

- التهاب البنكرياس.

- التهاب الكبد الوبائي.

- الفتق.

* ما هي العوامل التي تؤدي إلى تكون الحصوات المرارية:

- السمنة – وهي من أكثر العوامل التي تؤدي إلى الإصابة بالحصوات المرارية وخاصة بين السيدات.

- هرمون الإستروجين – زيادة نسبته في الجسم بفعل الحمل والعلاج ببدائل الهرمونات أو أخذ حبوب منع الحمل كل ذلك يؤدي إلى ارتفاع معدلات الكوليسترول في الصفراء ومن ثم قلة حركة المرارة والتي تؤدي إلى تكون الحصوات.

- النوع – النساء ما بين العشرين والستين عاماً تتضاعف نسبة إصابتهن عن الرجال.

- السن – تزداد الإصابة بين الأشخاص فوق الستين عاماً عن صغار السن.

- عقاقير الكوليسترول – العقاقير التي يأخذها الشخص لخفض نسبة الكوليسترول في الدم تزيد من إفرازه في الصفراء إحدى عوامل تكون الحصوات.

- فقد الوزن السريع – بما أن الجسم يقوم بالتمثيل الغذائي للدهون خلال الفقد السريع للوزن, الأمر الذي يجعل الكبد يقوم بإفراز المزيد من الكوليسترول في الصفراء وبالتالي تكون الحصوات.

- مرض السكر – الأشخاص التي تعاني من مرض السكر معدلات الأحماض الدهنية لديها عالية وخاصة نوع يسمى ثلاثي الجليسريد (Triglycerides) والذي يساعد على تكون الحصوات المرارية.

- العرقية – قابلية بعض الأجسام نتيجة لجينات وراثية لإفراز معدلات عالية من الكوليسترول في الصفراء.

- الامتناع عن الطعام (الصوم) – يقلل من حركة المرارة مما يزيد من تركيز الكوليسترول في الصفراء.

* تشخيص الحصوات المرارية:

قد تشخص الحصوات المرارية بطريق المصادفة عند تشخيص مرض آخر, والطريقة الأخرى هو شعور المريض بآلام شديدة في منطقة البطن... أما عن طرق التشخيص الأخرى:

- موجات فوق صوتية, والتي يتم فيها استخدام موجات صوتية ذات ترددات عالية تخلق صورة للأعضاء الداخلية.

- الأشعة السينية والتي من خلالها يحدد التدفق الطبيعي للسائل من الأمعاء حتى المرارة.

- اختبارات الدم, وتستخدم لتحديد ما إذا كانت هناك علامات للعدوى أو انسداد القناة المرارية أو الإصابة بمرض الصفراء أوالتهاب البنكرياس.

- الأشعة المقطعية, وهي تؤخذ في شكل مقاطع على المخ أو أي أعضاء داخلية لاكتشاف أي خلل قد لا تظهره الأشعة السينية (أشعة إكس).

- استخدام المنظار الذي يحتوي على أنبوب يمكن رؤية المعدة من خلاله وكذلك الأمعاء الدقيقة ويتم حقن المريض بصبغة حتى تظهر القناة المرارية بوضوح.

* علاج حصوات المرارة:

كما ذكرنا من قبل أن الحصوات المرارية لا تسبب أية أعراض, والعلاج لا يكون ضرورة غالباً, لكن إذا استمرت الآلام لابد من اتباع التالي:

- استئصال المرارة, وبمجرد الاستئصال تتدفق العصارة الصفراوية من الكبد إلى الأمعاء الدقيقة. ومن الآثار الجانبية التي تحدث إصابة المريض بالإسهال لأن العصارة الصفراوية لم تعد تختزن في المرارة.

- علاج بمحلول يؤخذ عن طريق الفم يتركب من حامض الصفراء الذي يستخدم لكي تفتت الحصوات.

- محلول (Methyl Tert Butyl Ether) تحقن به المرارة لتفتيت الحصوات.

- إجراء آخر يستخدم فيه نظام موجات صدمية لتكسير الحصوات إلىأجزاء صغيرة جداً في الحجم يمكن أن تمر من خلال القناة المرارية بدون أن تسبب انسداد فيها.


إسعافات أولية، النزيف، كيف تتعامل مع النزيف الحاد؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تتعامل مع النزيف الحاد؟

كيف تتعامل مع النزيف الحاد؟

* النزيف الحاد:
1- لابد وأن يستلقي الشخص علي ظهره، وإن أمكن يتم إمالة الرأس في مستوي منخفضاًً قليلاً عن مستوي الجسم (الجذع)،

أو يتم رفع الأرجل عالياً، ويساعد هذا الوضع علي تجنب التعرض للإغماءة لأنه يزيد من تدفق الدم للمخ. وإن أمكن أيضاً، ارفع الجزء المصاب بالنزيف.

2- ينظف الجرح من أية أتربة أو ملوثات توجد عليه، لكن لا يتم إزالة أية أداة موجودة في جسم الإنسان من آثار لدغة النحل علي سبيل المثال، وفي هذه الحالة لا ينظف الجرح لكن الأهم من ذلك كله هو وقف النزيف.

3- يتم الضغط علي الجرح بشكل مباشر عن طريق ضمادة معقمة أو قطعة قماش أو ملابس نظيفة، وإذا لم يكن أمامك شئ يمكنك استخدام يديك.

4- استمر في الضغط علي الجرح حتى يتوقف النزيف، وعندئذ يربط الجرح بإحكام بضمادة وإذا لم يتوافر لديك فيمكنك استخدام قطعة من القماش النظيفة.

5- وإذا استمر النزيف بعد لف الجرح بالضمادة ونفذ من خلالها، لا تنزع هذه الضمادة من مكانها وأضف ضمادات أخري تمتص هذا الدم فوق الضمادة السابقة.

6- إذا لم يتوقف النزيف بالضغط علي الجرح، اضغط علي الشريان الذي يمد مكان الجرح بالدم، وفي حالة ما إذا كان الجرح في اليد أو الجزء السفلي من الذراع اضغط علي الشريان الرئيسي في مواجهة العظم. اجعل أصابعك في وضع مستوٍ عند القيام بالضغط، واضغط باليد الأخرى علي الجرح.

7- لا تحرك الجزء المصاب بمجرد أن يتوقف النزيف، اترك الضمادات في مكانها ثم اصطحب الشخص المصاب إلي أقرب عيادة طبيب أو مستشفي.


إسعافات أولية، دوار الحركة، الإسعافات الأولية لدوار الحركة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لدوار الحركة
الإسعافات الأولية لدوار الحركة * دوار الحركة:
- أى نوع من أنواع وسائل النقل تسبب دوار الحركة، وتصيب الشخص فجأة وتبدأ الأعراض بالإحساس بالتعب وعدم الراحة ... الشعور بالبرودة ... إفراز العرق الغزير ... الدوار ... التقيؤ ... الإسهال وتهدأ هذه الأعراض وتختفى بمجرد سكون حركة الوسيلة التى تركبها.

- سفينة.

- طائرة.

- قطار.

- سيارة.

وبكثرة السفر والترحال سيتكيف جسمك ولن تتعرض لمثل هذه الاضطرابات. وهناك طريقتان لتفادى الإصابة بأعراض دوار الحركة، إما بتفاديها باتباع بعض الخطوات الوقائية قبل السفر،

- فإذا كنت مسافرآ:

بالسفينة

عليك بطلب كابينة في المنتصف بالقرب من خط الماء (واحد من عدة خطوط علي جانب السفينة يظهر العمق الذي تبلغه عندما تكون فارغة وعندما تكون محملة جزئيآ أو كليآ).

بالطائرة

... مقعد فوق الحافة الأمامية للجناح، علي أن تكون في اتجاه الوجه.

بالقطار

... مقعد بجانب النافذة ويكون اتجاه وجهك للأمام.

بالسيارة

... بقيادة السيارة أو الجلوس في المقعد الأمامى للركاب.

- أما إذا اظهرت الأعراض أو بدأت تشك في إصابتك بها أثناء ركوبك إحدى وسائل النقل السابقة أو أثناء سفرك بإحداها، اتبع النصائح الآتية:

1- - التركيز بنظرك علي الأفق لمسافة بعيدة علي مرمى البصر، امتنع عن قراءة الصحف أو المجلات أو الكتب.

2- ع- عدم تحريك الرأس واجعلها في حالة سكون بأن تضعها علي مسند الكرسي.

3- ع- عدم التدخين أو الجلوس بالقرب من أى مدخن.

4- - تجنب الأطعمة الحارة أو شرب الكحوليات.

5- ع- عدم الإفراط في الطعام.

6- أ- أخذ مضادات الهيستامين المتداولة عندما تبدأ الأعراض في الظهور مثل:

- Meclizine (ميكليزين)

- Dimenhydrinate (ديمينهيدرينات)

(إذا كان الشعور بالكسل والخمول هى إحدى أعراضه الجانبيه فقط)

- استخدام لاصقة (Scopolamine) سكوبولامين خلف الأذن قبل السفر بعدة ساعات هو بالاختيار الفعال ويستمر مفعولها لمدة 72 ساعة. يجب استشارة الطبيب قبل استخدامها إذا كنت تعانى من مشاكل صحية مثل: أزمة الربو – الجلوكوما – احتباس البول.

- تناول المقرمشات مثل البسكويت، أو المشروبات التى تحتوى علي كربون للحفاظ علي معدتك من أية اضطرابات.

- واستشارة الطبيب بالشئ الضرورى والهام.


إسعافات أولية، عضة الحيوانات، داء الكَلب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

داء الكَلب

* داء الكَلب:
- داء الكَلب أو السعار هو عدوى أو إصابة فيروسية حادة يصاب بها أو تنتقل إلى الإنسان عن طريق الحيوانات التي تحمل هذا الفيروس وغالباً من الكلب أو الوطواط.

ويتم ذلك بطريقتين إما عن طريق العضة المباشرة من هذه الحيوانات للإنسان, تعرض الجروح للعاب الحيوانات.

* أسباب الإصابة بداء الكَلب:

- يُنقل داء الكلب للإنسان ويدخل الجسم من خلال اللعاب الحامل للعدوى عن طريق العض الذي يؤدي إلى جرح الجلد, أو عن طريق تعرض جرح مفتوح في جلد الإنسان للعاب الكلب أو الوطواط. ينتقل الفيروس من الجرح إلى الأعصاب ومنها للمخ والتي عندها تسبب الالتهابات التي تكون أعراضها: الاهتياج- التورم- تزايد خلايا الجهاز المناعي, ومن ثَّم ظهور المرض.

- تتراوح فترة حضانة المرض ما بين 10 أيام- 7 سنوات.

- لا يقتصر نقل هذا الداء على الكلاب كما يعتقد البعض ولكن هناك حيوانات أخرى تتسبب فيه مع استبعاد الكلاب من هذه القائمة في السنوات الأخيرة ومنها: الوطواط- الثعلب- حيوان الظربان الأمريكي- حيوان الراكون الأمريكي, وغيرها من حيوانات أخرى قد تكون مصدراً لفيروس الكَلب. تقدر عدد الحالات المصابة بهذا الفيروس بحوالي 15.000 حالة سنوياً على مستوى العالم.

* أعراض داء الكَلب:

- ارتفاع طفيف في درجة الحرارة قد تصل إلى 38.8 درجة مئوية أو أقل من ذلك.

- ألم مكان العضة.

- فرط الإحساس مكان العضة.

- صعوبة البلع وخاصة مع السوائل مع حدوث تشنجات في الحنجرة.

- عدم الشعور بالراحة والاسترخاء.

- حدوث الشد العضلي.

- تشنجات.

- تنميل.

- عدم قيام العضلات بوظائفها.

- سيلان اللعاب.

- قلق, ضغط, شد عصبي.

- سهولة الاستثارة.

- فقد الإحساس في مكان ما بالجسم.

* اختبارات داء الكَلب:

يمكن اكتشاف ما إذا كان الحيوان حامل لفيروس السعار بطريقتين:

1- تشريح الجثة بعد الوفاة.

2- اختبار الأجسام المضادة (Flourescent).

* العلاج:

- ينظف الجرح جيداً بالصابون والماء.

- لا يخيط الجرح الناتج عن عضة الحيوان.

- تؤخذ مصلات للوقاية منه.

* التنبؤ بالمرض:

- إذا تم أخذ مصلات وقائية في خلال يومين من العضة, سيتجنب الشخص الإصابة بالسعار أو داء الكَلب.

- لكن بمجرد ظهور الأعراض, تكون النجاة فرصها قليلة والموت يكون بسبب فشل الجهاز التنفسي في خلال سبعة أيام منذ بداية الأعراض.

* الوقاية من داء الكَلب:

- تطعيم الكلاب والقطط بالمصلات الوقائية كل سنتين.

- الابتعاد عن الحيوانات التي لا تعرفها.

- التطعيم قبل السفر لمكان آخر.

- تطبيق قوانين الحجر الصحي على استيراد الحيوانات.


إسعافات أولية، لدغة الحشرات، لدغة العنكبوت، الإسعافات الأولية للدغة العنكبوت، العنكبوت، العنكبوت البنى، العنكبوت الأسود

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للدغة العنكبوت

* لدغة العنكبوت:
معظم أنواع العنكبوت لا تكون ضارة أو تسبب أذى للإنسان، باستثناء العنكبوت الأسود والبنى حيث التواجد لهما فى المناخ الدافئ.

1- العنكبوت البنى:

أو كما يطلقون عليه عنكبوت الكمان طوله حوالى 2.5 سم و توجد علامة تشبه الكمان فى مؤخرته العلوية، ويتواجد هذا النوع فى المناخ الدافئ والجاف ويفضل المعيشة فى الأماكن المنعزلة مثل أسطح المنازل أو الأدوار التى توجد تحت الأرض، وليس نوعاً عدوانياً لكنه يهاجم الإنسان إذا حاول الإمساك به.

- أعراض لدغة العنكبوت البنى:

السم الذى يفرز بواسطة هذا النوع يسبب تلف للأنسجة الملامسة له، وهذه هى الأعراض العامة وإن كان هناك اختلاف من فرد لآخر:

- وجود ما يشبه بالحرق.

- ألم.

- هرش.

- احمرار مكان اللدغة قد يظهر فى الحال أو بعد ساعات أو حتى بعد بضعة أيام.

- طفح جلدى.

- حمى وارتفاع درجة الحرارة.

- غثيان أو قئ.

- صداع وآلام فى الجسم.

- تقرحات وبثرات بالجلد تتحول إلى اللون الأسود.

- تكون حلقة قرمزية اللون حول اللدغة محاطة بحلقة بيضاء ثم حلقة أخرى حمراء.

*ملحوظة:

قد تتشابه هذه الأعراض مع أعراض إصابات أخرى لذا ينبغى استشارة الطبيب المعالج أولاً.

- علاج لدغة العنكبوت البنى:

- غسيل مكان اللدغة بالماء والصابون.

- وضع كمادات ثلجية على مكان اللدغة، أو قطعة قماش مبللة بالماء المثلج.

- وضع لوسيون أو كريم مضاد حيوى لتجنب الإصابة بالعدوى.

- إعطاء مسكن للألم (Acetaminophen).

- رفع العضو المصاب باللدغة سواء الذراع أو الأرجل لمنع حدوث التورم.

- البحث عن أقرب مساعدة طبية لإسعاف الحالة والتى تتطلب علاج يبدأ من (كورتيكوستيرويد) وينتهى بإجراء الجراحة للمكان المتقرح لتجنب مضاعفات اللدغة وخاصة للأطفال.

2- العنكبوت الأسود:

العنكبوت الأسود حشرة صغيرة فى الحجم لونها أسود لامع تشبه الزرار مع وجود علامة حمراء تشبه الساعة الرملية فى منطقة البطن، وتفضل أيضاً المناخ الدافئ. تفرز مادة سامة تسبب تلف للجهاز العصبى لذا اللجوء إلى المساعدة الطبية لابد وأن يتم بشكل فورى.

- أعراض لدغة العنكبوت الأسود:

هذه هى الأعراض العامة وإن كانت تختلف من شخص لآخر:

- ألم فى الحال بمجرد لدغتها لجلد الإنسان.

- حرق الجلد.

- تورم واحمرار مكان اللدغة الذى يظهر فى صورة علامات مزدوجة تشبه آثار المخالب.

- آلام وتقلص عضلات المعدة والصدر والكتف والظهر.

- صداع.

- الاحساس بالدوار.

- طفح جلدى وهرش.

- قلق وعدم شعور بالراحة.

- إفراز العرق.

- تورم جفن العين.

- غثيان وقئ.

- دموع بالعين.

- ضعف وشلل الأطراف وخاصة الأرجل مع وجود رعشة.

*ملحوظة:

قد تتشابه هذه الأعراض مع أعراض إصابات أخرى لذا ينبغى استشارة الطبيب المعالج أولاً.

-علاج لدغة العنكبوت الأسود:

- غسيل مكان اللدغة المصاب بالماء والصابون.

- وضع كمادات ثلجية على مكان اللدغة.

- دهان لوسيون أو كريم مضاد حيوى وخاصة للأطفال لحمايتهم من العدوى.

- Acetaminophenإعطاء مسكن للآلام ().

- اللجوء إلى المساعدة الطبية لتقديم العلاج الضرورى والذى يعتمد على مدى خطورة الحالة والذى يبدأ بأدوية تساعد على ارتخاء العضلات المتقلصة وتسكين الآلام، وقد يتطلب الأمر إعطاء مضاد للسموم والذى لا يوصى باستخدامه عادة.

- تقديم المساعدة الفورية لتجنب حدوث المضاعفات وخاصة للأطفال.


إسعافات أولية، مقدمة، تعريف الإسعافات الأولية، كيفية حماية المسعف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية

* مقدمة :

  • قد يقع الكثير في مأزق وحيرة عندما يتعرض شخص لجرح ، حادثة أو لنوبات مرض ما. وقد تقف أنت نفسك عاجزا عن تقديم بعض الإسعافات التي تدعم حياته حتى يتم نقله إلى أقرب مستشفى أو عيادة طبية . ولا يرتبط الاحتياج لمثل هذه الإسعافات بمكان ما وإنما نجد الحاجة إليها في الشارع مكان العمل- المدرسة - الجامعة - المنزل- أماكن العطلات والإجازات .
  • ويسمع كل شخص منا عن الإسعافات الأولية أو يرددها البعض دون فهم واع أو إدراك لها فعندما يتعرض شخص من أحد أفراد العائلة لأزمة ما لا يستطيعوا تقديم يد المساعدة والعون مع محاولة العثور على فرد آخر يقوم بهذه المهمة ولكن دون جدوى !
  • وعلى الرغم من أن الإسعافات الأولية علاج مؤقت لأي أزمة أو حالة إلا أنها تنقذ حياة الإنسان في الوقت المناسب .

تعريف الإسعافات الأولية :
الإسعافات الأولية هي رعاية وعناية أولية وفورية ومؤقتة للجروح أو نوبات المرض المفاجئة حتى يتم تقديم الرعاية الطبية المتخصصة.

  • من المسئول عند تقديم الإسعافات الأولية ؟
    يستطيع أي شخص أن يقدم خدمة الإسعافات الأولية بشرط أن يكون مدربا بطريقة صحيحة على عمل مثل هذه الإجراءات الأولية في مراكز مخصصة لذلك أو في المنزل أو الشارع ويتم اللجوء إلى الإسعافات الأولية إمـــــــــا:
    - لتعذر وجود الطبيب وذلك بالنسبة للحالات الحرجة .
    - أو عندما تكون الإصابة أو نوبة المرض ثانوية لا تحتاج للتدخل الطبي .
  • الهدف من تقديم الإسعافات الأولية :
    - الحد من تداعيات الجرح أو الإعاقة . تدعيم الحياة في الحالات الحرجة .
    - تنمية روح العون والمساعدة في الآخرين

- فالشخص الذي يقوم بتقديم الإسعافات الأولية هو شخص عادي لا يشترط أن يكون في مجال الطب وانما تتوافر لديه المعلومات التي تمكنه من إنقاذ حياة المريض أو المصاب.

- ويوضح الجدول التالي لنا المسئولين عن تقديم الاسعافات الاولية :

التصنيف | الوصف | المهام
  • الإسعافات الأولية:

1-عابر الطريق

وهو الشخص الذي يري الحادثة عند مروره بالطريق .

يقوم بتقديم مساعدات أولية في إنقاذ حياة المصاب أو المريض استجابة لاحتياجاتهما

2-مساعد للإسعافات الأولية | شخص مدرب علي الإسعافات الأولية ( متخصص ) ونجدهم في أماكن المهن الخطرة. | يستخدم أدوات محدودة لكي يقوم بالتقييم والعناية الأولية منتظرا وصول الرعاية الطبية .
  • التدخل الطبي:

1-مسعف

أولي مراحل رعاية الطوارئ الطبية

تستخدم أدوات محدودة لعمل التقييم الأولى والتدخل كما انه شخص مدرب لمساعدة مقدمي رعاية الطوارئ الطبية
2-الطبيب | الشخص المتخصص للإنقاذ الفعلي . | يمثل خدمة رعاية الطوارئ الطبية .

- أساسيات الإسعافات الأولية:

  • ويوجد حد أدني للمعلومات يجب علي مقدم الإسعافات الأولية أن يدركها ويتعلمها:
    - فهم قواعد الإسعافات الأولية ومسئولياتها .
    - إدراك أهمية تأمين موقع الحادث ، وعزل الجسم .
    - القيام بعمل التنفس الصناعي .
    - كيفية فتح ممرات للهواء .
    - تقييم مكان الحادث .
    - الوضع الملائم للمريض أو المصاب .
    - معرفة الأعراض وعلامات الخطر للمشاكل الطبية .
    - معرفة علامات الاستجابة من عدمها للمصاب .
    - السيطرة علي النزيف الداخلي .
    - معرفة ما إذا كان يوجد نزيف داخلي أم لا .
    - التعامل مع إصابات العمود الفقري .
    - توافر المعلومات العامة لديه عن جسم الإنسان وتشريحه ، وأعضائه وأجهزته المختلفة .
    - كيفية حمل المريض وذلك لتخفيف تعرضة لمزيد من الضرر أو الأذى .
    - معرفة الأعراض المتعلقة بمختلف الأمراض وكيفية التعامل معها .
    - تدليك القلب .
    - التعامل مع الحروق والكسور .
    - كيفية تضميد الجراح .
    - كيفية التعامل مع إصابات الأطفال .
  • مرحلة التقييم:
    وهذه المرحلة هي التي تسبق تقديم الإسعافات الأولية وتختلف باختلاف أنواع الإصابة ما إذا كانت حرجة أم بسيطة لأن الحالات الحرجة لابد وان يكون رد الفعل سريع لها.

الحالات البسيطة:
- ويتم فيها أخذ بيانات من المصاب إذا كانت حالته تسمح بذلك أو من أحد أفراد عائلته وتتضمن التالـــــي:

  • وقت الحادثة.
  • أعراض الإصابة.
  • تحديد مكان الألم مع وصفه.
  • كيفية حدوث الإصابة .
  • نتائج التعامل مع الإصابة من قبل الشخص غير المدرب
  • تحديد التاريخ الطبي للمريض أو الشخص المصاب :
    - الصحة بشكل عام.
    - وجود أية مشاكل صحية أو إصابات تعرض لها من قبل.
    - العقاقير أو الأدوية التي يتناولها إن وجد.
  • المظهر العام للمصاب، والسن، والنوع، والوزن .
  • قياس النبض، والتنفس، وضغط الدم، ودرجة الحرارة.
  • قياس مستوي وعيه.
  • ملاحظة لون الجلد.
  • حالة العين .

الحالات الصعبة (الحرجة):
تتطلب الحالات الحرجة القيام بالتقييمات:

  • تخليص الضحية من مكان الحادث (في حالة الإصابة في حوادث) والتي تتضمن على :
    أ- تأمين مكان الحادث.
    ب- معرفة طبيعة الجرح أو المرض.
    ج- حصر عدد الضحايا.
    د-القيام بالإنقاذ .
  • التأكد من التنفس والدورة الدموية .
  • قياس مستوى الإدراك أو الحالة العقلية وذلك من خلال إحساسه بالألم - الكلام - استجابته لأي شئ محفز من حوله.
  • التأكد من وجود نزيف خارجي .
  • التأكد من وجود نزيف داخلي .
  • التأكد من النبض .
  • وجود ألم في منطقة البطن أوالصدر.
  • جروح في الرقبة أو الرأس أو الظهر.
  • جروح بفروة الرأس أو الوجه .
  • حدوث تلف بالأوردة أو الأوعية الدموية .
  • وجود ورم أو تشوهات بالأطراف .
  • عدم تحريك الرقبة، أو الرأس، أو الظهر في حالات إصابات العمود الفقري .
  • تحديد سبب الحادث .
  • وجود تسمم .
  • قئ .

كيفية حماية المسعف:
الشخص الذي يقوم بالإسعافات الأولية يكون عرضة للإصابة بالعديد من الأمراض وخاصة تلك التي تنتقل عن طريق الدم مثل مرض الإيدز ، أو الالتهاب الكبدي الوبائي … الخ، لذلك لا بد من إتخاذ بعض الاحتياطات الوقائية التي تجنبه التعرض للإصابة بمثل هذه الأمراض الخطيرة فهذه هي بعض النصائح التي يجب علي كل شخص مسعف اتباعها :

  • لبس قفازات يتم التخلص منها علي الفور بعد القيام بالإسعافات الأولية وذلك لأن الشخص المسعف يكون عرضة للمس دم الشخص المصاب (أو سوائل الجسم المختلفة : بول - سائل منوي - قئ أو جروح مفتوحة - أغشية مخاطية - براز). أو في حالة التقاطه لملابس المصاب الملوثة ، أو عند تغيير الضمادات يتم تغيير مثل هذه القفازات بين كل مصاب وآخر أو عند تمزقها أثناء التعامل مع مصاب واحد فقط.
  • غسل الأيدي مباشرة بعد التخلص من هذه القفازات.
  • ليس قناع واق للمحافظة علي الأنف والفم.
  • استخدام نظارة لوقاية العين، أما إذا تعرضت العين لبعض قطرات من الدم او أية أجسام أخرى فلا بد من غسلها علي الفور بالماء او بمحلول الملح (سالاين) (Saline).
  • لبس (جاون) لباس خاص لحماية الملابس علي أن يتم التخلص منه علي الفور بعد الانتهاء من الإسعافات الأولية.
  • يتم غسل الأيدي والوجه بعد التعرض لأي شئ .

وهذه هي وسائل الحماية الأولية التي يجب اتباعها عند القيام بأية رعاية أو عناية أولية للمصاب أو المريض، ولكن ماذا إذا تعرض الشخص المسعف للمس دم الشخص المصاب أو إحدى سوائل الجسم، أو لمس أحد الأدوات المستخدمة في عملية الإنقاذ فهناك أيضا بعض الإرشادات التي يجب وضعها في الحسبان للتعامل مع أية اصابات محتملة الحدوث.

عند تعرض جلد المسعف للتلوث بالدم أو أحد السوائل:

  • لا بد من غسل الأيدي علي الفور عند التعرض لأية سوائل.
  • غسلها بعد التعامل مع المصاب وقبل التعامل معه أيضا. وعند لمس الجروح المفتوحة حتى عند ارتداء القفازات وبعد خلعها - بعد استخدام الأدوات الملوثة مثل الملقاط أو المقص … وغيرها من الأدوات الأخرى .
  • تجنب الأكل - الشرب - التدخين - استخدام الماكياج - ارتداء العدسات اللاصقة - أو لمس الأنف أو العين حتى لا يتم انتقال العدوى إن وجدت .

كيفية تنظيف الأيدي :

  • يستخدم حوض بعيدا عن أماكن الطعام .
  • تغسل الأيدي بالماء .
  • تغسل بالصابون وخاصة الصابون السائل .
  • تدلك بالصابون جيدا لمدة 15 ثانية .
  • تغسل بالماء الجاري لإزالة الصابون .
  • يغلق الصنبور بواسطة منشفة جافة .

كيفية التعامل مع الأداوت:

  • يجب أخذ الحذر عند استخدام الأدوات الحادة مثل المقص - الملقاط - الإبر - الحقن علي النحو التالي :
    1- عدم الإكثار في استخدامها بقدر الإمكان .
    2- حفظها في حاويات بلاستيك أو صلب حتى لا يتعرض أي شخص عند حملها للضرر .
    3- التخلص منها او تعقيمها (في حالة الأدوات الباهظة التكاليف) بعد إستخدامها علي الفور .
    4- غسل الأيدي بعد إستخدام هذه الأدوات.
  • عند التعامل مع الضمادات أو الملابس الملوثة لابد من إرتداء القفازات ، ثم غسل الأيدي بعد خلعها .
  • بالنسبة للنقالة، والكراسي المتحركة، والعكاز … وغيرها من الأدوات الأخرى مثيلاتها تنظف قبل وبعد الاستخدام بمادة كيميائية مطهرة.
  • تغير ملاءات الأسرة - الفوط - أكياس الو سادات - البطاطين - الملابس التي تعرضت للتلوث حرصا علي عدم نقل أي تلوث ميكروبي مع أخذ الحذر عند التعامل معها حتى لا تنتقل العدوى للشخص الذي يحملها.
  • تنظيف الأحذية او الأحزمة الجلدية بالصابون، والفرشاة والماء الساخن.

كيفية التعامل مع السوائل:

  • يتم التخلص من السوائل مثل: الدم - البول - القيء أو أية سوائل أخري في المرحاض .
  • أما إذا انسال دم أو سائل علي الأرض يتم التعامل معهما علي النحو التالي :
    1- لبس القفازات أولا.
    2- ينظف السائل علي الفور دون انتظار.
    3- يستخدم الملقاط أو المكنسة لشفط مثل هذه السوائل وإن لم تتوافر تستخدم قطعتين من الورق المقوي في وجود أداة حادة ولتكن قطعة زجاج مكسورة لالتقاط الدم.
    4- ينظف المكان بأية محاليل مطهرة وتترك لمدة 20 دقيقة علي الأقل.
    5- تستخدم فوط ورقية لامتصاص المحلول ثم يتم التخلص منها علي الفور.
    6- يتم التخلص من جميع الأدوات المستخدمة في امتصاص السائل في حاويات محكمة الغلق
    7- تغسل الأيدي بعد خلع القفازات جيدا.
  • ولكن إذا تعرضت الأنف - العين - أو إحدى الجروح المصاب بها المسعف للتلوث هذه هي الخطـــــوات:
    أ - يغسل العضو الذي تعرض للتلوث بالماء .
    ب - في حالة الجروح يستخدم مطهر لها .
    ج - أما في حالة العين يستخدم محلول الملح (سالاين) (Saline).
    د - تؤخذ تطعيمات ضد إلتهاب الكبدي الوبائي او فيروس الإيدز بعد القيام بالإسعافات مباشرة .
    هـ - عمل الاختبارات الطبية للتأكد من عدم انتقال أية أمراض معدية .


إعاقة، إتيكيت استقبال الأشخاص المعاقين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت استقبال
الأشخاص المعاقين

* إتيكيت استقبال الأشخاص المعاقين:
تتعدد المواقف مع الأشخاص ذوى الاحتياجات الخاصة ولكل مقام مقال كما هو معروف، فلابد من وجود ضوابط وقواعد للذوق واللياقة تحكم التعامل مع هؤلاء الأشخاص المعاقين.

* إتيكيت الاستقبال:
- تحديد أماكن الاستراحة التى يمكن الوصول إليها بسهولة، أماكن التليفونات ... وإذا لم تكن مثل هذه الوسائل متاحة عليك بتوفير البدائل علي الفور مثل أى حجرة خاصة أو حجرة للموظفين تحتوى علي مثل هذه الإمكانيات حتى وإن كان مكتبك، مع توفير كوبآ من الماء.

- التحدث بنغمة الصوت الطبيعية عندما ترحب شفهيآ بمن تستقبله لا ترفع نبرة صوتك مالم يطلب منك ذلك.

- عندما تقدم الشخص الذى يعانى من إعاقة ما، فمن اللائق أن تصافحه بالأيدى حتى وإن كان الشخص يركب يدآ صناعية أو بها إصابة ما:
1- من المقبول المصافحة باليد اليسرى.
2- بالنسبة للشخص الذي لا يستطيع مصافحتك بالأيدى، عليك بلمس كتفه أو ذراعه للترحيب به والاعتراف بوجوده.

* معاملة الشخص الكبير بطريقة تلائم سنه:

- مناداته باسمه/اسمه الأول في حالة إبداء جو من الود والصداقة مع كافة الحاضرين.
لا تحاول مطلقآ الربت علي الرأس أو كتف الشخص الذي يستخدم كرسي متحرك.

- عندما تخاطب شخصآ يجلس علي كرسي متحرك، لا تحاول الاقتراب والإمالة عليه لأن الكرسي هو جزء من الحيز الذي يمتلكه الشخص المعاق ومن حقه أن ينتفع به بمفرده.

- عندما تتحدث مع الشخص المعاق، عليك بالنظر إليه ويكون ذلك بشكل مباشر من خلالك بدون الاستعانة بعنصر ثالث.

- وفي حالة وجود مترجم للإشارة، لا يتم التحدث معه مطلقآ أو توجيه أية استفسارات له. الحرص علي أن يكون هناك اتصال عينى بين المستقبل والشخص المعاق.

- عرض المساعدة بشكل لائق مع وجود الحساسية والاحترام، لكن كن مستعدآ لتقبل الرفض علي عرضك هذا ولا تلح في تقديمها إذا كان الرفض هو الإجابة. أما إذا تم قبول المساعدة استمع ونفذ كما يطلب منك.

- السماح للشخص الذي يعانى من إعاقة بصرية الإمساك بذراعك (عند الكوع أو بالقرب منه). وهذا يعطى الشخص المعاق الشعور بالإرشاد وليس اصطحابه أو قيادته.

- استئذن الشخص المعاق بحمل أى شئ يكون معه ولكن بطريقة لائقة.

- إذا عرضت الإمساك بمعطف أو شمسية فهذا يجوز، لكنه من غير اللائق الإمساك بالعكاز أو العصا ما لم يطلب منك الشخص المعاق ذلك.


إعاقة، إتيكيت الإعاقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الإعاقة

* إتيكيت الإعاقة:
الشخص المعاق هو الذي لا يستطيع استغلال مهاراته الجسدية والحسية بشكل فعال، فلا داعى للفت نظره بالمعاملة الخاصة التى قد تؤذى مشاعره. والتعامل معه يتم بشكل طبيعى في جميع حالات الإعاقة كالتى ترتبط بـ: الأطراف، الرؤية، السمع، الكلام. ولا تحاول أيضاً التركيز بشدة مع الشخص المعاق.

* كيف تتصرف مع الشخص المعاق جسدياً؟
- لا تحاول التركيز بشدة مع الشخص الأبكم محاولاً فهمه.

- أو الإسراع في إمساك ذراع شخص كفيف أو الكرسي المتحرك لشخص لا يستطيع الحركة. والأصح في ذلك كله، إذا وجدت شخصاً يعانى من صعوبة عليك بسؤاله بطريقة تأدبية حول إمكانية تقديم المساعدة وما الذى يريده بالضبط.

- لا تعلق بأية ملاحظات شخصية.

- لا تحاول توجيه أسئلة شخصية تمس الشخص الذي يتأثر بإعاقة ما.

- إذا أراد الشخص المعاق أن يتحدث عن حالته والظروف التى يمر بها فمن حقه هذا، لكن لا تحاول سؤاله عن أى شئ يتعلق بأحواله الصحية مطلقاً فهو يبذل قصارى جهده من أجل النسيان.

* كيف تتعامل مع الشخص الأصم أو الذى يعانى من ضعف في السمع؟
- توجد درجات عديدة للصمم من صمم جزئى في أذن واحدة إلي صمم كلى في كلا الأذنين:
1- في حالة الصمم في أذن واحدة:
ينبغى الجلوس بجانب الأذن السليمة حتى يستطيع سماعك، وعدم الجلوس أمام الشخص أى وجهاً لوجه.
2- في حالة الصمم الكامل:
الطريقة الوحيدة للاتصال هى الاتصال المرئي من خلال قراءة الشفاه أو لغة الإشارة.

- عندما تتحدث ينبغى أن يكون ذلك ببطء وبوضوح، لا تغالى في حركة الشفاه لأنها قد تربك الشخص الذي تعلم أن يقرأ حركة الشفاه الطبيعية.

- لا ترفع الصوت لجذب الانتباه، فهذا لا يجدى لأن الشخص ليس بوسعه سماعك مهما رفعت من نبرة صوتك، كما أن الصوت المرتفع يشوش علي أجهزة المساعدة السمعية والتى لا تعمل بكفاءة إلا مع نبرات الصوت الطبيعية.

- كن صبوراً عندما تتحدث أو عندما تكرر الكلمات أو تعيد صياغتها مرة أخرى.

- إذا كان لديك قريب أو صديق يعانى من ضعف في السمع، عليك بتوجيهه إلي استخدام وسائل المساعدة السمعية.

- شجعهم علي المشاركة مع العائلة في جميع أنشطتهم الاجتماعية لأن الشخص الذي يعانى من إعاقة هو بطبيعته شخص انطوائي.

- حاول أن تكون مستشعراً بردود أفعالهم في المواقف، لأن الضغط الزائد علي الشخص ممن يحيطون به يؤدى إلي النتائج العكسية.

- اجعلهم يشاركون في الحديث والمناقشات كأنهم أفراد طبيعيون.

* كيف تتصرف مع الشخص الذي يعانى من إعاقة بصرية؟
قد تجد نفسك في بعض الأحيان تتحدث مع الشخص الفاقد لبصره بصوت مرتفع، ولا تعرف كيف تتصرف بشكل طبيعى معه. عليك أن تضع في اعتبارك أن هذا الشخص هو فرد عادى وطبيعى مثلك تماماً. وأن جميع حواسه الأخرى تعمل بكفاءة بالغة بل أكثر من الشخص الطبيعى لتعويض الخلل الذى يوجد لديه.

- عندما تتحدث ينبغى وأن يكون ذلك بالنبرة العادية.

- لا تتجنب استخدام كلمة "يرى" بجميع مشتقاتها، لأن الشخص الفاقد لبصره يستخدمها مثل أى شخص آخر.
- إذا كنت ستجلس في حجرة معه، فمن الذوق أن تصف الحجرة بمكوناتها والأشخاص التى توجد فيها.
- من اللائق أن تسأل الشخص الكفيف إذا كان يريد المساعدة في عبور الشارع لكن لا تمسك بذراعه أو تفرض عليه المساعدة بدون سؤاله أولاً عما إذا كان سيوافق علي ذلك أم لا.

- إذا سألك عن المساعدة اتركه هو من يقوم الإمساك بذراعك لا تمسك أنت به.

- عندما تسير معه عليك بتنبيهه إلي أية عقبات توجد أمامه من درجة سلم علي سبيل المثال، أو الانعطاف حول زاوية (ملف).

- إذا كان بصحبته كلب لا تحاول اللعب معه أو مضايقته بأى طريقة من الطرق، لأن أمان الشخص الكفيف يعتمد كلية في هذه الحالة علي الكلب الذي برفقته.


إعاقة، إتيكيت الإعاقة، مترجم الإشارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مترجم الإشارة

المترجم يوصف دائماً بأنه مايسترو الحدث فهو الذي يدير دفة الأمور، فالترجمة تتحكم في بعض الأحيان كلية في نجاح المناسبة الحدث أو المؤتمر، والمترجم هو الذي يتحمل علي عاتقه كل كبيرة أو صغيرة ولذلك يتعرض دائماً لضغط نفسي وعصبى لأن الرسالة التى ينقلها لابد وأن تكون دقيقة وفي نفس الوقت مفهومة.

ونخص بالحديث هنا مترجم الإشارات لذوى الاحتياجات الخاصة الفاقدين لحاسة السمع والكلام، وهذه هى مواصفات " المترجم البرفكت " كما يقولون:

- أولها علي الإطلاق كما ذكرنا من قبل أن تكون دقيقة ومفهومة.

- أن تكون لديه فكرة عن الموضوع الذي يقوم بالترجمة له حتى يكون مستعداً وتساهم في التركيز أثناء الأداء أى أنها تسهل من مهمته وتمنع بما يسمى " بالترجمة الباردة " التى تنقصها الهمة والتفاعل مع الحدث. والوقت الخاص بالإعداد النفسي هاماً بـدرجة كبيرة لنقل المعنى أو المعلومة بطريقة صحيحة للمستمعين أو متلقين الترجمة (وإعداد النفس هنا لا يقتصر علي الحصول علي خلفية عن فكرة الموضوع أو المواضيع المختلفة التى سيتم مناقشتها، وإنما أيضاًً تمتد إلي تدريب علي الترجمة قبل الآداء لفترة ما: التدريب من 15 – 20 ساعة، إذا كنت ستترجم حفل غنائى يستغرق ساعتين إلي جانب الحصول علي اسم الحدث والموضوع الذي يتصل به لأنهما شيئان هامان للغاية للحصول علي آداء ذي جودة عالية).

- الاتصال بالشخص المسئول عن الترتيبات للتأكد من التالى:
1- مراجعة الأسماء التى سيتم الترجمة لها.
2- ملخص للمواضيع التى سيلقيها كل متحدث.
3- مراجعة الترتيبات الخاصة بالأماكن التى سيقف فيها المترجم لكى يوجه حديثه بطريقة مرئية بوضوح أمام الجميع.
4- التأكد من أسماء المتحدثين.
5- قائمة مرجعية ببعض الأسماء التى من المحتمل أن يشار إليها وذلك حسب نوع الموضوع الذي سيتم مناقشته مثل (قائمة بأسماء الحفلات أو الأغانى المشهورة أو الحاصلة علي جوائز).

- إذا كانت الترجمة ستتم بلغة غير لغة المترجم (اللغة العربية) ينبغى وأن تقدم نسخة كتابية من المواضيع التى سيتم مناقشتها مترجمة باللغة العربية قبل الحدث بمدة كافية أو إرسال إشعار للمترجم قبل الحدث بمدة لا تقل عن الثلاثة أسابيع لتهيئة المترجم أن يقوم بالآداء إذا كان يجيد اللغة التى سيتم استخدامها.

- مكان المترجم، ينبغى أن يكون مكانه علي مسرح مثلاً أو أى مكان مرتفع عن الحاضرين لكى يتمكن الجميع من رؤيته (علي الجانب). أو الوقوف خلف منصة المسرح والتى ينبغى ألا تعلو عن مستوى صدره، وترتفع عن مستوى رؤوس الحاضرين بحيث يكون الميكروفون أمام المترجم والذي يتصل به في بعض الأحيان أجهزة توضع علي الأذنين للحاضرين.

- الإضاءة، دائماً ما تكون الأضواء مسلطة علي المتحدث، والمترجم في هذه الحالة يحتاج إلي تركيز بعضاًً من الضوء الخافت عليه وخاصة إذا كان هذا الحدث بداخل قاعة أو في مكان مظلم نوعاًً ما. ومن ألوان الإضاءة الأكثر فاعلية: الأزرق، البنفسجى الفاتح أو أى لون آخر مع استبعاد اللون الأبيض كلية.

- توفير الأمان للمترجم، بأن يكون المكان الذي يقف فيه آمناً لا يتعرض لأى ضرر من خلاله مثا ارتطامه بشئ أو وقوعه أو حمايته من أية مخاطر خارجية يمكن أن يتعرض لها إذا كان هذا المؤتمر له طابع سياسي.


إعاقة، إتيكيت الرحلات والمؤتمرات لذوي الاحتياجات الخاصة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إتيكيت الرحلات والمؤتمرات لذوي
الاحتياجات الخاصة

إتيكيت المؤتمرات والرحلات لذوى الاحتياجات الخاصة

* إتيكيت الرحلات لذوى الاحتياجات الخاصة:
- أي شخص أو شركة على نحو أعم تتعامل مع المواطنين لا مفر من أنها تجد عميلها من الشخص المعاق والذى يتطلب اتباع قواعد الإتيكيت معه ونخص بالذكر هنا إتيكيت الرحلات والمؤتمرات لذوى الاحتياجات الخاصة.. وطالما هناك تعامل فلابد وأن يكون هناك سؤال والرد عليه بإجابة.

والسؤال هو كيف تتعامل أو تقدم خدمتك للمعاق بوصفه عميل مثل أي عميل تربطك به علاقات عمل؟ والإجابة هي قواعد الإتيكيت التالية.

* إتيكيت الرحلات والمؤتمرات لذوي الاحتياجات الخاصة:

- عند الإعداد لحدث ما، عليك ضمان سهولة التحرك بهذا المكان قبل الاختيار وكن حذراً لوجود العوائق المعمارية مع التنبيه على ذلك. كما تتم الإشارة إلى أماكن الانتظار، وبمجرد تحديد المكان عليك بالتأكد من وجود العلامات الإرشادية وسهولة المرور عبر أماكن الدخول والخروج والممرات.

- إذا كان هناك شخص ضعيف البصر أو فاقد له في جماعة، لابد من الإشارة إلى درجات السلم أو أية عوائق توجد أمامه بطريقة بسيطة مثل: "توجد ستة درجات سلم إلى اليمين على بعد خطوتين".

- لا تحاول استبعاد الشخص المعاق من المشاركة في أي حدث رسمي أو حتى اجتماعي أو للترفيه بسبب عجزه أو إعاقته، فالشخص الأعمى أو الأصم أو الذي يستخدم الكرسي المتحرك له اهتمامات مثل الشخص العادي كما يستطيع أن يقدم ويساهم مثل أي زائر آخر.

- عندما تدعو الشخص المعاق لأي شئ حفل أو دعوة لعمل عليك بالسؤال عن سبل المساعدة التي يرغب فيها, فليس كل الأشخاص التي لها مشكلة تتعلق بالحركة يحتاجون إلى عكاز أو كرسي متحرك وليس كل من يعاني من إعاقة سمعية يستطيع قراءة الشفاه أو يستخدم لغة الإشارة.. وأخيراً ليس كل فاقد لبصره يلجأ إلى طريقة بريل.

- إذا كان الشخص يلجاً إلى مرشد من الحيوانات باستمرار معه في التحركات، لابد من إخباره بالمكان الذي سيتركه فيه بحيث لا يعرض أي شئ للتلف لأن الشخص المعاق يكون شديد الحساسية له.

- هناك وسائل أخرى للمساعدة بخلاف العكاز أو سهولة التنقل والتحرك في المكان وخاصة إذا كان مؤتمر من وجود أفلام تفصيلية أو توزيع نسخ من طريقة بريل أو شرائط كاسيت.

- وإذا كانت هناك مناسبة رسمية, ويوجد عرض لشئ ويوجد أشخاص فاقدين لبصرهم فلابد من شرح كل شئ يدور أمامهم مع ذكر ألوان الأشياء وأشكالها لأن كثيراً منهم لديهم القدرة على التخيل أو فقدوا بصرهم في مرحلة سنية متأخرة بسبب الإصابة بمرض ما أو التعرض لحادثة.

- إذا كانت هناك محاضرة لابد من طبع كافة المعلومات أو الكلمات للأشخاص الفاقدين لسمعهم بخط كبير لتمكنهم من المتابعة في حالة عدم وجود مترجم للإشارة.


إعاقة، الإسعافات الأولية-1

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
(1)

عجز الشخص عن مداومة حياته بشكل طبيعى سواء على نحو مؤقت أو دائم هو تعريف الإعاقة على نحو موجز .. فكل ما تقدمه من إسعافات لأى شخص مصاب يوصف على أنه نوع من الإعاقة المؤقتة وهذا هو عكس الفكرة الشائعة لدى العديد منا بأن العجز هو الشلل .. أوالتخلف العقلى .. بل هو الاحتياج للمساعدة فى غياب القوى الجسدية والعقلية والنفسية والاجتماعية أيضاً.

* ذوى الإسعافات الخاصة:

* داء الكَلب:

إن الحيوانات الأليفة التى يقوم الإنسان بتربيتها تسبب له بعض الأضرار أيضاً، لكن عضة الكلب تسبب أذى وضرر أكثر من عضة القطة لأن أقصي ضرر من عضتها تؤدي إلي الإصابة بالعدوى. وإذا كان الحيوان الذي يقوم بتربيته غير مطعم بالتطعيمات الواقية إلي جانب الحيوانات المتوحشة الأخرى فأخطار التعرض لداء الكلب تزداد. وفي جميع الأحوال لابد من أخذ حقنة تيتانوس، إذا مر أكثر من خمسة سنوات علي آخر تطعيم لك لأن الطبيب ينصحك بأخذ جرعة منشطة في خلال 48 ساعة من الإصابة.

* ملاحظة :-

( ينصح جميع الأطباء بأخذ تطعيم التيتانوس مرة كل عشر سنوات بوصفها جرعات وقائية من هذا المرض).

(اضغط هنا للإسعافات)

* الشرقة:

إن الشخص الذى يتعرض للشرقة ولا يستطيع التنفس ليس أمامه سوى أربع دقائق قبل تلف خلايا مخه وبعد ذلك تعرضه للوفاة. غالباً ما تحدث الشرقة أثناء تناول الطعام، وتجد أول رد فعل للشخص:-

1- الإمساك برقبته.

2- عدم القدرة على التحدث، ولكنك إذا سألته وهو ممسكاً برقبته عما إذا يعانى من شرقه ستجد الإجابة بنعم باستخدام إيماءات الرأس وحركاتها.

3- عدم القدرة على التنفس.

4- يتغير لون الجلد بحيث يصبح شاحباً أو مائل إلى الزرقة.

5- و آخر مرحلة التى هى دليل على الخطر: فقد الوعى.

6- الارتباك، فالشخص الذى يتعرض للشرقة يصيبه الارتباك محاولاً مغادرة الحجرة وهو بالشىء الخطير، لأنه لن يجد من يساعده وبالتالى لا يتنبه أحد له حيث لا توجد أمامه فقط سوى أربع دقائق.

(اضغط هنا للإسعافات)

* الأشجار السامة:

يتحقق الاحساس بسحر الأشجار والزهور مع البعض من خلال النظر إليها فقط والتمتع بجمال منظرها ورحيقها الجذاب .. ، أما البعض الآخر فلا يتحقق لها الاستمتاع إلا مع لمسها. لكن المشكلة هو وجود أنواع سامة منها قد لايعرفها الشخص وتسبب له أعراض خطيرة إذا لم يتم تقديم الإسعافات اللآزمة، ومن هذه الأشجار:

- شجر اللبلاب.

- شجر البلوط.

- شجر السماق.

(اضغط هنا للإسعافات)

* النزلة المعوية:

هى اضطرابات تحدث فى المعدة لكل من الكبار وصغار السن، لكنها منتشرة بشكل أكبر بين الأطفال وتظهر الأعراض فى صورة :

- غثيان و قيء.

- إسهال.

- تقلصات بالبطن.

- انتفاخ.

- ارتفاع طفيف في درجة الحرارة (في بعض الحالات).

- استمرار الأعراض لحوالي 36 ساعة.

(اضغط هنا للإسعافات)

* عضة الإنسان:

يحتوى فم الإنسان على العديد من الفيروسات والبكتريا التي يتلوث بها الجسم إذا حدث جرح مما يسبب أمراض خطيرة .. وعندها التطعيم ضد التيتانوس ضرورة.

(اضغط هنا للإسعافات)

* لدغة الحشرات:

لاتشكل لدغة الحشرات أية مشاكل إلا إذا ظهرت الحساسية معها، ويختلف رد الفعل تجاه الحساسية من شخص لآخر ولكن أخطرها علي الإطلاق تسمى (Anaphylaxis)

"الإعوار: فرط الحساسية لمفعول بروتين غريب سبق إدخاله إلي الجسم" وهي نوعاً من أنواع الحساسية المميتة ومن أعراضها:

- طفح جلدي علي هيئة بثور.

- هرش في أماكن متعددة بخلاف مكان اللدغة.

- صعوبة في التنفس.

- صعوبة البلع.

- تورم اللسان.

- الشعور بالدوار والغثيان.

- تأثر الصوت.

وهذه العلامات تظهر بعد دقائق من اللدغة وتستمر لمدة 24 ساعة وتتطلب العلاج الفوري.

(اضغط هنا للإسعافات)

* آلام الظهر:

أصبحت آلام الظهر من الإصابات الشائعة ومعروف أسبابها لدينا:

- القيام بحركة خاطئة أو عند رفع حمل ثقيل فجائياً.

- القيام بنشاط ما أو عند أخذ وضع معين عند الاسترخاء.

* تحذيرات تنبؤ بهذه الآلام:

- تسبب الذبحة الصدرية ألم يمتد من الظهر إلى عظم الكتف.

- كما أن أمراض الأوعية الدموية تؤدي إلى الشعور بهذه الآلام.

- أما حصوة الكلى تسبب آلاماً تمتد من الظهر إلى عظمة الفخذ.

(اضغط هنا للإسعافات)

* آلام الصــدر:

لابد من تحديد الأسباب التى قد تتصل بوجود إصابة خطيرة فى منطقة الصدر:

- هل يعانى المصاب من ا رتفاع في ضغط الدم - مرض السكر - أية أزمات قلبية - أو إذا كان مدخناً؟

- هل يعاني من أزمات الربو، أو تضخم بالرئة؟

- هل يوجد تاريخ وراثي في العائلة بأمراض القلب؟

- متي بدأت هذه الأعراض؟

- هل هذا الألم يسبب اعتسار للصدر؟

- هل يحدث بعد القيام بالنشاط الرياضي أو تناول وجبة غذائية؟

- هل يمتد الألم إلي أعضاء أخري في الجسم؟

- هل يرتبط الألم بوجود سعال أو حمي؟

- هل يشعر المريض بالغثيان أو الدوار؟

(اضغط هنا للإسعافات)

* مرض السكر:

ارتفاع السكر أو انخفاضه له تأثير سلبى على صحة الإنسان وهو من الأمراض الوراثية الشائع تواجدها بين كل الفئات من الأشخاص الكبار والصغار وبين كلا النوعين من الإناث والذكور.

- أعراض ارتفاع السكر:

- عطش متزايد.

– تكرار التبول مما يؤدي الي حدوث الجفاف ويصبح الفم جافاً.

- تغير في مستوي الوعي ومن ثم يؤدي الي الصدمة.

- اكتساب النفس رائحة الفاكهة.

- أعراض نقص السكر:

- يؤدى نقص السكرإلي غياب الوعي لبضعة دقائق وخاصة عند مرضي السكر المعتمدين علي الأنسولين. وتبدأ أعراض فقد الوعي بـ: الجوع، ثم الارتجاف وإفراز العرق، وفي النهاية الاحساس بالاضطراب والغياب عن الوعي في خلال دقائق.

(اضغط هنا للإسعافات)

تابع ذوى الإسعافات الأولية


إعاقة، الإعاقة البصرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة البصرية

يطلق مصطلح الإعاقة البصرية على من لديهم ضعف بصري، أو عدم الرؤية بشكل جزئي، أو الإصابة بالعمى كلية.

تأتي الإعاقة البصرية نتيجة لفقد العين لوظيفة من وظائفها نتيجة لمشاكل أو الإصابة بأمراض في العين، ومن هذه الإصابات التي تسبب ضعف بصري تشتمل على: اختلال في الشبكية- المهق- المياه البيضاء- المياه الزرقاء- مشاكل في عضلات العين وكل هذا يؤدي إلى التداعيات الآتية: ضعف في الرؤية- اضطرابات القرنية.

* حدوث الإعاقة البصرية:

معدل حدوث الضعف البصرى للأفراد تحت سن 18 عاماً حوالي 12.2/1000 أما الإعاقة الحادة (الفقد للبصر كلية) يحدث بمعدل 0.6/100 شخص.

* ملامح الإعاقة البصرية:

يعتمد تأثير المشاكل البصرية على مدى حدة فقد البصر، نوع فقد الشخص له (كلياً أم جزئياً)، السن الذي فقد فيه، وظائف الأجهزة الأخرى عند الإنسان.

عندما يصاب الشخص بإعاقة بصرية منذ الصغر لابد من تقييمها في مرحلة مبكرة للتدخل في البدايات قبل تعقد الحالة ولا يصبح هناك حلاً ملائماً لها. وأولى هذه المشاكل هي العملية التعليمية بحدوث تأخر فيها. لذا فإذا كان الطفل الصغير يعاني من ضعف الرؤية وليست لديه النزعة الاستكشافية للأشياء من حوله في البيئة، يفتقد إلى فرص تعلم الأشياء، ولا تتاح له الفرصة إلى أن يتوافر له الدافع القوي أو أن يتدخل طرف خارجي من المحيطين به يدفعه إلى عمل ذلك، لأن الطفل في سن صغيرة يبني خبراته من خلال التعلم واكتساب الخبرات ممن حوله مع تقليدهم وإذا لم يستطع رؤية من حوله من الأصدقاء أو الأقارب فلن يستطيع التقليد أو أن يفهم الإيماءات غير الشفهية وبذلك تخلق أمامه نوعاً من عدم الاستقلالية.

لكن بالمعرفة يمكن إدخال الوسائل التكنولوجية الحديثة لاكتساب الخبرات التعليمية، وبالنسبة للشخص الفاقد لبصره بشكل جزئياً هناك وسائل عديدة من أجهزة الكمبيوتر، شرائط الفيديو مخصصة له. أما لفاقدي البصر كلية أو من يعانون من ضعف حاد يمكنهم التعلم بواسطة مواد تعليمية مطبوعة بأحرف كبيرة، نسخ الكتب على شرائط تعليمية، أو التعلم بطريقة بريل ( Braille) .. فما هى؟


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

إرشادات فاقدى البصر

* كيف ترشد الشخص الفاقد لبصره؟
يتصور العديد أن الإجابة علي هذا السؤال شيئآ سهلآ للغاية، وإن كان لا يستطيع المبصرون الإجابة عليه أو تقييمه بشكل صحيح. ونجد أن معظم مشاكل المعاقين بصرياً تنحصر عند ممارستهم للحركة.

* كيف تقدم المساعدة الصحيحة لهؤلاء الأشخاص؟
1- الإمساك بالكوع.
2- السير مع الشخص الفاقد لبصره.
3- المرور من ممرات ضيقة أو من الباب.
4- تغيير الاتجاه.
5- هبوط درجات السلم.
6- الوصول لنهاية السلالم.
7- تغيير الذراع التى يمسك بها.
8- فتح الباب المغلق.
9- غلق الباب بعد الدخول.
10- دخول السيارة أو ركوبها.
11- الوصول للمقعد.


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر - السير مع الشخص الفاقد لبصره

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* السير مع الشخص الفاقد لبصره
بحيث يكون الشخص الفاقد لبصره خلفك مباشرة بحوالى نصف خطوة.


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر - تغيير الاتجاه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* تغيير الاتجاه
ويتم ذلك للخروج من مكان ما أو الرجوع في الاتجاه أو تغييره


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر- الإمساك بالكوع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* الإمساك بالكوع

عليك بلمس يده بظهر يدك حتى يستشعرك


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر- المرور من ممرات ضيقة أو من الباب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* المرور من ممرات ضيقة أو من الباب
لابد وأن يكون الشخص وراءك وكأنك في طابور


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر- فتح الباب المغلق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* فتح الباب المغلق
علي أن يغير الذراع الممسك بها الكفيف ليكون الذراع الآخر


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر- هبوط درجات السلم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

*هبوط درجات السلم
ينبغي أن تنزل أنت أولآ ثم يتبعك الشخص الكفيف حتى يكون الطريق آمناً له


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر-الوصول للمقعد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* الوصول للمقعد
الإمساك بيد الكفيف ووضعها علي المقعد الذي سيجلس عليه


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر-الوصول لنهاية السلالم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* الوصول لنهاية السلالم


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر-تغيير الذراع التى يمسك بها

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* تغيير الذراع التى يمسك بها
علي الكفيف ألا يترك الذراع الممسك بها وهو يمرر الذراع الأخرى خلف الظهر حتى يمسك بها


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر-دخول السيارة أو ركوبها

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* دخول السيارة أو ركوبها
عليك بإرشاد الشخص الكفيف كيفية وضع يده علي الباب وعلي السقف حتى يتسنى له الدخول


إعاقة، الإعاقة البصرية، إرشادات فاقدى البصر-غلق الباب بعد الدخول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات فاقدى البصر

* غلق الباب بعد الدخول
بحيث يتم إرشاده للباب


إعاقة، الإعاقة البصرية، لغة بريل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لغة بريل

إذا كانت هناك لغة للصم والمعروفة بلغة الإشارة، فهناك لغة محسوسة لفاقدى البصر أيضاً تسمى بلغة بريل. وهى عبارة نقاط بارزة مرتبة على شكل مربع أو يمكن أن نقول عليها خلية

مربعة بين كل نقطة والأخرى مسافة صغيرة. وتتكون كل خلية من هذه الخلايا من ستة نقاط أفقياً: نقطتان ورأسياً: ثلاثة ويمكن أن تستخدم نقطة واحدة فى الخلية أو أكثر. ترقم النقاط 1, 2, 3 رأسياً من الجانب الأيسر، وباقى الأرقام 4 ,5 ,6 رأسياً أيضاً من الجانب الأيمن.

رسم توضيحى لأسطر بريل السبعة

وتتكون اللغة بأكملها من 63 نقطة بارزة بترتيب متسلسل من سبعة أسطر:

- السطر الأول: يتكون السطر الأول من النقاط 1 ,2 ,3 ,4 ,5.

- السطر الثانى: يتكون السطر الثانى بإضافة النقطة 3 للسطر الأول.

- السطر الثالث: يتكون السطر الثالث بإضافة النقطتين 3 ,6 للسطر الأول.

- السطر الرابع: يتكون السطر الرابع بإضافة النقطة 6 للسطر الأول.

- السطر الخامس: يتكون السطر الخامس بتكرار السطر الأول ولكن فى الجزء السفلى من الخلايا مستخدماً النقاط 2, 3 , 4 , 5 , 6.

- السطر السادس: يتكون السطر السادس من النقاط 3 , 4 , 5 , 6.

- السطر السابع: يتكون السطر السابع من النقاط 4 , 5 , 6.


إعاقة، الإعاقة التعليمية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة التعليمية

الإعاقة التعليمية

* ما هي الإعاقة التعليمية؟

- هو شعور الطفل الداخلي بالعجز وعدم القدرة على فهم أو تحصيل مادة دراسية في المدرسة وليس شرطاً أن تكون في جميع الأعمال أو الواجبات المدرسية ولكن في جانب منها.

وهذا العجز الذي يشعر به الطفل يسمى بالضعف العقلي الذي يتسم بصعوبة التحصيل وكل ذلك يوصف بشكل إجمالي "بالإعاقة التعليمية".

ويقف الطفل أمام تحصيله الدراسي وكأنه يحل الكلمات المتقاطعة أو لغز حائر في التوصل إلى إجابته, وتكون النتيجة النهائية له الإحباط .. وأصبح الحل متاح باللجوء إلى التعليم الخاص الذي يعالج هذا القصور لأنه لا يوجد عقل كامل!!

* حلول للتغلب على الإعاقة التعليمية:

ساعدني من فضلك لكى استذكر

- عدم الانتظار لإتمام الأعمال حتى الميعاد النهائي لها، ولكن التخطيط المسبق يسهل من آدائها.

- عدم تأجيل الواجبات الدراسية للتخفيف من الشعور بالعجز.

- تجزئة الواجبات المدرسية عند آدائها.

ساعدني من فضلك لكى أتعلم

- تسجيل الدروس على شرائط كاسيت.

- رسم الصور لمساعدتك في الفهم والاستذكار.

- استخدام الكمبيوتر في كتابة المواد الدراسية لحفظها.

ساعدني من فضلك لكى أكتب الواجبات المدرسية

- كتابة كل ما تريد إنجازه للرجوع إليه وعدم نسيان آداء شئ.

- أخذ فترات للراحة ما بين 5-10 دقائق ثم العودة إلى الواجبات.

- سجل أفكارك على شريط كاسيت أولاً بأول ثم قم بكتابتها في وقت لاحق.

- مراجعة الأخطاء اللغوية والتحريرية بالمراجعة مرة أخرى على ما كتبت.

- كتابة قائمة بالأخطاء اللغوية لحفظها من جديد.

- كتابة المعلومات التي تسمعها وتكتسبها لتذكرها بالرجوع إليها مرة أخرى.

- اللجوء إلى المدرس عند الاحتياج لمساعدة.

ساعدني من فضلك لكي أكون قارئاً جيداً

* لكي تقرأ جيداً وتنمي مهاراتك الكلامية التي تترتب عليها، عليك:

- بالقراءة في مكانٍ هادئ.

- استخدام مسطرة لمتابعة السطر الذي تقرأه وهذا لمزيد من التركيز.

- القراءة من الكتب التي توجد بها صور لمزيد من التركيز والحفظ.

- عمل "بنك للكلمات" التي لا تعرفها ثم اكشف عنها في القاموس.

- ألف قصة من وحي خيالك ثم اجعل شخص آخر يقوم بكتابتها لك، ثم معاودة قراءتها بنفسك.

- شارك مع الكبار الآباء أو الأخوات أو الأصدقاء ما تقرأه.

- وضع عنواين لكل فقرة تقرأها لتذكر محتوياتهاعند الرجوع إليها.

- أخذ ملاحظات عند القراءة.

- قراءة الكتب والمجلات اللذيذة من أجل الاستمتاع.

ساعدني من فضلك لكي أتهجى الكلمات

- استخدام الحواس في تعلم التهجي: تخمين الكلمات سريعاً - ترتيبها.

- عمل "بنك للكلمات" التي تجد صعوبة في نطقها.

- حل الكلمات المتقاطعة.

- عمل قاموس خاص بك.

- البحث بنفسك عن الكلمة التي لا تعرفها.

- كتابة كلمات بحروف ناقصة ثم ملء هذه الفراغات.

- كتابة ما تتهجاه من كلمات.

* المساعدة للإعاقات المختلفة في العملية التعليمية:

- كيف تساعدني إذا كنت أعاني:

- ضعف السمع أو الصمم.

- ضعف الإبصار أو العمى.

- الشلل الرباعي.

- الشلل الدماغي.

- البتر.

- ... الخ

الحل في إيجاد "مدون للمعلومات" شخص آخر للمساعدة في تدوين المعلومات للشخص الذي يعاني من عجز ما وذلك بحضور المحاضرات والدروس معه.

* من هو مدون المعلومات؟

قد يكون مدون المعلومات هذا صديق, أو طالب في نفس الفصل أو شخص تستأجره لديه خلفية جيدة.

* صفات مدون المعلومات:

- القدرة على الكتابة.

- بعض المعرفة في الموضوع الذي يقوم بتدوينه (في بعض الأحوال).

- القدرة على إقامة علاقات مع المدرسين والطلاب الآخرين.

- المرونة وتقبل التعليمات والإرشاد.

- الالتزام بالمواعيد.

- الحساسية للاستجابة لمتطلبات المعاقين.

- السهولة فيما يستخدمه من أسلوب في الكتابة.

* الخطوات الرئيسية في تدوين المعلومات:

وللحصول على أفضل نتيجة لابد من المعرفة المسبقة للموضوع الذي ستقوم بتدوينه. وتختلف طريقة المعلومات التي يتم تدوينها حسب نوع العجز أو الإعاقة ونوع احتياج المساعدة فعلى سبيل المثال الشخص الذي يعاني من فقد السمع يحتاج إلى معلومات مدونة بشكل مفصل ومن الأفضل أن يكون هناك رسومات توضيحية أخرى. من الهام كتابة أية تغييرات في أماكن الدروس أو مواعيدها.

عليك بسؤال الطالب المتلقي لهذه المعلومات عما إذا كانت الطريقة التي تدون بها تروقه أما لا من أجل التغيير حسب رغبته، أما عن طريقة تواجدك معه هل يكون ملازماًً له بجواره أو بالقرب منه على مسافة قصيرة.

* قبل المحاضرة أو الدرس:

- معرفة جدول المواد والموضوع الذي سيتم مناقشته.

- قراءة الموضوع ومعرفة المصطلحات الرئيسية.

- مراجعة ما سبق من المحاضرات.

وعمل الثلاثة خطوات قبل الدخول في المحاضرة أو الدرس يساعد على تنشيط العقل وتسخينه والتركيز على النقاط الهامة التي لها صلة بالموضوع، كما تساعدك على تدوين معلومات مختصرة وواضحة وشاملة.

* أثناء المحاضرة أو الدرس:

-وقوام هذه الخطوة الاتصالات جيداً باتباع التالي:

- تجنب الشرود، والجلوس في الأماكن الأمامية لتركيز الانتباه.

- تشغيل الذهن بالتكهن بالخطوات التي ستحدث في المحاضرة.

- التركيز على المحتوى والنقاط الهامة.

- الانتباه لتغيير أسلوب المحاضر.

- كن حذراً لأن سرعة تفكيرك تفوق سرعة حديث المحاضر, عليك بالتفكير، التنبؤ بالأفكار ثم التحليل ومن ثم التقييم والتركيز.

- عدم الجلوس أو الاسترخاء في المقاعد الخلفية.

- عليك بالتفكير في القيام بمثل هذه المساعدات على أنها فرصة ذهبية لتنمية مهاراتك التركيزية والإبداعية.

* بعد المحاضرة:

- الحصول على النقاط المفقودة من زميل أو المحاضر.

- قراءة مادون بشكل إجمالي لتوضيح النقاط الغامضة وتصحيح الخطأ وترتيب الأفكار عند الضرورة.

- إعطاء الطالب المعلومات سريعاً للتذكر.


إعاقة، الإعاقة التعليمية، مشاكل النطق عند الأطفال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل النطق عند الأطفال

مشاكل النطق عند الأطفال

* ما هو النطق:
- النطق هى عملية عن طريقها تتكون الأصوات ويعبر عنها بمساعدة اللسان والفك والأسنان والشفتين وسقف الفم مع وجود تيار الهواء والأحبال الصوتية.

- ما هى مشاكل النطق:
إحساس الشخص عندما يقوم بنطق أصوات وجمل وعبارات أو كلمات لا يستطيع المستمع أن يقوم بفهمها أو أن تعطى جملة كاملة يستخلص منها شيئاً مفيداً.

- ما هى مشاكل الصوت والكلام أو الأخطاء الصوتية والكلامية؟
تكون معظم الأخطاء علي ثلاث مستويات من الحروف:
1- حرف (الهاء) وتتمثل صعوبته فى إخراج الصوت الخاص به.
2- حرف (الراء) يتحول إلى حرف (الواو).
3- حرف (السين) إلى (الثاء) وكثيرا ما يجد الطفل صعوبة فى التعلم الفارق بينهما.

- ما هى أسباب مشاكل النطق:
1- نتيجة إعاقة طبية (أو عجز) لأسباب مرضية مثل الشلل الدماغى أو عدم اكتمال عظام سقف الحلق أو الصمم.
2- أو لوجود مشاكل أخرى في الفم نفسه مثل مشاكل في الأسنان.
3- ممكن حدوث تأخر في النطق في غياب كل الأسباب السابق ذكرها وذلك يسمى مشكلة فى وظيفة النطق نفسها.
4- أواتباع الأسلوب الخاطىء فى تعليم التحدث والكلام والنطق .

- "اللازمة" الكلامية تعتبر من مشاكل النطق:
لكل منطقة جغرافية لزماتها الكلامية ولهجتها الكلامية في نطق الحروف لذلك لن تكون مشكلة إلا إذا أثرت علي الشخص نفسه وعلي حياته.

- هل الأذن أو مشاكل الأذن في الصغر تؤثر علي تأخر النطق والكلام:
إن الأطفال تتعلم الحديث ومخارج الحروف عن طريق الاستماع لمن حولهم وتقليدهم، وهذا يكون في بداية مرحلة الطفولة فإذا كان لهذا الطفل شكوى متكررة في الأذن في مرحلة سماع مخارج الحروف والأصوات فستؤثربالطبع علي نطقهم.

- هل الطفل يستطيع التغلب على المشكلة الوظيفية للنطق:
عادة يستطيع الطفل أن يتفهم أكثر ويتغلب على المشاكل الوظيفية كلما نضج وكبر في السن، ولكن هناك بعض الأطفال التى تحتاج إلي التدريب المباشر عن طريق التخاطب (العلاج التخاطبى) وهذا يختلف من طفل لآخر والذى يحدد ذلك هو الطفل ذاته.

- هل الطفل يتعلم الأصوات في وقت واحد:
يتعلم الطفل الأصوات والنطق بالتدريج فبعض الحروف يتعلمها الطفل في سن ثلاث سنوات مثل: حرفى (الميم و الباء).
والحروف الأخرى مثل: (الياء والراء والسين) يتعلمها جيدآ في أوائل حياته الدراسية ولكن لابد أن ينطق الطفل جميع الحروف سليمة تمامآ ويكتمل النطق عند سن 8 سنوات ولكن كثير من الأطفال تتعلم في مرحلة سنية مبكرة عن ذلك.

- كيفية مساعدة الطفل لنطق ومخارج الحروف صحيحة:
1- عن طريق مقاطعة الآباء للطفل باستمرار فى حالة الخطأ.
2- لا تجعل الأصدقاء والأقارب يرددون الكلام بنفس الطريقة الخاطئة التى ينطق بها الطفل على سبيل الدعابة.
3- لابد من وجود مصحح مدرباً أو أى شخص يدرب الطفل على النطق إذا كانت المشكلة كبيرة.
4- إذا نطق الطفل كلمة خاطئة صححها أمامه وكررها في جمل أخرى وراء بعضها.

- هل الكبار والذين لديهم مشكلة في النطق نستطيع مساعدتهم:
بشكل عام كل مشاكل النطق يمكن معالجتها بغض النظر عن عمر الشخص، ولكن كلما طالت مدة المشكلة كلما كان من الصعب حلها وعلاجها وتحسنها، فمثلآ إذا كانت المشكلة في العصب الذي يغذى عضلات النطق فالأمر يكون صعبا أكثر ويحتاج إلي وقت أطول من المشاكل الوظيفية هذا بالإضافة إلى اضطرابات في السمع نفسه أو مشكلة في الأسنان قد تحتاج إلى حلول أخرى، ويؤثرمعدل الذكاء ومدى تعاون الفرد بالضرورة علي كفاءة المساعدة المقدمة.

- كيفية المساعدة:
لابد من اللجوء لمتخصص التخاطب لأنه مؤهل بدرجات علمية لكيفية مساعدة المرضى من الأطفال والكبار الذين لديهم مشكلة في النطق.
والنطق من المشاكل الكبيرة التى قد تؤثر على علاقة الشخص بمجتمعه وعلي نفسيته وتعليمه.
وتعتمد جودة حياة أى فرد علي جودة حديثه ونطقه.


إعاقة، الإعاقة الجسدية، إصابات الحبل الشوكى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إصابات الحبل الشوكي

* إصابات الحبل الشوكى:
يتكون الحبل الشوكي من عشرات الآلاف من الألياف العصبية، وهو يعمل بمثابة الكابل المستقبل والمرسل يحمل الرسائل ما بين المخ ومختلف أعضاء الجسم.

وتؤدي إصاباته إلى فقد الإحساس وتأثر حركة الأمعاء والمثانة وقد تؤثر أيضاً على التنفس ودرجة حرارة الجسم والوظائف الجنسية.

* وعن أسباب حدوث إصابات الحبل الشوكي:

- عند توقف الإمداد الدموي.

- أو في حالة نقص الأكسجين.

- أو عند حدوث كسور في العمود الفقري.

وبالنسبة لمدى تأثر الحركة أو الإحساس يتوقف على مدى خطورة الإصابة وحدتها التي تصل إلى فقد الإحساس والحركة كلية. وغالباً ما ينتج عن هذه الإصابة شلل رباعي أو شلل نصفي. والشلل النصفي يعني شلل أو ضعف الأرجل وتعتمد حركة الصدر والجذع على درجة الإصابة والأيدي لا تتأثر مطلقاً أما الرباعي فيعني ضعف الأطراف الأربعة.

* حدوث إصابات الحبل الشوكي:

يتعرض أي شخص لإصابات الحبل الشوكي الطفل الصغير- الأمهات- الآباء- المراهقون- كبار السن. وتتراوح أعمار الأشخاص الذين يتعرضون لمثل هذه الإصابات ما بين 15-29 عاماً. وتمثل نسبة إصابة السيدات إلى الرجال1:4, ومعظمها تحدث للشباب. يعيش الشخص حياة طبيعية مثل أي فرد عادي لا توجد به إصابة.

* أسباب إصابات الحبل الشوكي:

- تقع هذه الإصابات ضمن فئتين أساسيتين: تلك التي تتعلق بالإصابات أو البعيدة عنها... ومعظمها تقع ضمن الفئة الأولى وأسبابها:

- حوادث وسائل النقل المختلفة من سيارات, ويتعرض سائقي الدراجات البخارية والمشاه لمثل هذه الإصابات بنسبة :51%.

- الوقوع: 19%.

- الرياضات المائية: 13%.

- العنف: 3%.

- كرة القدم: 2.5%.

- الرياضات الأخرى: 1.2%.

- ركوب الخيل: 0.6%.

- أما الأسباب البعيدة عن الإصابات:

*غير شائعة في حدوثها وتشتمل على:

- العدوى الفيروسية.

- الأورام.

- تكون الحويصلات.

* تأثير إصابات الحبل الشوكي:

- أي ضرر للحبل الشوكي يكون خطيراً، وقد يعاني المصاب من الأعراض التالية:

- عدم القدرة على تحريك الأطراف.

- عدم القدرة على الإحساس بالبرودة أو الحرارة في المنطقة التي يتم الضغط عليها أسفل المنطقة المصابة مباشرة، ويقل وصول الدم لهذه الأماكن مما يؤدي إلى تلف خلايا الجلد.

- عدم القدرة على الإحساس بالرغبة في التبول عند امتلاء المثانة وحدوثه بشكل لا إرادي.

- تشنج العضلات أسفل المنطقة المصابة.

- تأثر الناحية الجنسية عند الرجال, من عدم القدرة على القيام بعملية الانتصاب وتأثر الخصوبة لديهم. وعلى الجانب الآخر لا تتأثر معظم السيدات بإصابات الحبل الشوكي.

- انخفاض ضغط الدم ليس في جميع الحالات، ونادراً ما يتم ارتفاعه.

- للأشخاص التي تعاني من الشلل الرباعي، يحدث خلل لديهم في تنظيم درجة حرارة الجسم.

- وتتأثر الحالة النفسية للشخص من فقد الثقة واضطراب الحالة الشعورية له.

*علاج إصابات الحبل الشوكي:

في البداية, لا يستطيع الشخص ممارسة حياته بشكل طبيعي عند معرفته بالإصابة.. لا يستطيع الذهاب للمدرسة.. للجامعة.. للعمل.. ممارسة الحب.. العناية بالأطفال.. زيارة الأصدقاء.. طهي الوجبات.. التسوق.. ممارسة رياضة التنزه.. وبعد فترة وجيزة يستطيع العودة لحياته الطبيعية.

ومع تقديم العلاج الصحيح وفي حالة عدم وجود أية تداعيات أخرى للإصابة.. يستطيع الشخص الذي يعاني من شلل نصفي أن يعود إلى حياته الطبيعية والعودة إلى الاعتماد الذاتي على نفسه في خلال 4-12 شهراً، أما الشلل لرباعي يستغرق سنة أو أكثر. والسؤال الذي يتكرر مع شخص "هل يمكنني التماثل للشفاء في يوم من الأيام؟" و"إذا تم شفائي ستعاودني الإصابة مرة أخرى؟"،.. لسوء الحظ في الوقت الحالي أي إصابة تحدث في الحبل الشوكي هي إصابة دائمة ولا يوجد علاج لها.

ولا يعترف هؤلاء الأشخاص بوجود أي عجز لممارسة حياتهم الطبيعية ويرفضون الاعتماد على الغير في إنجاز العمل .. لكن يوجد شئ هام أنه لا يستطيع أي شخص أن يعيش بعيداً عن الآخرين بدون اللجوء إليهم والاعتماد عليهم في بعض الأشياء فالمسألة ليست ما الذي نستطيع أن نفعله أو لا نفعله، لكن كيف نعتدل في ما نسلكه حتى ولو كنا أصحاء.


إعاقة، الإعاقة الجسدية، إصابات المخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إصابات المخ

إصابات المخ

* إصابات المخ:
- المخ عضو معقد فى جسم الانسان والذى يتحكم فى كل وظائف الجسم من حركة وتفكير ومشاعر وذكريات وأحاسيس

وقدرة على الاتصال فإصابته بأى خلل أو مرض يعوق من قدراته على العمل بكفاءة لمواصلة حياتنا الطبيعية.

* أسباب إصابة المخ:

تنتج إصابة المخ من حوادث السيارات – تعرض لاعتداء بأداة حادة على الرأس – حوادث فى المصانع – أثناء ممارسة إحدى الرياضات – الوقوع – الاصابة بطلقات نارية ... وغيرها من الأسباب التى تؤدى إلى تلفه ومن ثم موت الانسان. وقد تكون الأسباب داخلية وليست خارجية عند إجراء عملية جراحية أو التعرض لعدوى أو نقص الأكسجين الواصل للمخ كما فى حالات السكتة الدماغية.

ونظراً لتعقد تركيب المخ فاستجابة كل شخص تختلف، ويعتمد الشفاء على عدة عوامل: مدى الإصابة – قدرات الشخص قبل الإصابة – شخصية المصاب وطريقة استيعابه وتعلمه – السن – الوقت الذى مضى على الإصابة – محيط المصاب من أفراد العائلة والأصدقاء وقدراتهم فى مساعدة الشخص – توافر وسائل إعادة التأهيل.

* وظائف المخ:

يتكون المخ من بلايين من الخلايا العصبية التى تتحكم فى نشاط الإنسان بما فيها التفكير وإظهار العواطف وردود الفعل وممارسة الحركة بشكل طبيعى. وتتجمع هذه الخلايا العصبية الدقيقة جداً لتكون مجموعة من الألياف العصبية التى تظهر فى شكل كتلة جيلاتينية فى الجمجمة لذا فأنسجة المخ دقيقة وحساسة للغاية فإذا لمستها بإصبعك من الممكن أن تؤدى إلى توقف الإشارات العصبية فى مسارها، والحماية لهذه الخلايا هى عظام الجمجمة ذلك الإطار الذى يحيط بالمخ. توجد ثلاث طبقات من الأغشية بالإضافة إلى سائل يسمى السائل المخى الشوكى (Cerebrospinal fluid).

* تركيب المخ:

- الجزء الأول أول جزء فى المخ فى القاع والذى يستمر فى الامتداد ليشكل الحبل الشوكى, وهذا الجزء له دور كبير فى وظائف الجسم الحيوية مثل: تنظيم عملية التنفس – البلع – الحفاظ على درجة حرارة الجسم – خفقان القلب.

- أما الجزء الخلفى مسئول عن معالجة الرسائل التى يتم استقبالها من أعضاء الإحساس مثل: الرؤية – السمع – التذوق – الشم – الإحساس.

- والجزء الأمامى يعمل بمثابة المنسق لكل هذه الرسائل واتخاذ القرارات للقيام بالأعمال المختلفة.

* كيف تحدث إصابة المخ؟

أكثر جزء يتأثر بالإصابة فى المخ هو الجزء الأمامى وذلك لأن الجمجمة من الأمام عظمها بارز فعند التعرض لحادث ينتج عنه الكدمات والنزيف فى هذه المنطقة. والسبب الرئيسى الثانى هو تمدد أو تمزق الخلايا العصبية الدقيقة التى يتألف منها المخ بما فيها عنق الدماغ (Brainstem) والغشاء الخارجى الذى يحيط بالمخ. وتظهر أعراض الإصابة فى قلة مستوى التركيز والانتباه وبطء فى معالجة الرسائل التى يستقبلها المخ.

* اكتشاف إصابات المخ:

- إصابات المخ:

* هناك اختبارات طبية تستخدم للكشف عن إصابات المخ:

1- أشعة الرنين المغناطيسى.

2- الأشعة المقطعية.

لمعرفة المنطقة المصابة فيه, وليست هذه هى الطريقة الوحيدة لمعرفة هذه الإصابات وإنما توجد طرق أخرى منها:

-(Neuropsy chological) اختبار :

وهذا الاختبار يقيس قوة الشخص ونقاط ضعفه فى مختلف المناطق المسئولة عن السلوك.

- (Neurofunctional) اختبار:

أما هذا الاختبار فهو مسئول عن تقييم آداء الشخص فى أنشطته اليومية مثل الطهى أو اتباع تعليمات مكتوبة له.

وبإستخدام الثلاث مجموعات يؤدى إلى تشخيص دقيق وواضح عن إصابات المخ.

* ماذا بعد إصابات المخ؟

ينبغى على الشخص الذى عانى من إصابات المخ أن يشارك فى برنامج لإعادة التأهيل لأن الشخص نفسه سيلاحظ تغير فى سلوكه الادراكى والعاطفى وخاصة إذا واجهته مشكلته .. كما لا تمكنه من التصرف بطريقة صحيحة مع الغير ومن أكثر الاضطرابات الإصابة بالاكتئاب والقلق.


إعاقة، الإعاقة الجسدية، البتر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البتر

البتر

* بتر الأطراف:
- البتر هو قطع لجزء من الأطراف أو الأصابع ... ولا يمكننا أن نطلق ذلك على عضو يوجد داخل الجسم مثل الكبد أو الكلى أو الأمعاء لأنه يسمى استئصال.

وهناك عوامل عديدة هى التى تحدد ذلك عما إذا كانت إصابة أو حادثة لكن ليس كل إصابة تحتم عمل ذلك ... أما إذا كان مرض فالدورة الدموية ورأى الجراح هما أصحاب القرار. وفى المجمل العام، كلما كان الجزء المبتور صغيراً وليس من عند المفاصل كلما كان ذلك أسهل فى تركيب الأطراف الصناعية أو إجراء الجراحات الترقيعية كما أن الطاقة التى ستبذل فى المشى تزيد لأن العضو أصبح أقصر.

* البتر فى الأطراف السفلية، يشتمل على:

بتر القدم، ويشتمل بتر القدم على أى جزء فيه فقد تكون الأصابع أو جزء من القدم، وأنواع البتر التى تقع تحت هذه الفئة:

* بتر القدم:

1- بتر إصبع القدم.

2- بتر منتصف القدم.

3- بتر ليسفرانك Lisfranc

4- بتر بويدزBoyds

5- بتر سيم Symes

- بتر الساق (Transtibial):

وهذا البتر يكون تحت الركبة ويشتمل على أى بتر يتم من الركبة حتى الكاحل.

- فصل الركبة Knee Disarticulation:

يحدث هذا البتر عند مستوى الكاحل.

- بتر الفخذ(Transfemoral):

ويتم فوق الركبة ويشتمل على بتر أى جزء من الفخذ من عند الحوض حتى مفصل الركبة.

- فصل الحوض Hip Disarticulation:

يكون من عند مفصل الحوض مع الفخذ بأكمله.

* البتر فى الأطراف العلوية، يشتمل على:

بتر اليد أو جزءاً منها، بما فيها الأصابع أو الإبهام أو جزء من اليد تحت الرسغ.

Wrist Disarticulation فصل الرسغ-: يتم بتر العضو عند مستوى الرسغ.

- بتر عظمة الساعد Transradial: ذلك الذى يحدث تحت الكوع حتى الرسغ أى الساعد بأكمله.

- بتر عظمة العضد Transhumeral: فوق الكوع حتى الكتف أى فى الجزء العلوى من الذراع.

- فصل الكتف Shoulder Disarticulation: بتر يتم عند مستوى الكتفين مع بقاء نصل الكتف وقد يتم استئصال عظمة الترقوة أو لا.

- Forequarter Amputation: ويتم بتر الكتف بأكمله مع نصله وعظمة الترقوة.

* أسباب البتر:

- أسباب البتر للأطراف السفلية:

- الأمراض (70%).

- الإصابات (22 %).

- عيوب خلقية (4 %).

- أورام (4 %).

- من الأمراض التى ينتج عنها بتر لإحدى الأطراف السفلية أو جزء منها أمراض الأوعية الدموية و مرض السكر، فأمراض الأوعية الدموية تعوق التدفق الدموى وسريان الدورة الدموية ووصولها للأطراف. أما مرض السكر الذى يؤثر على سكر الدم يقلل من قدرة الجسم على معالجة أى قصور يحدث.

- الإصابات المتصلة بحوادث السيارات أو القطارات أو أى وسيلة للمواصلات أو تلك المتعلقة بالصناعة لها دخل كبير فى اللجوء إلى بتر الأعضاء.

- التشوهات أو العيوب الخلقية التى يولد بها الطفل مثل غياب أحد الأطراف أو حتى قصرها يعتبر عضو مبتور لأنه يحتاج إلى أطراف صناعية.

- الأورام تلك المتصلة بالعظام تسمى (Osteosarcoma) يتم علاجها ببتر العضو المصاب.

* أسباب البتر للأطراف العلوية:

وهذا النوع أقل شيوعاً من بتر الأطراف السفلية ويكون بسبب التشوهات الخلقية أو التعرض لإصابة مثل الحوادث الصناعية أو الحروق ... والمرض هنا لا يكون له دخل كبير.

وقد يكون للسياسة واستقرار الأحوال فى بلد ما أو عدم استقرارها دخل فى اختلاف أنواع البتر من بلد لآخر ... فالبلاد التى كانت تخضع للاستعمار وتوجد بها الحروب تنتشر حقول الألغام بها وبالتالى الانفجارات التى تؤدى إلى البتر.

* نصائح للشخص المبتور أحد أطرافه:

لابد وأن تكون هناك حقيبة للطوارئ تحتوى على:

- لوسيون أو مرطب.

- أدوية لتهيجات الجلد (Spenco).

- مفتاح "Allen" لإحكام ربط الأطراف الصناعية (لا يتم عمل ذلك فى الحالات الطارئة).

- لا بد وأن تكون هناك بطاريات إضافية لحركة الأطراف (Myoelectric)، ومنظف خاص لتنظيف قفاز الطرف الصناعى عند استخدامه.

* الطقس السئ:

فى حالة برودة المناخ وتساقط الجليد يكون صعباً على أى شخص ليس المعاق بوجه خاص .. فإذا تصادف تغير الجو يتم اختيار الحذاء الملائم أو الاستعانة بعكاز.

* صيانة الأطراف الصناعية:

الأطراف الصناعية مثلها مثل أى شئ آخر تتعرض للتلف أو الكسر بمرور الزمن. عليك بفحصها من آن لآخر لرؤية ماإذا كانت هناك تشققات بها، وسماع صوت احتكاك يشير إلى وجود شئ غير طبيعى وعليك باللجوء على الفور إلى المتخصص.

* الجلد:

يتعرض الجلد للاحتكاك عند تركيب الأطراف الصناعية لذا ينبغى التأكد منه بشكل يومى بعد خلع الأطراف وخاصة بعد القيام بنشاط كبير لأنها قد تمثل ضغطاً وبالتالى تعرض الجلد للجروح والقطع.


إعاقة، الإعاقة الجسدية، داء الفيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عرض الإرهاق المزمن

عرض الإرهاق المزمن

* عرض الإرهاق المزمن (سي.إف.إس):

الأسباب أو السبب المؤدي إلى عرض الإرهاق المزمن غير معروفة حتى الآن،

وبإجراء العديد من الأبحاث لا يمكن إنكار صلة بعض الأسباب بحدوث هذا المرض ومنها:
1- عدوى الفيروسات.

2- ضعف الجهاز المناعي.

3- سوء التغذية.

4- التعرض للضغوط.

5- انخفاض ضغط الدم العصبى غير المباشر.

*عدوي الفيروسات (Infectious agents):

يشبه هذا العرض إلى حد كبير (Chronic mononucleosis)، وكان من المعتقد أن العدوي الفيروسية هي على رأس هذه الأسباب ومنها فيروس(EBV (Epstein -Barr لكنه تم التوصل الآن إلى نتائج أخرى جديدة تنفي ارتباط هذا العرض بفيروس "إي.بي.في" أو أية عوامل فيروسية أخري بشرية على حدة بما فيها:

.Human retro viruses -

.Human herpes viruses فيروسات الهربس -

.Candida albicans -
.Borna viruses فيروسات التهاب الدماغ -

.Mycoplasma ميكوبلازما -

.Rubella الحصبة الألمانى -

وعلى الرغم من النتائج التي توصلت لها الأبحاث بعدم ثبات علاقة هذه الفيروسات كل منها على حدة بالإصابة بعرض الإرهاق المزمن، فقد تم التوصل إلى أنه هناك عوامل مجتمعة مع بعضها توصل إلى نقطة نهائية مشتركة.

* ضعف الجهاز المناعي:

بحدوث خلل ما في وظيفة وفي إفراز بعض المواد التي تساعد على توازن الجهاز المناعي ودعمه لباقي وظائف الأجهزة الأخرى. ومنها حدوث خلل في الحركة الخلوية(Cytokine) وفى إفراز بعض موادها مثل (Interleukin-1). أو ضعف في بعض وظائف الجهاز المناعي نفسه. ولكن الشئ الوحيد الأكيد بهذا الصدد أنه لا توجد أمراض تصيب الجهاز المناعي وإنما هو خلل ما في وظيفة أو إفراز مادة.

وقد لاحظ بعض الباحثين أن المصابين بهذا العرض تكون الأجسام المضادة لديهم أجسام مضادة تلقائياً ضدها أو مركبات مناعية والتي على أثرها يوصف هذا المرض باسم "مرض المناعة الذاتية" (Autoimmune disease)، ومع ذلك لم يثبت وجود أي تلف بالأنسجة مصاحبة له كما ثبت عدم تعرض هؤلاء المرضى لأية عدوى(Opportunistic infections) أو ازدياد مخاطر الإصابة بمرض السرطان كما هو الحال في أمراض نقص المناعة، كما تم التوصل إلى نتيجة أخرى أن المصابين بهذا العرض لديهم نسب أقل في عدد الخلايا الطبيعية الدفاعية ضد الأمراض مقارنة بالأصحاء، والبعض الآخر من الباحثين لم يجد هذا الفارق، ونفس الشئ بالنسبة للاختلافات في (T-cell).

وبالنسبة للعوامل الأخرى مثل الضغوط أو العدوى الفيروسية- على حد الافتراض- من الممكن أن تؤدي إلى خلل في إفراز المواد الخاصة بالحركة الخلوية (Cytokine) ومنها إلى التعب المفاجئ.

كما أن بعض الأدوية التي يتم وضعها لعلاج هذا الخلل تسبب الإرهاق، والذي يثير الدهشة أن هناك بعض الباحثين لاحظوا تحسن في حالات المرضى مرتبطة بارتفاع معدلات البروتينات وهذا يدعو إلى الجزم بمدى تعقد العلاقة بين هذا العرض وبين الحركة الخلوية.

وأخيراً، توصلت بعض الدراسات إلى أن المصاب بهذا العرض له تاريخ يتعلق بالحساسية لكنها لا تكون بمفردها ويوجد بجانبها أسباب أخرى تشترك معها.

* سوء التغذية:

ليس هناك دليل علمي على أن "عرض الإرهاق المفاجئ" يتسبب فيه سوء التغذية، لكن ثبتت بعض النتائج من خلال تعرض المرضى لحساسية مفرطة لبعض أنواع المواد في الأغذية أو العقاقير ومنها الكحول أو مكسبات الطعم الصناعية. وبعيداً عن هذه النتائج التي تم التوصل إليها فلا يمكن لأحد أن ينكر أهمية وجود نظام غذائي متوازن لحياة صحية أفضل في المجمل العام لأي حالة مرضية.

- المواد الغذائية وبعض المستحضرات العشبية:

تناول المواد الغذائية التكميلية وبعض المستحضرات العشبية من المحتمل أن يكون لها فوائد ومنافع كثيرة، مع وجود بعض الاستثناءات البسيطة، لم يتم تقييم مدى فاعلية بعضاً من هذه العلاجات في تجارب محكمة. وعلى عكس ما هو معتقد, فإن المنتجات التي لها أصل طبيعي لا يمكن ضمان سلامتها، لأنه من الممكن أن يكون لها آثار جانبية أو يكون تفاعلها مع الأدوية الموصوفة يأتي برد فعل عكسي، لذلك يجب استشارة الطبيب المعالج قبل تناولها.

- الفيتامينات, الأنزيمات المساعدة، المعادن:

- توجد بعض التركيبات التي ثبت نفعها لهؤلاء المرضى:

.أدينوزين

.أحادى الفوسفات

.الجلوتامين

حديد.

كبريتات الماغنسيوم.

ميلاتونين.

سيلينيوم .

فيتامين ب12.

فيتامين (ج).

زنك.

كما ثبت في دراسة مبكرة انخفاض نسبة كبريتات الماغنسيوم في خلايا الدم الحمراء لهؤلاء المرضى. وفي دراسة لاحقة تم نفي كل هذه النتائج السابقة.

*انخفاض ضغط الدم العصبي (NMH):

Neurally mediated hypotension:

من الأعراض الشائعة ذلك الاختلال اللإرادي في ضغط الدم أو النبض. وقد اتجه الباحثون لهذا العرض عندما لاحظوا تداخل العلاقة بينه وبين الذين يعانون من عرض الإرهاق المزمن. وهناك تجربة بسيطة للغاية لاكتشاف هذا العرض باستخدام "اختبار إمالة المنضدة" والتي يتم فيها وضع المريض في وضع أفقي مسترخياً ثم إمالة المنضدة لأعلى بزاوية 70 درجة لمدة 45 دقيقة مع متابعة ضغط الدم ومعدل ضربات القلب والشخص الذي يعاني من هذا العرض ستجد انخفاض ضغط دمه أثناء إجراء التجربة. بالإضافة إلى علامات أخرى مثل: زغللة في الرؤية, بطء الاستجابة للمحفزات الشفهية، الشعور بالدوار أو التعب المتزايد وخاصة عند الوقوف لفترة طويلة من الزمن أو عند التواجد في أماكن حارة مثل تناول حماماً ساخناً وتعرف هذه الأحوال باسم مثيرات هذا العرض.

وتوصلت كثيراً من الدراسات المعملية التي تم إجراؤها إلى نتيجة أن الجهاز العصبي المركزي يلعب دوراً هاماً في الإصابة بعرض الإرهاق المزمن. وخاصة عند التعرض لضغوط جسدية أو نفسية والتي بدورها تؤدي إلى إفراز متزايد للكورتيزول وهرمونات أخرى، ويساهم الكورتيزول (Cortisol) والكورتيكوتروفين (Corticotrophin) في إفراز (CRH) سي.آر.إتش التى تؤثر بدورها على الجهاز المناعي وأجهزة أخرى عديدة في الجسم وبالمثل تؤثر على سلوك الفرد.

وقد أثبتت نتائج دراسات حديثة أن مرضى "سي.إف.إس" يعانون من انخفاض معدلات الكورتيزول عن الأشخاص الأصحاء. إلى جانب اختلال في الهرمونات الأخرى.

وتكمن أهمية الكورتيزول في الحد من الالتهابات, ونشاط الجهاز المناعي بالجسم. لكن انخفاض معدل الكورتيزول في جسم الإنسان لا يعني الإصابة بهذا العرض, لأنه ثبت في دراسات أخرى تم قياس معدلات الكورتيزول المنخفضة فيها عند فئة من المرضى بأنها تقع في نطاق المعدل المقبول.

* علاج "سي.إف.إس":

تتعدد أشكال العلاج لهذا النوع من الإعاقة والتي تتراوح من تناول أنواعاً عديدة من الفيتامينات التكميلية، الأدوية، العقاقير والأعشاب. وكل وسيلة من طرق العلاج هذه لها كفاءتها وفعاليتها لكن لابد وأن يتم ذلك بعد استشارة الطبيب المتخصص وأنواع العلاج كالتالي:

1-علاج غير دوائي:

- النشاط الجسماني.

- العلاج والمشورة النفسية.

2- علاج دوائي:

- دواء الروشته (الذي يصفه الطبيب).

- العقاقير الخاضعة للتجارب.

- المكملات الغذائية والتحضيرات العشبية.


إعاقة، الإعاقة الجسدية، داء الفيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

داء الفيل

داء الفيل

* داء الفيل:
- داء الفيل هو اضطراب نادر حدوثه يصيب الجهاز الليمفاوي، وهوعبارة عن التهاب في الأوعية الليمفاوية يؤدي إلى تضخم وكبر حجم المنطقة المصابة وخاصة للأطراف أو أجزاء من الرأس أو الجذع. وينتشر هذا المرض في المناطق القارية وخاصة في قارة أفريقيا.

* أعراض داء الفيل:

- تضخم أو كبر أحد الأطراف أو مناطق في الجذع أو الرأس.

- تجمع وتراكم غير طبيعي للماء في الأنسجة (الأوديما) مما يسبب تورم شديد.

- ارتفاع درجة الحرارة (الإصابة بحمى).

- الإصابة بالرعشة.

- سمك الجلد وخشونته مع تقرحه ويصبح لونه أغمق.

- شعور عام بالتعب.

- من أعراضه أيضاً التأثير على الأعضاء التناسلية لدى الذكر والأنثى:

أ‌- تأثر الذكور:

كبر حجم كيس الخصية- سمك جلد القضيب والشعور بالسخونة و الألم فيه.

ب‌- تأثر الإناث:

من الأعضاء الخارجية التي تتأثر بداء الفيل الفرج (Vulva)- كما تتكون طبقة سرطانية مغطاة بطبقة جلد سميكة متقرحة بين الفخذين- تضخم الغدد الليمفاوية في الأرجل.

داء الفيل * أسباب داء الفيل:

- إعاقة التدفق الليمفاوي أو الدورة الدموية على نحو أدق, وتحدث هذه الإعاقة أو الانسداد نتيجة لعدوى بكتيرية تسبب التهاب للأوعية الليمفاوية والتي تسمى (Streptococcal Lymphangitis)، وعندما يكبر حجم التضخم الليمفاوي يؤدي إلى ضغط خلفي في القنوات الليمفاوية ينجم عنه توسع في الأوعية وبالتالي تورم كبير. وبدون التدخل الجراحي تستمر نفس الدورة حتى تضخم المنطقة المصابة بشكل يصل إلى الحد البشاعة يؤدي إلى موت الأنسجة المحيطة بسبب عدم وصول الدم لها وتسمى بالغرغارينا.

- وهناك بعض الدراسات الحديثة أرجعت سبب هذا المرض إلى التربة الحمراء والسير عليها بدون حذاء أي بين الشعوب العراة القدم مع التربة الحمراء وهذا منتشر في أفريقيا. وتحليل ذلك أن جزيئات صغيرة كيميائية توجد في هذه التربة تتخلل الجلد عند المشي عليها بدون أي وسائل حماية من الحذاء والجورب، وتستقر بعد ذلك في الأنسجة الليمفاوية مما يؤدي إلى تهيجها وهذه الأنسجة أيضاً تكون عرضة للإصابة ببكتريا(Streptococcal).

* انتشار المرض:

بشكل عام, فهو شائع الانتشار بين الأمم الإفريقية.

* الاضطرابات الأخرى المتصلة بداء الفيل:

- الأوديما الليمفاوية الوراثية (Lymphedema)، وهو اضطراب يتصل بالجينات في الجهاز الليمفاوي. من أعراض الأوديما تورم الأنسجة التي توجد تحت الجلد بسبب الانسداد أو تلف أو عدم نمو الأوعية الليمفاوية بشكل طبيعي ومن ثم تراكم السائل الليمفاوي.

- الأوديما الليمفاوية الثانوية(Secondary Lymphedema) هو اضطراب يتصل بالجهاز الليمفاوي ينتج من عدوى. وتشتمل الأعراض التي تظهر فجأة على: رجفة- حمى- تورم الرجل مع احمرارها والشعور بالسخونة فيها.

- داء الخيطيات (Filariasis) وهو مرض منتشر بين الرجال عند لدغة البعوض، وتتلخص أعراضه الأساسية في الرجفة، ارتفاع درجة الحرارة، الصداع، والإصابة بداء الفيل.

* علاج داء الفيل:

- ينقسم إلى نوعي العلاج المعتاد عليهما، النوع الأول العلاج المألوف أما النوع الآخر الاقتراحات التي يتم التوصل إليها بعد إجراء الدراسات والتجارب:

1- العلاج المألوف:

- إجراء الجراحة لاستئصال الجلد المتزايد، وفي بعض الحالات يكون بتر الطرف بأكمله (العضو المصاب) ضرورة.

- في حالة إصابة الأعضاء التناسلية عند الذكور مثل القضيب أو كيس الخصية يتم إجراء جراحة إصلاحية وتكون ناجحة بدرجة كبيرة.

- يتم معالجة العدوى بمضادات حيوية ضد بكتريا "الستربتوكوكال"، واستئصال الأنسجة الليمفاوية بواسطة الجراحة أو العلاج الإشعاعي.

2- أما عن العلاج القائم على الدراسات.. فما زالت الأبحاث جارية لندرة هذا المرض وعدم ظهور هذه الأبحاث بشكل موسع إلا في عام 1990.


إعاقة، الإعاقة الجسدية، داء كرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

داء كرون

داء كرون

* داء كرون:
- يصعب تشخيص داء كرون في بدايته لأن أعراضه قد تتشابه إلى حد كبير مع أعراض أمراض أخرى وخاصة اضطرابات الجهاز الهضمي المختلفة.

وهو أحد أمراض الجهاز الهضمي ويصيب الأمعاء حيث تحدث بها التهابات تؤدى إلى تقرحات في جدارها بجميع طبقاتها ويختلف هذا الداء عن باقي التهابات الأمعاء الأخرى والتي تصيب الجدار السطحي لها فقط.

أما الأعضاء التي تتأثر بهذا الداء: الأمعاء الدقيقة وخاصة الجزء الأخير فيها والذي يسمى اللفائفى (Ileum )، لكنه من الممكن أن يصيب أي جزء في الجهاز الهضمي بداية من الفم حتى الشرج، وتتوقف خطورة المرض على الجزء المصاب فإذا كان جزءاً من الأمعاء يعنى أن المرض في بداية مراحله ويصل إلى أقصى درجات الخطورة إذا كانت الأمعاء بأكملها مصابة.

*أعراض داء كرون:

- آلام بالبطن (تحت السرة أو عند مستواها ويمتد إلى الجزء الأيمن السفلي من البطن وتبدأ بعد تناول الوجبات).

- تقلصات.

- إسهال.

- فقدان للشهية.

- نزيف من الشرج.

- الإصابة بالحمى.

- ألم بالمفاصل.

- إرهاق وتعب.

- فقد الوزن.

- تقرحات حول فتحة الشرج.

- أما عند الأطفال فيكون هناك تأخر في النمو.

- إفرازات من الشرج.

- إصابات بالجلد.

- انتفاخ بالبطن.

* أما الأعراض التالية إذا ظهرت لابد من الذهاب الفوري للطبيب لتقديم العلاج الفوري:

- دم في البراز.

- آلام شديدة في البطن.

- إسهال مزمن لا يستجيب لأي علاج.

- حمى غير مفسر أسبابها وتستمر لأكثر من يومين.

-اختلاف في عادات التبرز (حركة الأمعاء) لأكثر من عشرة أيام.

*تشخيص داء كرون:

لبدء علاج هذا المرض لابد من التشخيص الصحيح وخاصة فى الأمراض المزمنة والتى منها داء كرون لأنه يتطور وتدهور الحالة بمرور الوقت، وأول الطرق لعلاج الحالة هو التشخيص المبكر لها والذي يتم بالطرق الآتية على الرغم من أن داء كرون يتشابه مع أمراض أخرى لها نفس الأعراض:

- تقرحات بالأمعاء.

- التهابات الزائدة الدورية.

- القولون العصبي.

- قرحة المعدة.

- التهابات بالمرارة والبنكرياس.

- أكياس أو أورام المبايض والأنابيب (أنابيب فالوب).

- التهابات الحوض.

- سرطان الأمعاء.

- العدوى من بكتريا السالمونيلا و"إى كولاى".

- التهاب الأوعية الدموية التي تغذى الأمعاء.

- تناول بعض الأدوية مثل الأسبرين.

*تشخيص المرض يتم بالطرق الآتية:

- اختبارات يطلبها الطبيب:

1- اختبارات الدم.

2‌-اختبار كامل للبراز.

3‌-أشعة بالصبغة على الجهاز الهضمي.

4‌- منظار عن طريق الشرج أو عن طريق الفم.

5-أخذ تاريخ الأعراض المرضية من المريض، ولمساعدة الطبيب على الشخص أن يدون بنفسه:

أ‌-عدد مرات الإسهال وطبيعته.

ب‌-طبيعة الألم الذي يصاب به هل يصل إلى مرحلة التقلصات أم مجرد ألم بسيط، وعدد مرات تكراره.

ج‌-طبيعة الشهية.

د‌-متابعة الوزن.

هـ‌-ظهور الأعراض مرتبط بعد تناول الوجبات أم عند الاستيقاظ من النوم صباحاً.

6‌-ومن الطرق التشخيصية التي يلجأ إليها الطبيب هو أخذ عينة من الأنسجة.

*حقائق عن مرض كرون:

1- يتم تشخيص هذا المرض ما بين عمر 15 سنه إلى 35 سنة ولكن من الممكن أن تتم الإصابة به في أي مرحلة أو سن عمرية.

2- داء كرون من الأمراض الوراثية.

3- مرض مزمن لا يمكن الشفاء منه كلية، وتخف حدة أعراضه ثم تنشط مرة أخرى.

4-أما عن أسبابه فغير معروفة أو محددة، لكن هناك بعض الدراسات التي توصلت نتائجها إلى أن الإصابة به تأتى عند ما تقل مناعة الجسم أو أن الجهاز المناعي يتحفز بطريقة شديدة للبكتريا في الأمعاء حتى وإن كان طعاماً عادياً مما يؤدى إلى الإصابة بالالتهابات وحدوث القيء.

*مضاعفات مرض كرون:

- انسداد معوى وهذا هو أخطر المضاعفات.

- التهابات مزمنة وجروح في الأمعاء مما يؤدى إلى ضيق فيها ينتج عنه في نهاية الأمر إلى انسدادها والإصابة بالإمساك والقيء والآلام الشديدة.

- في بعض الحالات قد يحدث انفجار في الأمعاء أو هروب البكتريا مما يؤدى إلى تسمم الدم.

- التقرحات التي تصيب الأمعاء تسبب "ناسورا" وهو عبارة عن فتحة غير عادية تفتح بين عضوين من أعضاء الجسم ودائماً ما تحدث في القولون أو المستقيم والتي قد تؤدى إلى انتقال محتويات القولون إلى المثانة أو إلى المهبل أو الجلد مسببة التسمم البكتيري.

- و العدوى في الأمعاء من الممكن أن تتسبب في خراج يكون مصحوباً بحرارة وألم وإحساس بورم في الأمعاء.

*مضاعفات ثانوية:

1- التهاب بالمفاصل.

2- التهابات بالعين.

3-مشاكل بالجلد.

4- التهابات بالفم.

5- مشاكل في الكبد.

6-حصوة بالمرارة والكلى.

*الأطعمة وداء كرون:

أ‌-الأطعمة المؤدية إلى ظهور داء كرون:

إن تأثير الأطعمة على ظهور المرض يختلف من شخص لآخر، وبوجه عام فإن مرضاه يجدون صعوبة في امتصاص الطعام.

ب‌-الأطعمة التي ينبغي تناولها عند الإصابة بهذا الداء:

هناك قائمة بالأطعمة الموصى بتناولها لهذا المرض للحفاظ على الحالة من التدهور، ولكن إذا وصل للمضاعفات لابد من تقليل كم ونوعية الأطعمة التي يأكلها المريض لأنه قد يلجأ إلى التغذية عن طريق الأنابيب أو عن طريق الوريد بالسكر والبروتين وفي الحالات التي تحتاج لعلاج لفترات طويلة تثبت قسطرة في الوريد المؤدى للقلب للتغذية عن طريقه.

ج-التغذية في حالات مرضى كرون:

- تناول وجبات خفيفة كل 3 ساعات.

- البعد عن الأطعمة الدسمة لأنها تؤدى إلى سوء الحالة.

- الأكل عند الجوع فقط لأن ذلك يساعد على هضم أفضل.

- تناول قضمات صغيرة من الطعام ومضغها جيداً لأن الهضم يبدأ في الفم.

- شرب السوائل مع الوجبات وطوال اليوم لتجنب الجفاف.

د-قائمة الأطعمة:

- الجبن الأبيض.

- اللبن منزوع الدسم.

- الأرز.

- الخبز الأبيض.

- البسكويت.

- البطاطس البيوريه.

- المكرونة بدون صلصة.

- لحوم الأسماك.

- لحوم الدجاج.

- صلصة الطماطم بدون أية إضافات.

- أطباق الحساء بدون خضراوات.

هـ-قائمة الأطعمة التي ينبغي تجنبها:

- الألياف قد تسبب مشاكل لبعض مرضى كرون لأنها تحدث تهيج فى جدار الأمعاء لذا يوصى بعدم تناول أكثر من جرام واحد يومياً أو أقل من ذلك.

-الكحوليات.

-الأطعمة الدهنية.

-منتجات الألبان.

-الأطعمة الحارة.

-الأطعمة الجافة والفشار والمكسرات.

و-السوائل وداء كرون:

الإسهال والالتهابات تؤدى إلى فقدان السوائل من الجسم وهذا يحدث في وقت قصير، لذلك لابد من تناول السوائل طوال اليوم وبصورة مستديمة لمنع خلو الجسم منها ليس هذا فحسب ولكنها تسبب فقدها فى الشعور بـ: صداع، دوار، ضعف، تغير لون البول إلى اللون الداكن، فقد كمية كبيرة من المعادن وهذه المعادن هامة في توصيل الإشارات الكهربائية بالجسم وتحافظ على توازن الماء بين خلاياه.


إعاقة، الإعاقة الحركية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإعاقة الحركية

* الإعاقة الحركية:
- لا تقتصر الإعاقة الحركية على إصابة الانسان بالشلل فتوجد إصابات أخرى تتعلق بتلك التى تحدث فى الأعصاب.

وعن أسباب هذا النوع من الإعاقات: حدوث خلل فى الرسائل الكهربائية المنبعثة من المخ والتى تفقد القدرة على الوصول بشكل صحيح للعضلات، حيث أن العضلات هى التى تحرك المفاصل ... حيث يوجد لكل عضلة الوقود والفرامل على كل جانب لتمكنها من التمدد والتقلص. وفى بعض الأحيان مع إصابات المخ يتم إعاقة هذه الرسائل وتسبب تحفيز إحدى جوانب هذه العضلات بشكل زائد، وهذا السلك (العضلة) المنهك يكون غير موصل جيد للكهرباء للتحميل الزائد عليه وبالتالى تتأثر حركة العضلات. وإذا لم تصل الرسالة العصبية لهذه العضلات يكون رد الفعل لها شديد.

* تيبس العضلة وتقلصها (Spasticity & Contracture):

هو فرط رد الفعل الطبيعى للعضلة مما يسبب إجهاد غير متكافئ على المفاصل، ومن الممكن أن يؤدى ذلك بدوره إلى توتر العضلة وتقلصها بشكل دائم مما يؤدى قصرها وثباتها على ذلك وعندما يحدث ذلك تتصلب الأرجل والأيدى وتظل على وضع واحد.

* التحول العظمى (Heterotopic ossification):

وهو من الاضطرابات الأخرى المتصلة بالعضلات والمفاصل والمتسببة فيها إصابات المخ، والتى تنمو العظام فيها بشكل زائد عن المعدل الطبيعى لها فى ا لأنسجة اللينة التى توجد حول المفاصل وبذلك تعوق من حركة المفاصل ويأتى الشعور الدائم بوجود جبيرة داخلية.


إعاقة، الإعاقة السمعية، لغة الإشارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لغة الإشارة

لغة الإشارة

* ما هو تعريف لغة الإشارة ؟

هذه اللغة هى لإشارات محددة تستخدم للاتصال بالأشخاص الذين يفقدون قدرتهم علي السمع (الصم). وهذه اللغة تستخدم في الكثير من بلدان العالم وإن كان يوجد بعض الاختلافات من بلد لآخر. وتعمل علي إزالة أية عوائق خاصة بالتحاور كما أنها لغة ممتعة لكلاً من الشخص المصاب في قدرته علي السمع أو الشخص السليم.

إلى الحروف الأبجدية من هنا

الألوان

أيام الأسبوع

أفراد العائلة

الأرقام

أعضاء جسم الإنسان

فصول السنة


إعاقة، الإعاقة العقلية والذهنية، التخلف العقلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التخلف العقلى

التخلف العقلى

* ما هو التخلف العقلى؟
- توجد ثلاثة معايير يمكن الحكم من خلالها علي الشخص ما إذا كان متخلف عقليآ أم لا، وتشتمل الثلاثة معايير علي التالى:

- مستوى وظائف المخ، وتتمثل في معامل الذكاء (I Q) والذي يكون تحت 70-75.
- قصور في اثنين أو أكثر من المهارات التى يقوم بها الشخص يوميآ.
- التصرف بالسلوك الطفولية والتى تقف عند سن 18 أو أقل من ذلك.

* ما هى المهارات اليومية اللازمة للإنسان؟
هى المهارات التى يحتاجها الشخص لممارسة حياته اليومية لكى يعمل ويلعب أو يعيش بشكل أعم في مجتمعه. وتتضمن هذه المهارات أيضآ على وسائل الاتصال والتعامل مع الغير، الاعتناء بالنفس، الحياة اليومية في المنزل، الاستمتاع والتمتع بالحياة، الصحة والأمان، توجيه النفس، الوظائف الأكاديمية (القراءة – الكتابة – أساسيات الرياضة).
وتقيم مهارات الشخص في مقابل جميع خطوات الحياة التى يمر بها للحكم عليه، لكن الشخص الذي يعانى من قصور في الوظائف العقلية وليس لديه قصور في المهارات اليومية لا تشخص حالته علي أنها تخلف عقلى.

* مدى تأثير التخلف العقلى:
نجـد أن هذا المـرض شـائـع جـدآ ويفـوق نسـب الإصـابـة بالشـلل الـدمـاغـى بحـوالى 10 مرات، وبحوالى 28 مرة عن تشوهات القناة العصبية مثل عدم اكتمال الفقرات القطنية "Spina Bifida" وبحوالى 25مرة عن إصابة العمى. ويحدث لأى فرد بغض النظر عن الفروق العرقية - الاقتصادية – الاجتماعية – التعليمية، ونسبة حدوثه 1 : 10 وتختلف نسبة تأثر كل فرد بأعراضه تمامآ مثل اختلاف قدرات كل فرد عن الآخر. ويتأثر حوالى 87 % من الأشخاص بشكل معتدل حيث تكون القدرة علي اكتساب معلومات أو مهارات جديدة بشكل أبطأ قليلآ عن المعدل المتوسط. وبالنسبة للأطفال لا تتضح هذه الإعاقة في سن ما قبل المدرسة حتى يتم الالتحاق بها وتوجد نسبة من الكبار يستطيعون الاعتماد علي أنفسهم والحياة بشكل طبيعى إلي حد لا يمكن تصنيفهم تحت أى نوع من أنواع الإعاقة العقلية أما النسبة المتبقية 13 % والذي يكون معامل الذكاء للأشخاص فيها تحت 50 (آى . كيو) "I Q" والتى تمثل قصوراً حاداً في أكثر من وظيفة في جسم الإنسان، لكن مع التدخل المبكر يمكن تحسين مستوى الوظائف المختلفة.

* تشخيص التخلف العقلى:
- يتم تشخيص التخلف العقلى علي ثلاث مراحل:

1- المرحلة الأولى:
إجراء اختبارات الذكاء القياسية، واختبارات المهارات.

2- المرحلة الثانية:
- وصف نقاط ضعف الفرد وفقآ لأربعة أبعاد:
1- المهارات العقلية والسلوكية.
2- اعتبارات نفسية وعاطفية.
3- اعتبارات بيئية.
4- اعتبارات جسدية/متعلقة بالصحة/أسباب مرضية.

- وتحدد نقاط الضعف أو القوة بإحدى الطرق التالية:
1- الاختبار.
2- الملاحظة.
3- مقابلة الأشخاص الذين يلعبون دورآ رئيسيآ في حياة الشخص المعاق.
4- التحدث مع الشخص المعاق نفسه.
5- التفاعل مع الشخص في حياته اليومية.

3- المرحلة الثالثة:
- تحديد قدر ما يحتاجه الفرد من مساعدة بواسطة أفراد متخصصين، وقد يحتاج الشخص إحدى درجات المساعدة الأربعة التالية:

1- مساعدة مؤقتة:
وهى المساعدة التى تتم عند الاحتياج لها عندما يطلبها الشخص ليس بشكل مستمر (مثل المساعدة في العثور علي وظيفة جديدة).

2- مساعدة محدودة:
وهى التى تتم لوقت محدد من الزمن، مثل المرحلة الانتقالية ما بين المدرسة للعمل، أو عند التدريب علي وظيفة ما.

3- مساعدة دائمة:
وهى عكس المساعدة المؤقتة والمحدودة فهى لا ترتبط بالحاجة أو بوقت معين، وتتم علي أساس يومى في المنزل والعمل، لكن الثلاثة أنواع هذه في نفس الوقت من الممكن ألا يحتاجها الشخص في كافة مجالات الحياة حتى وإن كانت بشكل يومى ومستمر.

4- مساعدة عامة:
وهى مساعدة تتم بشكل مطرد ثابت يوميآ وفي كافة مجالات الحياة.

* ما هو العمر العقلى؟
"العمر العقلى" هو مصطلح يستخدم في اختبارات الذكاء لقياس معامل الذكاء وهل ما إذا كان الشخص يصدر ردود أفعاله بما يتناسب مع المقاييس التى يصدرها الشخص الطبيعى في نفس السن أم لا، والخطآ الشائع استخدام هذا المصطلح عند إصدار الحكم علي الشخص المعاق في تصرفاته اليومية والتى تبدو أصغر من سنه حيث لا يجب استخدامها خارج نطاق معامل الذكاء.

* أسباب الإصابة بالتخلف الفعلى:
يصاب الشخص بالتخلف العقلى منذ الصغر أى أنها إعاقة لا تستجد في الكبر وتحدث لأى سبب يعوق نمو المخ بشكل طبيعى قبل الميلاد أو خلال عملية الولادة أو في سنوات الطفولة المبكرة. وقد تم اكتشاف العديد من مئات الأسباب، ولكن فى حوالى 1/3 الحالات لم يتم التوصل للأسباب.

* وتوجد ثلاثة أمراض رئيسية للتخلف العقلى:
1- البله المغولى " متلازمة داوون Dawn Syndrome"
2- "Fetal Alcohol Syndrome"
3- "خلل فى كروموسومات Fragile X-Syndrome"

• تصنف الأسباب علي النحو التالى:
1- أسباب جينية:
وتنتج من خلل ما فى الجينات التى يورثها الآباء، أو خلل في التكوين الجينى، أو أية اضطرابات في الجينات تنتج خلال فترة الحمل عند التعرض لعدوى أو من التعرض الزائد عن الحد للأشعة السينية (إكس) أو عوامل أخرى، وأكثر من 500 مريض يرتبط التخلف العقلى عندهم بالسبب الجينى. ومن الأمثلة الشائعة حيــث يحــدث خـلــل فـي جيــن واحــد فقــط يــؤدى إلي تعطل في التمثيل الغذائي للطفل قبل ميلاده نتيجة لخلل في إحدى الإنزيمات. ويتسبب فى متلازمة داوون خلل في الكروموسومات في معظمها أو بعضاً منها أو نتيجة لتغير في هيكل الكروموسومات. أما بالنسبة (Fragile X-syndrome ) يأتى نتيجة لخلل في كروموسومات (x) مما يؤدى إلي وراثته والإصابة بالتخلف العقلى.

2- مشاكل أثناء الحمل:
من الممكن أن يسبب تناول الكحوليات أثناء الحمل هذه الإعاقة أو إساءة استخدام العقاقير، إلي جانب التدخين أيضآ، سوء التغذية، التلوث البيئي، إصابة الأم بمرض ما أثناء الحمل ( توكسوبلازموزيز – الزُهرى – الحصبة الألمانية – سيتو ميجالوفيرس). كما أن الأم المصابة بفيروس (H I V) المسبب لمرض الأيدز ينتقل إلي جنينها أو يصاب بتلف في الجهاز العصبى بعد ولادته.

3- مشاكل أثناء الولادة:
- وأسبابها تنحصر في:
- أى ضغط علي الطفل بشكل غير طبيعى أثناء ولادته يؤثر علي مخ الطفل ويسبب به إصابات.
- الولادة قبل الميعاد المحدد.
- نقص فى وزن الطفل.
وهذه هى الحالات التى تنبؤ أكثر عن غيرها باحتمالية الإصابة بالتخلف العقلى.

4- مشاكل بعد الولادة:
- الإصابة بالأمراض التالية:
1- السعال الديكى.
2- الجدرى.
3- الحصبة.
4- إنفلونزا الهيب والتى تؤدى بدورها إلي الإصابة بمرض التهاب السحايا ( الحمى الشوكية) واللادماغية (انعدام الدماغ) والتى تحدث تلف بالغ في المخ.
5- التعرض للحوادث وإصابة الرأس فيها.
6- التعرض للغرق.
7- التسمم بالرصاص أو الزئبق أو أية سموم بيئية أخرى.

5- الفقر وضعف المستوى الثقافى:
تكون أطفال الأسر الفقيرة أكثر عرضة للإصابة بالتخلف العقلى ويرجع ذلك إلي سوء التغذية، توافر الأسباب التى تؤدى إلي انتشار الأمراض، عدم توفير العناية أو الرعاية الطبية، التعرض لمخاطر صحية بيئية. كما أن هذه الأسر لا يتاح لأطفالهم تلقى قدرآ ملائمآ من التوعية التى قد تتوافر للآخرين في المجتمعات المتحضرة.

* هل يمكن منع الإصابة بالتخلف العقلى؟
فى خلال الثلاثين عامآ الأخيرة، أظهرت نتائج الأبحاث التى تم أجراؤها تقدمآ ملحوظآ في منع الإصابة بالتخلف العقلى، عن طريق منع الأسباب التى يمكن أن تؤدى إلي الإصابة:

1- منـع الخـلل الـذي يحدث في التمثيل الغذائي والذي يعرف باسم (Phenyl ketonuria)، وذلك عن طريق عمل فحص واختبارات للأطفال حديثى الولادة وباتباع نظام غذائي معين.

2- منع الإصابة بنقص فى الغدة الدرقية (Congenital Hypothyroidism) عن طريق فحص الطفل حديث الولادة وعن طريق العلاج بإحلال بدائل هرمون الغدة الدرقية.

3- عن طريق استخدام مضادات (Anti-RH Immue Globulin) لمنع الإصابة (R H) والإصابة بالصفراء الحادة في الأطفال حديثى الولادة.

4 - التطعيم بفاكسين الهيب لمنع الإصابة بأنفلونزا هيب.

5- التطعيم بفاكسين الهيب لمنع الإصابة بالحصبة.

6- التطعيم بفاكسين الحصبة الألمانى (روبيلا) لمنع الإصابة بها أثناء الحمل.

7- التخلص من الرصاص الموجود في البيئة حيث يعمل علي تلف المخ لدى الأطفال.

8- استخدام الطرق الوقائية لمنع إصابة الأطفال مثل أحزمة الأمان في السيارات، خواذة الموتوسيكلات أو العجل.

9- العناية المبكرة في مرحلة ما قبل الولادة أثناء فترة الحمل تساهم في الوقاية بدرجة كبيرة من العديد من الأمراض، مثل علاج الأم الحامل بـ (A Z T) لوقاية جنينها من الإصابة بمرض الإيدز إذا كانت حاملة لهذا المرض، العناية بالنظام الغذائي مثل (الفوليك أسيد) والذي يقلل من مخاطر الإصابة بتشوهات القناة العصبية.

10- وهناك العديد من الأبحاث للتوصل إلي العقاقير التى تعالج الجينات التى يوجد بها خلل عند الطفل الصغير.


إعاقة، الإعاقة العقلية والذهنية، التوحد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التوحد

التوحد

* التوحد:
"التوحد هو حالة من حالات الإعاقة التى لها تطوراتها، وتعوق بشكل كبير طريقة استيعاب المخ للمعلومات ومعالجتها. كما أنها تؤدى إلي مشاكل في اتصال الفرد بمن حوله، واضطرابات في اكتساب مهارات التعلم والسلوك الاجتماعى"

وتظهر إعاقة التوحد بشكل نمطى خلال الثلاث سنوات الأولى من عمر الطفل لكل حوالى 15-20 مولودآ / 10.000، وتفوق نسبة إصابة الصبية أربع مرات نسبة إصابة البنات. ويحيا الأشخاص المصابون بهذا النوع من الإعاقة حياة طبيعية وتجدها منتشرة في جميع بلدان العالم وبين كل العائلات بجميع طوائفها العرقية والاجتماعية.

* الأسباب التى تؤدى إلي التوحد:

لا يوجد سبب معروف لهذا النوع من الإعاقة، لكن الأبحاث الحالية تربطه:

- بالاختلافات البيولوجية والعصبية للمخ. لكن الأعراض التى تصل إلي حد العجز وعدم المقدرة علي التحكم في السلوك والتصرفات يكون سببها خلل ما في أحد أجزاء المخ.

- أو أنه يرجع ذلك إلي أسباب جينية، لكنه لم يحدد الجين الذي يرتبط بهذه الإعاقة بشكل مباشر.

- كما أن العوامل التى تتصل بالبيئة النفسية للطفل لم يثبت أنها تسبب هذا النوع من الإعاقة.

- ويظهر التوحد بين هؤلاء الذين يعانون من مشاكل صحية أخرى مثل:

-Fragile X Syndrome

-Tuberous Sclerosis

-Congential Rubella Syndrome

-Phenylketonuria إذا لم يتم علاجها

- تناول العقاقير الضارة أثناء الحمل لها تأثير أيضاً.

- وهناك جدل آخر حول العلاقة بين فاكسين (إم.إم.آر) والإصابة بإعاقة التوحد.

- وقد يولد الطفل به أو تتوافر لديه العوامل التى تساعد على إصابته به بعد الولادة ولا يرجع إلى عدم العناية من جانب الآباء.

* الأعراض:

علامات الإصابة بإعاقة التوحد:

- الكلام في الحديث مكرر ومتكلف.

- الصوت يكون غير معبرآ أو يعكس أياً من الحالات الوجدانية أو العاطفية.

- تمركز الحديث عن النفس.

* تشخيص التوحد:

لا توجد اختبارات طبية لتشخيص حالات التوحد, ويعتمد التشخيص الدقيق الوحيد على الملاحظة المباشرة لسلوك الفرد وعلاقاته بالآخرين ومعدلات نموه. ولا مانع من اللجوء فى بعض الأحيان إلى الاختبارات الطبية لأن هناك العديد من الأنماط السلوكية يشترك فيها التوحد مع الاضطرابات السلوكية الأخرى. ولا يكفى السلوك بمفرده و إنما مراحل نمو الطفل الطبيعية هامة للغاية فقد يعانى أطفال التوحد من:

- تخلف عقلى.

- اضطراب فى التصرفات.

- مشاكل فى السمع.

- سلوك فظ.

* أدوات التشخيص:

يبدأ التشخيص المبكر وذلك بملاحظة الطفل من سن 24 شهراً حتى ستة أعوام وليس قبل ذلك، وأول هذه الأدوات:

1- أسئلة الأطباء للآباء عما إذا كان طفلهم:

- لم يتفوه بأيه أصوات كلامية حتى ولوغير مفهومة فى سن 12 شهراً.

- لم تنمو عنده المهارات الحركية ( الإشارة- التلويح باليد - إمساك الأشياء) فى سن 12 شهراً.

- لم ينطق كلمات فردية فى سن 16 شهراً.

- لم ينطق جملة مكونة من كلمتين فى سن 24 شهراً.

- عدم اكتمال المهارات اللغوية والاجتماعية فى مراحلها الطبيعية.

لكن هذا لا يعنى فى ظل عدم توافرها أن الطفل يعانى من التوحد، لأنه لابد وأن تكون هناك تقييمات من جانب متخصصين فى مجال الأعصاب، الأطفال، الطب النفسى، التخاطب، التعليم.

2- مقياس مستويات التوحد لدى الأطفال(Cars):

ينسب إلى "إيريك سكوبلر " Eric schopler - فى أوائل السبعينات ويعتمد على ملاحظة سلوك الطفل بمؤشر به 15 درجة ويقييم المتخصصون سلوك الطفل من خلال:

- علاقته بالناس.

- التعبير الجسدى .

- التكيف مع التغيير.

- استجابة الاستماع لغيره.

- الاتصال الشفهى.

3- قائمة التوحد للأطفال عند 18 شهراً (Chat):

تنسب إلى العالم"سيمون بارون كوهين" Simon Baron-Cohen - فى أوائل التسعينات وهى لاكتشاف ما إذا كان يمكن معرفة هذه الإعاقة فى سن 18 شهراً، ومن خلالها توجه أسئلة قصيرة من قسمين القسم الأول يعده الآباء والثانى من قبل الطبيب المعالج.

4- استطلاع التوحد:

وهو مكون من 40 سؤالاً لاختبار الأطفال من سن 4 أعوام وما يزيد على ذلك لتقييم مهارات الاتصال والتفاعل الإجتماعى.

5- اختبار التوحد للأطفال فى سن عامين:

وضعه "ويندى ستون" Wendy Stone - يستخدم فيه الملاحظة المباشرة للأطفال تحت سن عامين على ثلاث مستويات التى تتضح فى حالات التوحد : اللعب - التقليد (قيادة السيارة أو الدراجات البخارية) - الانتباه المشترك.

* علاج التوحد:

لا توجد طريقة أو دواء بعينه بمفرده يساعد فى علاج حالات التوحد، لكن هناك مجموعة من الحلول مجتمعة مع بعضها اكتشفتها عائلات الأطفال المرضى والمتخصصون، وهى حلول فعالة فى علاج الأعراض والسلوك التى تمنع من ممارسة حياتهم بشكل طبيعى. وهو علاج ثلاثى الأبعاد نفسى واجتماعى ودوائى.

وبينما لا يوجد عقار محدد أو فيتامين أو نظام غذائى معين يستخدم فى تصحيح مسار الخلل العصبى الذى ينتج عنه التوحد، فقد توصل الآباء والمتخصصون بأن هناك بعض العقاقير المستخدمة فى علاج اضطرابات أخرى تأتى بنتيجة إيجابية فى بعض الأحيان فى علاج بعضاً من السلوك المتصل بالتوحد. كما أن التغيير فى النظام الغذائى والاستعانة ببعض الفيتامينات والمعادن يساعد كثيراً ومنها فيتامينات B12& B6 كما أن استبعاد الجلوتين (Gluten) والكازين (Casein) من النظام الغذائى للطفل يساعد على هضم أفضل واستجابة شعورية فى التفاعل مع الآخرين، لكن لم يجمع كل الباحثين على هذه النتائج.

- العلاج الدوائى:

يوجد عدداً من الأدوية لها تأثير فعال فى علاج سلوك الطفل الذى يعانى من التوحد ومن هذا السلوك:

- فرط النشاط.

- قلق.

- نقص القدرة على التركيز.

- الاندفاع.

والهدف من الأدوية هو تخفيف حدة هذا السلوك حتى يستطيع الطفل أن يمارس حياته التعليمية والاجتماعية بشكل سوى إلى حد ما وعند وصف أى دواء للآباء لابد من ضمان الأمان الكامل لأبنائهم:

- كم عدد الجرعات الملائمة؟

- أى نوع يتم استخدامه: حبوب أم شراب؟

- ما هو تأثيره على المدى الطويل؟

-هل يوجد له أية آثار جانبية؟

- كيف يتم متابعة حالة الطفل لمعرفة ما إذا كان هناك تقدم من عدمه؟

- ما هو مدى تفاعله مع العقاقير الأخرى أو النظام الغذائى المتبع؟

مع الوضع فى الاعتبار أن كل طفل له تكوينه الفسيولوجى الذى يختلف عن الآخر وبالتالى تختلف استجابته للدواء أو العقار.

* أنواع الأدوية:

1- Serotonin Re-Uptake Inhibitor

اكتشف الباحثون ارتفاع معدلات (Serotonin) فى مجرى الدم لحوالى ثلث حالات الأطفال التى تعانى من التوحد، وباستخدام هذه العقاقير التى تعادل الأعراض ومنها:

- (Clomipramine (Anafranil
- (Fluvoxamine(Luvox

- (Fluoxetine(Prozac

- لوحظ استجابة الأطفال من قلة حدة:
- السلوك المتكرر.

- التهيج والاستثارة.

- السلوك العدائى.

- تحسن ملحوظ فى الاتصال العينى مع الآخرين والاستجابة لمن حولهم.

2- والأنواع الأخرى من العقاقير لم يتم دراستها جيداً، كما أنه من المحتمل وجود آثار جانبية لها ومنها:

– Elavil

– Wellbutrin
– Valium

– Ativan

– Xanax

3- أدوية مضادة للاضطرابات العقلية Anti-psychotic

- وهذه الأدوية هى فى الأصل لعلاج الانفصام الشخصى وتقلل من:

- فرط النشاط.

- السلوك العدوانى.

- السلوك الانسحابى وعدم المواجهة.

وقد اعتمدت أربعة عقاقير منها:

– (Clozapine (Clozaril

– (Risperidone (Risperdal

– (Olanzapine (Zyprexa

– (Quetiapine (Seroquel

ولكن من المحتمل أن يكون لها آثاراً جانبية.

4- أدوية محفزة:

- وهى تستخدم بشكل أساسى للأطفال التى تعانى من نقص الانتباه لعلاج فرط النشاط ومنها:

– Ritalin

– Adderall

– Dexedine

- الفيتامينات و المعادن:

فما يزيد على العشرة أعوام السابقة، كثر الجدل حول فائدة مكملات الفيتامين والمعادن فى علاج أعراض التوحد وتحسينها.

حيث أوضحت بعد الدراسات أن بعض الأطفال تعانى من مشاكل سوء امتصاص الأطعمة ونقص فى المواد الغذائية التى يحتاجها الطفل نتيجة لخلل فى الأمعاء والتهاب مزمن فى الجهاز الهضمى مما يؤدى إلى سوء فى هضم الطعام وامتصاصه بل وفى عملية التمثيل الغذائى ككل.

لذلك نجد مرضى التوحد يعانون من نقص فى معدلات الفيتامينات الآتية: أ، ب1، ب3، ب5 وبالمثل البيوتين، السلنيوم، الزنك، الماغنسيوم، بينما على الجانب الآخر يوصى بتجنب تناول الأطعمة التى تحتوى على نحاس على أن يعوضه الزنك لتنشيط الجهاز المناعى. وتوصى أيضاً بعض الدراسات الأخرى بضرورة تناول كميات كبيرة من الكالسيوم ومن أكثر الفيتامينات شيوعاً فى الاستخدام للعلاج هو فيتامين (B) والذى يلعب دوراً كبيراً فى خلق الإنزيمات التى يحتاجها المخ، وفى حوالى عشرين دراسة تم إجراؤها فقد ثبت أن استخدام فيتامين (B) والماغنسيوم الذى يجعل هذا الفيتامين فعالاً ويحسن من حالات التوحد والتى تتضح فى السلوك الآتية:

- الاتصال العينى.

- القدرة على الانتباه.

- تحسن فى المهارات التعليمية.

- تصرفات معتدلة إلى حد ما.

هذا بالإضافة إلى الفيتامينات الأخرى مثل فيتامين "ج" والذى يساعد على مزيد من التركيز ومعالجة الإحباط - ولضبط هذه المعدلات لابد من إجراء اختبارات للدم فقد تؤذى النسب الزائدة البعض ويكون لها تأثير سام وقد لا تكون كذلك للحالات الأخرى.

Secretin- :

المفرزين هرمون معوى يحث البنكرياس و الكبد على الإفراز تنتجه الأمعاء الدقيقة وهو يساعد على الهضم ليس هذا فقط بل يجعل الطفل قادراً على:

- الاستغراق فى نومه.

- تحسن فى الاتصال العينى.

- نمو المهارات الكلامية.

- زيادة الوعى.

- الاختيار الغذائى:

قد تعانى بعض حالات التوحد من حساسية لبعض أنواع الأطعمة، لكنها ليس فى نفس الوقت سبباً من أسباب الإصابة بهذا المرض وتؤثر بشكل ما على السلوك، لذا فقد يساعد استبعاد بعض المواد الغذائية من النظام الغذائى على تحسن الحالة وهذا ما يلجأ إليه الآباء والمتخصصون وخاصة البروتينات لأنها تحتوى على الجلوتين والكازين والتى لا تهضم بسهولة أو بشكل غير كامل. وامتصاص العصارة الهضمية بشكل زائد عن الحد يؤدى إلى خلل فى الوظائف الحيوية والعصبية بالمخ، وعدم تناول البروتينات يجنب مرضى التوحد تلف الجهاز الهضمى والعصبى على ألا يتم الامتناع عنها بشكل مفاجئ ولكن تدريجياً مع استشارة المتخصصين.

وعلى الجانب الآخر فأطفال التوحد يوصف جهازهم التنفسى بأنه "جهاز مثقب"

والذى يساعد على ظهور اضطرابات سلوكية وطبية أخرى مثل الارتباك، فرط النشاط، اضطرابات المعدة، الإرهاق. وباستخدام المكملات الغذائية، وعقاقير ضد الفطريات قد تقلل من هذه الأعراض.

وما زالت الأبحاث جارية حول ما إذا كانت هذه الإعاقة تحدث أثناء فترة الحمل أو الوضع أو لها علاقة بالعوامل البيئية مثل العدوى الفيروسية أو عدم توازن التمثيل الغذائى أو التعرض للمواد الكيميائية فى البيئة.


إعاقة، الإعاقة العقلية والذهنية، الشلل الدماغى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الشلل الدماغي

الشلل الدماغي

* الشلل الدماغي:
- الشلل الدماغى هو أحد حالات الإعاقة المتعددة التي تصاب فيها خلايا المخ بتلف وغالباً ماتتم الإصابة به أثناء فترة الحمل أي للجنين أو بعد الولادة مباشرة، وتفسير الاضطراب يتضح من مسماه:

فالشلل اضطراب يتصل بعدم القدرة على الحركة والدماغ هنا تشير إلى المخ مجازاً, ولا نستطيع أن نطلق على الشلل الدماغي أنه مرض بكل مافي الكلمة من معنى لأنه غير قابل للعلاج .. لكن هناك حالات معتدلة فيه وأخرى حادة ومع ذلك فالشخص الذي يعاني منه يستطيع أن يحيا حياة طبيعية ومنتجة بتلقي وسائل تعليمية خاصة.

* أسباب الشلل الدماغي:

- إصابة المرأة الحامل بعدوى خلال فترة الحمل.

- الولادة المبكرة.

- نقص وصول الأكسجين للطفل.

- أو قد تحدث بعد الولادة نتيجة للتعرض لحادث.

- التسمم بالرصاص.

- العدوى الفيروسية.

- إساءة التعامل مع الطفل.

- وغيرها من العوامل الأخرى.

وأكثر الأسباب شيوعاً في هذه القائمة المذكورة عدم وصول الأكسجين أو الدم للجنين أو المولود حديثاً بشكل كافٍٍ، وقد يحدث ذلك بسبب انفصال المشيمة في غير التوقيت المحدد لها، استغراق الولادة لوقت طويل من الزمن أو تلك الفجائية، التدخل في الحبل السري، عدم البراعة في توليد المرأة.

أما عن الأسباب الأخرى تتصل بالولادة المبكرة، عامل ريسس، عدم توافق فصيلتي الدم للأبوين، إصابة الأم بالحصبة الألمانية أو أي مرض فيروسي في بداية الحمل، أو الكائنات الحية الدقيقة التي تهاجم الجهاز العصبي المركزي للطفل المولود حديثاً. وافتقار الأم الحامل لتلقي الرعاية والعناية أثناء فترة حملها قد تكون عاملاً هاماً يضاف إلى قائمة الأسباب. وأقل هذه الأسباب إصابات الشلل الدماغي المكتسبة بعد ولادة الطفل من إصابات الرأس التي تكون بسبب حوادث السيارات والوقوع وسوء معاملة الطفل.

* أنواع الشلل الدماغي:

* توجد ثلاثة أنواع رئيسية:

1- شللى (Spastic) الذي تكون الحركة فيه صعبة.

2-رعاش (Athetoid) لا يتم التحكم في الحركات التي يمارسها الشخص.

3-لااتزانىِ (Ataxic) يجمع بين الاضطراب في التوازن والإدراك العميق.

وقد يجتمع أكثر من نوع لشخص واحد، وهناك أنواع أخرى لكنها نادرة الوجود.

* أعراض الشلل الدماغي:

تعتمد أعراض الشلل الدماغي على الجزء التالف بخلايا المخ ومدى تأثر الجهاز العصبي المركزي, ومهما كان مدى هذا التأثير فلا يستطيع الشخص التحكم كلية في تصرفاته وتوازنه.. وأعراضه هي:

1- تشنجات.

2- حركات لا إرادية.

3- إدراك وإحساس غير طبيعيين.

4- ضعف الرؤية والكلام والسمع.

5- تخلف عقلي.

6- اضطراب في السلوك والحركة.

* علاج الشلل الدماغي:

التدخل المبكر لن يعالجه ولكن يتحكم في الحالة ويمنع تدهورها بشكل سريع ويكون ذلك باتباع الخطوات التالية:

- علاج التخاطب.

- علاج مهني.

- تأهيل جسدي.

- المساعدة النفسية من جانب الأهل والأصدقاء.

- وأهم علاج في ذلك كله هي إعطاء استقلالية لهؤلاء الأطفال في الحياة مع المراقبة غير المباشرة لهم.


إعاقة، الإعاقة العقلية والذهنية، القدرات الخاصة -2

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القدرات الخاصة
(2)

إذا كانت إجابتك " بنعم " فأنت مدعو لكى تكتشف نفسك من جديد وتحتل قائمة من يتمتعون بقدرات خاصة.

تنطوى القدرات الخاصة لفرد ما علي العنصر الوجدانى إلي جانب العنصر العقلى أو الإدراكى، فهما جزأن لا ينفصلان عن بعضهما، أى أن الأشخاص ذوى القدرات الخاصة لا يفكرون فقط بشكل خاص وإنما أيضآ لديهم أحاسيس ومشاعر يتعاملون مع عالمهم وكل شئ يحيط بهم بشئ من :-

- القدرة علي امتصاص الصدمات.
- الشفافية والقدرة علي النفاذ والدخول إلي تفاصيل الأمور.
- التعقيد في طريقة التفكير.
- إصدار الأوامر.
- حب الاستطلاع.

* تعريف الحساسية & حدة المشاعر :-
يرتبطان ارتباطآ وثيقآ بالناحية العقلية وعلي نحو أدق بخاصية الذكاء، ويتم ذلك على نحو طردى كلما زاد وارتفع مستوى التفكير كلما ازدادت حساسية المشاعر . ويتم التعبير عن هذه الحالة الوجدانية الحادة بسلسلة من المشاعر والتى تترجم علي أنها تحمل المسئولية بشكل واع، اكتشاف النفس والشك الدائم فيها.

وعلي الرغم من أن ذلك شيئآ طبيعيآ مع هؤلاء الأشخاص ويظهر في سن مبكرة أى مع الطفولة، إلا أنه ينظرإليهم بعين عدم النضج الوجدانى وليس مهارة أو قدرات خاصة جدآ.

* سمات الحساسية & حدة المشاعر :-
- تطرف المشاعر.
- مشاعر معقدة.
- مخاوف وقلق.
- الشعور بالذنب.
- الاهتمام بمعرفة الموت.
- حالة مزاجية تميل إلي الشعور بالاكتئاب.
- إدراك كبير للظلم والنفاق.
- طاقة وجدانية جياشة.
- حساسية شديدة لمكونات البيئة: الضوء، الضوضاء، الحركة.
- المقدرة علي تعريف الأشخاص، الحيوانات، الطبيعة، العالم بأكمله.

* المثالية & الوصول للكمال ( للأطفال ) :-
المثالية هى إحدى الصفات التى تميز ذوى القدرات الخاصة، وتنصب هذه الصفة علي الرؤية المنطقية للأمور وما هى الصورة المثلى لها لتفادى المشاكل وتجنبها. وهى بالطبع صفة إيجابية تعمل بمثابة الطاقة الدافعة لهؤلاء الأشخاص لإنجاز أهدافهم. وتأتى المشكلة أو الإعاقة من هذه الصفة عندما تتحول المثالية أو ترقى علي نحو أدق إلي مستوى الكمال رغبة في تحقيقه أى عندما تتحول الصيغة إلي صيغة أمر ووجوب من صيغة الاستطاعة.
يمكننا ملاحظة هذه الصفة في الطفل الصغير في سن مبكرة التى تستنبط من الفجوة الكبيرة بين النمو العقلى والجسمانى " صفة اللاتزامنية " وأفضل الأمثلة على ذلك أن الطفل من الممكن أن يكون عمره ثلاث سنوات ولكن لديه عقل لا يستطيع آداء المهام وتكون النتيجة انطلاق صراخه لحالة الإحباط التى أنتابته.
وهذا الفارق الكبير بين العمر العقلى للطفل وقدراته الجسمانية من الممكن أن تؤدى إلي توقعات غير واقعية لآدائه سواء من ناحية الطفل نفسه أو من ناحية آبائه ومدرسيه.

* المثالية & الوصول للكمال ( للكبار ) :-
كلما يتقدم العمر بالطفل كلما يزداد نضجه في طريقة التفكير والتصرفات وكلما نما اتزانه محاولآ الوصول إلي حد الكمال في جميع أنماط سلوكه، إلا أنه يظهر كل ذلك بوضوح أكثر مع الأشخاص الذين يتمتعون بقدرات خاصة.
وكل هذه المراحل التى يمر بها الشخص لا تمثل له إعاقة أو خلل ما في حياته الشخصية أو من يحيطون به ، إلا إذا اصطدم بشئ يحد من تفاعله مع من حوله بالشكل الذي يرسمه لنفسه، أو إذا رأى نفسه بأنه ليس بالمثل الجيد في تصرفاته مع إلقاء اللوم المستمر ومحاسبة النفس.

وقد نجد أن هذه الفئة من الأشخاص من النادر أن يعقدوا مقارنات واقعية مع نظرائهم من الأشخاص الآخرين، بدلآ من ذلك فهم دائمى التفكير في الأشياء التى يعرفونها بالمقارنة مع كم المعلومات المتوافرة عنها ومن خلاله التوصل لنتيجه " الافتقار المعرفى ".

النقد الذاتى لأنفسهم، مع إصدار ردود الفعل المبالغ فيها عند نقد الآخرين لهم.

التعبير عن عدم الرضا عن النفس، ويضعون قواعد لأنفسهم بماذا ينبغى أن يكونوا عليه وعدم السعادة دائمآ عن وضعهم.

وضع المعايير القياسية للكمال مع التقييم المستمر لأنفسهم في مقابل هذه المعايير، والشعور بالإحباط في بعض الأحيان عند إدراك الإخفاق.


إعاقة، الإعاقة العقلية والذهنية، متلازمة آسبرجر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

متلازمة آسبرجر

متلازمة آسبرجر

* متلازمة آسبرجر:
- ينسب هذا المرض إلي الطبيب الألمانى "هانز آسبرجر" في عام 1944، أى العام الذي تلا إصدار أول بحث عن التوحد كتبه العالم "ليوكانر".

وقام الطبيب آسبرجر بالإشارة إلي الأعراض التى يعانى منها الأشخاص المصابون بهذا العرض والتى تنصب بشكل أساسي علي السلوك الفظ، وقد يري البعض أنه هو نفسه إعاقة التوحد لكن بدون اجتماع كافة الأعراض مع بعضها، أى أنه عند غياب أحد الأعراض أو أكثر من واحد تأخذ إعاقة التوحد المسمى الآخر لها ألا وهو متلازمة "آسبرجر" وذلك علي حد سواء بالنسبة للكبار والصغار. ويوجد القليل من الأشخاص المصابين بعرض "آسبرجر" يظهرون تقدمآ ونجاحاً كبيرين في مجال حياتهم ويتسمون بالصفات الآتية:

1- الذكاء.

2- غرابة الأطوار.

3- شرود الذهن.

4- عدم التفاعل الاجتماعى مع الآخرين.

5- بعض الضعف الجسدى في الجسم.

* العلامات العامة لمعاقى "آسبرجر":

- اللغة:

قبل سن الأربع سنوات: لا توجد مشاكل في الحديث واكتساب الكلمات اللغوية ويكون الطفل جيد جداً.

- التعامل والاتصال بالآخرين:

تتأثرالقدرة الاستيعابية اللغوية إلي حد كبير فتتقدم ببطء أو لا تتقدم إطلاقاً. استخدام كلمات بدون ربطها بالمعنى الأصلى لها، ويكثر استخدام الإيماءات بدلاًً من الكلمات، القدرة علي الانتباه لفترات قصيرة.

- التفاعل الاجتماعى:

يقضى الشخص المصاب بالتوحد معظم الوقت بمفرده أكثر من قضائه مع الآخرين. كما لا يكون لديه الدافع في تكوين الأصدقاء، ويتصف بأنه أقل استجابة لوسائل الاتصال الاجتماعى مثل الاتصال العينى أو الضحك.

- خلل في الحواس:

ردود فعل غير طبيعية للإحساس الجسدى مثل الحساسية المفرطة إذا لامس المعاق أى شئ أو العكس مع عدم الإحساس بالألم. كما أن جميع الحواس الأخرى من الرؤية، السمع، اللمس، الألم، الشم، التذوق، تكون بالإيجابية أو السلبية المفرطة.

- اللعب:

الافتقار إلي اللعب التلقائي أو التخلى عنه كلية، كما أنه لا يقلد الطفل أفعال أمثاله من الأطفال الآخرين وهو الوضع الطبيعى في مثل هذه السن، كما أنه لا يبادر باللعب مع الآخرين.

- السلوك:

من الممكن أن يكون نشاطه مفرط أو زائد عن الحد، أو سلبى إلي حد كبير. ينتابه حالات من الغضب بدون أى سبب واضح. تجده دائم اللجوء إلي عنصر واحد بعينه أو فكرة أو شخص، يعوزه الوعى الحسي وقد يبدى سلوك عدوانى أو عنيف يصل إلي حد إيذاء النفس بالجروح.


إعاقة، الإعاقة العقلية والذهنية، متلازمة داوون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

متلازمة داوون

عرض داوون

* تعريف متلازمة داوون:

- هو اضطراب في الكروموسومات ويتصل بالتخلف العقلي، وهذا الاضطراب غير معروف السبب فبدلاًً من أن ينمو في الخلية 46 كروموسوماً يزيد عددها واحداً فقط ليصبح 47،

وهذا الكروموسوم الزائد يغير كلية من وظائف الجسم والمخ الطبيعية. يتم تشخيص هذه الإعاقة بعد عمل اختبار الكروموسومات بعد الولادة بوقت قصير.

* الإصابة بهذا المرض:

أي أم أو أب معرضون أن يصاب طفلهم به، لكن تزداد مخاطر الإصابة به للسيدات التي تحمل فوق سن الخمسة والثلاثين عاماً، وكل عائلة يحدث الإصابة فيها مرة واحدة.

* أعراض داوون:

توجد أكثر من 50 علامة لمتلازمة داوون، لكن من النادر تواجدها في شخص واحد، ومن أكثر هذه الأعراض شيوعاً:

- ضعف العضلات.

- مرونة العضلات و المفاصل والقدرة على تحريكها في أي إتجاه.

- رقبة قصيرة.

- رأس صغيرة.

- قدم عريضة مع قصر الأصابع.

- بكاء قصير وبنبرة عالية عند الأطفال.

- تجويف الفم صغيراً.

- ميل زاوية العين مع وجود طيات للجلد كثيرة من الزاوية الداخلية لها.

- صغر حجم الأذن.

- يد عريضة قصيرة مع وجود خط للتجاعيد واحداً في الكف في يد واحدة أو في كلا اليدين.

والشخص المصاب بمتلازمة داوون صغير في الحجم عن أقرانه الذين لديهم نفس العمر والسن الطبيعيين، كما أن نموهم الجسماني والعقلي أبطأ. على الرغم من أن الشكل الجسماني هو الشئ المميز للمصابين بهذه المتلازمة إلا أنه يظهر معه مشاكل صحية أخرى:

- انخفاض مقاومة الجهاز المناعي للإصابة بالعدوى وأكثرها الإصابة باضطرابات الجهاز التنفسي.

- اضطرابات في الرؤية مثل الحول - طول النظر- قصر النظر.

- الصمم باختلاف درجاته.

- صعوبة في الكلام.

- حوالي 1/3 الأطفال المولودين بمتلازمة داوون يعانون من عيوب خلقية بالقلب ويمكن علاجها.

- والبعض الآخر يولد بعيوب خلقية في الجهاز الهضمي والأمعاء والتي لا يمكن علاجها.

- وهناك حالة تسمى (Atlantoaxial instability)، ويكون فيها التواء لأول فقرتين في الرقبة مما يجعل الشخص أكثر عرضة للإصابة عند المشاركة في الأنشطة التي تتطلب إطالة الرقبة.

- البدانة تصبح سمة سائدة لهؤلاء الأطفال كلما كبروا في السن، كما أن الزيادة في الوزن تهدد صحة الشخص وحياته ومع اتباع نظام غذائي معين وممارسة النشاط الرياضي يؤدي إلى تقليل حجم المشكلة.

* علاج متلازمة داوون:

بعد تشخيص الإعاقة لابد من التعامل معها بشكل فوري وسريع. وأكثر طرق العلاج فاعلية هو تشجيع الطفل على إدراجه في برنامج للتطوير وتنمية قدراته العقلية والاجتماعية بمساعدة أفراد العائلة له.


إعاقة، الإعاقة النفسية، الاكتئاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاكتئاب
(علاج الاكتئاب)

علاج الاكتئاب

* العلاج الصحيح للاكتئاب:
- تشخيص الاكتئاب طبياً يختلف كلية عن الإحساس بالإحباط الذي ينتاب أي واحد منا من وقت لآخر.

الشعور أو الإحساس المؤقت بالحزن هو حالة طبيعية وليست مرضية كما نشير إليه في حياتنا بصفة عامة علي أنه "اكتئاب" والاكتئاب هو المسمى السائد لأي حالة شعورية يمر بها الإنسان تتصف بالمأساوية أو يكون فيها الشخص غير سعيد. أما الاكتئاب بمفهومه الطبي يحدث عندما تأخذ صفة الحزن حالة الاستمرارية والدوام، عدم التكيف مع أمور الحياة اليومية. ويصبح الإحباط الذي يصاب به الإنسان ملازماً له وينظر إلي الحياة بنظرة تشاؤمية.

ويطلق علي الاكتئاب "بمرض الجسم الكلى" فهو ليس مرضاً نفسياً فقط وإنما يؤثر علي الأعضاء والمزاج، والتفكير. يؤثر أيضاً علي نومك وطعامك، والطريقة التي تفكر بها عن نفسك وعن الأشياء التي تحيط بك. لا يمكننا وصفه بأنه إحدى علامات لضعف الشخص أو أنها ترتبط بقوة الإرادة للتغلب على الأزمة النفسية التي يمر بها، ولا تلمس الحالات تحسناً من تلقاء نفسها ولابد من التدخل العلاجي، وعدم الالتفات إلي ذلك من الممكن أن يؤدى إلي تدهور الحالة واستمرارها بدلاً من أسابيع لعدة أشهر، بل لعدة سنين. وتقديم العلاج الملائم يساعد في علاج حوالي 80 % من الحالات.

وفي حالة الاكتئاب ثنائي القطب (Bipolar depression)، يصاب المريض بحالة من الهوس. ولا تتوافر كل الأعراض عند المرضى فتختلف حدتها وتعددها من مريض لآخر.

* أعراض الاكتئاب:

- حزن مستمر، قلق، عدم انشغال المخ في التفكير بأي شئ.

- فقد الأمل، التشاؤمية.

- الشعور بالذنب، وعدم القيمة، الإحساس بالضعف والعجز.

- فقد الاستمتاع بالهوايات والأنشطة بما فيها الجنس.

- الأرق، الاستيقاظ مبكراً، الإفراط في النوم.

- فقدان الشهية والوزن أو الإفراط في تناول الطعام وزيادة في الوزن.

- الافتقار إلي الطاقة، الشعور بالإرهاق والبطء في أداء المهمات.

- التفكير في التخلص من الحياة، مع محاولة الانتحار.

- عدم الإحساس بالراحة، الإثارة والاهتياج.

- صعوبة في التركيز، التذكر، أخذ قرار.

- أعراض جسدية لا تستجيب للعلاج مثل: صداع، مشاكل في الهضم، ألم مزمن.

- قائمة التأييد:

علي الرغم من أننا أشرنا مسبقاً إلي أن الاكتئاب ليس مرضاً نفسياً وإنما نفسياً وعضوياً، ومعناه أن العلاج النفسي ضرورة حتمية له طريق العائلة والأصدقاء والطبيب المختص.

فاستحسان استخدام الكلمات له عامل كبير في تقدم الحالة وخاصة من جانب الأصدقاء والأهل، لأن العلاج الدوائي معروف طريقه عند الطبيب. فسوف نذكر لك قائمة التأييد وقائمة الرفض بالكلمات التي يمكن أن تستخدمها وتساهم في علاج المريض بشكل إيجابي:

1- كلمات الحب: أنا أحبك/كلنا نحبك.

2- كلمات الاهتمام: أنا/ نحن نهتم بك.

3- أنت لست بمفردك.

4- لن أتركك.

5- لا تقلق ستمر الأزمة وكلنا معك.

6- أنا بجانبك دائماً.

7- أنت لست مخطئاً، وتحسن التصرف.

8- أنت مهم بالنسبة لي.

9- اتخذني صديق لك.

10- أنا اتفق معك حتى وإن لم استطع الشعور والإحساس بما يدور في داخلك.

- قائمة الرفض:

- ما هي مشكلتك؟! (لا تخصص الكلام بضمير المخاطبة ولتقل "ما هي المشكلة؟").

- إنه يوم جميل (كلمات غير مفيدة على الإطلاق).

- من الأفضل أن تتناول مقويات وفيتامينات من أجل صحتك.

- يوجد أشخاص أسوأ منك بكثير.

- هذه ليست مشاكل كما تعتقد ؟!!

- توقف عن التفكير في الأمر أو الشعور بالأسى.

- الحياة لا تعطى للمرء كل ما يريده.

- كنت أعتقد أنك أقوى من ذلك.

- لا تفكر فى كل ما يقلقك؟!!

- ألا تمل من لوم النفس وتكرار كلمة "أنا".

- لم لا تكف عن الشكوى الدائمة، لماذا تنظر إلي تفاصيل الأمور بتحامل.

- لم تستسلم للأحزان، فأنت محتاج إلي دفعة من داخلك.

- لا تحمل نفسك فوق طاقتها.

- إذا كنت تريد أن تصبح قوياً وتتغلب علي ما يضايقك، لا تبكى علي ما فاتك.

- ما الذي يدفعك لأن تكون مكتئباً؟!

- لديك العديد من الأشياء التي تدعوك علي التفاؤل، لماذا تكون مكتئباً.

- لم يحدث ما يدعوك لأن تكون حزيناً لهذه الدرجة.

- هذا الأمر ليس محبطاً كما تتخيل.

- لا تلتفت إلي الأزمات وعليك نسيانها.

- هل تشعر الآن بتحسن (عند إجراء أي حديث مع الشخص الذي يعانى من اضطرابات الاكتئاب).


إعاقة، الإعاقة النفسية، الانطوائية والانبساطية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الانطوائية والانبساطية

الانطوائية والانبساطية

* الانطوائية والانبساطية:
 - هناك نمطان من الشخصيات: شخصية انطوائية وشخصية انبساطية، وإذا اكتسبا صفة الاعتدال فلا يمكن وصفهما بأنها شخصيات معاقة أما إذا وصلت لحد الإفراط فهى كذلك.

الإعاقة ليست وجود المرض الجسدى الملحوظ وإنما تشمل النفسى والعقلى وأى شىء فى اللحظة التى يعيشها الإنسان بمعاناة ما حتى وإن كان صداع، وسنتعرض لأنواع الإعاقة المستترة والتى نفسرها على أنها طبيعة ملازمة للإنسان أو حتى تعب عرضى.

* الانطوائية:
قد يكون هناك شخص انطوائي وفي مقابله شخص اجتماعى، وتتجه الصفات السلبية للأول أم الإيجابية للثانى، لكن هذا ليس بالصحيح لأن الانطوائية تعد إحدى علامات الذكاء لذلك نجد أن معظم الأطفال الذين لديهم قدرات عقلية خاصة انطوائيين. وعلي الجانب الآخر نجد أن الناس تلمس في الشخص الاجتماعى تفهماً أكثر لأنه يستخدم صوته المرتفع لإيضاح ذلك.

* أنواع الشخصية:
الانطوائية والانبساطية هما نوعان من الشخصيات يكملان العالم. ونجد أن اهتمامات الشخص المنبسط تنصب علي العالم الخارجى مع من يحيطونه من الأشخاص والأشياء، أما الشخص الانطوائي فتنصب كل اهتماماته علي العالم الداخلى الذاتى له بما يدور فيه من مفاهيم وأفكار. وكل واحد منا يوجد بداخله هاتين الشخصيتين لكن الميل دائماً يكون لشخصية أكثر من الأخرى مثلما يفضل الشخص استخدام اليد اليسرى عن اليد اليمنى وتختلف درجات التفضيل إما أن تكون معتدلة أو ملحوظة بشكل يصل إلي حد التعصب.
ونجد أن الأشخاص المتمتعين بقدرات خاصة يميلون في الغالب إلي الانطوائية فهم بطبيعتهم حذرين، متحفظين، يحتاجون إلي الوقت للتفكير، وإلي التعامل مع أفراد منفردين لا الجماعات. لا يميلون إلي التعلم عن طريق المحاولة والخطأ وإنما المشاهدة وجمع المعلومات وتقصى الحقائق بتوجيه الأسئلة القليلة جداً وهم عكس الانبساطيين في ذلك الذين يميلون إلي الكثير من الأسئلة وإبداء التعليقات والمقاطعة. يحتاج الشخص الانطوائي إلي الوقت للتفكير وعكس الأفكار بداخل عقله قبل الإقدام علي الإجابة أو الانخراط في أى نشاط من الأنشطة. وهذه صفة طبيعية لا تحتاج إلي علاج كما يتصور البعض ولا ينبغى بذل مجهوداً في أن نحول الشخص الانطوائي إلي شخص انبساطى.

* صفات الشخص الانطوائي:
- الحصول علي الطاقة الدافعة من داخل نفسه.
- العالم الأصلى له هو عالم الأفكار والمعانى والفهم.
- الصعوبة في فهمه.
- الخجل صفة أساسية له.
- شخصيته مزدوجة فهى خاصة جداً وعامة جداً في نفس الوقت.
- عاطفته جياشة.
- التردد بين التفكير والفعل ثم العودة للتفكير في النهاية.
- التعلم بالمشاهدة، وعيش الحياة عندما يفهمها فقط.
- مراجعة الأفكار قبل ترجمتها شفهياً.
- الاحتياج إلي وقت من التفكير قبل صنع القرار.
- القدرة علي التركيز.
- الهدوء في وجود التجمعات الكبيرة.
- الأصدقاء علي نطاق ضيق ومحدود.
- الشعور بقيادة أشخاص آخرين له.
- الرغبة في الخصوصية.
- الخوف من السخرية في وجود التجمعات الكبيرة.

* صفات الشخص الانبساطى:
- الحصول علي الطاقة الدافعة من خارج نفسه بالتفاعل مع العالم الخارجى.
- العالم الأصلى له هو العالم الخارجى من الأشخاص والأشياء.
- من السهل فهمه للاندماج معه بسهولة لاختلاطه بمن يحتك به.
- لا اختلاف في الشخصيتين عند التعامل مع الغير أو عند الانفراد بالنفس.
- أقل عاطفة وتأثراً.
- الحصول علي القوة الدافعة بمن يحيط به، ولا تلعب الذات لديه مثل هذا الدور الفعال.
- تكوين الأصدقاء بسهولة.
- التحدث في تجمعات كبيرة، عدم الخوف من الإحراج.
- الوصول إلي قرارات سريعاً، التفكير بصوت عال.
- التعلم عن طريق المحاولة والخطأ.
- فهم الحياة بعد الخوض في تجاربها.
- التردد بين الفعل ثم التفكير والعودة مرة أخرى للفعل.
- الوقوع في الحيرة والتردد بسهولة.


إعاقة، الإعاقة النفسية، الشيزوفرنيا، الفصام الذُهانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الشيزوفرنيا

الشيزوفرنيا

* الفصام الذُهانى:
الشيزوفرنيا أو الفصام الذُهانى هو أحد الاضطرابات العقلية الذي يؤدي إلي اضطرابات في جميع التصرفات ويبدأ في الظهور في أغلب الحالات في سن المراهقة.

* أسباب الإصابة بالشيزوفرنيا:
1- العامل الوراثي: نجد أن الآباء المصابين بهذا المرض أبنائهم أكثر استعداداً للإصابة به أيضاً وتمثل النسبة العظمى في غالبية حالات الإصابة.

2- الإنطوائية: قد تجتمع صفات الإنطوائية في شخص الفصام الذُهانى أو بعضاً منها، فنجد الشخص الإنطوائية هو شخص:
- هاديء الطبع.
- يميل إلي العزلة.
- جاد في كل أفعاله.
- خجول.
- حساس.
- سريع الإثارة.
- طيب القلب.
- محب للطبيعة.
- قاريء جيد.

3- البنية الجسدية: لا يوجد شخص ذو بنيان معين يصاب بهذا الاضطراب العقلي، لكنه من خلال الأبحاث والدراسات وجد أن الغالبية المصابة به من له تكوين عضلي ضعيف – الوجه المستدير – مديد القامة أو الأطراف.

4- الإصابة بالأمراض العضوية.
5- الولادة.
6- صراع نفسي مزمن.
7- العزلة.
8- الصدمات النفسية.
9- أو بدون أي سبب مباشر.

* أعراض الفصام الذُهانى:
1- اضطراب عاطفي:
وفيه يكون الشخص بارد الإحساس، متبلد الشعور، قليل التفاعل مع الأحداث ثم تعتريه نوبات التوتر.

2- اضطراب فكري:
- انقطاع التسلسل الفكري عند التفكير في أي أمر.
- ظهور أفكار خاصة بالشخص المريض لا يقبلها أحد غيره وفي نفس الوقت غير قابلة للتغيير.
- سيطرة الاعتقاد في وجود قوى خارجية مسيطرة علي فكرة تجعله قليل التفكير وغير قادر علي استخراج الكثير منها.

3- اضطراب حسي:
الاضطراب الحسي يتمثل في الهلوسة بجميع أنواعها هلوسة بصرية أو سمعية أو جلدية أو متعلقة بالشم أو تترجم في تخيل أشياء تحدث وليس لها أساس من الصحة في الواقع.

4- اضطراب الإرادة:
هو اتخاذ السلبية كسمة في التفاعل مع المحيطين مثل عدم الرغبة في العمل أو اتخاذ قرارات، وعدم القدرة علي التعاون مع الآخرين.

5- اضطراب الشخصية:
عدم التحكم في النفس والشعور بأنه أصبح شخصاً مسيراً بعوامل أخرى بعيداً عن قوته الفكرية الناجمة عن عدم التحكم في النفس.

6- اضطراب وظيفي:
وهي السلبية في وظائف أعضاء الجسم ومنها علي سبيل المثال إذا حاولت رفع ذراع الشخص المريض بالفصام فإنه يقاوم الحركة في الاتجاه المعاكس وإذا تغلبت عليه ورفعت ذراعه وتركته في هذا الوضع فإنه يبقي عليه ساعات طويلة كتمثال الشمع.

* أما الوظائف التي لا تتأثر يالشيزوفرنيا، العمليات التالية:
• الذكاء.
• الانتباه.
• الذاكرة.
• الوعي.

* أنواع الفصام الذُهاني:
1- الفصام البسيط: ويظهر في المراهقة وفترة الشباب. أعراضه تبلد الإحساس وضعف الإرادة اضطرابات في التفكير، فشل في التعلم والعلم. أنماطه: المجرمون – الشاذون.

2- الفصام الهيبيفريني: يظهر في سن المراهقة أيضاً. أعراضه اضطراب التفكير، ضعف التركيز، تبلد الشعور، ضحك هستيري، هلوسة سمعية، اندفاع الرغبة الجنسية.

3- الفصام الكاتاتوني: يظهر في نهاية مرحلة المراهقة وسن الشباب. أعراضه شخص سلبي مقاوم للحركة ويؤدي حركات تكرارية غير هادفة، قليل أو عديم الكلام وإن تحدث فلغته غير مفهومة، ضغط منخفض، نبض ضعيف، تنفس بطيء، زرقة في الأطراف.

4- الفصام البارانوي: يظهر عند الأشخاص التي تجاوزت سن الثلاثين. أعراضه الاضطراب الفكري المبني علي الشكوك، نوبات من جنون العظمة، هلوسة سمعية.

* طرق علاج الفصام الذهاني:
هذا المرض قابل للعلاج ويتعرض إليه أي شخص مهما كان فقيراً أو غنياً وأفضل علاج له التشخيص المبكر له، واهتمام الآباء بشكوى الأبناء مع ملاحظة تصرفاتهم باستمرار. والعلاج بسيط لأن الشخص يمارس حياته الطبيعية مع متابعة الطبيب المشرف والأهل والتأخر في الحالة يرجع إلي تجاهل التشخيص المبكر.


إعاقة، الإعاقة النفسية، مقدمى الرعاية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مقدمى الرعاية

مقدمى الرعاية

* مقدمى الرعاية:
- هل تتصورون أن الشخص الذى يقدم الرعاية هو أول واحد يحتاج إلى من يهتم به ويرعاه، لأنه من كثرة تحمله لأعباء الغير ومشاكلهم يصل إلى الحافة ومن ثم الانفجار.

* إعاقة مقدم الرعاية:
مقدم الرعاية هنا إما طبيب معالج - أو أب لديه مسئولية كبيرة أو ممرضة – أو صديق يساعدك – أو ... من يقصر في آداء عمله الطبيعى ولا يكن على أكمل وجه، ويصبح هو من يحتاج إلي شخص يقدم الرعاية له أى أنه هناك تبادل للأدوار. ويوصف التقصير هنا علي أنه نوع من أنواع الإعاقات لأن التقصير في آداء خدمة أو عمل ما من المحتمل أن يكون ناتجآ عن عدم مبالاة الشخص أو توانيه في القيام بهذا العمل وهو سليم جسمانيآ ونفسيآ، أما الإعاقة هى حالة خارجة عن إرادة الإنسان وسببها عضوى أو نفسى أو يرجع حتى إلي تصرفات الشخص وسلوكه غير الطبيعى.

ومقدم الرعاية هو من أكثر الأشخاص عرضة "لإعاقة الضغط العصبى" من كثرة ما يستوعبه من هموم الآخرين والعمل علي راحتهم فيتعرض للكثير من الضغوط إلي الحد الذي يصبح فيه عاجزآ عن مساعدة الآخرين بل ومساعدة نفسه.

* أعراض التعرض للضغط العصبى:

- عادات عصبية:
ترتبط بعض العادات التى يمكن أن يتبعها الشخص بحالته المزاجية أو العصبية مثل: التدخين – قضم الأظافر ... إلخ.

- تفكير مشتت:-
وفيه يكون الشخص غير قادر علي التفكير أو التعبير عن ما يدور بداخله أو عن أفكاره بشكل فعال.

• من المتأثر من إعاقة مقدم الرعاية؟
1- مقدم الرعاية:
ويكون عرضة للإصابة بالأمراض من كثرة ما تعرض له من ضغوط وخاصة نزلات البرد والأنفلونزا. والتعرض للضغوط لفترة طويلة من الزمن قد يؤدى إلي ازدياد فرص الإصابة بالأمراض الخطيرة مثل السرطان، وأمراض القلب.

2- المريض:
عندما يفتقد إلي الصبر والتفكير السليم للتعامل مع احتياجات المريض بأمراض مزمنة.

3- الشخص الذى يحتاج إلى المساعدة:
أى شخص فى حاجة إلى الدعم النفسى أو الجسمانى من أى نوع حتى وإن لم يكن مرضياً (مثل التعرض لمشكلة ما تحتاج إلى حل).

* طرق العلاج:
1- الانتظام في أخذ فترات للراحة من أعباء حل الاضطرابات والمشاكل مع البعد عنها بشكل يومى، ولتكن ساعة واحدة يوميآ. وهذا الابتعاد يمكنه من الاحتفاظ بصبره.
2- توفيرطبيب معالج لمقدم الرعاية، فهو بحاجة أيضآ لمن يخفف عنه الأعباء يعبر له عن مشاعر الغضب أو الإحباط.
3- أخذ أجازة علي فترات كلما أتيحت الفرصة.
4- الخروج مع شخص قريب منه لتناول العشاء أو الغذاء.
5- الاستمتاع إلي موسيقى تريح الأعصاب.
6- التأمل لخمس دقائق يوميآ.
7- ممارسة نشاط رياضى.
8- إرخاء العضلات بعمل تدليك أو مساج لها حتى ولو مرة واحدة في الأسبوع.
9- الذهاب للسينما.
10- قراءة الكتب والمجلات.
11- زيارة جار وتناول فنجان من الشاى أو القهوة.
12- التمشيه قليلآ.

* كيف تتعامل مع مقدم الرعاية في المنزل؟
- أن تكون منصتآ جيدآ، اجعله يتحدث عن مشاعره (يفضفض) مع إيلائه مزيدآ من الاهتمام.
- مشاركته في الاهتمامات ليس فقط الإنصات إلي ما يزعجه ويسبب له الضيق، فهو بحاجة إلي من يهتم به عند الضيق وفي تفاصيل حياته العادية.
- وإذا لم تستطع تقديم المساعدة عليك باللجوء إلي المساعدة الطبية المتخصصة.


إعاقة، الإعاقة النفسية، نقص الانتباه، الانتباه، أعراض نقص الانتباه،

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نقـص الانـتـبــاه

نقـص الانـتـبــاه

* نقص الانتباه ( إيه.دى.دى):
(Attention Deficit Disorder)

وهو أحد المشاكل أو الاضطرابات النفسية لدى الأطفال، ومن الممكن أن يصاحب هذه الاضطرابات حالة من النشاط المفرط والزائد عن الحد (أو قد لا يصاحبها ذلك)، وتظهر هذه الاضطرابات بنسب أعلى لدى الأطفال الذكور وتحدث في سن 2-3 أعوام، ولا يلتفت إلي هذه الحالة بالمدرسة ويعانون من صعوبات في الاستيعاب والتركيز.

* أعراض نقص الانتباه:

وتعانى الأطفال من خلال هذه الإعاقة:

- مغص.

- اهتياج وإثارة.

- صعوبة السيطرة عليهم.

- عدم القدرة على الانتباه (وهذه هي السمة الغالبة والأساسية لهذه الاضطرابات).

- الاندفاعية (وتتضمن عدم القدرة علي التحكم في النفس – سهولة الاستشارة).

- النشاط المفرط أو الزائد عند الحد (حيث يشكو الآباء والمدرسون من حركة أبنائهم الدائمة).

- الشكوى الدائمة من عدم مقدرتهم علي التكيف الاجتماعي (ويمكن وصفهم بعدم النضج، عدم التعاون، العدوانية، القيادية والتحكم في الآخرين، صعوبات في القراءة، وبعض المشاكل المتعلقة بالناحية التعليمية والأكاديمية وهى من أكثر الأعراض شيوعاً). والتكهن بالاتجاه الذي يمكن أن تتخذها هذه الاضطرابات وما يحتمل أن يحدث في المستقبل، ليست بالنتائج المحمودة لأن هؤلاء الأطفال يحملون معهم هذه المشاكل الأكاديمية والاجتماعية عند كبرهم. وقد يظهر البعض تحسناً ملحوظاً، لكن الأغلبية العظمى منهم تعيش بها طيلة الحياة.

تم معرفة هذا المرض منذ عام 1902، وكان يشار إليه "باضطرابات النشاط المفرط"، ولم تبدأ الأبحاث الجادة في دراسة هذه الحالة حتى الستينات والتي انطلقت بعدها العديد والعديد من الأبحاث في هذا المجال. وتوجد اختلافات في تشخيص هذه الاضطرابات وخاصة من قبل العلماء في المجتمع الأمريكي والبريطاني:

1- تعريف الأمريكان لهذه الاضطرابات علي أنها اضطرابات تعتمد علي المواقف التي يتعرض لها الطفل والأحوال والظروف التي يوضع فيها. أما التعريف البريطاني فيقر بأنها حالة عامة وتسود في جميع المواقف والأحوال (أي أن هذه الأطفال نشاطها مفرط في كافة المواقف).

2- يقوم الأمريكيون بتشخيص المرض ككل، أما البريطانيون فتشخيصهم ينصب علي السلوك المضطرب.

3- ويختلف كلاً من البريطانيين والأمريكيين في تحديد نسبة معامل الذكاء (I Q) لتشخيص إصابة الطفل بهذا المرض. فهو عند العالم الأمريكي فوق 70، أما البريطاني أقل من 70.

4- كمـا ينشـأ وجـه الاختـلاف بينهمـا فـي تصنيـف الأطفـال الـذيـن يعانون من هـذه الاضطـرابـات حيـث أن نسبـة الأطفـال المصنفـة فـي أمـريكا تحت بند هذه الإعاقة (20 %) من نسبة السكان، وفي بريطانيا أقل بكثير حيث تسجل النسبة (1.6 %) ومع هذه الاختلافات في التشخيص، إلا أنه هناك نظريات عديدة تم إجرائها للتوصل إلي الأسباب المحتملة وراء الإصابات بهذه الاضطرابات:

1- تلف المخ العضوي:

الاحتمالات الأولى عن الأسباب الممكنة للإصابة باضطرابات نقص الانتباه كانت في عام 1908 وتوصل إليها "تريد جولد" الذي أوضح أن النشاط المفرط لدى الطفل يتصل اتصالاً مباشراً بتلف المخ العضوي والذي ينشأ كما في اعتقاده عن إصابات يتعرض لها المخ، الحرمان من الأكسجين، مشاكل قد تعرض لها الجنين قبل ولادته، أو إصابة عند الميلاد.

ومن الأبحاث الأخرى فيما أظهرت عدم صحة هذا الارتباط إلي حد كبير، حيث أن معظم الحالات التي تعانى من عدم القدرة علي الانتباه أو التركيز لم تظهر أية علامات عن حدوث تلف بالمخ إلا بنسبة 10 % أو أقل.

ولكن من المحتمل، أن يكون هناك مشكلة (عجز) في عملية التمثيل الغذائي لـ (Neurotransmitters) والتي تفرز مواد كيميائية في المخ بشكل طبيعي. وقد أثبتت العقاقير التالية:

- Methylphenidate (Ritalin)

- Dextroamphetamine (Dexedrine)

فاعلية في الحد من الأعراض لدى بعض الأطفال، وهذا يدعونا إلي أن يتجه تفكيرنا إلي إنتاج المادة الكيميائية بالمخ علي نحو طبيعي. وبالرغم من نجاح هذه الأدوية في علاج السلوك إلا أنه لها آثار جانبية بما فيه: الأرق، فقدان الشهية، ومشاكل متصلة بالمعدة.

وفي عام 1971 اقترح العالم (ويندر-Wender) أن بعض الأطفال تظهر أعراضاً تتصل بخلل في النشاط الكيميائي بالمخ (Defective Inhibitory System) المسئولة بشكل مباشر عن اليقظة والانتباه والثواب والتي تترجم في صورة نشاط مفرط وزائد عن الحد، كما تجعل الطفل أقل حساسية وإدراكاً للثواب والعقاب وبالتالى تتسبب في عدم مقدرتهم علي التعلم بكفاءة، واستكمالاً للنتائج التي تم التوصل إليها فإن بعضاً من الباحثين توصلوا إلي أن هؤلاء الأطفال ليست لديهم المقدرة علي تعديل سلوكهم بالانتباه في المواقف الجديدة.

وتلخيصاً لكل ما سبق أن تلف المخ العضوي لا يساهم في حدوث هذه الاضطرابات إلا في حالات معدودة.

2- الجينات:

للجينات دخل أيضاً في إصابة الأطفال بهذه الاضطرابات حتى وإن كانت نسبتها ضئيلة وقد أظهرت الدراسات أن الآباء الذين يعانون من النشاط المفرط لوحظ إصابة أبنائهم بعدم القدرة علي الانتباه والتركيز (وتمثل هذه النسبة 10 %)، كما أن التواءم من بويضة واحدة أكثر عرضة للتعرض بالإصابة من التواءم من بويضتين. وقد توصل كلا العالمين "موريسون وسيتورات" عامى 1971و1973 أن الآباء الذين يعانون من بعض الاضطرابات النفسية يصاب أبنائهم باضطرابات الانتباه.

3- العوامل البيئية:

الألوان الصناعية في العديد من الأطعمة، معدلات الرصاص في الجو، التلوث البيئي، وإضاءة المصابيح الفلورسنت كل هذه العوامل مجتمعة أو منفصلة تسبب هذه الاضطرابات، علي الرغم من الاختبارات التي تم إجراؤها على هذه العوامل ليست قوية بالدرجة إلا أن الحد منها أظهرت فاعلية مع بعض الحالات. كما أن السكر في المشروبات الفوارة من الممكن أن يؤدى إلي الإفراط في النشاط.

4- عوامل متصلة بالأسرة:

أظهرت دراسات " باتل ولاسى - Battle & Lacey " عام 1972، أن أمهات الأطفال الذين يعانون من "إيه. دى. دى" لا يظهرون أبداً أياً من علامات الحب والعاطفة لأبنائهم ومعاملتهم قاسية ويتعرض الأبناء للعقاب دائماً. ولكن في دراسة نفت الدراسة الأولى وأظهرت العكس هو أن هذا السلوك الصارم من قبل الأمهات هو رد فعل طبيعي لسلوك أبنائهم الشاذ.

ومن الملاحظ أن الجدال هنا أخذ شكل الحلقة المفرغة أي أن السبب والأثر من الصعب انفصالهم عن بعضهم البعض، وخاصة لأن الأطفال لا تصنف تحت قائمة المصابين باضطرابات القدرة على التركيز والانتباه إلا عند التحاقهم بالمدرسة ومعنى ذلك أن سبعة أعوام قد انقضت من عمر الطفل وهي من أكثر المراحل حرجاً في تكوين شخصية الطفل وتنشئته وتفاعلاً مع الأمهات ولكنها من الصعب خضوعها للدراسة والتحليل.

ينصح الأطباء قبل تقديم العلاج لأي طفل من الأطفال، أنه ولابد من تقييم الحالة بطريقة صحيحة قبل علاجها. وأكثر الأعوام التي تم إجراء الأبحاث من أجلها وتم التوصل إلي حلول فعالة هم الأطفال ما بين سن 6-12. والتوصيات التالية تستخدم أيضاً لعلاج الأطفال الذين يعانون من الاكتئاب، القلق، والكثير من الاضطرابات الأخرى، وما زلنا في حاجة إلي التوصل إلي المزيد من النتائج.

* علاج نقص الانتباه:

- خمس خطوات إرشادية للعلاج:

1- فهم وتقبل حالة نقص الانتباه والتركيز علي أنها حالة مرضية مزمنة.

2- تحديد النتائج المرجو الوصول إليها.

3- استخدام الأدوية التي تعدل من السلوك.

4- إعادة تقييم العلاج غير الفعال.

5- عناية ومتابعة علي نحو مستمر.

- قبول " إيه . دى . دى " علي أنها حالة مرضية، لابد وأن تتضمن الحلول الآتية:

- توفير المعلومات عن الحالة المرضية.

- متابعة العائلة للحالة عي نحو دوري، وتفهمهم لها علي أنها حالة مرضية.

- الاستشارة الطبية عن مدى استجابة العائلة للحالة.

- الوعي والتثقيف لحالات "إيه. دى. دى".

- توافر المعرفة لدى الأطباء للإجابة علي أسئلة العائلة.

- ضمان توافر الرعاية الطبية.

- تقديم المساعدة الطبية للعائلات التي تضع أهدافاً من أجل النهوض بصحة أبنائها.

- اتصال العائلات ببعضهم البعض لمن لهم أطفال لهم نفس الحالات المزمنة.

- تحديد النتائج المرجو الوصول إليها:

ولكي يأتى العلاج بالنتائج المرجوة، لابد وأن يحدد الطبيب بمساعدة الآباء والمدرسين بالحصول علي بعض المعلومات من خلالهم على أن يهدف الآباء إلي إحداث من 3-6 تغيرات بسلوك أبنائهم لتحديد الخطة العلاجية، وقد تختلف هذه المتغيرات من طفل لآخر والتي من ثم تتخذ علي أنها أساس مبدئي للخطة العلاجية.

- أمثلة علي ذلك:

- إظهار تحسن في علاقة الأبناء بآبائهم- الأقارب- الأصدقاء- المدرسين.

- تحسن في إظهار احترام الذات.

- تحسن في المستوى التعليمي الأكاديمي وخاصة في كم العمل، والكفاءة وإتمام الأعمال ودقتها عند الإنجاز.

- تحسن ملموس في الاعتماد علي النفس في العناية بالذات أو في إنجاز الواجبات المنزلية.

- تحسن في السلوك المضطرب.

- تدعيم وسائل الأمان في المجتمع الذي يعيش فيه الطفل مثل عبور الشارع وركوب الدراجات.


إعاقة، التقدم فى السن والعجز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التقدم فى السن والعجز
التقدم فى السن والعجز

* التقدم فى السن:
- قد ينظر البعض منا إلى التقدم فى السن على أنه أحد أنواع الإعاقات المتعددة واختلافه فى حدوثه الطبيعى بوصفه مرحلة عمرية سيمر بها الإنسان بعد الطفولة والمراهقة، والتى تقل فيها قدراته المختلفة...

أما الأنواع الأخرى فليس بالضرورة أن يمر بها الإنسان لأنها تحدث عند التعرض لضرر أو أذى مما يلحق الخلل بإحدى وظائف أعضائه الطبيعية وعند البعض الآخر يكون الخلل لأكثر من عضو واحد.

* تعريفات مختلفة:

والوصف الصحيح للتقدم فى العمر على أنه نوع من أنواع العجز عندما يتلازم وجود خلل بإحدى أعضاء جسم الإنسان، وهذا الخلل يتطور مع تقدم عمر الإنسان، وبما أن العجز المزمن ليس حالة ثابتة أو ساكنة .. وعليه يتقدم الإنسان فى العمر ويعرف هنا باسم "تقدم العمر المبكر" كما أن أعراضه لا تشبه تلك المقترنة بالمرحلة الطبيعية.

وبالنسبة لتعريف مصطلح "التقدم فى العمر" فهو يشير إلى التقدم الطبيعى للوظائف الحيوية والنفسية بل والاجتماعية بعد وصولها للحد الأقصى من النمو والتطور. ويكون للجينات الوراثية والعوامل البيئية والصحية ونمط الحياة التى يعيشها الشخص تأثير كبير الأهمية على جودة حياة الإنسان وكيف يحيا حياة بدون أية مشاكل صحية والتى تجعله "يكبر فى السن قبل الأوان" أو الذى يعرف"بالتقدم المبكر" وهنا يختلف الأمر.

* أنواع الشيخوخة:

- وعن مدى ارتباط الوظائف الحيوية والنفسية والاجتماعية للشخص بعملية التقدم فى السن فهى تتم على النحو التالى:

1- الوظائف الحيوية: تبدأ الشيخوخة الحيوية (أى الوظائف الحيوية) عندما يبلغ الشخص من العمر 25 عاماً وعند هذه السن تفقد الأعضاء حوالى 1% من كفاءتها، فوظائف الأعضاء تبدأ قوية فى مرحلة عمرية مبكرة عند الإنسان ثم تضعف. وعلى الرغم من ضعف الوظائف المبكر هذا قد لا تتطور بعض الأمراض الجسدية وتتدهور سريعاً لأن الأعضاء مازال بها طاقات مختزنة.

2- الوظائف النفسية: يصل النضج النفسى لقمته عند سن 35 عاماً الذى يتمثل فى قدرات التعلم، الذكاء، الإبداع، الآداء الماهر. ويقل هذا النضج بمعدل أبطأ من الوظائف الحيوية لأن الأشخاص تتعلم قدرات تعويضية عن تلك التى تفقدها بعكس وظائف الأعضاء التى من الصعب التحكم فيها.

3- الوظائف الإجتماعية: يستمر النضج الإجتماعى إلى ما بعد الـ55 عاماً لأن هذه القدرات تتطور مع دور المرء الإجتماعى وما يمر به من تفاعلات تثقل أية مهارات توجد لديه. ويمكن للشخص الاحتفاظ به حتى سن السبعين أو الثمانين.

* اضطرابات متنوعة:

- المشاكل الصحية:

لا تظهر أية مشاكل صحية عند الإنسان إلا عندما يبلغ من العمر 75 عاماً، أما الشخص الذى يعانى من إعاقة أو عجز تظهر لديه هذه المشاكل عند الخمسين عاماً تقريباً،ومن هذه المشاكل:

- تفوق معدلات أمراض الجهاز التنفسى عند الأشخاص الذى يعانون من الشلل أربع مرات نسب إصابة الأشخاص الذين لا يعانون من أية إعاقة حركية.

- تفوق معدلات الإصابة بمرض السكر للشخص المعاق خمس أو ست مرات نسبة إصابة الأشخاص الأصحاء.

- أمراض الأوعية الدموية هى ثانى الأمراض من حيث الترتيب التى تؤدى إلى الوفاة للأشخاص الذين يعانون من إصابات العمود الفقرى.

- الأشخاص الذين يتقدمون فى السن ويعانون من شلل دماغى يكونون عرضة للكسور بمعدل يفوق خمس مرات الأشخاص الأصحاء.

- تؤثر هشاشة العظام بنسبة 70% على من يعانون إعاقة حركية.

- مشاكل خاصة بالتفاعل:

وهذه المشاكل تظهر على الشخص فيما يتصل بأنشطته اليومية مثل:

- صعوبة الحركة.

- صعوبة ارتداء الملابس.

- عدم القدرة على التسوق.

- عدم سهولة الانتقال من مكان لآخر.

- التعرض لأزمات مالية.

- اختلال العمل والافتقار إلى الكفاءة فيه:

أ- الشعور بالإرهاق والتعب الدائم.

ب- الإحساس بالآلام.

ج- صعوبة الحركة.

د- فقد القوة والاحتمال.

هـ- عدم القدرة على التركيز.

- اضطرابات نفسية – اجتماعية:

ولا يقف تأثيرها على الشخص الذى يعانى من العجز بجانب تقدمه فى السن، بل ينعكس ذلك على أفراد عائلته، وقد يظهر ذلك فى عدم رغبته فى الاتصال مع الآخرين والميل للعزلة ومن ثم الدخول فى حالات الا كتئاب .. وهذه هى ليست النهاية الطبيعية مع كل حالات العجز كما أنها لا ترتبط بحدة الحالة.

* أسباب غير مرئية (غير واضحة):

وعن أسباب التغيرات التى تلحق بالإنسان قد يبدو للبعض معروفة ومرئية وهى أنواع الإعاقات .. لكن هناك العديد من الأسباب والعوامل التى قد لا نراها بأعيننا وتؤثر تأثيراً كبيراً على العلاقة ما بين التقدم فى السن والعجز:

أ- العوامل البيئية:
- والتى تتساءل عما إذا كان هذا التقدم المبكر فى السن يرجع إلى الحياة لمدة أعوام طويلة فى بيئة غير مريحة تتوافر فيها الأسباب المؤدية للعجز؟

ب- الأمراض الكامنة:
- والتى لا يدرى الشخص بها أو بأعراضها مما يؤدى إلى تفاقم الحالة لديه.

ج- استجابة الإنسان:
– ومدى تفاعله مع حالات العجز لديه هل تمثل عائقا له وتشكل ضغوطاً؟

د- سرعة التغيرات البيولوجية:
– وهل هناك عوامل وراثية تتدخل فى وظائف الأعضاء وتغير من كفاءتها؟

هـ- الرعاية المقدمة:
– والتى تتمثل فى انتباه المحيطين للحالة سواء فى مرحلة مبكرة أو متقدمة وتقديم الدعم لها "إعادة التأهيل".

فهذا هو الفارق بين "التقدم فى العمر الطبيعى" وبين "التقدم العمر المبكر" المرتبط بوجود عجز أو إعاقة ما.


إعاقة، تابع الإسعافات الأولية-2

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع الإسعافات الأولية
(2)

* نزيف الأنف:

- هناك أسئلة تخص نزيف الأنف: هل يعانى الشخص من ضغط دم مرتفع؟ هل يتناول أدوية لا تساعد على التجلط مثل الأسبرين؟ هل يوجد كسر بالأنف؟

(اضغط هنا للإسعافات)

* النزيف الخارجى والداخلى:

- النزيف الخارجى هو الذى نراه بالعين أمامنا كالذى يحدث من الجروح أو الأنف ... الخ. ويؤدي النزيف الحاد إلى الموت والحد الأقصى للكبار حوالي2و2 لتر وللأطفال من 5-7 لتر حسب الوزن. أما الداخلى يكون أكثر خطورة لأن الشخص قد لا يدركه ومن علاماته:

- تغير لون الجلد (وجود كدمات في المنطقة المصابة).

- وجود أ نسجة ليفية مثل التي توجد في منطقة البطن ويكون بها ألم وتورم.

- قلق وتوتر وشعور بعدم الراحة.

- نبض سريع وضعيف.

- تنفس سريع.

- شحوب الجلد، واكتسابه اللون الشبيه بالأزرق مع برودته.

- غثيان وقيء.

- عطش متزايد .

- قلة الوعي تدريجياً.

- تقييم عن وجود علامات للصدمة.

(اضغط هنا للإسعافات)

* الصــداع:

هناك أربعة أنواع من الصداع:

أ‌- صداع إرهاقى.

ب‌- صداع نفسى أو عصبى.

ج- صداع نصفى.

د- صداع مرضى.

يمكن علاج جميع أنواع الصداع بالراحة وعدم التفكير فيه كثيراً .. أما إذا كان مرتبطاً بارتفاع ضغط الدم أو لوجود إصابات فى الرأس لابد من اللجوء إلى المساعدة الطبية على الفور.

(اضغط هنا للإسعافات)

* التشنجــات:

لا تقتصر التشنجات على مرض بعينه ومن أكثر الأسباب لظهورها ارتفاع درجة الحرارة.

(اضغط هنا للإسعافات)

* دوار الحركة:

تتعرض بعض الأشخاص للتعب عند ركوب إحدى الوسائل الآتية: السفينة – الطائرة – السيارة – القطار.. وهو ما يعرف باسم دوار الحركة ومن بين أعراضه الإحساس بالتعب وعدم الراحة... الشعور بالبرودة... إفراز العرق الغزير ... الدوار... التقيؤ... الإسهال، وتهدأ هذه الأعراض وتختفى بمجرد سكون حركة الوسيلة التى تركبها.

(اضغط هنا للإسعافات)

* إصابات الرأس:

العلامات المنذرة بأن هناك إصابة خطيرة بالرأس:

- وجود اضطراب أو فقدان للذاكرة بسبب صدمة أو حمي.

- ألم أو إصابة في الرقبة.

- نزيف من الأنف – الأذن – الفم – الرأس.

- قئ.

- تنميل أو فقد الإحساس بالأطراف.

- فقد التوازن واختلال المشي.

- وجود كدمات وخاصة حول العينين أو الأذن.

(اضغط هنا للإسعافات)

* إصابات البطن:

من الممكن أن تكون أعراض إصابات البطن متصلة بـ: القلب – بالجهاز التنفسي – أمراض النساء – أمراض الأوعية الدموية – الجهاز البولي.

وتظهر فى صورة الأعراض التالية:

- عدم استقرار العلامات الحيوية (النبض - التنفس – الضغط – درجة الحرارة).

- وجود جروح عديدة وعميقة في منطقة البطن.

- وجود كتلة محسوسة.

- وجود آلام حادة في منطقة البطن والتي تتميز بـ: تمركزها في منطقة معينة مع الزيادة في حدتها واستمرارها من 4 - 6 ساعات.

- وجود غثيان وقيء أو إسهال.

- تغير في لون البراز بحيث يصبح لونه داكناً (أسود أو بني) مع وجود دم (مما يشير إلى نزيف داخلي).

- وجود انتفاخ.

- شحوب الجلد.

- ضعف عام.

- الإحساس بالعطش.

- بروز أعضاء خارج منطقة البطن.

(اضغط هنا للإسعافات)

* الإسهال:

عدوى بكتيرية أو فيروسية تصيب الجهاز الهضمي (المعدة والأمعاء) الكبار والصغار على حد سواء، وأخذ الحذر مع الصغار ضرورة لابد منها حتى لا يتعرضوا للجفاف والذى يفقد فيه كمية كبيرة من السوائل مع ظهور علاماته: لا دموع عند بكاء الطفل – قلة كمية البول – جفاف الفم. وأفضل علاج للإسهال تناول الوجبات الغذائية بشكل منتظم وليس التركيز فقط على السوائل.

(اضغط هنا للإسعافات)

* الإمساك:

يعرف الإمساك على أنه صعوبة إخراج البراز لعدم ليونته, ولا يشتمل هذا التعريف على عدد المرات التي يقوم بها الشخص للإخراج... لأن الكثير من الأشخاص قد تلجأ للتخلص من الفضلات على مرات عديدة في اليوم الواحد أو الاكتفاء بمرة واحدة فقط. وقد تكون عادة الإخراج عند بعض الأشخاص يومياً وعند البعض الآخر كل ثلاثة أو أربعة أيام وهذا شيئاً طبيعياً لا يمكن وصفه بالإمساك. وتناول الألياف بكثرة يقى من الإصابة به.

(اضغط هنا للإسعافات)

* عسر الهضم:

يظن الكثير منا أن عسر الهضم مرتبط باضطرابات المعدة ، لكنه قد يرتبط بأمراض القلب. وإذا صاحبه ضيق فى التنفس، غثيان، وإفراز العرق فهذا يكون مؤشراً لجلطة في القلب، وطالما أن هناك استقراراً فى الحالة فيكون العلاج الاكتفاء بشرب الماء الوافر والابتعاد عن الأطعمة الحريفة.

(اضغط هنا للإسعافات)

تابع ذوى الإسعافات الأولية


إعاقة، تابع الإسعافات الأولية-3

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع الإسعافات الأولية
(3)

* إصابات الأذن:

إصابات الأذن تتراوح مابين ثلاثة أسباب: إما نتيجة لإصابة فى الرأس أو لدخول جسم غريب فيها أو حشرة. ويصاب الإنسان بحالة فقد للتوازن وعدم التركيز كما تظهر عليه هذه الأعراض:

- ألم بالأذن.

- صعوبة في السمع.

- نزول دم منها أو أية إفرازات أخرى.

- تورم.

- احمرار الأذن.

- دوار.

- غثيان.

- قئ.

(اضغط هنا للإسعافات)

* الحروق الكيميائية:

الحروق الكيميائية هى إحدى أنواع الحروق المتعددة سواء من التعرض للهيب النيران أو لحرارة الشمس العالية ومن أعراضها:

* علامات الحروق .

* صداع.

* الشعور بالدوار.

* مشاكل في التنفس.

* ألم في منطقة البطن.

* فقدان الوعى.

* تشنجات.

* ندبات.

(اضغط هنا للإسعافات)

* الخلع:

متى تشعر بأن كتفك مخلوع ؟ وهل يحدث ذلك مع عضو آخر غير الكتف؟ .. يحدث الخلع مع المفاصل للكتف أو الكوع ، الأصابع أو الإبهام ... والعلامات التى تشخص على أساسها الخلع:

1- التورم.

2- ألم بشكل مستمر أو عند اللمس.

3- شكل مشوه.

4- تغير لون المنطقة المصابة.

(اضغط هنا للإسعافات)

* كسور الجمجمة:

تلازم كلمة كسر أو كسور العظام, ومن بينها تلك التي تحدث لعظام الجمجمة, فكسر الجمجمة هو الكسر الذي يحدث في هيكلها الذي يحيط بالمخ وقد يصاحب هذا الكسر إصابات الرأس وتمتد الإصابة لتؤثر على خلايا المخ وأنسجة الجهاز العصبي ثم إلى النزيف وهذه هي الإصابة المباشرة, والإصابة غير المباشرة هي تكون الجلطات الدموية تحت الجمجمة مباشرة والتي تضغط على أنسجة المخ وخلاياه، وتوجد ثلاثة أنواع لكسر الجمجمة...

(اضغط هنا للإسعافات)

* الصعق الكهربائى والبرق:

لامانع من إصلاح عطل كهربائى بالمنزل بنفسك بدلاً من اللجوء إلى الكهربائى ودفع فاتورة باهظة التكاليف .. ولكن ينبغى تأمين النفس جيداً حتى لا تتعرض للصعق وفقد حياتك، وفى حالة حدوث ذلك ما هى خطوات الإسعافات الأولية؟

(اضغط هنا للإسعافات)

* لدغة العنكبوت:

العنكبوت حشرة غير سامة ولاتسبب أى ضرر للإنسان باستثناء نوعين سامين البنى والأسود.

(اضغط هنا للإسعافات)

* الجفاف:

الجفاف هو فقد الإنسان لسوائل جسده بشكل غير طبيعى وزائد عن الحد والذى يترجم فى صورة:

- أعراض الجفاف (الحالات البسيطة والمتوسطة):

- جفاف الفم.

- القليل من الدموع أو عدم وجودها عند البكاء.

- فرط نشاط سلوك الطفل.

- أقل من ست حفاضات مبللة في اليوم الواحد (أكثر من 4-6 ساعات بدون حفاضات مبللة للأطفال تحت عمر ستة أشهر).

- عدم التبول لمدة 6-8 ساعات للأطفال الصغار.

- الجزء المنخفض اللين في رأس الطفل يقل عمقه عن المعتاد أو يزيد انخفاضه.

- انتظام النبض ومعدل خفقان القلب في الأطفال الكبار (على الرغم من الجفاف).

- أعراض الجفاف الحادة:

- جفاف الفم بشدة.

- جفاف الجلد وتجعده ويصبح ملمسه مثل العجين في منطقة البطن والجزء العلوي من الذراع والأرجل.

- قلة النشاط وعدم التيقظ والانتباه.

- ضعف عام أو أطراف ضعيفة.

- انغماس العينين للداخل.

- مزيد من الانخفاض للجزء اللين في رأس الطفل الرضيع.

- إفراط في النوم وعدم التركيز.

- شد عضلي.

- تنفس عميق وبسرعة.

- عدم التبول لساعات عديدة (أكثر من 6-8 ساعات للأطفال الرضع, وأكثر من 8-10 ساعات للأطفال).

- نبض ضعيف أو سريع.

(اضغط هنا للإسعافات)

تابع ذوى الإسعافات الأولية


إعاقة، تابع الإسعافات الأولية-4

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع الإسعافات الأولية
(4)

* إصابات الارتفاعات العالية:

الارتفاعات العالية هى التى تطلق على أى سطح مرتفع عن سطح الأرض من الجبال والتلال وليس بالضرورة عند ركوب الطائرة.

- والارتفاعات تحدد بالأرقام والفئات الآتية:-

1- ارتفاع عالٍ 8000-12000 قدم (2438-3658 متراً).

2- ارتفاع عال جداً 12000-18000 قدم( 3658 - 5487متراً).

3- مستويات شديدة الارتفاع 18000 قدم ( 5500 متراً).

(اضغط هنا للإسعافات)

* الضربة بالصقيع:

تحدث هذه الإصابة مع درجات الحرارة الشديدة الانخفاض والتى يحدث فيها تجمد للجلد والدورة الدموية وبالتالى تجمد الأعضاء، وهل هذا يعنى فقد الإنسان لحياته كلية ...

(اضغط هنا للإسعافات)

* التعرض لدرجات الحرارة العالية:

تحدث ثلاثة إصابات للجسم عند التعرض لدرجات الحرارة العالية لمدة طويلة من الزمن: الشد العضلى والإرهاق والصدمة، ولكل منها خطوات لتقديم الإسعافات الأولية.

(اضغط هنا للإسعافات)

* الإصابة بالحمى:

الحمى هى ارتفاع لدرجة حرارة الجسم، وهذا الارتفاع هو رد فعل طبيعى للتغلب على عدوى ما تصيب الجسم.

(اضغط هنا للإسعافات)

* الكدمات والارتجاج:

إذا تعرض الإنسان لحادثة ما أو ارتطم رأسه بشىء أو تعرض للسقوط من الممكن أن يسفر ذلك عن إصابات بالغة بالرأس ومنها الارتجاج والتى من بين أعراضه:

- نزول سائل عديم اللون أو أحمر من الأذن أو الأنف أو الفم.

- صعوبة في التحدث.

- صداع.

- عدم تساوى حدقة العينين.

- جلد شاحب اللون.

(اضغط هنا للإسعافات)

* الحروق:

- توجد ثلاثة أنواع من الحروق:

- حروق من الدرجة الأولي (سطحية): وتتأثر فيها الطبقة السطحية فقط من الجلد، ويكتسب الجلد فيها اللون الأحمر ويصبح جافاً، ويصاحبه ظهور انتفاخ وتورم، وغالباً ما يكون الحرق مؤلماً.

- حروق من الدرجة الثانية (جزئية): وتتأثر فيها الطبقة الداخلية والخارجية من الجلد، ويكون لونه أحمر وتنتشر البثرات علي السطح مملوءة بالسوائل بحيث يظهر الجلد وكأنه مبلل دائماً عند انفجار هذه البثرات. وهذه الحروق مؤلمة وتحدث التورم وتترك آثاراً علي الجلد.

- حروق من الدرجة الثالثة (كلية): تدمر كل طبقات الجلد بما فيها الخلايا التحتانية، والدهون، والعضلات، والعظام، والأعصاب، ويظهر مكان الحرق باللون البني أو الأسود أما الأنسجة الداخلية فتأخذ اللون الأبيض وتكون هذه الجروح مؤلمة للغاية أو لا يشعر بها الإنسان علي الإطلاق في حالة تدميرها لنهايات الأعصاب التي توجد علي سطح الجلد . غالباً ما يصاحبها (حولها) حروق مؤلمة من حروق الدرجة الثانية تهدد حيا ة الانسان وتتعرض للعدوي.

(اضغط هنا للإسعافات)

* حروق الشمس:

تمد أشعة الشمس الجسم بفيتامين (د) .. تمنحه الدفء فى أيام البرد القارس .. لكن مع التعرض لأشعتها الحارقة وخاصة مابين العاشرة صباحاً وحتى الثانية بعد الظهر فى أيام الحرارة الشديدة فى فصل الصيف تسبب حروقاً بالغة وذلك بسبب ا لأشعة فوق البنفسجية والتى تؤدى إلى ظهور التجاعيد المبكرة أو سرطان الميلانوما.

(اضغط هنا للإسعافات)

* ابتلاع جسم غريب:

الطفل معرض لابتلاع أجسام غريبة الطفل لعدم وعيه الكامل أو تفهمه لذلك .. فماذا عن الشخص البالغ أليس معرض لنفس الشىء مع الاختلاف فى طريقة حدوثه بشكل غير متعمد، وقد تكون سموم أو أشياء حادة ولابد من التخلص منها على الفور.

(اضغط هنا للإسعافات)


إعاقة، ذوى الاحتياجات الخاصة، التعليم والإعاقة، دور الموسيقى فى تعديل سلوكيات وتنمية قدرات المعاقين عقلياً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

دور الموسيقى فى تعديل سلوكيات وتنمية قدرات المعاقين عقلياً

 دور الموسيقى فى تعديل سلوكيات وتنمية قدرات المعاقين عقلياً

* المعاقون وتعلم الموسيقى:
- كى ننمى القدرات ونعدل السلوكيات لابد وأن نقوم بتعليم أبنائنا ذوى الاحتياجات الخاصة العزف على آلة موسيقية،

- وسوف نبدأ معاً بتعليمهم العزف على آلة البيانو:
آلة البيانو بالنسبة للمعاقين عقلياً من الآلات التى يسهل تعلمها من حيث كونها آلة صريحة النغم لا يجد المتعلم عليها صعوبة فى إصدار أو ضبط الصوت الناتج عنها.
* ملحوظة: الكلام عن آلة البيانو نفسه عن آلة الأورج.

* ولكن كيف نعدل الآلة لتناسب هؤلاء الدراسين؟
- لابد وأن نُوجد علاقة بين الآلة غير المعلومة لديهم وبين الأشياء التى سبق معرفتهم بها مثل الألوان على سبيل المثال. ولكن قبل البدء فى عرض تلك الطريقة هناك بعض التوجيهات إلى كل من المدرس والوالدين:

- من أجل أن تكون مدرساً فعالاً لابد وأن تتوافر لديك القدرة الكافية للتعامل مع الطفل ذوى الاحتياجات الخاصة فلا يجب أن تتعامل معه على أنة طفل معاق عقلياً، ولكن لابد وأن تتعامل معه من خلال عمرة العقلي وليس عمره الزمني وكذلك لابد وأن يبدأ المدرس من خلال ما يرغبه الطفل، على سبيل المثال الطفل الذى يحب الألوان لابد وأن تكون البداية معه من خلال تكوين علاقة بين النغمات وبين أصابع اليد من خلال الألوان، وهكذا وتدريجياً وبعد حب الطفل لك وللموسيقى وبعد تنفيذ كل ما هو مطلوب من الطفل من أداء النغمات عن طريق الألوان تبدأ تدريجياً فى الاستغناء عن تلك العلاقة.

- البداية السليمة هى النجاح للوصول إلى طرق التعليم السليمة للطفل، فمن أجل سعادة أطفالنا لابد من الوالدين التشجيع المستمر على التدريب.

- على المدرس والوالدين بذل أقصى الجهد لتشجيع الطفل لتحقيق استمتاعه بالعزف، كذلك عدم التخلف عن حصص الموسيقى ومن الأهمية وجود الآلة أمام الطفل بالمنزل والعمل على أداء التدريبات أطول وقت ممكن.

* إن الإحساس بالموسيقى ليس بموهبة فطرية ولكنه استعداد من الممكن تنميته. فكل الأطفال الذين يحسن تدريبهم من الممكن تنمية قدراتهم الموسيقية، فالأمر لا يختلف عن تنميه قدراتهم على الكلام أو أى عمل آخر.

* الدرس الأول:
- تتكون آلة البيانو من أصابع بيضاء وأصابع سوداء ، نلاحظ أن الأصابع السوداء تتكون فى مجموعتين مجموعة مكونة من إصبعين ومجموعة أخرى مكونة من ثلاثة أصابع.

- سوف نقوم بتلوين الإصبع الذى يسبق الإصبعين السود باللون الأحمر والإصبع الذى يلية باللون الأصفر والإصبع التالى باللون الأزرق.

- ثم نقوم بتلوين أصابع اليد اليمنى بنفس الألوان الإبهام والسبابة والوسطى بنفس ترتيب الألوان كما هو موضح بالشكل التالى:

(العلاقة بين أصابع اليد اليمنى وآلة البيانو)

* المطلوب:
 - يطلب من الدارسين وضع الإصبع الأحمر فى المكان الملون باللون الأحمر على آلة البيانو ثم يكرر الطلب مع تغيير اللون. وهكذا حتى يستطيع الدارس أداء المطلوب بسهولة ويسر.

وإلى اللقاء فى الدرس القادم


إعاقة، ذوى الاحتياجات الخاصة، مقدمة، أنواع الإعاقة، احتياجات طبية، ذوى الإسعافات الخاصة، إتيكيت ذوى الاحتياجات الخاصة، علامات ورموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ذوى الاحتياجات الخاصة

* مقدمة:

- أسباب الإعاقة.

- تعريف الإعاقة.

* أنواع الإعاقة:

- متلازمة آسبرجر.

- الشلل الدماغى.

- إصابات الحبل الشوكى.

- الإعاقة الحركية:

أ- تيبس العضلات وتقلصها.

ب- التحول العظمى.

- البتر.

- التوحد.

- نقص الانتباه.

- إصابات المخ.

- مشاكل النطق.

- الإعاقة التعليمية.

- الاكتئاب.

- التخلف العقلى.

- الشيزوفيرنيا.

- الانطوائية والانبساطية.

- عرض الإرهاق المزمن.

- متلازمة داوون.

- داء كرون.

- داء الفيل.

- الصداع النصفى.

- الإعاقة السمعية:

أ- لغة الإشارة.

- الإعاقة البصرية :

أ- لغة بريل.

ب- إرشادات فاقدى البصر.

- القدرات الخاصة (1).

- القدرات الخاصة (2).

- مقدمى الرعاية.

- التقدم فى السن.

- الإدمان.

احتياجات طبية.

* ذوى الإسعافات الخاصة.

* إتيكيت ذوى الاحتياجات الخاصة:

- مترجم الإشارة.

- إتيكيت الإعاقة.

- استقبال الأشخاص.

- مقابلات العمل لذوى الاحتياجات الخاصة.

- إتيكيت الرحلات والمؤتمرات.

* علامات ورموز


إعاقة، رموز وعلامات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رموز وعلامات

رمز فاقدى البصر:

هذا الرمز يستخدم للإشارة إلى الممر الخاص بضعاف البصر أو فاقديه.

رمز الإعاقة الحركية:

يشير هذا الرمز للأفراد الذين لديهم إعاقة حركية بما فيهم مستخدمى الكرسى العجلى لممرات الدخول لأى مكان من دورات المياه, أو أماكن للتحدث فى التليفونات والتى تكون عند مستوى منخفض .. الخ.

رمز بريل:

يشير هذا الرمز إلى وجود كافة المطبوعات بلغة بريل لفاقدى البصر.

رمز البحث عن المعلومات:

إذا أراد الشخص المعاق الحصول على بعض المعلومات عليه بالتوجه إلى هذه العلامة.

رمز التليفون:

رمز التليفون الذى يوجد به سماعة بها صوت مكبر يمكن التحكم فى درجاته.

رمز تليفون بالآلة الكاتبة:

وهذا التليفون مزود بأزرار آلة كاتبة للاتصال بين الأشخاص المعاقين سمعياً.

رمز لغة الإشارة:

تشير إلى وجود ترجمة فورية للغة الإشارة.

رمز أجهزة السمع:

يشير إلى وجود مساعدة سمعية من خلال سماعات للأذن.


إعاقة،إتيكيت الإعاقة، مقابلات العمل لذوى الاحتياجات الخاصة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مقابلات العمل لذوى الاحتياجات الخاصة

مقابلات العمل لذوى الاحتياجات الخاصة

* إتيكيت مقابلات العمل لذوى الاحتياجات الخاصة:
- بلا شك أن الشخص المعاق (أو ذوى الاحتياجات الخاصة بشكل عام) يتعايش مع البيئة المحيطة به ويمارس حياته بشكل طبيعى من طعام وشراب لا يقف الأمر عند هذا الحد وإنما يعمل أيضآ.

وعندما يتقدم الشخص المعاق للالتحاق بوظيفة تلائم مهاراته، يضع صاحب العمل تحت الاختبار عند إجراء المقابلة معه، فهناك أصول وقواعد ينبغى اتباعها ألا وهى إتيكيت مقابلات العمل لذوى الاحنياجات الخاصة.

* قواعد مقابلات العمل الشخصية لذوى الإعاقة الجسدية:
- جعل أدوات الحركة في متناول أيديهم أو بالقرب منهم: العكاز – العصا – الكرسي المتحرك.
- قد يحتاج ااشخص المعاق والذى يستخدم الكرسى المتحرك إلي الانتقال إلي كرسي مكتب عادى لطول مدة المقابلة.
- عندما تتحدث إلي شخص علي كرسي متحرك أو علي عكاز حتى لو كان ذلك لعدة دقائق، عليك بالجلوس أمامه حتى يكون مستوى عينيك عند مستوى عينيه وتسهل من إجراء الحديث.

* قواعد مقابلات العمل الشخصية لذوى الإعاقة البصرية:
- عندما تحيى شخص لا يستطيع الرؤية لابد من تعريف نفسك أولآ وتعريف أى شخص آخر موجود بالمكان أو يدخل المكان.
- إذا لم يمد يده بالمصافحة، عليك بتوجيه التحية شفهيآ: "مرحبآ بك في الشركة ... ".
- عندما تعرض عليه الجلوس علي مقعد، عليك بوضع يدك علي ظهر الكرسي أو ذراعه ولا مانع من بعض الإرشادات الشفهية التى تساعد كثيرآ أيضآ.
- عليك بإخبار الشخص عندما تترك المكان أو تنتهى المحادثة.
- ينبغى أن تكون الأدوات المساعدة لهم علي الحركة في متناول أيديهم أو بالقرب منهم مثل: العصا – العكاز – الكرسي المتحرك.

* مقابلات العمل الشخصية للشخص الذى لا يستطيع الكلام (الأبكم):
- اعطه انتباهآ كاملآ مع اهتمام عند التحدث معه.
- إسأل أسئلة قصيرة تحتاج إلي إجابات قصيرة أو التى تحتاج إلي الإيماءات بالرأس.
- لا تحاول التظاهر بأنك فهمت شئ إن لم يكن ذلك بالفعل، حاول أن تعيد صياغة ما تود التحدث عنه، أو سؤال الشخص أن يعبر ما لم تستطع فهمه.
- لا تحاول رفع صوتك – فمعظم الأشخاص الذين لا يستطيعون الكلام بوسعهم أن يسمعوا أصوات من حولهم ويفهمونها.

* مقابلات العمل الشخصية للصم:
- إذا أردت لفت نظر الشخص الأصم أو من لديه ضعف في السمع، عليك بتوجيهه للحديث بلمس كتفه.
- إذا كان الأصم بوسعه قراءة الشفاه عليك بالنظر إليه مباشرة، مع التحدث بالمعدل الطبيعى للصوت وبوضوح لا تحاول المبالغة أو رفع نبرة الصوت، عليك بالكلام المعبر الذي يعتمد فيه الشخص علي تعبيرات الوجه أو الإيماءات أو الاتصال العينى (ملاحظة: بعد أبحاث ودراسات ثبت أن الشخص الأصم يستطيع قراءة أربعة كلمات من كل عشرة علي الشفاه).
- عليك في الجلوس في مكان واضح به إضاءة كافية، مع عدم شغل الفم بالسيجارة أو بالأيدى أو بالطعام.
- لا تحاول الصراخ أو استخدام نبرة صوت مرتفعة، إلا إذا طلب منك ذلك. وكتابة بعض الملاحظات المختصرة قد تساعد كثيرآ.
- إذا كان هناك مترجم الإشارة، ينبغى جلوسه بجانب الشخص الذى يجرى المقابلة أمام الشخص المعاق.
- لابد من أن تكون الترجمة صريحة وواضحة.
- الترجمة بلغة الشخص المتلقى لها مع الوضع في الاعتبار الاختلافات التى توجد في إشارات الترجمة.


إعاقة،الإدمان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإدمان

الإدمان هو سوء استعمال العقاقير أو الكحوليات ويصبح المدمن تحت تأثيرها في جميع تصرفات حياته ولا يمكنه الاستغناء عنها ..

وبمجرد نفاذ مفعولها يلجأ إلى البحث عنها وتصبح شغله الشاغل متجاهلاً أي شئ هام آخر أو الالتفات إلى حقيقة اعتماده الإدماني عليها والذي يوصل له الشعور بالسعادة والانبساط الذي يترجم من الناحية الأخرى ويرى في صورة ملموسة من تدمير مستقبله وعائلته وحياته بأكملها ومن هنا يكتسب لقب "المدمن" بجدارة.

* واندفاع الإنسان وراء الإدمان إما يكون بسبب:

- الهروب من بعض المشاكل التي لا يستطيع حلها أو الهروب من الحياة بأكملها.

- أو بغرض تحقيق المزاج العالي والسعادة المدمرة.

وللأسف في كلا الحالتين يفشل الإنسان في التوقف عن هذه العادة السيئة.. وإذا أخذ القرار بجرأة سيتعرض إلى:

- الشعور بالآلام الجسدية.

- الارتعاش.

- التقيؤ.

- الأرق.

- الإسهال.

وأول خطوة للشفاء هو الاعتراف واللجوء لطلب المساعدة.

* كيف تعرف بأن الشخص الذي تحبه والقريب منك يعاني من مشكلة الإدمان.. بملاحظة الأعراض والعلامات التالية:

- استخدام العقار لتهدئة أعصابه ونسيان آلامه وضغوطه.

- التفكير باستمرار في استخدام العقار.

- الاحتياج إلى المزيد منه (تزويد الكم الذي يتناوله الشخص) لضبط المزاج.

- فقد الشهية للطعام.

- التعب المستمر وعدم التركيز في العمل.

- الشغف في تناول العقاقير أو شرب الكحوليات.

- اللجوء إلى الكذب وإخفاء العقار حتى لايراه أحد.

- أزمات مالية.

- الإثارة وعدم الاسترخاء عند الاحتياج إلى العقار.

- ملاحظة الآخرين لك وإبداء تعليقاتهم.

- السرقة وفي بعض الأحيان القتل لشرائه.

- عدم القدرة على الإقلاع لمرات عديدة والفشل في ذلك.

- الشعور بحالة مرضية بعد استخدام العقار مثل نزيف الأنف مع الكوكايين والتصرف بشكل سئ بعد شرب الكحوليات.


إعداد النش، علاقة الآباء والأبناء، همسة فى اذنك، الأبوة مهنة فطرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

همسة في أذنك
 (الأبوة مهنة فطرية)

همسة فى أذنك - الأبوة مهنة فطرية

* نجاح الأبوة والأمومة:
- هل أنت أب أو أم؟ ... أم أنك مقبل علي الزواج وتكوين أسرة؟ أو هل لديك طفل في الأشهر الأولي من عمره؟

إذا كنت أي من هؤلاء فستجد هنا ما تحتاج إليه من نصائح واقتراحات تساعدك علي فهم طفلك بطريقة أفضل ...
والهمسة الأولي من هذه الهمسات موجهة لكل أب وأم حول موضوع "فن الوالدين". نسمع دائماً أن الأبوة مهنة فطرية لا يحتاج الفرد لتعلمها أو التدريب عليها، ولكن كل ما يحتاج إليه هو مجرد الاستعداد الفطري الذي يتحرك مع القيام بالدور الفعلي لمهام الأب أو الأم.

ولكن .. ماذا حدث في هذه الأيام؟!! ...
لقد تعقدت الحياة وزادت الضغوط والمشاكل الاجتماعية والنفسية، وكثر غياب الآباء عن الأبناء والأسرة ...
وعلي الجانب الآخر زاد الاهتمام بالطفولة والأطفال وأكدت الدراسات والبحوث علي أن الطفل يتأثر بكل ما يقع علي حواسه الخمس منذ اللحظة الأولي لميلاده حيث يختزن في قاع ذاكرته كل ما يصل إليه عن طريق حواسه ليسجله "عداد" غير قابل للزوال ليظل يتأثر به طوال حياته وليستخدمه في تفسير وتحليل المواقف الحياتية التي يتعرض لها والتي تتطلب منه اتخاذ القرارات بالإقدام أو الإحجام والابتعاد عنها ...

والأهم من ذلك هو أن الطفل يتأثر بكل ما يتعرض له منذ اللحظة الأولي لخروجه من رحم أمه، ويؤثر ذلك في تكوين صورته لذاته التي تنمو لتكون ايجابية تظهر في إطار شخصية متزنة قوية جذابة أو لتكون علي العكس من ذلك لتظهر في شخصية ضعيفة، مترددة، لا هوية لها ...
كل ذلك يرجع إلي البصمات التي تتركها لمسات أصابع ونبرات أصوات وسمات وجوه المحيطين بالطفل بعامة وأبواه بخاصة.
ذلك لأن الأبوة مهنة ووظيفة يرغب في ممارستها الجميع، ويسعى إليها كل زوج وزوجة ... والأبوة هي الشغل الشاغل للآباء والعمل المتصل الذي يجب أن يستغرق معظم ساعات يومهم. ذلك لأنها مهنة كل يوم ...
فإذا احتاج طفلك إلي الرضاعة أو إلى تغيير ملابسه فلابد أن تستجيبين له علي الفور، وإذا شعر بالملل أو الضيق وأخذ في البكاء فينبغي عليك تهدئته وتشويقه وإزالة الملل عنه.

إن الأبوة مهنة تتطلب العطاء الدائم والمرونة ... كما أن الأبوة مهنة تحتاج إلي لباقة وسرعة بديهة وسعة أفق وقدرة علي استيعاب الأمور وفهمها والتريث قبل البت فيها، ثم التمكن من اتخاذ القرار المناسب.
والأبوة تحتاج إلي رعاية وحنان وحب وعطف وطمأنينة واستقرار ودفء ورغبة في إسعاد الآخرين. ويمكن للآباء التواصل مع أطفالهم حديثي الولادة بالرغم من عدم تمكن صغار الأطفال من النطق والكلام، إلا أن التواصل يكون من خلال نبرات الصوت الحنونة والهادئة والمطمئنة، وتعبيرات الوجه المريحة والمبتسمة الفرحة السعيدة، ولمسات الأصابع الدافئة والحانية التي تشيع الطمأنينة في نفس الطفل ...

والأبوة بالإضافة لهذا كله تكنيك ونظام وطريقة تتبع في التعامل مع الأبناء وتربيتهم وفقاً لخطة واضحة ومحددة ومدروسة وغير عشوائية أو متخبطة أو مترددة، بل ثابتة، وعادلة.
ولما كانت الأبوة مهنة ووظيفة أبدية دائماً، لذا أعتقد بأنك لن تقبل عليها إلا إذا علمت أهم مسئولياتها ومهامها، وأدركت ما لها وما عليها وعرفت مردودها ومكتسباتها.
ولا تتوقع أن هذه المهنة ستكون علي طول الخط ممتعة وبراقة وإلا كنت خيالياً، وسرعان ما أصبت بخيبة أمل بعد أن تكون قد فقدت أحلامك وآمالك.
ولتعلم أن عائد الأبوة ومردودها يعطيك الكثير ويشعرك دائماً بالسعادة والرضا وتحقيق الذات وخاصة إذا علمت شيئاً عن الأطفال قبل أن تقبل علي هذه المهنة الصعبة.

وإلي اللقاء في همسة قادمة ...


إعداد النشء، أمراض النشء، الأطفال والغش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأطفال والغش

الأطفال والغش

* الغش فى المدرسة:
- الزمان فترة الطفولة .. المكان فصل المدرسة .. الحصة حساب أو توزيع ورق اختبار الحساب.

ثم فجأة حدوث جلبة في الفصل لتشاهد الطالب (أ) يكتب في ورقة صغيرة أمامه بعض اللوغاريتمات التي لا يفهمها إلا هو وزميله الآخر (ب) الذي ينظر خلفه في ريبة خشية من أن يكتشفه المدرس.

ثم يأتي الأسبوع الذي يليه لمعرفة النتيجة المتوقعة وهو حصول الطالب (أ) الذي يتلقى المعلومة على الجاهز من زميله (ب) بالدرجة الأعلى نتيجة لمعادلة خاسرة وهي "الغش".

تنتشر ظاهرة الغش بين الأطفال أثناء المراحل الدراسية المختلفة ويصل حد التأثر بها بعد ذلك أيام الجامعة ثم في مجال العمل ... الخ.

- ماهو الغش؟

الغش هو التصرف بشئ من عدم الأمانة أو الخداع عن عمد – وتقتصر معرفة الأطفال الصغار لظاهرة الغش على النظر إلى ورقة الغير أثناء الاختبارات .. لكنه أحد أنواع الغش بصورة المصغرة. فالشخص يغش في كافة تفاصيل حياته في النظام الغذائي, في العلاقات, في العمل, وفي الرياضة أيضاً.. حتى إن اقترضت فكرة من شخص أو نقلت عبارة من كتاب ونسبتها لنفسك فهو نوع من أنواع الغش يسمى "انتحال آراء الغير".

- لماذا الغش؟

لماذا يغش طفلك ولم يتعلمه؟ والأسباب قد تبدو منطقية وغير منطقية في نفس الوقت. فهناك بعض الأطفال التي تلجأ إلى ذلك لأنهم منغمسين في أنشطة أخرى عديدة وليس لديهم الوقت الكافي للتحصيل الدراسي وآداء واجباتهم والاستذكار. ويوجد آخرون كسالى بطبعهم لا يرغبون في الاستذكار وتسيطرعليهم فكرة النجاح بالغش من زملائهم إذا وقعوا في شراك الإخفاق في إحدى الاختبارات.

أو قد يعاني الطفل من مشاكل في قدراته العقلية والذهنية للتحصيل وقد يسعى جاهداً للاستذكار والنجاح فيكون الغش هو ملاذه الأخير والوحيد.

- ما هي عواقب الغش؟

لماذا لا يفكر الطفل في عواقب الغش عندما يقرر اللجوء إليه .. حتى وإن لم يُعرف ذلك (بأمر غشه) .. هل لأن له عقلية لا يكون إدراكها بالشكل الكافي الذي نتخيله نحن الكبار ونقدم لها التحليلات المنطقية ؟!.

يعي الطفل جيداً هذه العواقب في حالة المعرفة بغشه أم لا. فعلى الرغم من لجوء الطفل إلى الغش فهناك ما يسمى بالضمير الذي يشعره بالإثم والارتباك والخجل من النفس مجتمعين سوياً أو كل منهم على حدة .. والحالة الأخرى التي يُمسك فيها متلبساً سيعاقب وتتلخص طريقة عقابه على النحو التالي:

1- سحب ورقة الممتحن الغشاش وإعطائه درجة السقوط.

2- اللجوء إلى مديرة/مدير المدرسة الذي سيستدعي الأبوين وهنا يكون العقاب مضاعفاً من المدرسة والوالدين أيضاً.

والشعور بأنك خذلت الأشخاص الذين يحبونك هو شعور أقسى من الضرب وأنواع العقاب المادية الأخرى.

وإذا سامحك الجميع بعد فترة من الزمن فيبقى معهم تذكرهم لك بالغش وفقد ثقة الآخرين لك .. وسيظل الجميع يراقبك. وإذا نظرنا إلى الغش من وجهة نظر أعم على أنها ظاهرة غير مستحبة لأنها تتضمن على السرقة .. سرقة معلومات الغير .. وفقد الثقة فيك, إلا انها تضعف من قدرات الطفل التعليمية الطبيعية وتضيق آفاقه لأنه لا يكتسب معلومات جديدة يضيعها بالغش المبني على عدم الفهم وتشغيل الذهن.

- ما هو مرض الغش؟

يتوافر للعديد من الأطفال حافز الغش حتى ولو مرة واحدة, والبعض الآخر يقاوم هذا الدافع .. وتجد فئة ثالثة منهم تشعر بالذنب تجاه نفسها وتقرر عدم الخوض في ذلك مرة أخرى .. والفئة الرابعة يشار إليها بالأصابع على أنها فئة غشاشة لمعرفة الغير بذلك لكنها تقرر في النهاية بأن الأمر لا يستحق المجازفة.

وكل هذه الحالات السابقة تمثل أنماط طبيعية طالما أنه هناك إحساس بالذنب وعدم الرغبة في الرجوع إلى عمل الخطأ .. أما إذا وصل الحال أن الطفل أو الشخص لا يستطيع التوقف عن الغش لأنه أبسط وأسهل الطرق التي يستطيع أن يحيا حياة غير معقدة من وجهة نظره، فهذا يكون هو "الغش المرضي" أو الغش الذي يصل لحد المرض, وفيه لا يعترف الشخص بالأخطاء التي يفعلها.. وهنا لابد من اللجوء إلى الطبيب النفساني.


إعداد النشء، أمراض النشء، الأطفال والكذب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأطفال والكذب

الأطفال والكذب

* الكذب:
- الطفل يكذب لأسباب عديدة ... وغالباًً ما ترجع هذه الأسباب علي أنها جزءاًً لا يتجزأ من مراحل النمو التى يمر بها.

فإذا كنت تجلس مع أطفالك في حجرة المعيشة لقضاء الوقت معهم بعد عناء يوم طويل وشاق ... ثم ذكرت أنك تلقيت مكالمة تليفونية اليوم من ... وقبل أن تكمل باقى العبارة، وجدت أحدهما يقفز من مكانه مع ملاحظة تغيرات وجهه ... ثم أخذ يعقب علي هذه الكلمات التى لم يتضح منها أى شئ قائلاًً "لم أكن أتوقع أنه سيتصل بك" ويسترسل في حديثه إلي أن تكتشف أن هناك مشكلة ما بينه وبين مدرسة أو مدرس، وتكتشف بأن طفلك لا يخبرك ببعض الحقائق وقد يلجأ إلي الكذب إلي جانب التخبئة. وفي هذه الحالة عندما يكذب الطفل لا يمكننا وصفه بذلك علي الإطلاق وإنما هو محاولة لإخفاء الحقيقة عن الآباء أو نوع من أنواع الصمت وليس الكذب وقد يلجأ الكبار إلي اتباع نفس الأسلوب في بعض الأحيان.

فعدم المشاركة هذه من جانب الطفل ليس بالسلوك الحميد لا تتيح له الحصول علي النصيحة السليمة كما أنها من الممكن أن تؤدى إلي توليد الضغوط التى تتراكم بمرور الأيام وتخلق لديه نوعاًً من الاضطرابات النفسية.

وهناك خط فاصل بين الكذب أيضاًً وبين التخيل لأن الطفل قصاص محترف من الممكن أن ينسج من خياله حكاية لا يكون لها صلة بالواقع ولم تحدث مطلقاً، لكن هذا الخط من الصعب تحديده أو وضع ضوابط له، لأن الخيالات دليل علي أن الصحة النفسية لهذا الطفل سليمة وأن خياله نشط بدون أى قصد من جانبه (أن يقوم بالتضليل).

وعندما يكبر الطفل بعد سن 6 سنوات يتخذ من الكذب وسيلة لحماية نفسه من العقاب أو للتغلب علي أى شرط يضعه الآباء للحصول علي مطلبه أو الوصول لغايته كأن يضع الآباء شرطا لأبنائهم "عند الانتهاء من الواجبات يمكنكم اللعب مع الأصدقاء والذهاب للنادى" فلا مانع من كذبة بسيطة بأنه تم الانتهاء من الواجبات وإن كان ذلك لم يحدث بالفعل، علي الرغم أن ذلك سيعرضهم لضرر آخر وهو العقاب في المدرسة لكنهم لا يعون ذلك ويبحثون عن أى مخرج يجعل حياتهم أكثر سهولة.

ومهما تخبر طفلك عن مدى الضرر الذي سيلحق به سواء في سنه الصغير من فقده لأصدقائه، أو في مراحل متقدمة من عمره توقعه في كثير من المشاكل تهدم حياته أو تعرضه للفصل من عمله، فسوف يرد عليك هذا الرد المنطقي الذي لا تستطيع أن تمنع نفسك من الضحك عليه "لا يرغب أحد في سماع القصص المملة، وما أفعله من أجل أن أجعلها ممتعة".

وعليه يجب أن يفرق الآباء بين الكذب الأسود والأبيض حتى لا تصبح مشكلة تؤرقهم فيما بعد !!


إعداد النشء، أمراض النشء، الانحرافات الجنسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الانحرافات الجنسية

الانحرافات الجنسية

* الانحرافات الجنسية:
- يعتقد الكثير منا أن الحاجة الجنسية ترتبط فقط بسن البلوغ والمراهقة والتي يعبر عنها في الحياة باسم (الغريزة الجنسية) وتتجلى في مظاهر وأفعال جذب يمارسه أحد الجنسين بالنسبة للآخر بغرض الاتحاد الجنسي،

وصحيح أن هذه الغريزة تنمو وتنضج في هذه السن إلا أن هذه الغريزة تصاحب الطفل منذ ميلاده وخير مثال على ذلك في عملية التبرز والتحكم فيها، ومص الثدي للرضاعة هي إحدى المظاهر الجنسية في فترة الطفولة.
فالإنسان ينمو ويتطور في كل مرحلة من مراحل عمره، ويبلغ أقصى درجات نموه ونضجه عندما تتوافر لديه القدرة على ممارسة نمط جنسي عادي. إلا أن هناك إناس ينحرفون إلى نمط جنسي أو آخر بعد أن يكونوا قد بلغوا قمة تطورهم، أو ينحرفون منذ البداية نحو الأنماط الشاذة، ولا يبلغون النمط السوي الذي يستحقه المجتمع وتؤكده القيم الأخلاقية.

* وهناك سؤال هام يطرح نفسه:
هل يرتبط الانحراف الجنسي بالاضطرابات النفسية، أي يكون الانحراف الجنسي نتيجة لتفكك الشخصية؟

* تعريف الانحراف الجنسي:
الانحراف الجنسي هو التمتع الجنسي بطرق ترفضها القيم الأخلاقية والدينية وتدينها الأعراف والتقاليد والقوانين الاجتماعية، أو فقد الشخص السيطرة على توازنه بسبب اضطراب نفسي ما، ويتأكد ارتباط الانحراف الجنسي بالاضطراب النفسي.

- فنجد المراهق العصابي ضحية "العُنة الجنسية" والبرود الجنسي، ويتعمد إلى تعويض إحساسه بالعنُة الجنسية التي هي قصور نفسي عصابي باعتداء جنسي مباشر.

- أما " الأزعر " فيمتهن الدعارة المباشرة ويفرضها بالعنف أو التهديد أو الرشوة.

- ويمارس الهوسي الدعارة أحياناً ويكشف عورته أو يعتدي على أعضاء الجنس الآخر.

- يكف عند بعض الفصاميين كل اهتمام بالجنس بل ويتعرض لأكثر أنماط الانحراف الجنسي كالاغتصاب والسادية البدنية.

- ويميل متعددو الشخصية إلى الاعتداء على الأطفال.

- أما المرأة متخلفة العقل فتميل إلى الدعارة.

ويمكننا إرجاع بعضاً من هذه الانحرافات الجنسية إلى الاحباطات والصراعات التي يعاني منها الفرد، ويكون الانحراف الجنسي في تلك الحالات تعويضاً وتمرداً على حالة الإحباط التي تصيبه.

*أنماط الانحراف الجنسي:
- العٌنة:
ضعف الرغبة الجنسية للذكر أو عجزه عن ممارسة الجنس.

- برودة الأنثى:
انعدام رغبة المرأة الطبيعية بالجنس.

- الغُلمة:
إفراط أي من الجنسين في الممارسة الجنسية ونهمها الشره إلى الجنس.

- البغاء:
علاقة جنسية معارضة للشرع تحدث قبل الزواج أو في أثنائه.

- الجنوح الجنسي:
ممارسة الفتيات - دون الثامنة عشرة للجنس، وهي علاقة عابرة تنتهي وتتوقف مع نهاية عملية الجنس، وقد تنقلب إلى تجارة دون أن يكون المال الهدف.

- الاغتصاب:
إجبار الطرف الآخر على ممارسة الجنس بالعنف والتهديد.

- الاستمناء:
تمتع ذاتي باللذة الجنسية بإثارة العضو الجنسي الخاص للفرد. ويقوم الاستمناء على تخيل الممارسة الجنسية مع طرف آخر.

- الاجتراء على المحارم:
علاقة جنسية مع من حرمهم الدين والمجتمع من الأقارب.

- الجنسية المثلية:
علاقة جنسية مع فرد من الجنس المماثل ذكر- ذكر أو أنثى- أنثى.

- عشق الغلام:
وتتم العلاقة مع طفل أو مراهق وتتضمن العلاقة مداعبة عضو الطفل وغالباً ما يجر الطفل لمداعبة العاشق. أو في حالات الجنسية المثلية بين راشد وصبي لاستخدام الصبي لفمه أو خضوعه لفعل اللواط.

- الاستعراضية الجنسية:
كشف الأعضاء الجنسية بدرجة من العلنية للطفل أو الفرد من الجنس الآخر.

- التلصص:
استراق النظر والتربص في الظلام، وتشير جميعاً إلى الانحراف الجنسي لدى صغار الذكور بتلصصهم على إمرأه تبدل ثيابها أو أزواج تمارس حياتها الجنسية الطبيعية.

- الفحش بالميت:
علاقة جنسية تمارس على جثة الميت.

- السادية:
ميل ممارسة الجنس لإنزال العنف والقسوة والألم بالشريك.

- الماسوشية:
نزعة ممارسة الجنس لجر القسوة والعنف والألم على نفسه من جانب شريكه.

- البدية:
تحول الرغبة الجنسية في فترة ما إلى عضو من جسم المعشوق، أو ملابسه أو أشيائه التي يستخدمها.

- النرجسية:
حب النفس المتطرف والافتتان بالملذات الجنسية والإعجاب بالذات والاستمناء.

- التحولية:
ارتداء ملابس وتقليد الجنس الآخر.

وتضفي أغلب المجتمعات على الجنس صفات الشر والازدراء فهو شئ غير مقبول اجتماعياً ولا أخلاقياً. إلا أنه يجب التعامل مع كل هذه الأنماط على أنها حالات مرضية بل هي حالات مرضية بالفعل حتى يتم تقويمها من أجل شباب صحيح جسمانياً ونفسياً.


إعداد النشء، أمراض النشء، التشوهات الخلقية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التشوهات الخلقية

التشوهات الخلقية

* التشوهات الخلقية:
- التشوهات الخلقية هي تشوهات يصاب بها الجنين أثناء فترة الحمل أو عند ميلاده،

ولا يرتبط الإصابة بمثل هذه التشوهات (بالنسبة للآباء) بسن معينة أو نوع، أو مصدر دخل أو حتى مكان الإقامة. وتصيب هذه التشوهات مختلف أعضاء جسم الإنسان فمن الممكن أن تصيب المخ أو القلب، أو الرئة، أو الكبد، أو العظام أو حتى الجهاز الهضمي أو العصبي.

وتوجد أسباب متعددة لهذه التشوهات بعضها معروف والبعض الآخر غير معروف، فيمكن أن تحدث هذه التشوهات بسبب: عوامل جينية، تسمم الحمل، أو تعرض الطفل لمشاكل أثناء ولادته، وتنجم في نهاية الأمر عن موت الطفل قبل أو بعد ميلاده.

وتوجد أنواع عديدة للتشوهات الخلقية ولكن من أكثرها شيوعا تلك المتصلة بالقلب والجهاز الدوري بنسبة 115:1 بين المواليد.

- أنواع هذه التشوهات ونسبها بين المواليد:
1- تشوهات هيكلية/أو متعلقة بالتمثيل الغذائي ونجدها متمثلة في:
- القلب والدورة الدموية بنسبة 115:1.
- العضلات والهيكل العظمى بنسبة 130:1.
- تشوهات القدم 735:1.
- تشوهات الشفاه والفم (عدم التئام سقف الفم) 930:1.
- تشوهات خاصة بالجهاز التناسلي والبولي 135:1.
- تشوهات المخ (اللادماغية) 8000:1.
- تشوهات العمود الفقري (عدم اكتمال الفقرات القطنية) 2000:1.
- تشوهات الجهاز التنفسي 900:1.

2- تشوهات ناتجة عن العدوى التناسلية:
- الزُهرى 2000:1
- فيروس نقص المناعة (الإيدز) 2700:1.
- الحصبة الألمانية (روبيلا) 100000:1.

3- تشوهات بسبب عوامل أخرى:
- عدم توافق عامل ريسس 1400:1.
- التشوهات الناتجة عن تناول الكحوليات 1000:1.


إعداد النشء، أمراض النشء، الخصية المعلقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الخصية المعلقة

الخصية المعلقة

* تعريف الخصية المعلقة:

الخصية هي أحد أعضاء الجهاز التناسلي عند الذكر، ومن ضمن الاضطرابات أو الخلل التي قد تتصل بها هو ضمور الكيس كلياً أو جزئياً أي لا يوجد به إما خصية واحدة أو الإثنان معاً وهو ما يطلق عليه اسم "الخصية المعلقة".

* تكون الخصية عند الذكور:
تتكون الخصية عند الجنين الذكر داخل البطن علي الجدار الخلفي لها قرب الكلي ثم تنزل تدريجياً من علي هذا الجدار أثناء المراحل المختلفة لنمو الجنين وتطوره لتصل إلي الجدار الأمامي للبطن عبر القناة الأربية التي لها فتحتين إحداهما في الداخل والأخرى في الخارج ومنها تهبط إلي الكيس. وإذا لم تنزل الخصية إلي مكانها الطبيعي في الكيس نتيجة لأي خلل ما قد حدث وأياً كان مكانها التي استقرت به تندرج تحت حالة الخصية المعلقة وقد تكون:
1- داخل البطن أو
2- في القناة الأربية أو
3- خارج القناة عند أعلي الكيس

* اكتشاف الخصية المعلقة:
كلما كان الاكتشاف مبكراً كلما كان ذلك أفضل في علاج الحالة وقد تكتشف بعض الأمهات عند القيام بحمام الطفل أو تغيير ملابسه، أو قد لا تلاحظ ذلك إلا إذا تعرض للكشف الطبي لأي غرض ما بطريق المصادفة، أو أن الطفل يلاحظ ذلك بنفسه مما يسبب عقدة نفسية له. ويصيب الآباء القلق وخوفهم أن يؤدي ذلك إلي إصابة طفلهما بالعقم أو أنه لا يستطيع ممارسة حياته كغيره.

* حالات الخصية المعلقة والعلاج:
1- قد يكون الكيس خالياً من الخصيتين في معظم الأوقات نتيجة لنشاط العضلة التي تحيط بالخصية والحبل المنوي مما يؤدي إلي رفع الخصية من الكيس إلي المنطقة الأربية ويكون ذلك أثناء الجو الحار أو عند بكاء الطفل، ثم تعود إلي مكانها الطبيعي أثناء نوم الطفل وعلي الأم ملاحظة ذلك بنفسها. وتأتي فائدة هذه العضلة أنها تقوم بحماية الخصيتين فعند حدوث الإصابة للكيس تنقبض العضلة وترفع الخصية منه حتى لا تصاب بأذي وتسمي هذه الحالة بالخصية المتحركة. وهذه الحالة طبيعية لا تحتاج إلي علاج لأنه عند البلوغ تكبر الخصية ويكبر الكيس وتقل حركتها.
2- قد يكون سببها وجود فتق عند الطفل، وتتطلب الحالة هنا إجراء عملية لإزالة الفتق وبعدها تعود الخصية إلي مكانها الطبيعي.
3- وجود الخصية عالياً في جدار البطن، يتطلب ذلك أيضاً إجراء عملية جراحية لكن علي مرحلتين: أ- لإنزالها خارج جدار البطن. ب- لإنزالها في الكيس.
4- في حالة وجود خصيتين معلقتين، كلما كان الإسراع في إجراء العملية كلما كان ذلك أفضل حتى لا تقل فرص الإنجاب وإعطاء فرصة لنمو الخصيتين بشكل طبيعي (بعد سن سنتين) أما إذا تأخرت العملية إلي بعد سن البلوغ فإن احتمالات الإنجاب تكون ضعيفة.
أما إذا كانت هناك خصية واحدة هي المعلقة فإن الخصية السليمة تقوم بعملها وتكون فرصة الإنجاب كبيرة.

وفي المجمل ينبغي أن يطمئن الآباء حيث أن العلاج أصبح سهلاً إما بالهرمونات في بعض الحالات أو بالعملية بعد سن سنتين.


إعداد النشء، أمراض النشء، العادات النفسية السيئة للطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العادات النفسية السيئة للطفل

العادات النفسية السيئة للطفل

- مص الأصابع
- قضم الأظافر
- الطفل والسرقة
- الطفل والحمل الجديد

- مص الأصابع.

- قضم الأظافر:

تظهر هذه العادة عند الطفل من سن سنة إلى سنتين وتستمر معه عند الكبر, وهي انعكاس لاضطراب نفسي عنده من توتر و قلق نتيجة لضغوط في المنزل أو في المدرسة.

- أسباب هذه الحالة:

1- كثرة منع الطفل في المدرسة أو البيت عن أشياء يحبها مثل اللعب.

2- كثرة الأعباء المدرسية المطلوبة منه والإلحاح على القيام بها في صورة التلميح بالعقاب إذا لم يتم إنجازها.

وتترجم هذه الضغط في صورة توتر وقلق الذي يظهر برد فعل نفسي مرئي ألا وهو قضم الأظافر والتي تعكس الميول العدوانية والخوف من الوالدين أو المدرسين ... ويكون قضم الأظافر بمثابة المخرج من شعوره بالذنب أو الإثم الذي يستشعره من المسئولين عنه إذا قصر في أداء شىء ما طلب منه, ومن ثًَّم يصبح بعد ذلك في الكبر عادة سيئة لأكثر ولا أقل حيث تمارس بشكل تلقائي.

- علاج قضم الأظافر:

1- عدم لفت انتباه الطفل إليها.

2- شغل أصابع الطفل وانتباهه بأشياء أخرى مفيدة مثل العزف على آلة موسيقية أو الرسم.

3- إعطاء الطفل المزيد من الحب والحنان والرعاية.

- الطفل والسرقة:

قد يسلك الطفل بعض العادات النفسية السيئة المقبولة إلى حد ما اجتماعياً والبعض الآخر منها غير مقبول على الإطلاق مثل السرقة لأنه سلوك (شاذ), وإن اتجاهه لهذا السلوك يعكس وضع أسرته الاجتماعي والمادي وأسلوب التربية, وتتعدد الدوافع وراء ذلك:

1-فهناك طفل يسرق لحاجة أهله.

2- وآخر ... يسرق لافتقاده الحنان والرعاية.

3-وثالث ... لسوء معاملة الوالدين له.

4-ورابع ... لتفريق الآباء في المعاملة بين الأبناء.

5- وخامس ... نتيجة للتفكك الأسري.

6-وسادس ... لسوء معاملة الأب لأمه.

7-وسابع ... للحرمان الذي يتعرض له عند عدم الوفاء بمتطلباته.

8- والأخير يخرج عن نطاق التربية وأسلوب معاملة الوالدين "تكوين شخصية الطفل", فقد تكون السرقة في هذه الحالة ليست بسبب الاحتياج وإنما بسبب حب التملك للأشياء. أو نتيجة لبيئة السلوك الشاذ التي ينشأ فيها من ابتعاد الآباء عن الالتزام بالمبادئ والمثل العليا مثل شرب الخمر وإدمان العقاقير أو السرقة.

- العلاج من السرقة:

إذا أصبحت السرقة عادة عند الطفل, فإنها تعتبر مرض ينبغي علاجه الذي يتلخص بسهولة في كلمة "الإشباع" المادي والعاطفي والتربوي لأن الطفل ينبغي أن يشعر بالأمن والأمان والعلاج الآخر هو العلاج الطبي باللجوء إلى الطبيب النفسي.

- الطفل والحمل الجديد(الغيرة):

تكون الفترة الفاصلة بين الحملين هي المعيار الأساسي في إصابة الأخ الأكبر بالغيرة من أخيه الأصغر, وتتمثل الفترة المناسبة من عام إلى عامين وأكثر من ذلك يؤدي إلى ازدياد مشاعر الغيرة .. كما أنه أسهل في التربية للأم. ويقل الشعور بالغيرة عند وصولهما لسن المدرسة سوياً.

وقد يظن الوالدين أن الطفل لا يشعر بقدوم شريك جديد له لكنه يفهم ذلك من حديث الأب والأم ومن رؤيته لازدياد حجم بطن الأم والذي يترجم بالسلوك التالي: الانصراف عن الأم ويتجه تعلقه بالأب ويلازمه في كل وقت بل وينام بجواره، كما يتمثل في قلق الطفل وقلة نومه ورفضه للطعام.

وعلاج الغيرة, هو توجيه اهتمام مستقل بعيد عن الطفل الآخر للطفل الكبير ... حتى لا تتحول هذه الغيرة الطبيعية الغريزية إلى اضطرابات نفسية.


إعداد النشء، أمراض النشء، الغدة النكفية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الغدة النكفية

الغدة النكفية

* النكاف:
- الغدة النكافية هي حالة مرضية فيروسية حادة تأتي في صورة التهاب في الغدد اللعابية وخاصة

القريبة من الأذن والتي تعرف باسم "باروتيد" Parotids، ويظهر وجه الطفل وكأنه ممتلئ بجانب الأذن والفم نتيجة التهاب هذه الغدة.

ونجد أن الغدة النكفية تسبب أيضاً التهاب في الأنسجة وليس فقط في الغدد اللعابية، وفي صورتها الخطيرة تساعد علي التهاب الأغشية الدماغية والعصبية كما تسبب التهاب في الدماغ.

وإذا أصيب بها الإنسان في سن البلوغ ممكن أن تؤدي إلي عقمه سواء ذكر أو أنثى لأنها تؤثر علي الأعضاء التناسلية للذكر والتهاب الخصيتين، والتهاب المبايض عند الإناث، وتمثل هذه الإصابات نسبة ضئيلة بعد سن البلوغ لكن من الممكن حدوثها.

يسمي الفيروس المتسبب في هذا المرض: "باراميكسو فيرس - Paramyxo virus"، وينتقل هذا الفيروس من الشخص المصاب إلي الشخص السليم عن طريق الاتصال المباشر، أو عن طريق لعاب المريض، أو عن طريق الهواء المحمل بالفيروس.

وفي الماضي، كان التهاب الغدة النكفية يعتبر إحدى الأمراض الخطيرة المميتة للأطفال ولكن بعد توفر برنامج الأمصال منذ عام 1967 قلت نسب الإصابة به بنسبة كبيرة.
- ويسمي المصل الخاص بها ب "أم . أم . آر- M.M.R"، مصل الحصبة العادية والغدة النكفية و الحصبة الألماني. ويعطي علي جرعتين: الجرعة الأولي عند سن سنة - سنة ونصف والجرعة الثانية عند سن 4 - 6 سنوات ( التطعيمات الوقائية).

- تحتاج كل الأطفال التطعيم بهذا المصل ما عدا:
1- الأطفال الذين لديهم جهاز مناعي ضعيف بحيث لا يستطيع تحمل أي عدوى.
2- الأطفال المصابون بالسرطان ويتم علاجهم إشعاعياً وكيمائياً.
3- الأطفال الذين يتم علاجهم بالكورتيزون.
4- الأشخاص الذين لديهم حساسية شديدة للبيض أو للأدوية مثل "نيوميسين".
5- الأمهات الحوامل، فلابد من الانتظار حتى الولادة لأخذ مثل هذا المصل وليس أثناء فترة الحمل.
6- أما الأشخاص المصابون بمرض الإيدز أو الحاملين لفيروسه فلابد أن يأخذوا مثل هذا المصل.

- أعراض الغدة النكفية:
1- ورم أمام الأذن في غدة واحدة أو الغدتين.
2- آلام في مكان الورم مع وجود الالتهابات.

- مضاعفات الغدة النكفية:
1- التهاب في الغشاء المبطن للمخ والحبل الشوكي.
2- التهاب في المخ والنخاع الشوكي.
3- التهاب في الخصيتين والمبايض.
4- التهاب في البنكرياس.


إعداد النشء، أمراض النشء، طفلى يمص إصبعه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طفلي يمص إصبعه؟

طفلي يمص إصبعه؟

* مص الأصابع:
- يبلغ طفلي من العمر عامين ... ومازالت عادة مص الأصابع تلازمه حتى الآن وهذا يقلقني، فما العمل؟

إذا كان لديك طفل يتبع هذه العادة غير المحمودة، والتي لا تكون ذلك في أول الأمر لأن الطفل لا يعي أو يدرك تصرفاته ... أما بعد تقدمه في المراحل العمرية ستعطي إيحاء بوجود نوع من الاضطرابات النفسية.
ولا تتساهل أي أم في التغاضي عنها، لأنك ستصل بصعوبة لإيجاد الطريقة التي تقلع طفلك/طفلتك عن هذه العادة وكأنها طرق الإقلاع عن التدخين.

- طرق الإقناع:
1- الثواب: وهو أن تطلبي منه الدخول في تحدي مع نفسه لمدة محددة ليترك عادة مص الإصبع في مقابل مكافأة أو حافز كبير له.
2- العقاب: وهذه الطريقة عكس الأولي طريقة تحدي الآباء، وذلك بوضع ملح علي الإصبع أو أي مادة لاذعة ترغب الطفل عن مص إصبعه مرة أخرى ويتم اللجوء إليها بعد الطريقة الأولي.

3- تركيب بعض أدوات الأسنان التي توضع في الفم تمنع من وضع الطفل لإصبعه في فمه.

والسبب وراء سعي الأمهات لترك أطفالهن هذه العادة أنها تسبب اعوجاج في الفك وفي شكل الأسنان نفسها فنجد بروزها في الفك العلوي ووجود مسافات بينها، في حين دخول الفك السفلي للخلف مما يؤدي إلي الاحتياج إلي تقويم في الأسنان.

(قضم الأظافر)


إعداد النشء، أمراض النشء، قياس درجة حرارة الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قياس درجة حرارة الطفل

قياس درجة حرارة الطفل

* قياس درجة حرارة الطفل;
- عندما يصاب طفلك بأية إصابات سواء بكتيريا أو فيروس، فمن الطبيعي أن يصاب بسخونة (بحمي). هذه الحمي لن تتسبب في أي أذى لطفلك، فغالباً ما تنتهي بعد 3 أيام.

- الأطفال أقل من 6 أشهر يجب أن يكونوا تحت إشراف الطبيب عند الإصابة بالحمى. ولكن الأطفال الأكبر في العمر يمكن علاجهم في المنزل، إذا كان الطفل يتناول كمية كافية من السوائل وحالته العامة جيدة.

- هناك وسائل مختلفة لقياس درجة حرارة طفلك:
- عن طريق المستقيم.
- عن طريق الفم.
- عن طريق الإبط (تحت الإبط).
- عن طريق طبلة الأذن (داخل الأذن).

الطريقة السليمة تعتمد علي عمر طفلك. يجب أن يكون قياس الحرارة بشكل دقيق. فمثلاً قياس الحرارة عن طريق المستقيم هي أنسب طريقة للحصول علي قراءة دقيقة لدرجة الحرارة تحت سن عامين. ولكن معظم الأطفال لا يفضلوا هذه الطريقة.

بالرغم من أن قياس حرارة الطفل عن طريق الإبط تكون غير محددة ولكنها تفيد لمعرفة إذا كان طفلك يعاني من الحمي أم لا. وإذا وجدت ارتفاع في درجة الحرارة فعليك قياسها مرة أخري عن طريق المستقيم لمعرفة الدرجة بالتحديد.

- هذا الجدول يمكن أن يساعدك في تحديد الطريقة الأفضل لقياس الحرارة:

العمر | الطرق المفضلة
- من الولادة حتى عامين | الاختيار الأول: المستقيم (للقراءة الدقيقة) الاختيار الثاني: الإبط (للتأكد من وجود حمى)
- بين عامين وخمسة أعوام | الاختيار الأول: المستقيم الاختيار الثاني: الأذن الاختيار الثالث: تحت الإبط
- أكبر من خمسة أعوام | الاختيار الأول: عن طريق الفم الاختيار الثاني: الأذن الاختيار الثالث: تحت الإبط

- طريقة قياس الحرارة، للوصول إلي قياس صحيح ودقيق يجب أن تكون طريقة القياس سليمة:
- المستقيم:
إذا كنت تستخدم ثرمومتر زجاجي، تأكد أنه خاص بالمستقيم (لأن بُصيلة الثرمومتر الخاصة بالمستقيم تكون أكثر سمكاً من ثرمومتر الفم).
- قم بتنظيف الثرمومتر بالماء البارد والصابون ثم اشطفه جيداً.
- رجه جيداً حتى ينزل الزئبق في الثرمومتر إلي أقل من 36 ْ.
- قم بتغطية الجزء الأعلى من الثرمومتر بمادة الفازلين.
- ضع طفلك علي ظهره مع ثني ركبتيه.
- إدخل الثرمومتر بلطف داخل المستقيم، حوالي 2،5 سم، مع مسكه من الطرف الآخر جيداً.
- بعد دقيقة علي الأقل ، أخرج الثرمومتر وأقرأ الحرارة.
- نظف الثرمومتر بعد ذلك.

- الفم:
نظراً لأن الثرمومتر الزجاجي يمكن أن ينكسر في فم طفلك، فهذه الطريقة ليست مفضلة للأطفال أقل من خمسة أعوام:
- نظف الثرمومتر بالماء البارد و الصابون ثم اشطفه جيداً.
- رجه جيداً حتى ينزل الزئبق في الثرمومتر إلي أقل من 36 ْ.
- ضع الثرمومتر بحرص تحت لسان الطفل.
- يغلق فم الطفل وأترك الثرمومتر في فمه لمدة 3 - 4 دقائق.
- أخرج الثرمومتر وأقرأ درجة الحرارة.
- نظف الثرمومتر بعد ذلك.

- تحت الإبط:
هذه الطريقة تتبع للكشف عن وجود حرارة مرتفعة عند الأطفال حديثي الولادة وصغار السن. فإذا كان طفلك أقل من عامين، وكانت درجة حرارته مرتفعة يجب قياسها عن طريق المستقيم.
- استخدم ثرمومتر فم أو مستقيم.
- نظف الثرمومتر جيداً بالماء البارد والصابون، ثم اشطفه.
- رجه جيداً حتى ينزل الزئبق في الثرمومتر إلي 36 ْْ.
- ضع طرف الثرمومتر في منتصف الإبط.
- تأكد من أن كتف الطفل يلتصق جيداً بجسمه.
- اترك الثرمومتر في مكانه لمدة 4 دقائق.
- أخرج الثرمومتر بعد ذلك وأقرأ درجة الحرارة.
- نظف الثرمومتر جيداً.

- درجة الحرارة الطبيعية:
الآن بعد قياس درجة حرارة طفلك .. هذا الجدول يساعدك علي معرفة إذا كانت الحرارة طبيعية أم لا. حيث أن درجة الحرارة تختلف حسب طريقة قياسها.
- عن طريق المستقيم: 36،6 ْ - 38 ْ
- الفم: 35،5 ْ - 37،5 ْ
- تحت الإبط: 34،7 ْ - 37،3 ْ

- هذه المعلومات لا تعتبر بديلاً عن استشارة الطبيب. فإن طرق التشخيص والعلاج يختلف من شخص لآخر حسب ظروف كل فرد.


إعداد النشء، أمراض النشء، لين العظام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لين العظام

لين العظام

* لين العظام:
- كثيراً ما يصاب الأطفال وهم في سن صغيرة بلين العظام المرتبط بتقوسها ونجد أن هذا المرض، أو بمعنى آخر الإعاقة لأن الأعراض تلازم الطفل طوال العمر وليست وقتية كما يظن البعض، يرتبط بسببين يحدث بحدوثهما:

1- سوء التغذية.
2- عدم التعرض الكافي لأشعة الشمس.
وهذان السببان يندرجان تحت نقص فيتامين (د) والذي يساعد بطريقة مباشرة في تكوين العظام وصلابتها وكذلك يرسب أملاح الكالسيوم فيها، وبعدم التعرض لأشعة الشمس يحول دون قيامها بتحويل مادة موجودة تحت جلد الطفل إلي هذا الفيتامين لتحقيق الاستفادة منه.

* ظهور المرض:
يصاب به الأطفال بدءاً من سن ستة أشهر إلي سن ثلاث سنوات.

* أعراض لين العظام:
1- الكسل.
2- ضعف عضلات الجسم.
3- بروز البطن للخارج.
4- التأخر في المشي و التسنين.
5- تشوه في العمود الفقري.
6- اعوجاج الساقين في منطقة الركبة إما للداخل أو للخارج.
7- تشوهات في القفص الصدري وبروزه للأمام (حيث يشبه صدر الحمامة).
8- يؤدي هذا المرض إلي ضيق مجرى الحوض في الإناث والذى قد ينتج عنه الولادة المتعسرة في المستقبل.

* علاج لين العظام قبل حدوثه:
- بمجرد أن تلاحظ الأم تأخر الطفل في المشي أو التسنين عليها بالبدء في العلاج علي الفور:
- إعطاء الطفل كمية وفيرة من اللبن والجبن بمفردهما أو بإضافتهما لعناصر غذائية أخرى من أجل التنويع حتى لا يصاب الطفل بالملل ورفض تناولهما.

- تعريض الطفل للشمس طوال النهار في فصل الشتاء، أما في فصل الصيف فيكون ذلك في الصباح الباكر وقبل الغروب لتجنب ضربة الشمس.

- أما إذا حدثت الإصابة بالمرض يجب اللجوء إلي الطبيب علي الفور، مع عدم الإسراف في إعطائه حقن الكالسيوم حتى لا تتسبب في ترسيب أملاح الكالسيوم في الكلي.


إعداد النشء، التغذية والنشء، الأطعمة للأطفال الرضع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأطعمة للأطفال الرضع

الأطعمة للأطفال الرضع

* الطعام للطفل الرضيع:
- تسأل جميع الأمهات عن إمكانية إعطاء طفلها الرضيع بعض الأطعمة المفيدة بجانب لبن الثدي، وكيف يمكن إعداد الأطعمة بالطريقة التي تسهل علي الطفل تناولها ...

بالطبع يمكنك تقديم بعض الوجبات الخفيفة السهلة البلع لطفلك الرضيع بجانب لبن الثدي بعد مرور ستة أشهر من ولادته وحسب تقبل الطفل لهذه الأطعمة.
فبوسع كل أم إعداد بعض الأطعمة البسيطة والاحتفاظ بها مجمدة أيضاً فى الفريزر لحين الاحتياج إليها من وقت لآخر، وكل ما تحتاجه هو خلاط كهربائي لأنه المفتاح السحري في إعداد وجبات الطفل الرضيع.
تبدأ معظم الأمهات بالحبوب كخطوة أولي في برنامج التغذية، والبعض الآخر يبدأ بالفاكهة والخضراوات، فلا يهم بماذا تبدأ أولاً المهم هو أن يقع اختيارك علي كل ما يفيد الطفل لأن الحبوب والخضراوات والفاكهة لهم أهمية كبيرة في تغذية الطفل.
وتتشابه طريقة إعداد كل منهم، فالمكونات المستخدمة مختلفة لكن يوجد قاسم مشترك بينهما فى نفس الوقت وهو الخلاط الكهربائي والماء.

* بالنسبة للخضراوات،
فالطريقة سهلة للغاية فعند إعدادك لوجبة الطعام الرئيسية والتي تحتوي بالطبع علي خضراوات، عليك بترك جزء من هذه الخضراوات مدة أطول فوق النار حتى تصبح لينه ويسهل مضغها علي الطفل، ولكن ليس لفترة طويلة جداً حتى لا تفقد الفيتامينات التى تحتوي عليها وبالتالي لا يستفيد منها الطفل، اتركيها لتبرد قليلاًً بعد رفعها من علي النار مع عدم إضافة أية توابل لها لأن الطفل لا يحتاج إلي مثل هذه التوابل أو قد لا يستسيغ طعمها. ثم تخفق الخضراوات في قليل من الماء (بلبن الثدي) في الخلاط الكهربائي حتى تصبح ممتزجة، تذكري دائماً أن بعض أنواع الخضراوات بها نسب من المياه عالية ولا تكون في حاجة لإضافة الماء لها، ومن أفضل الخضراوات لطفلك هي البطاطس البيورية (المهروسة) لكن لا تضيفي إليها الملح أو الزبد.

* بالنسبـــة للفاكهة،
الأمر لا يختلف في حالة الفاكهة فلابد من طهيها أولاً قبل حفظها وللحصول علي القوام اللين لها. وأفضل الأنواع التي يمكن البدء بها هي: التفاح - الخوخ - الكمثري - الموز ويمكن الاستغناء عن طهيهم وتركهم حتى ينضجوا بدرجة زائدة (حتى يتغير لونهم إلي اللون البني) وسوف لا يلاحظ طفلك ما حدث لها من تغير في اللون لأن الطعم هو المهم، كما يمكن الاحتفاظ بها مجمدة في الفريزر.

* بالنسبــة للحـــوم،
نوعاً آخر من الأطعمة لكن طريقة المعالجة لا تختلف عن الأنواع الأخرى، يمكنك خفق بعض الشرائح من صدور الدجاج أو اللحم البقرى بقليل من الماء أو الحساء في الخلاط الكهربائي حتى تصبح لينة ويمكن الاحتفاظ بها مجمدة، وتستخرج من الفريزر قبل إعدادها بفترة كافية ليتم تدفئتها مرة أخرى مع التقليب الجيد لها وتذوقها لتكون درجة حرارتها ملائمة للطفل.
وعندما يتقدم الطفل في العمر يمكنك إضافة المكرونة لطعامه بعد تقطيعها إلي أجزاء صغيرة، كما يمكن إعطائه الجبن.
وسوف تجدين أن هناك مزايا عديدة عند إعدادك لطعام طفلك بنفسك وألا وهي ضمان نظافتها لأن الأطفال عرضة في هذه السن للإصابة بالنزلات المعوية، بالإضافة إلى أن مذاقها سيكون بالطبع أفضل، ولن يصبح طفلك جائعاً بعد الآن.


إعداد النشء، التغذية والنشء، الرضاعة الطبيعة أم الببرونة؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرضاعة الطبيعية أم الببرونة؟!

الرضاعة الطبيعية أم الببرونة؟

* الرضاعة الطبيعية أم الصناعية:
- الجميع يتحدث عن فوائد لبن الثدي الذي لا حصر له ... لكن لم يحدثنا أحد عما إذا كانت هناك مشاكل ترتبط به ... وهل هذا يعنى رفع الراية البيضاء "للببرونة" .... وخاصة إذا كانت بهذا الحجم الساحر الذي لا يقاوم ... ؟!!!!

* مشاكل تؤرقك مع الرضاعة الطبيعية:

- المغص والرضاعة الطبيعية:

المغص عند الأطفال من الأسرار الغامضة التي لم يتم التوصل إليها بعد وإلى طبيعتها، وهو شئ غير معروف مصدره أو هويته... على الرغم من أن هناك آراء متخصصة عديدة. ومن المعتاد عليه أن الطفل يبدأ في البكاء بعد أسبوعين أو ثلاثة بعد ميلاده ويحدث غالباً أثناء الليل ويكف عن ذلك بعد أن يتم ثلاثة أشهر (أو أكبر من هذه السن). وعندما يبدأ الطفل في بركان البكاء لا يمكن إخماده إلا محاولات مضنية وخاصة إذا كان هو المغص اللعين... إلا أنه ضرورياً لدلالته على صحة الطفل.

- وتتراوح علامات المغص: من سرعة اهتياج الطفل وغضبه إلى نوبات البكاء ... وهذا البكاء من حق الطفل ويستحق جواز المرور لأننا لا نعلم سببه... وغير محدد عقار أو طريقة لعلاجه. ولا يوجد شخص لديه طفل اعترف بنجاح عقار في علاج المغص وإنما بمجرد فاعليته لفترة قصيرة من الزمن.

- متى يصاب الطفل بالمغص؟

- هناك ثلاث حالات يمكن أن يصاب الطفل فيهم بالمغص أثناء رضاعته من ثدي الأم:

1- الرضاعة من كلا الثديين في المرة الواحدة:

تتغير طبيعة لبن الإنسان أثناء الرضاعة، ومن إحدى هذه التغيرات التي تحدث هي تزايد كمية الدهون كلما طالت مدة الامتصاص من الثدي، وإذا قامت الأم بتحويل الرضاعة للثدي الآخر قبل أن يتوقف الطفل بنفسه فمن المحتمل أن تقل كمية الدهون التي يتلقاها الطفل أثناء التغذية وبالتالي الحصول على سعرات حرارية أقل ولذا يطلب الطعام بشكل متكرر. ويكون هناك مخزون من اللبن زائد عن حاجته لتعويض التركيز الأقل من السعرات الحرارية، والنتيجة التخلص من اللبن. و بالتالي يتعرض الطفل للجوع سريعاً ويصل سكر اللبن (اللاكتوز) بشكل مركز إلى الأمعاء مرة واحدة. والبروتين الذي يعمل على هضم هذا السكر لا يستطيع التعامل مع هذه الكمية على مرة واحدة مما يؤدي إلى ارتباك معدة الطفل وشعوره بالألم والانتفاخ و تفاوت معدلات اللاكتوز وقد تحدث هذه الأعراض أثناء الرضاعة وليس بعد الانتهاء منها.

... و مـــــــا الــعــمـــــــل؟!

1- لا تضعي مواعيد لرضاعة الطفل، فالنجاح في التغذية لا يعتمد على ساعة محددة أو جدول بالمواعيد تضعه الأم. حيث تزيد مشاكل الرضاعة الطبيعية في المجتمعات التي تستخدم الساعات عن التي لا تستخدمها!! .

2- ركزي على ثدي واحد لتغذية طفلك ولا تحاولي تغيره حتى يبتعد طفلك عنه بنفسه أو النوم عليه. أما إذا ترك الثدي بعد فترة قصيرة من الرضاعة لا تقومي أيضاً بتغييره لكن بالضغط عليه لإفراز المزيد من اللبن لأن الطفل من الممكن أن يرضع من ثدي واحد لمدة ساعتين متواصلتين أو لبضع دقائق فقط وهذه هي الحالة التي يترك فيها الثدي سريعاً وعندما تقوم الأم بالضغط عليه لأن اللبن هنا يكون قليل في دهونه وبعد الانتهاء من الكمية المفرزة من اللبن ... يتم اللجوء إلى الثدي الآخر.

3- أما الرضاعة الثانية للطفل تكون للثدي الثاني بنفس الطريقة والخطوات.

2- تــدفــق اللــبـــن:

الطفل الرضيع الذي يحصل على اللبن بكميات كبيرة وسريعاً، يتعرض للمغص. فعندما يبدأ الطفل في الرضاعة وبعد عدة ثوانٍ أو دقائق يبدأ الطفل في السعال أو التعرض لشرقه أو حتى رفض الثدي ... وقد ترغمه الأم في العودة مرة أخرى للرضاعة والنتيجة هو تكرار خطوات الرفض. وقد لا تفهم الأم أن الطفل غير سعيد بهذا التدفق السريع ... وغير صبور في قلة تدفقه أيضاً!!!

... مــــــــــا العــمـــــل ؟!

1- قبل أن يتعرض الطفل لذلك، حاولي أن تغذى طفلك على ثدي واحد في المرة الواحدة. و في بعض الأحيان تكون الرضاعة من الثدي الواحد عدة مرات بالشيء المفيد له.

2- قبل أن يشعر طفلك بالجوع أعطه ثديك ... لا تنتظري حتى بكائه فمجرد أن تظهر عليه علامات الجوع إبدئي على الفور حتى وإن كان يريد النوم لا توقفي بغرض إعطائه الماء لأن الطفل الرضيع لا يحتاج الماء حتى في الجو الحار.

3- لضمان الرضاعة بشكل مريح لك ولطفلك لابد وأن يكون المناخ هادئاً من حوله، ابتعدي عن الأصوات العالية أو الضوء.

4-عن وضع الأم أثناء الرضاعة هو الاسترخاء على الظهر، وليس على أحد جانبي الجسم.

5-إذا كان لديك وقت، يمكنك إخراج بعض اللبن من الثدي قبل رضاعة الطفل.

6-إذا كان طفلك يزعجه تدفق اللبن الزائد، فقد يثور أيضاً على عدم تدفقه فعلاجه هو الضغط على الثدي لزيادة تدفق اللبن والحل يكون معقداً إذا لم يكن الطفل يرغب في الثدي والرضاعة منه.

7- قد يتم اللجوء إلى إعطاء الطفل من قطرتين إلى أربعة من منتج اللكتاز التجاري (الذي يحول اللاكتوز سكر اللبن إلى جلوكوز) لأنه يخفف من الأعراض.

8-آخر ملجأ للتغلب على بكاء الطفل إرضاعه اللبن من الببرونة (لبن الأم).

3-البروتينات في لبن الأم:

أظهرت نتائج الدراسات أن النظام الغذائي للأم من البروتينات قد يفرز في لبن ثديها ويؤثر على الطفل. ومن أشهر البروتينات تلك الموجودة في ألبان البقرة وغيرها من البروتينات الأخرى التي ليست بالضرورة أن تكون مضرة.

... و مـــــا الــعــمــــــــــل؟!

- إذا كان الطفل يعانى من مغص بسبب تلك البروتينات التي تتناولها الأم من منتجات الألبان بما فيها: اللبن – الجبن – الزبادي – الآيس كريم، أو أي شئ يحتوى على اللبن إذا كان يستخدم في شكله المتكامل أي بدون إضافته لأطعمة أخرى أثناء الطهي لتتغير خواصه:

1- عدم تناول الأم للألبان أو أياً من منتجاتها من 7 – 10 أيام.

2- وإذا لم تلحظ أي تأثير، عليها بتناول الألبان بشكل طبيعي مرة أخرى.

3- أما في حالة التغير في مزاج الطفل، فينبغي أن يكون تعامل الأم مع منتجات الألبان بشكل تدريجي (لأنه ليس ضروري للبن الأم) لأن هناك درجات متفاوتة في تقبل الطفل لهذه البروتينات.

4- إذا كان الخوف على معدلات الكالسيوم فلا داعي للقلق، فالرضاعة الطبيعية تحمى الأم من هشاشة العظام.

5- وقد يكون استبعاد العديد من المواد الغذائية هو الحل وليس منتجات الألبان فقط مثل: البروكلى – اللحم البقرى – الموز – الخبز.

* الرضاعة في الأماكن العامة:

هذه من العادات الأخرى المرتبطة بالرضاعة الطبيعية ... والتي تخجل منها كثير من الأمهات الجدد ... وقد تخير الأم الحديثة نفسها: أنا سأرضع طفلي أمام العامة؟ لا... لا أستطيع ذلك ... ثم تعاود التفكير "في حالة صراخ طفلي لشعوره بالجوع سأتركه هكذا ... أم أحمل معي زجاجة اللبن الصناعي".

- الرضاعة الطبيعية بدون خجل:

1- ارتداء المشدات المخصصة للرضاعة: وتستخدم يد واحدة للتعامل معها لأن اليد الأخرى تكون مشغولة بحمل الطفل.

2- ارتداء الملابس الملائمة: الملابس من قطعتين هي بالحل الأفضل وخاصة قميص أو بلوزة بأزرار أما إذا كان تى – شيرت ينبغي أن يكون فضفاضاً ويرفع بطريقة يغطى فيها الثدي، ويمكنك التدريب على ذلك أمام المرآة.

3- البدء في رضاعة الطفل قبل صراخه: حتى لا تلفتي النظر إليك.

4- الاسترخاء عند إطعام طفلك: لأن الناس تلفت إلى الشخص المرتبك.

فإذا كان المغص والرضاعة في الأماكن العامة من المشاكل التي ترتبط بلبن الثدي ... فهل تعتقد أن لبن الثدي وظيفته الوحيدة هو تغذية الطفل؟!، وحيث أن هذا اللبن معقم ونظيفاً بدرجة كبيرة فله خواص مهاجمة البكتريا والعمل على التئام الجروح ... لذا هل ذهبت بتفكيرك ولو لمرة واحدة أن هذا اللبن له استخدامات أخرى متعددة ... هذا غير فوائده.

* استخدامات لبن الثدي:

- وهذه الاستخدامات لا تقتصر على الأطفال الرضع أو الأطفال الصغار وإنما أيضاً للكبار:

- عدوى العين: وخاصة الرمد، يساعد لبن الأم على الشفاء منه وذلك بوضع بضعة قطرات داخل العين ... وبالطبع سيصرخ طفلك إذا فعلت ذلك معه وهو مستيقظ، انتظري حتى نومه وضعيه حول العين من الخارج ثم ارفعي الجفون لكي يتخلل اللبن لداخل العين.

- تشققات جلد الحلمة والتهابها: بعد الانتهاء من الرضاعة، ادهني الحلمة باللبن ثم اتركيها لكي تجف.

- القطع/الجروح: ينظف الجرح أولاً باللبن للتطهير، ثم يوضع اللبن ثانياً كعلاج يساعد على التئامها ثم يترك حتى يجف تماماً. ويستخدم كبديل عند عدم توافر الماء، وعلى الأم ألا تكتفي بتهدئة الطفل عند بكائه من الألم عند التعرض للجروح وخاصة في الشفاه ومنطقة الفم الذي يساعد اللبن على التئام هذه الجروح سريعاً.

- لدغة البعوضة/النمل: وضع اللبن على مكان اللدغة مع تدليكه وسيختفي الهرش.

- التهابات الأذن: ترش قطرات من لبن الأم الملتهبة أو التي تعاني من عدوى.

- حب الشباب/التهابات الحفاضات: يغسل الجلد بالماء، ثم يوضع لبن الأم ويترك ليجف.

- منظفات الوجه: يدهن الوجه بلبن الأم ثم ينظف بقطعه من القطن، وهو أكثر فاعلية لإزالة مكياج العين.

- التهابات الحلق والفم: إذا كان الطفل يرضع رضاعة طبيعية فاللبن يكون بمثابة المضاد الحيوي الطبيعي ويحول دون إصابة الطفل بالتهابات الحلق، أما إذا كان اللبن الصناعي هو البديل الطبيعي ... فلا مفر من الطبيعي بشرب كوب من لبن الثدي والمدة المحددة للشفاء يوم واحد فقط.

- رشح الأنف: برش القليل منه في الأنف ثم بشفط اللبن أو يطرد للخارج.

ولا تقف فوائده على هذه الاستخدامات، لكن من الممكن أن تجد بنفسك استخدامات أخرى عديدة له: .....للكبار......للصغار.....للأطفال، فهو منشط لجهازك المناعي، ولاداعى مع المشاكل للببرونة!!!!.


إعداد النشء، العناية بالنشء، الصحة العقلية والنفسية للطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الصحة العقلية والنفسية للطفل

الصحة العقلية والنفسية للطفل

* الصحة العقلية والنفسية للطفل:
- عند تنشئة الأطفال لا يجب التركيز فقط علي الصحة الجسمانية وأنما يجب الاهتمام بالصحة النفسية أيضاً.

حيث أن تنمية الطفل من الناحية العقلية والنفسية جانب أساسي في مفهوم الصحة الجيدة.
هدفنا هو الوصول لحياة صحية سليمة ومليئة بالحيوية، وليس فقط الخلو من الأمراض.
يمكننا أن نعلم ونساعد أطفالنا علي أن يدركوا جيداً المفهوم العام للصحة الجيدة، فالأطفال يمكنهم أن يتفهموا ويهتموا بصحتهم أكثر مما نتوقع.
فالعقل هو آلة طبيعية قوية وقادرة علي التحكم في صحة الإنسان. لذلك كلما استطاع الطفل أن يتعلم كيف يستغل قوة وقدرة عقله كلما كان في أفضل صحة.
يمكننا أن نعلم أطفالنا أن الاختيارات السلبية والسيئة الخاصة بالصحة ترتبط دائماً بالأمراض والصحة الضعيفة.

فكلنا نعاني من إقناع أطفالنا أن يأكلوا الوجبات والأطعمة التي تكون مفيدة لهم ولصحتهم وتجنب أو الإقلال من الوجبات السريعة غير الصحية.
عندما يكون أطفالنا في سن صغيرة جداً، يمكننا بسهولة منع عنهم الأشياء التي قد لا تكون مفيدة لهم. ولكن كلما كبروا كلما وجدنا صعوبة كبيرة في إقناعهم مثلاً: تناول الحلويات أو السكريات بكثرة ضارة بهم وبصحتهم، فهم يشعرون أنك تحرمهم من تناول الأشياء التي يحبونها وبالتالي سوف يتمردوا علي ذلك. فكما نعلم (الممنوع مرغوب).
يمكن أن نعلم أطفالنا أنهم يمكنهم الاختيار في حياتهم وصحتهم إما أن يختاروا ما هو جيد وصحي أو ما هو غير صحي وضار بهم.
فيمكننا أن نتحدث معهم عن تأثير الطعام علي أجسامهم فيتعلموا أن السكريات تقلل من مستوي الجهاز المناعي لهم وتجعلهم أكثر عرضة للأمراض وأيضاً قد تتسبب في تسوس الأسنان.
يمكن أن نشرح لهم كيف أن أنواع الطعام الصحي يعطيهم الطاقة ويجعلهم في صحة أفضل.
يمكننا أن نعلم أولادنا هذه الأشياء بطريقة مبسطة ومحببة لهم.
في أول الأمر سوف تواجهون بعض المتاعب ولكن مع مرور الوقت ستجدون أن أولادكم بصحة جيدة وسليمة.

عندما ينشأ الطفل علي سلوك إيجابي تجاه صحته وحياته، سوف يظل هكذا ويستطيع بعد ذلك علي اختيار الأشياء التي تفيده وتفيد صحته.
عندما يكبر طفلك ويصبح شاباً يجب أن يعلم جيداً أن اختياره للتدخين أو تناول أي نوع من أنواع المخدرات هو اختيار للمرض.
"قل لا للتدخين" عبارة غير كافية للشباب، فهم في حاجة أن يتعلموا ويعلموا جيداً الأضرار المصاحبة لدخول هذه الأشياء لأجسامهم.
يتمتع الأطفال بذكاء كبير ولكنهم في حاجة إلي تذكيرهم دائماً أن لديهم القوة الكافية للاختيار ويجب أن يدركوا الأشياء التي تترتب علي اختياراتهم.
تحدث مع أطفالك عن قدرتهم في الاختيار وقدرة أجسامهم علي تحدي ورفض الأشياء الضارة بهم.
وأنه يمكنهم تقوية أجسامهم ومناعتهم عن طريق تناول الأطعمة الصحية المفيدة لهم والقيام بالتمارين الرياضية التي تساعد جهاز المناعة علي قتل ومحاربة الجراثيم والفيروسات الضارة. وأهمية النوم لفترة كافية وكيف أن كل جسم يحتاج للراحة الكافية لاستعادة نشاطه وحيويته.
كل هذه الأشياء يمكن أن تعلمها لأطفالك بشكل سلس وسهل يمكن استيعابه مثلاً: عن طريق الحكايات أو الرسم أو اللعب معهم ..
كلما علمت طفلك كيف يختار الأشياء التي تحارب المرض وتجعل صحته في حالة جيدة كلما استمتع بحياته بشكل أفضل واستمتع بصحة جيدة طوال حياته.
من الأفضل عدم اصطحاب الأطفال للطبيب إذا كان السبب لا يستحق: نزلات البرد العادية.
عندما تعلم طفلك أن هناك دواء يمكن أن يتناوله لكل ألم عادي يشعر به فأنت بذلك تجعله يعتمد علي الأطباء والعقاقير في أي مشكلة صحية بسيطة تواجهه في حياته اليومية.
ولكن أطفالنا في حاجة إلي أن يعلموا أنهم يمكنهم السيطرة علي صحتهم والأمراض التي يواجهونها. لأجل تحقيق هذا الهدف وهو اختيار الأطفال للطريق السليم لصحتهم، يجب أن نكون نحن مثَل حسن للصحة التي نرجوها لهم.
الصحة الجيدة هي ليست الخلو من أعراض المرض فقط. ولكن هي أكبر قدر من الصحة السليمة التي يمكنك الحصول عليها، وهي أيضاً التمارين الرياضية التي تقوم بها كل يوم، وأسلوب الحياة السليم الذي تتبعه مثل اختيار أنواع الطعام.
هناك أبحاث كثيرة أجريت علي العلاقة بين المرض وتصرفات وطريقة حياة الإنسان اليومية. وبعض هذه الأبحاث اقترحت أنه حتى الأمراض الشديدة مثل السرطان أو أمراض القلب لها علاقة بطريقة حياة كل فرد والأشياء التي يقوم بها تجاه صحته.

إلي جانب العادات الصحية السليمة للطفل وهي النظام الغذائي السليم، والتمارين الرياضية والتقليل من العادات غير الصحية، فهناك أيضاً عوامل هامة بجانب العوامل الجسمانية وهي القدرة علي التخيل وروح الدعابة فهما عنصران هامان مثل الغذاء والرياضة.
القدرة علي التخيل وتصور الأشياء تجعل الطفل يدرك أنه يمكنه جعل حياته الصحية في الوضع الذي يتخيله ويريده.
فالأطفال يرون أنفسهم في صحة جيدة، حيوية ونشاط وقدرة علي الاشتراك في مختلف النشاطات التي يريدونها.
فمثلاً التخيل الإيجابي للطفل الذي يعاني من بعض المشاكل الجسمانية مثل البدانة أو ظهور حبوب في الوجه أو مثل هذه الأشياء تساعده علي أن يدرك أنة يمكنه السيطرة علي صحته وجسمه والوصول للصحة المثالية والشكل المثالي له حتى يتقبل الطفل شكله وجسمه ويحاول تصحيح أي شكل مرفوض بالنسبة له.
ويساعد الضحك أيضاً الأطفال كثيراً، فقد أثبتت الكثير من الأبحاث أن عملية الضحك بالنسبة للأطفال تؤدي إلي إفراز بعض المواد الكيميائية التي تساعد علي علاج بعض الأمراض أو عدم ظهورها.

يجب أن تستمتع بحياتك مع أطفالك وتقوم بمشاركتهم في حياتهم واللعب والمرح معهم فكل هذه الأشياء تدل علي أن صحتك النفسية والجسمانية أنت وأطفالك في حالة جيدة.


إعداد النشء، العناية بالنشء، العناية بالمراهقين ، غذاء المراهقين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالمراهقين

* العناية بالمراهق:
- العناية بالشخص في سن المراهقة التي تعتبر من الفترات الحساسة في رحلته العمرية، تحقق له الهدف الذي يرمو من أجله ألا وهو " جودة الحياة" وينطبق مصطلح العناية علي العناية الجسمانية والصحية والنفسية والعقلية فجميع هذه العناصر مكملات لبعضها البعض، وهناك طريقة واحدة لنحكم بها علي أنفسنا بوصفنا آباء مسئولين عن شباب ومراهقين عن القدر الذي قدم من هذه العناية لأبنائنا ... هل هناك نظام تغذية صحي وسليم متبع؟

* خطوات العناية بغذاء المراهقين:
- قد تختلف قليلاً هذه الخطوات ما بين المراهقين الشباب والمراهقات في الاحتياجات من المواد الغذائية والتي من الممكن أن نوضحها بالجداول الآتية:

1- قائمة الأطعمة اليومية:

قائمة بالأطعمة التي ينبغي علي الشباب تناولها يومياً

العمر | الطاقة بالسعرات | البروتين بالجرام | الحديد بالمللجم | الكالسيوم بالمللجم
10-12 | 2600 | 30 | 5-10 | 0.6-0.7
13-15 | 2900 | 37 | 9-18 | 0.6-0.7
16-19 | 3070 | 38 | 5-9 | 0.5-0.6

الفيتامينات

أ | د | ب1 | ب2 يناسين | ب12 |  | ج
ميكروجرام |  | ملليجرام |  | ميكروجرام |  | مللجم
575 | 2.5 | 1 | 1.6 17.2 | 100 | 2 | 20
725 | 2.5 | 1.2 | 1.7 19.1 | 200 | 2 | 30
750 | 2.5 | 1.2 | 1.8 20.3 | 200 | 2 | 30

قائمة بالأطعمة التي ينبغي علي المراهقات تناولها يومياً

العمر | الطاقة بالسعرات | البروتين بالجرام | الحديد بالملليجم | الكالسيوم بالملليجم
10-12 | 2350 | 29 | 5-10 | 0.6-0.7
13-15 | 2490 | 31 | 12-24 | 0.6-0.7
16-19 | 2310 | 30 | 14-28 | 0.5-0.6

الفيتامينات

أ | د | ب1 | ب2 يناسين | ب12 فوليك |  | ج
ميكروجرام |  | ملليجرام |  | ميكروجرام |  | مللجم
575 | 2.5 | 0.9 | 1.4 15.5 | 100 | 2 | 20
725 | 2.5 | 1 | 1.5 16.4 | 200 | 2 | 30
750 | 2.5 | 0.9 | 1.4 15.2 | 200 | 2 | 30

2- الابتعاد عن السمنة:
لابد من وضع هذا العنصر في الاعتبار، لأن الفرد في هذه المرحلة يكون أكثر عرضة للإصابة بالبدانة لأنها مرحلة بناء الجسم وقد يفرط المراهق في تناول الأطعمة بدون حساب لمقابلة احتياجات تكوين الأنسجة والخلايا، لكن الشيء الذي يجهله هو أن الخلايا في هذه المرحلة تنمو وتكبر (تتسع) ومن الصعب فقد الوزن في مرحلة متقدمة بعد ذلك. فإذا كان استعداد السمنة يتوافر عند ابنك أو ابنتك لابد من اتباع التالي:
- الحرص فىتناول المواد الغذائية التي قد تضيف مزيداً من الكيلوجرامات لوزنه مثل: الأرز – المكرونة – اللحوم التي بها دهون – الحليب كامل الدسم – الشيكولاتة – الزبد – القشدة.
- مسموح بتناول الخبز من ربع إلي ثلاثة أرباع رغيف في اليوم حسب درجة البدانة.
- مسموح أيضاً بتناول القهوة والشاي بالسكر علي ألا يزيد علي ثلاثة ملاعق صغيرة.

3- الابتعاد عن الأطعمة المثيرة، المثيرة هنا هي المهيجة علي الجنس ومنها:
- التوابل.
- لحم الضأن.
- الأسماك.
والابتعاد هنا ليس معناه الامتناع لكن الحد منها بقدر الإمكان إذا كان يوجد ميلاً للانحرافات الجنسية.

4- إجراء التحاليل والفحوصات الهامة للأمراض التالية:
1- السيلان.
2- الزُهري.
3- التهاب مجرى البول.
(وهم من أكثر الأمراض انتشاراً في سن المراهقة).
4- الفحص لاكتشاف أمراض سوء التغذية.
5- الفحص لاكتشاف فقر الدم.
6- فحص تضخم الغدة الدرقية .
7- علاج حب الشباب وهو من أكثر الأشياء انتشاراً في مرحلة المراهقة ويجب علاجه جيداً حتى لا يترك آثاراً للتشويه.

5- المواظبة علي العادات الغذائية الصحية:
- نظافة الأيدي.
- تجنب الإمساك.
- تنظيم مواعيد وجبات الطعام.
- تناول الفواكه والخضراوات الطازجة باستمرار.


إعداد النشء، العناية بالنشء، بكاء الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بكاء الطفل

بكاء الطفل * الأطفال والبكاء:
- تخيل العالم من وجهة نظر طفلك، فعندما يكون الطفل فى رحم أمه فهو فى عالمه الخاص به المخلوق من أجله.

وبولادته وخروجه للحياة يقوم لأخطر رحلة له طيلة عمره فسيخرج إلى عالم غريب وجديد بالنسبة له ملىء بمشاعر وأشخاص كثيرة. وسيستغرق ذلك وقتاً منه لكى يعتاد عليه لأنه عالماً مختلفاً بل وسيستغرق الآباء فترة من الزمن للتعرف على مولدهم الجديد ومتطلباته مع وجود الشعرو بالإثارة والتى تكون قد بدأت بالفعل مع حمل الأم لجنينها ثم عناء الولادة ثم المسئولية الجديدة التى تظهر مع هذا الطفل الجديد.

* كل الأطفال مختلفة:
يختلف كل طفل عن الآخر، فيوجد البعض الهادىء والبعض الآخر على العكس لكن الغاليبة العظمى من الأطفال تجد صعوبة فى البداية للتكيف مع عالمهم الجديد. فإذا كان الطفل ممتلئاً (شبعان) ونظيف غير مبتلاً يكون هادئاً ولا يثير أى جلبة أو صراخ من حوله لكن عندما يكون مبللاً أو جائعاً أو يشعر أنه وحيداً يبكى حتى يعبر لك عن مشاعره أى ان بكائه تعبيراً عن احتياجه عن وضع لا يريده لأنه لا يتكلم أو يعبر مثل الإنسان الكبير.

توجد بعض الأطفال التى لا تبكى كثيراً وهادئة بطبعها، ويوجد البعض الآخر المزعج الذى من السهل بكائه وصراخه. تكون الرضاعة لدى البعض بمثابة العصا السحرية التى تهدأ الأطفال وعند البعض الآخر تكون العصا التى تضربهم وتعذبهم. تهدأ بعض الأطفال عند هزهم قليلاً وتستكن لذلك والبعض الآخر تكون نهاية العالم عندهم كما يتضح من بكائهم. فكل الأطفال مختلفة.
يا تُرى طفلك ينتمى إلى أى مجموعة؟ لا تحاول المقارنة كثيراً بغيرك فهو ليس سباق لأنك ستتعب كثيراً ولا تظن الأمهات بأن عدم نومها بعد الولادة أو بكاء أطفالها وصراخها ليس بالشىء غير المالوف أو المعتاد ... وإنما هو فى واقع الأمر أمراً طبيعياً.

* لماذا يبكى الطفل:
يبكى الطفل لأنها وسيلة التعبير الوحيدة عن مشاعره فهو لا يتكلم لإبداء ما يريده .. ولا يسير لكى يأتى إليك ويطلب ما يريده، ويبكى لهذه الأسباب إما لأنه جوعان يطلب طعامه من الرضاعة أو المص فقط لإراحته والسبب الثانى أنه يحتاج إلى من يكون بجواره حيث يشعر أنه وحيداً ويريد من يحضنه ليشعره بالدفء والحنان ويتحدث إليه .. أو لأنه مبتلاً يريد ان يغير حفاضته ويشعر بالنظافة مثل الكبير .. أو لأنه يعانى من مغص. ولا يرتبط البكاء بوقت بعينه والمطلوب من الأم أن تبحث فى كل هذه الأسباب ومحاولة علاجها بحنان وأن تتحمل الأم بكائه لأنه يريد منها الراحة والشعور بالطمأنينة.

* كيف تتعامل الأم مع بكاء طفلها؟
من السهل التحدث أو الكتابة عن النصائح التى يمكن أن تتبعها الأم لتهدثة الطفل من البكاء الذى ينتابه فترات كثيرة. والإجابة على هذا السؤال صعب للغاية إلى درجة أنه لا توجد إجابة عليه، لكن على الأم أو الأب الدخول فى صراع مع الطفل أو الغضب منه فالحل الوحيد لهذه الأزمة التى يعتبرها الكثير من الآباء كذلك بالرغم أنها الوسيلة الوحيدة التى يعبر بها الطفل عن ما يشعر به أو حتى وجهة نظره إن جاز القول، هو التعامل معها بمنطلق وسيلة التعبير الوحيدة هذه أى تحاول الأم ان تقترب من طفلها وتتفهم ما يحتاجه من آلام تنتابه مثل المغص أم جوعان .. أم مبتلاً .. أو يريد مزيداً من الحنان بين أحضانك.

* الاستيقاظ ليلاً عند الأطفال:
لا يفرق الطفل حديث الولادة بين النهار والليل فى البداية، والأطفال الرضع تحت سن 6 شهور تستيقظ ليلاً (وهو الميعاد غير الطبيعى للاستيقاظ عند الكبار)، لأن الطفل يحتاج إلى وجبة وخاصة فى الثلاث أو حتى الأربع أشهر الأولى من ميلاده لأن جهازه الهضمى يحتاج إلى العمل بعد انقضاء حوالى أقل من ست ساعات وخاصة للأطفال التى ترضع رضاعة طبيعية .. لكن الأطفال لا تستيقظ ليلاً من أجل الجوع.

* الروتين اليومى مع الأطفال:
فى بداية ميلاد الطفل يكون الآعتماد كلياً على من يقدمون العناية به وخاصة الاعتماد الروحى والعاطفى. وبنمو الطفل سيكبر معه شعور الطمأنينة بأن الأم موجودة عندما يحتاج لها الطفل لأن الإدراك عنده ينمو وتبدأ الأم فى الإحساس بحريتها والتخلص من الروتين الذى يكاد تضيق به ذرعاً والذى تدور فى فلكه يوماً بعد يوم.
ويبدأ الطفل مع هذا الإدراك فى الاعتماد على نفسه قليلاً سواء من اللعب مع نفسه ومحاولة تسليتها ولكن تبقى احتياجاته الأساسية من الطعام والنوم والدفء والاهتمام. أى أن للروتين مكان فى حياة الأم على الدوام لكنه يتغير بتغير اهتمامات الطفل ونموه وتقدمه فى العمر، وعلى الأم أن تكون مرنة لا تحاول وضع أسئلة لهذا النمط الروتينى لحياتها الجديدة لأن ذلك سيمثل عائقاً أمام فهمها لطفلها. والمخرج الوحيد للأم لكى تتحمل هذا العناء من الروتين ولكى تستمر لتقديم الرعاية لطفلها لأنه يحتاجها هو العناية بنفسها وتقديم الطرف الاخر (شريك الحياة) المساندة المعنوية وأيضاً أفراد أسرتها .. أو إذا كان هناك من يعتنى بالطفل لمدة ساعة أو ساعتين من أجل الحصول على راحة من الأمومة.

* الطفل يتعلم ويعرف:
لا يطلب الطفل أكثر مما يحتاجه، وإذا كانت تبدو وكأنها طلبات صعب تحقيقها فهى كذلك لأنه مازال يجرب لكى يعرف ويتعلم، فالطفل لا يستطيع فهم وجهة نظر غيره أو يضع فى اعتباره مشاعر الغير. وحتى الطفل الصغير لا يعى إلا القليل من هذه المشاعر، لكن الطفل أو الطفلة خلال العام الأول من عمر/عمرها والذى/التى أخذ/أخذت الرعاية والحنان يكون قد تولد لديهما شعور الثقة بأن أبواه موجودين عند الاحتياج إليهما وهو بذلك يتعلم معنى الانتظار والمشاركة.

* البكاء المفرط:
إذا كان الطفل دائم البكاء الشديد ولا تستطيع الأم تهدئته، فعليها اللجوء إلى الطبيب للاطمئنان أنه لا توجد أية مشاكل صحية يعانى منها الطفل. وإذا استمر الطفل فى حالة بكائه لا تحاول الأم أن تشعر نفسها بأن الطفل يبكى بدون سبب أو لأنه طفل سيىء، لأن هذه المشكلة مشكلة شائعة تعانى منها الأمهات وستنتهى فى وقتها.

* نصائح هامة للأم عن بكاء الطفل:
- على الأم أن تجرب هذه النصائح لكى تساعدها نوعاً ما فى تهدئة طفلها إذا كان مزعجاً:
- ينبغى أن تكون أوقات النوم للطفل وسط بيئة هادئة مريحة له حتى يستطيع التفريق بينها وبين أوقات النهار المليئة باللعب والصخب.
- التحدث لطفلك بصوت هادىء أو المداعبة له حتى يدخل فى النوم.
- محاولة الحصول على أوقات للراحة لك حتى تستطعين التعامل مع طفلك.
- عدم اللجوء إلى العزلة والتعرض للإحباط لبكاء طفلك المستمر وحاولى الحصول على المساعدة كلما أمكن ذلك لك.
- حاولى الاستمتاع بطفلك عندما يكون سعيداً وهادئاً، لأن هذا سيعطيك الصبر أثناء أوقات البكاء الصعبة.

وإذا استمر طفلك فى البكاء وعدم القدرة على الاسترخاء .. عليك بالتفكير فى نهاره وكيف قضله .. هل هناك شىء ضايقه؟ لم يقضى نهاراً سعيداً معك؟ فبعض الأطفال تحب الاستقلال طوال النهار ويأتى الليل ويكونون متشوقون لحنان الأم ودفئها. فعليك بقضاء بعض الأوقات مع الطفل فترة النهار ولا تفكرين فقط فى كيفية تعليمه الاعتماد على نفسه للتخلص من عناء مسئوليته.

* يشعر الطفل بأحاسيس ومشاعر الآخرين:
إذا كانت الأم أو العائلة تمر بأوقات غير مستقرة أو سعيدة فى حياتها فنجد أن الطفل يشعر بها فتجده مستيقظاً قلقاً معك، فمن الصعب حماية الطفل من أزمات العائلة. وتنتاب العائلة مخاوف أكثر من ان ليس بوسعهم تقديم الحب والصبر كما ينبغى أن يكون عليه لأطفالهم مما يعرض الأهل للقلق و الغضب ويكونون هم من يحتاجون المساعدة والعون.
فعلى كل أم وأب بقدر الإمكان توفير البيئة الصحية الملائمة للطفل حتى ينشأ صحياً معافى وأن يتقبلا مسئولية الأبوة والمومة بصدر رحب بدون الإحساس بأنها عبء نفسى عليهما.


إعداد النشء، العناية بالنشء، تربية الطفل ورعايته

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تربية الطفل ورعايته

تربية الطفل ورعايته

* تربية الأطفال:
- لا أريد أن يتعجب الآباء أو المسئول برعاية طفل وتربيته بالنصائح التي سأقدمها،

ستبدو لأول وهلة غريبة بل وعجيبة! لا تنزعج جربها أولاً وعليك بقراءة ما بين السطور لكي تفهمها ولا تحكم عليها ظاهرياً وإنما عملياً لتري النتيجة ..!!!

* نصائح لتربية الطفل:
- أن تكون بمثابة القاضي وأن تأخذ عهد علي نفسك أن تكون حازماً في أن تعلم الأبناء.

- "قانون العواقب الطبيعية" في مواجهة الموقف والتعرض لتداعياته، وفهم مثل هذه القوانين سيساعد في تربية الأبناء بطريقة صحيحة.

- لا تقدم لهم النصيحة حتى إذا طلب منك ذلك، يلجأ الأبناء إلي طلب النصيحة باستمرار لأنهم مازالوا يفتقدون إلي مسئولية الاعتماد الكامل علي أنفسهم، فهم يلجأون إلي اقتراض مثل هذه النصائح التي تمكنهم من بناء المسئولية بشكل كامل بداخلهم وبالتالي حل مشكلاتهم بأنفسهم، فلا تقدم النصيحة من أول مرة اتركه لكي يتصرف بنفسه أولاً وإذا لم يستطع وطلبها مرة أخرى، يمكنك تقديمها له "فكلما قلت العروض السخية للنصائح كلما عظم سخاء الابن في حديثه إليك".

- إمتنع عن أحاديث الأب لابنه، وعليك بالاتصال بطريقة غير مباشرة معه في بعض الأحيان حتى يتم الاستماع إليك، يمكنك تقديم النصيحة عن طريق شخص يحبه ويثق به وليكن صديق لأنهم لن يستمعوا إلي نصائحك التي تصدر في صورة تعليمات وستكون النتيجة هي التجاهل.

- تقبل شعور الغربة التي يشعر بها الآباء، لأن هذه مرحلة طبيعية من مراحل نمو المراهق والتي تتعلق بهويته الشخصية وميوله لتحقيق الاستقلالية والاعتماد علي النفس فلا تنزعج عندما يبتعد الابن عنك أو أن يحاول أن يظهر لك أنه ليس بحاجة إليك لأنك تتعرض للنقض إذا حاولت مناقشة ذلك معه.

- كن أنانياً، عليك الاعتناء بنفسك وبقضاء أوقات فراغ والاستمتاع بها، وأن يكون لك أصدقاء لأن الابن يلاحظ أبويه في كافة تصرفاتهما ويحاول تقليدهما، فأنت قدوة وليس الأنانية هنا بمعناه الحقيقي السلبي وإنما لتنمى عادات إيجابية لدى ابنك أي كيف يكون اجتماعياً، وكيف يستمتع بالأوقات الحلوة عندما يكبر ويقابل ضغوط الحياة، كما أن الاعتناء بالنفس يساعد علي المحافظة علي صحته.

- إجعله يمارس القلق ويجربه ولكن بقدر معين حتى يستطيع تحمل مسئولية نفسه فيما بعد ولكن مع عدم إثقال كاهله بذلك.

- الموافقة علي التصرفات غير المتزنة، وذلك نتيجة للتغيرات التي يمر بها الطفل أو المراهق علي وجه خاص والتي تتراوح بين تغيرات عاطفية وجسمانية وهرمونية. وتخلق هذه التغيرات صراع داخل الابن لأنه يجمع بين شخصيتين في هذه المرحلة: "شخصية الطفل وشخصية البالغ" ويتأرجح بينهما لذلك يجب تقبل هذه الشخصية المزدوجة.

- إتركهم يعبرون عن أنفسهم بالطريقة التي يفضلوها في أوقات معينة من اليوم مثل التي تعطيها لنفسك بعد عناء يوم حافل بالضغوط والعمل (كأن تستمع إلي موسيقي هادئة). أما بالنسبة لهم سيكون الاستماع إلي موسيقي صاخبة أو حتى الصراخ فهذا يهدأ من القلق والصراعات التي توجد بداخلهم.

- لا تزعج ابنك بشجارك الدائم معه لانجذابه ناحية الأصدقاء والغرباء أكثر منك، لا تقلق فإن المنزل هو بمثابة المكان الآمن له وهو الذي يمنع إصابته بالإحباط. وتفسير ذلك أن الابن دائماً لديه الشعور بأن صديقه سوف يتركه إذا تجاهله ولم يولي له أي نوع من الاهتمام. وانطلاقاً من هذا الشعور أيضاً لا يستطيع ممارسة مشاعر الغضب مع صديقه، وعندما يعود للمنزل يبدأ في إخراج مشاعره الحقيقية لأنه المكان الوحيد الذي يشعر فيه بالأمان والراحة.


إعداد النشء، العناية بالنشء، تطعيم الأطفال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تطعيم الأطفال

تــطـعـيـم الأطــفــال

* تطعيمات الأطفال:
- ليس الطفل ضعيفاً كما يتخيل البعض بمجرد ولادته بل يولد وتولد مناعته معه ثم يأتى دور لبن الأم بدءاً من السرسوب الذي يحميه من الإصابة بالعديد من الأمراض.

وأمثلة المناعة المكتسبة للأطفال من أمه منذ ميلاده والتي تستمر لعدة أشهر: والحمى القرمزية و الدفتريا وشلل الأطفال.
لكن هذا لا يمنع على الإطلاق من تقوية جهازه المناعي بالمساعدات الخارجية ألا وهي التطعيمات الوقائية حتى لا يقع فريسة للأمراض أو الاضطرابات التي تعوق نموه بشكل طبيعي .

* تطعيم الطفل:
-الشهر الأول: التطعيم ضد السل.

-الشهر الثاني: التطعيم ضد الجدري.

-الشهر الثالث: تطعيم ثلاثي ضد الدفتريا و السعال الديكى وشلل الأطفال.

-الشهر الخامس والسابع: تطعيم ضد شلل الأطفال.

-الشهر الحادي عشر: التطعيم ضد الحصبة.

* الجرعات التنشيطية:
- سنة ونصف: تطعيم ثلاثي وضد شلل الأطفال.

- ثلاث سنوات: تطعيم ثلاثي – شلل الأطفال, وهناك تطعيم ضد الغدة النكفية و الحصبة الألماني والحصبة يمكن إعطاؤه للطفل في الشهر التاسع.

* تأجيل التطعيم:

- يؤجل تطعيم الطفل في الحالات الآتية:

- وجود حرارة أو التهاب.

- نزلة معوية.

- إسهال.

- التهاب في الكلى

- هبوط في القلب.

- السل.

- السكر.

- الروماتيزم.

- نقص الوزن.

* توعية الأمهات:

ينبغي أن تعي كل أم أن مناعة طفلها جزءاً منها يكتسب والآخر يورث ويولد معه أي أن العناية به منذ الحمل لها دخل كبير في صحته بعد الولادة وطوال مراحل نموه, لذا على الأم اتباع الإرشادات التالية:

-عدم التعرض لسوء التغذية أو الأنيميا.

- الابتعاد عن مصادر المرض و خاصة الأطفال المصابين بالحصبة الألماني و الغدة النكفية.

- بعد الولادة, مراعاة العادات الصحية السليمة في تربية الطفل من التغذية وتطعيم الطفل في المواعيد المحددة له.

- القلق الزائد للأم وخوفها على طفلها يؤدى إلى قلة مناعته وإصابته بالأمراض فمثلا عند الارتفاع الطفيف في درجة الحرارة تسرع في معالجته بالمضادات الحيوية كأنها حمى، ونفس الشيء ينطبق على الإسهال الذي يعنى لها في كل مرة نزلة معوية والكحة التي تكون التهاب رئوي. والمضادات الحيوية على الرغم من أنها تؤدى إلى شفاء الطفل سريعاً إلا أنها تقلل من مناعته وتقضى على العديد من الميكروبات الموجودة داخل الجسم و التي تفيد في عمليات الهضم وغيرها من العمليات الأخرى النافعة.


إعداد النشء، العناية بالنشء، تقييم مقدم الرعاية لطفلك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تقييم مقدم الرعاية لطفلك

تقييم مقدم الرعاية لطفلك

* رعاية الأطفال:
- أصبحت تربية الأطفال أو الجيل الجديد من النشء لا يقع عاتقها علي أفراد الأسرة فقط، والسبب في ذلك هو انشغال بعض الآباء في الأعمال ومشاغل الحياة فقد

تضطر الأم الاستعانة بعنصر خارجي ليشارك في عملية التربية ولكن ليس بمفرده لأنه لابد من وجود دوراًً بل دوراًً رئيسياً للأب والأم في عملية التربية.
لابد وأن نضع خطوط عريضة لتحديد مفهوم للتربية حتى يقيم المسئول عنها مدي استجابته لهذه المعايير والتي تضمن بالتالي نجاحه.
التربية أو العناية بأبنائنا هو إعطائهم الرعاية وإرشادهم لكل ما هو سليم بشكل يضمن لهم نموهم وتعلمهم بأفضل الطرق، كما أنها مجموعة من القواعد التي تجعل ابنك/ابنتك آمن ويحيا حياة صحية. أو هي مجموعة الأنشطة والعادات التي يضعها مقدم الرعاية والتي تلائم طبيعة كل طفل وتعمل علي تنشئته بشكل متكامل من جميع النواحي عقلياً وجسمانياً واجتماعياً وعاطفياًً.
ومن ثَّم ماذا يجب أن تكون مقومات مقدم الرعاية؟ لابد وأن تشتمل علي صفات أساسية بشرط أن تكون رعاية دافئة حنونة، إرشادية، استكشافية بمعني أن تكتشف كل ما هو جديد في الطفل وتحاول تنميته، بالإضافة إلي أنها رعاية رقابية.

* مقدمي الرعاية:
كما سبق وأن أشرنا إلي أن دور الرعاية لا يقتصر فقط علي الأب والأم، ونتيجة لانشغال كثير من الأمهات في العمل فهي تلجأ إلي بديل ولكن بشكل مؤقت لمن يعوض طفلها عن مسئوليتها تجاهه في الفترة التي تغيب عنه، ويمكن أن يكون ذلك من خلال مراكز أو حضانات مختصة، أو بالاستعانة بمربيين في المنزل نفسه.
وهنا يتداخل دور الأم والأب مع مقدم الرعاية لطفلها :كيف يضمنا نجاح هذه الوسيلة البديلة؟ كيف يشعرا بالارتياح لقيام فرد أو مجموعة من الأفراد بعملية التربية؟
وكيف يقيم مقدم الرعاية نفسه وهل يقوم بمهامه علي أكمل وجه أم لا؟ فإليك قائمة من الأسئلة يمكنك الإجابة عليها بنعم أو بلا حتى يمكنك تحديد الخطوط العريضة لمنهج التربية التي ترغب في أن تقدم لابنك أو ابنتك وأنت نفسك الذى ستقوم بالإجابة عليها لتري النتيجة النهائية:

- هل تتوافر الصفات التالية في مقدم الرعاية (لكافة الأطفال في جميع الأعمار):

 | نعم | لا
- محب وحنون. | - | -
- صبور. | - | -
- هادئ. | - | -
- لديه روح الفكاهة. | - | -
- محب/محبة لعملها ومقتنع بأدائه. | - | -
- تقبل طفلك له. | - | -
- شخص سهل المراس ويشاركك في كل كبيرة وصغيرة لطفلك. | - | -
- يستخدم أساليب للتربية تروق لك ومتوافقة مع أسلوب تربيتك. | - | -
- يعامل كل طفل بعناية كبيرة. | - | -
- يتفهم لطبيعة احتياجات الطفل في جميع. | - | -
* مراحل نموه المختلفة: |  |
- يشارك في حل مشاكل الطفل. | - | -
- يشجع الطفل علي ممارسة الأنشطة الحيوية. | - | -
- ينمي عادات صحية لدي الطفل مثل :غسل الأيدي قبل وبعد الأكل. | - | -
- يعطي فرصة لكل طفل للتعبير عن نفسه. | - | -
- يرفه عن الطفل من خلال أنشطة الموسيقي والرسم. | - | -
- يستطيع العناية بكل طفل . | - | -
- ينمي عادات إيجابية لدي الطفل كالشعور بالرضاء عن النفس. | - | -
- يعلم الطفل الاعتماد علي النفس. | - | -
- يعلم الطفل احترام الآخرين. | - | -
- يضع قواعد للتربية لكي يتبعها الطفل. | - | -
- يعلم الطفل كيفية احترام قيم العائلة وقبولها. | - | -
- يناقش أمور الطفل مع والديه. | - | -
- وهل لدية خبرة في مجال تربية الأطفال والاعتناء بهم. | - | -
* ويمكنك أن تقييم كل مرحلة عمرية على حده: |  |
1- هل يقدم للطفل الرضيع (من سن 0 - 3 سنوات) خدمات الرعاية التالية: |  |
- يستمتع بمداعبة الأطفال. | - | -
- يهتم باحتياجات الطفل الجسمانية: تغيير الحفاضات، الرضاعة، غسيل الأيدي باستمرار. | - | -
- ينمي مهارات النظر، السمع، اللمس لديه. | - | -
- يعلمه عادات صحية كالتدريب علي عادات دورات المياه الصحية. | - | -
- يعلم الأطفال بأن يقرأ لهم بصوت مرتفع ويشرح ما يفعله الطفل. | - | -
- كيفية استجابته لردود أفعال الأطفال. | - | -
- يعلم الطفل الاعتماد علي النفس في تناول الطعام أو اللبس، أو التقاط دميته. | - | -
- يعلمه الكلام بالسماح له بالتحدث دائماً، وتحديد أسماء الأشياء له. | - | -
- السماح للطفل بأن يحبى أو يمشي وممارسة عاداته الطبيعية التى تحدث في كل سن. | - | -

تقييم مقدم الرعاية لطفلك (الجزء الثانى)


إعداد النشء، العناية بالنشء، تقييم مقدم الرعاية لطفلك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تقييم مقدم الرعاية لطفلك

2- بالنسبة للأطفال في سن ما قبل المدرسة (من 3-6 سنوات):

- هل يضع خطة من الأنشطة لكي يقوم الطفل بممارستها؟ | - | -
- هل يلاحظ الطفل واشتراكه واندماجه مع الآخرين في الأنشطة؟ | - | -
- يضع القواعد التي تمكن الطفل أن يقوم باختياره. | - | -
- يشجعه علي اللعب وتنمية مهاراته الإبداعية واستخدام خياله. | - | -
- ينمي العادات الإيجابية لدي الطفل مثل أن يكون صبوراً إيجابياً، يتقبل الأمور، منتبه، ومتيقظ لما يدور حوله. | - | -
- يسمح للطفل/الطفلة بالتجربة لأنه لا يتعلم إلا من أخطائه. | - | -
- يساعد الطفل علي تنمية ملكة الكلام لديه من خلال التخاطب معه/معها، ومن خلال تشجيعه علي القراءة بصوت عالٍ، أو توجيه الأسئلة والإجابة عليها. | - | -

3- بالنسبة للأطفال في سن الدراسة (من 6-14 سنة):

- هل يشرف علي الطفل ويوفر له الأمان، مع تفهمه في نفس الوقت لمتطلباته الخاصة بالاستقلال والتي هي طلب ملح في هذه السن؟ | - | -
- هل يضع حدود وقواعد يتصرف الطفل عل أساسها؟ | - | -
- هل يسمح للطفل بأن يمارس المسئولية وأن يحدد خياراته بحدود؟ | - | -
- هل يتفهم طبيعة الصراع الذي يدور بداخل الطفل في هذه السن الحرجة؟ | - | -
- هل يساعد الطفل في إتمام واجباته المنزلية، والاقتراح عليه بالأفكار التي تمتعه وتسليه؟ | - | -
- يستمع إلي مشاكل الطفل وخبراته؟ | - | -
- يحترم رأي الطفل وما يبديه من أفكار؟ | - | -
- يتعاون مع الأسرة في المنزل لوضع قواعد لسلوكه وتصرفاته؟ | - | -
- يتعامل مع صراع الجنس، وتحديد الهوية والاستقلالية التي يمر بها الأطفال في هذه المرحلة العمرية؟ | - | -
- يساعد الطفل علي اختيار قدوة له لكي يتبعها في سلوكه وتصرفاته؟ | - | -

وهذا التقييم هو تقييم مبدئى، لأن مقدم الرعاية لابد وأن يظل دائماً فى ملاحظة ومتابعة من قبل الأبوين ...
ولكن إذا توافرت فيه معظم هذه الصفات ولن نقل كلها يمكنك أن تعطي له جواز المرور ... واستمارة القبول.

تقييم مقدم الرعاية لطفلك (الجزء الأول)


إعداد النشء، العناية بالنشء، خوف الأطفال من الظلام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خوف الأطفال من الظلام

* الخوف من الظلام:
الظلام مشكلة كبيرة يواجهها الصغار بل والكبار أيضاً، فيوجد الكثير منا يخاف من الظلام وخاصة أثناء النوم، إذن ما الحل إذا كنت تخشى أنت الظلام أو يخشاه أي فرد من أفراد أسرتك وخاصة الأطفال؟

إن الخوف مرحلة طبيعية يمر بها الشخص خلال طفولته، وقد يفهمها البعض على أنها حالة من حالات عدم النمو الطبيعي للأطفال والتي تصاحبه في كبره، إلا إنه في واقع الأمر إحدى علامات عدم الفهم الكامل لأي ظاهرة يتعرض لها الإنسان.
فطفلك الصغير لا يعي أن الأشياء موجودة حتى وإذا لم يراها، لأن الأشياء ثابتة لا تتحرك، أي أنه لا يعي أن الظلام يغطي الأشياء التي مازالت موجودة من حولنا لكننا لا نراها فقط.
ونتيجة لحالة عدم الفهم هذه نجد ربطه الدائم بين الأشياء المتحركة والثابتة، ويفسر كل شئ من حوله على أنها أشباح متحركة في الظلام، كما تبدو له اللعب التي يحثها على أنها أشياء مخيفة تتحرك على الرغم من أنها في حالة ثبات.
وكل ذلك شئ طبيعي، لكن الشيء الأهم من ذلك كله هو "كيف" يمكننا مساعدة أطفالنا للتغلب على مراحل الخوف، بل وكيف نحقق لهم الشعور بالأمان، وما هي وسائل مواجهة الخوف؟

* أفكار جريئة:

- شجع طفلك على أن يتحدث ويتكلم عن مخاوفه:

أحياناً كثيرة نتجنب الحديث مع أطفالنا عن مخاوفهم، اعتقاداً منا بأن ذلك سيجعل الأمر أكثر سوءاً. فعلى العكس تماماً، إذا أعطينا الفرصة لأطفالنا لأن يعبروا عن أنفسهم ويتحدثون عن مخاوفهم، ستكون خطوة هامة في فهم هذه المخاوف والتغلب عليها حتى وإذا كان الكلام لن يحل المشكلة بشكل كلي، فهو على الأقل يعلمهم وسيلة مهمة للتعامل مع مشاعرهم. وقد يكون الطفل غير قادر على إخبارك بكل شئ يجول بداخله، فإن رغبتك في الاستماع تكفي لأن تعلمه أن مخاوفه ليس بالأمر المستحيل لكي يتعامل معها.

- إنصت لطفلك عندما يتحدث عن مخاوفه:

إن الكثير منا لا ينصت إلى الأطفال عندما تتحدث عن مخاوفها، بل ونحاول الاستهزاء بها لأننا نعلم أن مخاوفهم هذه لا وجود لها مثل قولك (لا تكن جبان، فلا يوجد أشباح في حجرتك). صحيح أنه يجب عليك أن تعلمهم عدم الخوف وأن تخبرهم بعدم وجود الأشباح لكنه من الهام أيضاً أن تعترف وتقدر مخاوفهم هذه ويكون تعقيبك على النحو التالي:
"أعرف إنك تخاف من الظلام، تحد ث عن أسباب مخاوفك هذه، لكنه في نفس الوقت يجب أن تعلم انه لا يوجد شئ يؤذي في الظلام".
وحاول أن تتفقد معه المكان الذي يشعر منه بالخوف. وستجد الإصرار منه على الخوف على الرغم من محاولاتك المريرة والتي لن يتخلص منها إلا بعد ما يمر بمرحلة عمرية متقدمة.
لكن التعامل مع هذه المخاوف باحترام وبدون التصغير من شأن الطفل سيسهل عملية التغلب عليها بأسرع ما يمكن وحتى لا تتحول إلى حالة مرضية.

- قدم يد العون والمساعدة لطفلك:

يجب عليك أن تنمي روح الاعتماد على النفس عند طفلك، لكنه في نفس الوقت لزاماً عليك أن تمد له يد المساعدة عند الاحتياج إليك وخاصة في الأمور التي تتعلق بالمشاعر والجوانب النفسية، فلا مانع أن تقف بجانب طفلك عندما يتعرض للخوف (وخاصة الخوف من الظلام) بأن تمكث بجانبه حتى ينام ، أو أن تتحدث معه لبعض من الوقت حتى تتلاشى مخاوفه.

- علم طفلك التحكم في النفس:

توجد غريزة داخل الأطفال تمكنهم من التغلب على مخاوفهم. فكثيراً ما يطلب الطفل سماع القصص المخيفة، بل ويلجأ في طريقة لعبه إلى تمثيل دور الأشباح والأشرار التي يثير بها نظرائه من الأطفال. وقد يستخدم مثل هذه اللعب أو سماع القصص التي يغلب عليها طابع الإثارة كوسيلة طبيعية وتلقائية للتغلب على مخاوفه. ويركز الطفل على مخاوف بعينها لمدة أسابيع وأحياناً لمدة أشهر وإذا لم يتغلب عليها بالوسائل الدفاعية الطبيعية، لابد من اللجوء إلى المساعدة الطبية المباشرة أو غير المباشرة.

- علم طفلك اكتساب المهارات:

تجربة الخوف التي يمر بها طفلك، هي في واقع الأمر فرصة حقيقية لتعليمه اكتساب بعض المهارات التي يستفيد منها فيما بعد طيلة حياته.
علم طفلك كيف يبحث داخل مخاوفه، كيف يكتشفها كيف يواجهها، وأخيراً كيف يجد الطرق والسبل الملائمة التي تشعره بالأمان.

- وعملية البحث تتضمن الأشياء التالية:
- الحصول على المعلومات من الآخرين، أو بحث الشيء الذي يثير مخاوف الطفل (مثل حجرة نومه على سبيل المثال).
- مواجهة الخوف بطرق بسيطة ولذيذة وليكن عن طريق المداعبة (مثل تغطية وجه الطفل بالبطانية ليشعر بالظلام ثم إماطتها ليشعر بالنور، أو عمل نفس الشيء عن طريق مفتاح المصباح الكهربائي بغلقه ثم بفتحه ليشعر بالفارق بين الظلام والنور، مع أخذ شئ هام في الاعتبار وهو أن يقوم الطفل بعمل ذلك بنفسه لتنمى مهارات التحكم لديه).
- توفير الأشياء التي تشعره بالأمان وتبدد مخاوفه من الظلام إما عن طريق توفير إضاءة خافتة في حجرة النوم، أو بوضع لعبته المفضلة بجانبه في الفراش لكي لا يشعر بوحدته.
- تنمية مهارات التفكير لديه وخلق الأفكار، لأن الخوف يشعر الإنسان بالضعف. ولكن بإخراج الأفكار يستطيع الإنسان التعامل مع الخوف وتساعده على استعادة بعض القوى التي فقدها.


إعداد النشء، العناية بالنشء، ظاهرة العنف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ظاهرة العنف

ظاهرة العنف

* معنى العنف:
- ما هى علامات العنف؟
- بماذا تشعر عندما يتمكن منك الغضب؟
- ما هى دوافع العنف؟
- هل يوجد ما يسمى بالعنف تجاه النفس؟
 - هل الغضب شيئاً طبيعياً؟

- تتعدد المواقف وتتعدد أشكالها وأنواعها لكن نهايتها تتفق في إحدى الصورتين إما الانتصار أو الهزيمة وفى كلا الحالتين أنت لم تصل إلي حل بل تتفاقم المشكلة وينشأ طرف ثالث "الكراهية" التى تؤدى إلى العنف فى النهاية. فالعنف معناه واحدآ لا يختلف "إيذاء شخص" وإلحاق الضرر به، ونجد أن العنف يغرس في نفس الطفل منذ صغره فهو سلوك يكتسب وينشأ مع الطفل خطوة بخطوة ليصل إلي ذروته في فترة الشباب والمراهقة وهى فترة التمرد والعنفوان. لا يوجد تفسير واحد صريح لأسباب انتشار العنف بين الشباب وإنما توجد عوامل عديدة تؤدى إلي ذلك السبب الأول وراء العنف هو فقد الإنسان قدرته في السيطرة علي أعصابه ومشاعره سواء كرد فعل طبيعى تجاه موقف أثاره أو أذى مشاعره، أو أن تكون طبيعة في الشخص لعدم توافر صفة الصبر والمثابرة في مواجهة أبسط الأمور. ويعتقد الشاب الذي يميل للعنف أنه يحل مشاكله بهذه الطريقة بإخافة الآخرين واكتسابه الاحترام ... لكنه لا يعرف أن النتيجة تكون عكسية عدم احترام الآخرين والانعزال ثم كره الناس له والمرحلة النهائية عدم تخلصه من الغضب والإحباط اللذين هما أساس لكل ذلك.

- ما هى علامات العنف؟
- فقد السيطرة علي الأعصاب كثيرآ وفي كل موقف.
- النزعة التخريبية.
- الشجار بالأيدى.
- الإفراط في استخدام العقاقير والكحوليات.
- الإقدام علي السلوك المتهور.
- النزعة التفكيرية المستمرة في اقتراف العنف.
- عبارات شفهية لتهديد الآخرين.
- الاستمتاع بإيذاء الحيوانات.
- حمل سلاح (سكين – أداة حادة – مسدس).

- وإذا لاحظت تكرار هذه التصرفات، فاحتمال العنف وارد ويتمثل في:
- تاريخ وراثى في العائلة من التصرفات العدوانية.
- إساءة استخدام العقاقير والكحوليات.
- مصاحبة أصدقاء السوء.
- الولع باقتناء الأسلحة.
- كلمات التهديد للآخرين.
- فقد السيطرة علي التصرفات عند الغضب.
- الانسحاب من الأصدقاء.
- الشعور بالوحدة والرفض.
- التنمر لتصرفات الآخرين.
- ضعف الآداء المدرسي.
- فقد الاحترام من الآخرين والشعور بذلك.
- الفشل في الاعتراف بحقوق الآخرين.

- بماذا تشعرعندما يتمكن منك الغضب؟
- ستشعر بالآتى عندما يتمكن منك الغضب:
- علامات الغضب:
- شد العضلات.
- ازدياد ضربات القلب.
- تغير في التنفس.
- احمرار الوجه.
- الارتعاش.
- اضطرابات بالمعدة.
- تخبط في الحركات.
- ارتفاع نبرة الصوت.

- يمكنـك أن تبتعـد عـن حـافة العنف، بتقليل نسبة الإدريتالين المسئول عن دقات قلبك السريعة:
- التركيز علي التنفس، مع أخذ أنفاس بطيئة وعميقة.
- تخيل نفسك علي الشاطئ أو أى مكان يشعرك بالهدوء.
- التفكير في أى شئ آخر كان يساعدك علي الاسترخاء فيما مضي.
- أخبر نفسك بهذه الكلمات:
"عليك بالهدوء ...
لا تعطى لهم الفرصة أن يستفزوك ...
أنا أقوى منهم ...".
- فكر في العواقب قبل أن تقدم علي عمل أى شئ.
- حاول أن تجد مبررآ أو تفسيرآ للشخص الذي استفزك-.
- لا تجادل أمام الآخرين.
- اجعل هدفك هو هزيمة المشكلة وليس الشخص الذي أغضبك.
- لا تجعل الغضب يسيطر عليك-.

- ما هى دوافع العنف؟
- ما هو السبب الذي يدفعك أن تشعل نيران العنف؟
- الإجابة ليست بسيطة كما يتخيل البعض، لكن الكثير يرجعها إلي واحدة أو أكثر من الأسباب التالية:
1- التعبير عن النفس:
يستخدم البعض لغة العنف للتحرر من مشاعر الغضب والإحباط التى تدور بداخلهم، لأنهم لا يجدون إجابات علي المشاكل التى يواجهونها وبالتالى يجدون هذا المخرج في إطلاق سراح غضبهم والذي يترجم في صورة العنف.
2- وسيلة للمناورة:
والمناورة هنا للسيطرة علي الآخرين أو للوصول إلي شئ يريدونه.
3- وسيلة لأخذ الثأر والانتقام:
يكون الثأر والانتقام مبررآ لأشخاص آخرين، سواء للدفاع عن فرد يهتم به أو الانتقام من شخص قام بإيذائه.
4- سلوك مكتسب:
مثله في ذلك مثل باقى السلوك المكتسبة، يتعلمها الشخص بمرور الوقت لكن من السهل تغييرها.

* وبما أنه لا يوجد سبب واحد سهل يؤدى إلي العنف، فلا يوجد حل واحد سهل له أيضآ. والأسهل والأفضل هو أن نتعرف علي مصادره والعلامات المنذرة بظهوره سواء في نفسك أو فيمن حولك.

* مصادر العنف:
- الأصدقاء.
- الاحتياج إلي الاحترام والاهتمام.
- عدم تقدير النفس.
- مرحلة طفولة بدون اهتمام أو إساءة في التعامل.
- سهولة الحصول علي الأسلحة.

- هل يوجد ما يسمى بالعنف تجاه النفس؟
- ظاهرة العنف تجاه النفس:
عندما يفشل الشخص في التخلص من شحنات الغضب التى تملأه بممارسة العنف علي الآخرين، يتحول إلي النفس والذي يترجم في صورة شائعة (الانتحار). وهناك علامات تنذر بممارسة العنف تجاه النفس:
- محاولات سابقة للانتحار.
- إساءة استخدام العقاقير والكحوليات.
- التطرف بالتفكير للانتحار أو التخلص من الحياة.
- اللجوء إلي العزلة.
- تقلب المزاج.
- تغير في عادات الأكل أو النوم.
- فقد الأمل.
- الشعور بالذنب.
- عدم تقدير النفس.
- عدم السيطرة علي السلوك.
- سلوك عدوانى مندفع.
- ضعف الآداء الدراسي.
- فقد الاهتمام بكثير من الأشياء.
- عدم ممارسة النشاط المعتاد.
- الوقوع في مشاكل مع الآخرين.
- طلب الكمال.
- التخلى عن امتلاك الأشياء.
- عدم وجود نظرة مستقبلية في الحديث مع الآخرين.

- ويتم ملاحظة مثل هذه العلامات عند:
1- موت أو انتحار صديق أو أحد أفراد العائلة.
2- صراع مع الآباء، أو فشل علاقة عاطفية.
والتفكير في الانتحار يأتى من ألم نفسي يشعر به الشخص، وهو المنفذ للهروب من هذه الآلام. وإذا كان هناك شخص محبط يتحدث أمامك عن الانتحار يجب أن تأخذ حديثه بجدية بالغة ولا تتعامل معه كأنه سر لأنك ستفقده طيلة العمر.

- هل الغضب شيئآ طبيعيآ؟
- معنى الغضب:
- الغضب حالة وجدانية طبيعية:
الغضب حالة وجدانية يمر بأى شخص عندما يتعرض للإحباط أو الفشل أو حتى الخيانة. لكن من غير المعقول أو الطبيعى أن تحوله إلي عنف يدمر حياتك، فمن حقك أن تغضب وأن تتمرد لأنه عاطفة قوية تختبر ردود أفعالك للمواقف، لكن الأهم أن تكون استجابتك علي نحو ملائم.

- الطرق الصحية للتعامل مع الغضب:
- تعلم كيف تتحدث عن أحاسيسك، إذا تخشي من ذلك أو من إيجاد الكلمات الصحيحة التى تعبر عما يجول بداخلك، حاول أن تتحدث مع شخص ملائم يفهمك جيدآ.
- عبر عن نفسك بهدوء، عبر بطريقة نقدية، عبر بغضب، بيأس بحزن لكن بدون أن تفقد أعصابك. اسأل نفسك دائمآ إذا كان رد فعلك منطقى ومقبول.
- استمع للآخرين بإنصات، مع الاستجابة لهم بدون إظهار غضب إذا تلقيت شيئآ سلبيآ، اسأل نفسك دائمآ عما إذا كنت تفهم
وجهة نظر الشخص المتحدث إليك بطريقة صحيحة.
- تفاوض بشأن حل المشكلة التى تواجهك بدلآ من إلقاء اللوم علي الطرف الآخر.


إعداد النشء، العناية بالنشء، فوائد الرضاعة الطبيعية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فوائد الرضاعة الطبيعية

فـــوائــد الرضاعة الطبيعيــة

* الرضاعة الطبيعية:
- إذا كان هناك مشكلتان تتعلقان بالرضاعة الطبيعية مثل المغص ... إلا أنهما مشاكل يمكن التغلب عليها بمنتهى السهولة، كما أنها لا ترقى إلى درجة الاضطرابات المرضية.

إذن فما هي فوائد الرضاعة الطبيعية في مقابل مساوئ الرضاعة بالبيبرونة أو اللبن الصناعي؟

* فوائد الرضاعة الطـبـيـعـيـة:
1- لبن الثدي هو الذي يحتوى فقط على:

- خلايا دم بيضاء تحمى من الإصابة بالبكتريا والفيروسات.

- خلايا دم بيضاء تحمى من الإصابة بالحساسية.

- أحماض أمينية تحفز نمو خلايا المخ.

- يحمى من التعرض لعدوى الجهاز التنفسي والهضمي.

- يحمى من الإصابة بالحساسية.

- سلسلة من الأحماض الدهنية تساعد على النمو. الطبيعي للجهاز العصبي والسمعي.

2- الأطفال التي تتغذى على لبن الثدي هي التي فقط أقل عرضة للإصابة:

- بأمراض الجهاز التنفسي.

- بعدوى الأذن.

- بأمراض الجهاز الهضمي والإسهال.

- بعرض موت الطفل المفاجئ.

- بأنواع الحساسية المختلفة.

- بالبكتريا المسببة للحمى الشوكية.

- بالسرطان في مرحلة الطفولة.

- بالسكر في سن مبكرة.

- بقرحة القولون.

- بداء كرون.
- بأمراض القلب عند التقدم في العمر.

- وزيارات أقل لطبيب الأطفال.

3- والأطفال التي تغذت على لبن الثدي سجلت أعلى معدلات فى:
1- الاستجابات العصبية.
2- القدرات العقلية.

3- معامل الذكاء (IQ).

4- أما الأمهات التي تغذت على لبن الثدي ثبت فعلياً أنها:
 - أقل عرضة للإصابة بسرطان المبايض.
- أقل عرضة للإصابة بسرطان الثدي بعد انقطاع الطمث.
- أقل عرضة للإصابة بهشاشة العظام.

- كما أن لبن الثدي:

- يقلل من فقد الدم بعد الولادة لعودة الرحم إلى حجمه الطبيعي بسرعة.

- يقوى الرابطة والاتصال الروحي بين الأم وطفلها.

- يوفر النقود وعناء شراء الألبان الصناعية.

- يحافظ على الوزن ورشاقة الأم.

- يعطى إحساس بالرضاء النفسي.

- وإذا ولد الطفل قبل ميعاده أي قبل أن يكمل 37 أسبوعاً يعتبر طفل مبتسر (غير كامل النمو) فنجد أن لبن الأم مفيد له بدرجة كبيرة فيقدم له:

- الحماية من العدوى.

- حماية العين من الإصابات المختلفة.

- استقرار التنفس بشكل أفضل أثناء الرضاعة.

- زيادة الذكاء.

- فرص أقل لحساسية اللثة.

- فتح الشهية.


إعداد النشء، العناية بالنشء، كيفية الاعتناء بالحبل السرى للمولود

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيفية الاعتناء بالحبل السرى للمولود

كيفية الاعتناء بالحبل السرى للمولود * العناية بالحبل السرى:
- كيف تعتنين بالحبل السرى للطفل المولود حديثاً؟ بالرغم من أنه أمر قد لا يلتفت إليه العديد من الأمهات

أو قد يدور بأذهانهن لكنهن يجهلن الاعتناء بالحبل السرى.

* كيفية الاعتناء بالحبل السرى؟
بعدما يقطع الحبل السرى بعد الولادة يتبقى جزءاً منه يكون بحاجة إلى العناية والنظافة الدائمة حتى يقع بفرده ويستغرق ذلك من أسبوع إلى أسبوعين.

وتتوقف سرعة التئام الحبل السرى على مدى العناية والنظافة التى تقدمها الأمهات لأطفالهن لهذا الجزء الصغير من الجسم.

يتم تنظيف الحبل السرى برفق بواسطة قطعة من القطن نظيفة ومبللة بكحول، ويتم تنظيفه من فوق وحول منطقة السرة بأكملها وعن مرات التكرار يكون ذلك مع تغيير حفاضة الطفل مع ضمان ارتدائه للحفاضة أسفل الحبل السرى قليلاً لمنع الاحتكاك أو إثارته.

لا تقلق المهات إذا وجدت إفرازات أو دم جاف فى منطقة السرة فهذا أمر طبيعى إلا إذا حدث إحمرار شديد واستمر لفترة طويلة وكانت هذه الإفرازات لها رائحة كريهة فلابد من اللجوء إلى الطبيب على الفور ليرى ما إذا كانت توجد هناك عدوى أم لا.

وهذه الخطوات البسيطة للعناية بالحبل السرى حتى يسقط الجزء المتبقى منه، لكن هناك خطوة أخيرة متبقية وهو عندما يأخذ المولود حماماً ينبغى الحرص على عدم ابتلال الحبل السرى ويكون ذلك حوله فقط إلى أن يسقط كلية يمكن للمولود أن يأخذ حماماً عادياً حتى عند منطقة السرة.


إعداد النشء، العناية بالنشء، معنى العنف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

معنى العنف

معنى العنف

* العنف:
- أصبح العنف من الأشياء الخطيرة التي تهدد جودة حياتنا، فهو يوجد في كل مكان من حولنا في المنزل - الشارع - المدرسة - العمل.

فكل إنسان بداخله طاقة مكبوتة يعبر عنها بصور مختلفة وإحدى هذه الصور هو العنف.

والأطفال أو النشء الصغير بوجه عام هم أكثر العناصر البشرية تأثراً بهذه الظاهرة، فإذا تعلم الطفل في صغره أو شاهد سلوكاً غير حميد يؤثر عليه بالسلب فيما بعد وفيما يتبعه من أنماط في حياته. لماذا لا نرفض العنف ونعلم أطفالنا وأجيالنا الجدد كلمة أخرى نضيفها إلي جانب هذه الكلمة "العنف" وهى "عدم" التي تعطي معني انعدام الشيء وعدم تواجده أو أن نستخدم المعني المضاد لها وهو السلاسة والتعامل مع الأمور بحكمة وهدوء؟ وأظن أن الإنسان الذي يلجأ إلي العنف هو إنسان ضعيف في اللغة يحتاج إلي تعلم كلمات جديدة ... "بمعني آخر يحتاج إلى دروس لكى يتعلمها"

- أولاً الدرس الأول: لابد وأن يتعلم النشء الصغير من خلاله كلمة جديدة هي "عدم العنف" مع تقديم شرح وافٍ لهذه الكلمة أي علي الأقل تفسير مبسط حتى يستطيع التعامل معها وتكرارها. ومعني هذه الكلمة "رفض استخدام الاعتداء الشفهي أو الجسدي الذى يسود ويسيطر علي تعاملاتنا اليومية مع كافة الأشخاص. كما تعني هذه الكلمة أيضاً حل الصراعات التي توجد من حولنا بكافة مشاكلها وأنماطها، ففي المنزل مثلاً نجد استخدام العنف المتمثل في العقوبة الجسدية التي يمارسها الآباء علي أبنائهم (ضرب الأطفال). وينطوي عدم استخدام العنف أيضاً علي أن نتعلم ونمارس السيطرة علي النفس وإلا سنفقد أعصابنا في أى موقف نتعرض فيه للضغوط.

- ثانياً الدرس الثاني: كيفية تجنب العنف مع أبنائنا من خلال دراسة الأسباب المؤدية لذلك، لأنه للأسف يستخدمه العديد منا علي أنه إحدى وسائل التسلية والمتعة.

1- لابد من إيلاء اهتمام كبير لوسائل الترفيه والتسلية التي تعلم الأبناء العنف فدائماً نجد أن القصص التي تقدم في أفلام الأطفال عبارة "عن خير وشر" أي أنه هناك شخص شرير يحارب شخص خير وتدور أحداث القصة في الصراع الذي يدور بينهما ولا يتم الانتصار علي هذا الشخص الشرير إلا من خلال العنف.

2- ألعاب الفيديو "الفيديو جيم" كما يطلقون عليها، يكون مضمونها أيضاً بطل ما يحارب عدو له إلي أن ينتصر عليه، وإذا لم يخوض البطل أية معارك خلال اللعبة ستجد بعض الإيماءات التي تدل علي الشر والصراع مثل: ضحكات الشر، وكلمات التهديد فالعنف ليس جسدي فقط وإنما معنوي أيضاً، فلابد أن نعلم أبناءنا عدم التجرد من الصفات الإنسانية.. فأنت تعلمهم منذ الصغر علي السلوك الحميدة ثم تجد من يهدمها!!

3- القصص أو الكتب التعليمية التي تحتوي علي سرد الأحداث المليئة بالحروب دون ذكر أوقات السلم أو تجاهل الجهود السلمية الناجحة بدون استخدام الحروب في حل الصراعات.

4- ممارسة الرياضة العنيفة هي أيضاً من أحد الأسباب التي تدمر أجسامنا ولا تساعد علي بنائها.

5- انتشار بعض العادات السيئة مثل: شرب الكحوليات، تدخين السجائر، أو إساءة استعمال العقاقير يساهم في انتشار العنف وخاصة بين الشباب أو النشء الصغير لأنها تخرج الإنسان عن شعوره وتذهب بعقله.

6- الأسلوب الخاطئ الذي يتبعه الآباء في حياتهم اليومية من انشغال الأم والأب بأعباء الحياة، أو عدم استقرار الحياة بينهما وممارسة الشجار أمام الأبناء دون أن يعوا أن ذلك له تأثير سلبي لأن الطفل يفهم كل شيء يدور حوله بل يتعلم السلوك الخاطئ أسرع من السلوك الصحيح.

- ثالثاً الدرس الثالث: التفريق بين الكلمتين "العنف" وفي مقابلها عدم العنف. لكي تضيف كلمة عدم العنف لابد وأن تعي أولاً معني العنف وتراه لكي تتجنبه. أذكر العنف أمام أطفالك للتفريق بين مميزاته ومساوئه، علمهم كيف يحبون أعدائهم ولكن في نفس الوقت لا يثقون بهم. والشيء المنطقي هو استحالة السيطرة الكاملة علي أعصابك، وقد يخطئ الآباء أحياناً في نفاذ صبرهم مع الأبناء.

- رابعاً الدرس الرابع: تعلم كيف تتحمل ما تتبعه من أساليب خاطئة في التربية وذلك عن طريق بذل المزيد من المجهود لتعليم الطفل قيم جديدة حميدة.


إعداد النشء، العناية بالنشء،الخجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الخجل

الخجل

* الخجل:
- إن ظاهرة الخجل ظاهرة طبيعية تبرز في فترات محددة من العمر وتبعاً لظروف خاصة في حياة الشخص.

إن من خصائص النمو الاجتماعي أن يمر الأطفال عموماً بفترة الإحساس بالخجل، ويحس المراهق بالخجل بسبب بعض المشاعر التي يتعرض لها، والتي يمكن ربطها بالتغيرات الجسمانية التي تسبق فترة البلوغ والنضج نتيجة نشاط الغدد الصماء، مما يكون له أثر كبير في زيادة الحساسية والخجل عند الشباب والمراهق بوجه خاص.

ويتم التخلص من ذلك بالتفاعل مع الآخرين اجتماعياً، أما إذا استمر الخجل كوسيلة للهروب من مستلزمات الحياة الاجتماعية فإنه يتحول عندئذ إلي عادة قد تتطور إلي مشاعر مرضية كالشعور بالاضطهاد أو العزلة. ويختلف المراهقون في مدى حساسيتهم ولكن الخجل الزائد والانطواء علي الذات يكثفان من الشعور بالفشل خصوصاً إذا ما واجهتهم بعض التعثرات في بداية حياتهم العملية.

والذي يخفف من حدة ذلك إدراكهم أن سائر الناس يتعرضون عادة لهذه الحساسية في بعض المواقف في حياتهم، ولكن إذا ازدادت وأخذت أشكال الانطواء والعزلة، والابتعاد عن الحياة الاجتماعية فإنهم حينئذ يحتاجون إلي أخصائي نفسي ليساعدهم علي مواجهة الخجل الذي أصبح مشكلة لديهم.

* مواجهة الخجل:
- أن يواجه الشخص الموقف نفسه فلا يركز تفكيره علي ذاته.

- أن يكون أكثر إيماناً وثقة بشخصيته وأهدافه وأنشطته التي يقوم بها.

- أن يحرص علي النجاح مع إتقانه وإجادته له حتى يكسب احترام الآخرين وإعجابهم.

- أن يحاول البحث عن أسباب شعوره بالنقص الملازم لخجله.

- ألا يركز تفكيره على الآخرين فقط.

- أن يكون كثير الحركة ونشطاً في مواجهة المواقف دون تردد أو تحير أو ارتباك.

- أن يوحي لنفسه دوماً بأنه إنسان طبيعي في مشاعره وأحاسيسه كالآخرين، ويدرك أن الخجل والشعور بالذات أمر طبيعي.

- أن يحاول استخدام كافة السبل لاكتساب خبرات سلوكية اجتماعية متنوعة وفقاً لمن يتعامل معهم مما يدعم ثقته بنفسه.

- أن يعطي ثقته للآخرين، فيتبادل معهم مشاعر التعاطف والود.

ويتطلع الشخص دائماً منذ طفولته ومروراً بمراحل عمره المختلفة، فيما يتعلق بعلاقاته مع الآخرين، إلى التوافق مع المجموعة التي ينتمي إليها، ويتسم هذا التوافق في البداية بالصراحة التامة والإخلاص، ثم تقل الرغبة فى الاندماج مع المجموعة ومسايرة أفرادها مع تطور الوعي الاجتماعي والنضج العقلي.

وهناك بعض التوجيهات النفسية التي تساعد أي فرد علي فهم نفسه والآخرين بشكل أفضل:
- ضرورة المواءمة بين ما يكون الشخص عليه وبين ما يأمل أن يصل إليه في المستقبل.

- الاشتراك في تصميم خطط حياته ووضع الأسس الملائمة لها.

- اكتساب الأصدقاء وتنمية الصداقة وتفهم معطياتها.

- التعبير عن المشاعر نحو الآخرين، وتعلم كيفية قبول مشاعرهم تجاهه.

- تقدير الآخرين وتقبلهم.

- فهم الشخص لنفسه.

- تفهم المسئوليات تجاه الآخرين.

- الإحساس بالاستقلالية.

- المقدرة علي مواجهة الواقع.

- التحرر من الإحساس بالإثم والخوف.

- القدرة الذاتية علي مواجهة مواقف الحياة.

- اكتساب المفاهيم الجديدة والاتجاهات المرغوبة في ميادين العمل والدراسة.

- الترويح عن النفس فهو يمنح الشخص المتعة والإشباع والنشاط البدني، والتنفيس عن المشاعر العدائية والحصول علي خبرات ومعلومات جديدة.

إن إحراز المزيد من النجاحات في العمل، التحصيل الدراسي، الاتصال الاجتماعي الإيجابي بالأفراد والمجموعات، خدمة أفراد المجتمع، تدعيم القيم الأخلاقية، مع توفير فرص الابتكار والإبداع هي نتائج إيجابية ملموسة ضد الخجل والخوف من التعامل مع الآخرين.


إعداد النشء، القائمة الرئيسية للنشء، العناية بالنشء، التغذية والنشء، الرياضة والنشء، أمراض النشء، علاقة الآباء و الأبناء، مراحل التطور والنمو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القائمة الرئيسية لإعداد النشء

آباء وأبناء

العناية بالنشء

التغذية والنشء

الرياضة والنشء

أمراض النشء

علاقة الآباء والأبناء

مراحل التطور والنمو:
- الحمل
- الطفولة


إعداد النشء، تغذية النشء، تغذية الطفل في العام الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تغذية الطفل في العام الأول

تغذية الطفل في العام الأول

* تغذية الأطفال:
- يبدأ فطام الطفل في إعطائه أطعمة أخرى بجانب لبن الأم الذي يستمر معه لمدة عامين، وبعد أن يتم الطفل عامه الأول ينتقل إلي مرحلة الثلاث وجبات والتي تختلف عن المرحلة السابقة منذ ميلاده وحتى عامه الأول.

* سنة أولي طعام:
- الإفطار:
- كوب لبن مع إضافة السكر، كما يمكن إضافة الشاي أو الكاكاو لترغيب الطفل في شربه.
- بيضة أو طبق فول بدون قشر.
- قطعة جبن.
- موزة – مربي – عسل – جيلي.

- الغذاء:
- ملعقتان من الأرز أو المكرونة.
- خضراوات.
- لحوم: دجاج – أرانب – سمك.
- مخ – كبد.
- جيلي أو فاكهة ( تفاح – كمثرى).

- وجبة خفيفة:
إذا احتاجها الطفل في فترة الظهيرة إلي الطعام فيمكن إعطاؤه لبن زبادي أو بسكويت.

- العشاء:
ينبغي أن تكون هذه الوجبة غنية بالسعرات الحرارية وسهلة الهضم حتى ينام الطفل بارتياح. ويعتمد ذلك علي عادات الأهل:
- إذا كان العشاء مثل الغذاء يكتفي بإعطائه أرز وخضراوات مع الاستغناء عن اللحم.
- أما إذا كان خفيفاً، فيعطي للطفل لبن – زبادي – بيضة – جبن.
وبمجرد أن يصل الطفل للعامين يمكنه أن يتبع عادات الغذاء بنفسه أي الاعتماد علي النفس في تناول الأغذية.

* نصائح ارشادية للأم:
- إعطاء الوجبة الجديدة للطفل بشكل تدريجي حتى يصل إلي الكمية المطلوبة.
- إعطاء الوجبة الجديدة عندما يكون الطفل جوعان حتى يتقبلها.
- إعطاء الطفل وجبة جديدة واحدة في اليوم لملاحظة قابليته للحساسية والإسهال.
- الاهتمام بالبروتينات لأنها تؤثر علي نموه العقلي بدرجة كبيرة.
- الابتعاد عن أصناف محددة من الأطعمة لأنها تسبب الارتباك المعوي للطفل: البطيخ – الشمام – المانجو – الخيار.
- عند امتناع الطفل عن تناول نوع معين من الأطعمة، ينبغي عدم الإصرار في إعطائه إياه في نفس الوقت علي أن تعاود المحاولة بعد أسبوع أو أكثر.
- إعطاء اللبن الحليب للطفل في كوب بدلاً من لبن الثدي مع غليه جيداً.


إعداد النشء، تغذية النشء، عادات غذائية سليمة لطفلك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عادات غذائية سليمة لطفلك

عادات غذائية سليمة لطفلك

* النظام الغذائى والطفل:
- إذا اكتسب طفلك عادات غذائية غير سليمة فلا تنزعج. فما زالت الفرصة أمامك لتعديل هذه العادات وتقويمها، ولكن عليك عمل ذلك بأسرع وقت ممكن.

فالأم يجب عليها أن تتنبه منذ ميلاد طفلها إلى نظامه الغذائى حتى لا تتكبد عناء تقويمه، وتكوين العادات الغذائية السليمة عملية تعليمية بطيئة وطويلة إلى أن يصبح مسئولاً بنفسه عن نظامه الغذائى.

- يمكنك اتباع النصائح والقواعد التالية فى تغذية طفلك منذ ميلاده و حتى سن 10 سنوات:

1- من سن 0 - 12 شهراً:
يفضل استخدام الرضاعة الطبيعية في السنة الأولي من عمر الطفل، كما ينصح باستخدام المركبات الغنية بالحديد للطفل الذي لا يرضع رضاعة طبيعية أو بحاجة إلي تغذية تكميلية بجانب لبن الثدي. كما يمكن استخدام لبن الجاموس ويفضل ذلك بعد السنة الأولى مع عدم نزع الدسم من اللبن في هذه الفترة لأن جسم الطفل ينمو وهو في حاجة إلي المواد الغذائية، كما يمكن أن يأخذ الطفل خليط متوازن من الحبوب الغنية بالحديد والخضراوات والفاكهة وأية أنواع أخرى من الأطعمة تمد جسمه بالحديد أو فيتامين (سى) ج.

أما تناول وحدات الطعام العادية تبدأ بين سن 4 - 7 أشهر ويأتي ترتيبها علي النحو التالي:
1- الحبوب الغنية بالحديد.
2- الخضراوات.
3- الفاكهة.
4- اللحوم.

وتعتمد نوعية الأكل علي سن الطفل ومقدرته في تقبل مثل هذه الأطعمة. وبنهاية العام الأول، يستطيع الطفل تناول الأطعمة العادية اللازمة لنموه وإكسابه الوزن ليس الوزن الزائد عن الحد لكن بالمعدل الطبيعي وحسب شهية الطفل.

ويوضح الجدول التالي لنا مقادير الوجبات الغذائية وعدد تكرارها في اليوم الواحد من عمر (0) وحتى 12 شهراً أي حتى يبلغ من العمر سنة:

السن (بالشهر) | مقدار ما يجب أن يتناوله الطفل من عناصر التغذية (بالجرام) | عدد مرات التغذية (في اليوم) | إجمالي عناصر التغذية في اليوم الواحد (بالجرام)
0-1 | 93-124 | 6 | 558-744
1-2 | 93-155 | 6 | 558-930
2-3 | 124-186 | 5 | 620-930
4-5 | 155-217 | 5 | 775-1085
6-7 | 217-248 | 4 | 868-992
8-12 | 248 | 3 | 744

2- من سن 12 شهراً - 18 شهراً:

الإفطار | الغذاء | العشاء
فاكهة أو عصائرها | 31 جرام من اللحم أو بديل له | 31 جرام من اللحم أو بديل له
بيض أو بديل له | بطاطس أو بديل لها | بطاطس أو بديل لها
حبوب غنية بالحديد | خضراوات | خضراوات
خبز | فاكهة | فاكهة أو حلوى
لبن كامل الدسم | لبن كامل الدسم | لبن كامل الدسم

أما الوجبات الخفيفة التي تتخلل الوجبات الرئيسية تكون علي النحو التالي:

صباحاً | ظهراً | مساءاً
فاكهة | خبز | فاكهة
منتجات ألبان | خبز |

3- من سن 18 شهراً - 3 سنوات:
لابد وأن تشتمل الوجبات في هذا العمر علي المجموعات الغذائية الأربع. ويجب التنويع في هذه الأطعمة لأن الطفل يجذبه في هذه المرحلة العمرية الطعم والرائحة واللون، كما يجب تجنب الكافيين أو الاستخدام المفرط للملح والدهون. ويوصي باستخدام اللبن قليل الدسم بعد العام الثاني.

الإفطار | الغذاء | العشاء
فاكهة أو عصائرها | 62 جرام من اللحم أو بديل له | 62 جرام من اللحم أو بديل له
بيض أو بديل له | بطاطس أو بديل لها | بطاطس أو بديل لها
حبوب | خضراوات | خضراوات
خبز | فاكهة | فاكهة أو حلوى
لبن | لبن | لبن

الوجبات الخفيفة التي يوصي بتناولها:

ظهراً | مساءاً
خبز | فاكهة
منتجات ألبان |

4- من سن 4 - 9 سنوات:
والنظام الغذائي للطفل في هذه السن يشبه تماماً النظام الغذائي للكبار وبنفس النسب. مع تجنب الاستخدام المفرط للدهون والملح والسكريات، وأن يتم استخدام الكافيين علي نحو معتدل. ويوصي بتناول الألبان قليلة أو خالية الدسم. وفي هذه المرحلة العمرية يجب تربية الطفل علي عادات غذائية سليمة وصحية.

الإفطار | الغذاء | العشاء
فاكهة أو عصائرها | 62 جرام من اللحم أو بديل له | 62 جرام من اللحم أو بديل له
بيض أو بديل له | بطاطس أو بديل لها | بطاطس أو بديل لها
حبوب | خضراوات | خضراوات
خبز | فاكهة | فاكهة أو حلوى
لبن | لبن | لبن

الوجبات الخفيفة:

ظهراً | مساءاً
خبز | فاكهة
منتجات ألبان |

أما بالنسبة للمقادير التي يحتاجها كل طفل في كل مرحلة عمرية يمر بها، تتضح من الجدول التالي:

المجموعة الغذائية | المقدار | العمر (بالسنة)
 |  | 1 | 1-3 | 4-5 | 6-9
1- اللبن ومنتجاته (45 جرام جبن = 1 كوب لبن) | 4 | 1/2 كوب | 1/2- 3/4 كوب | 3/4 كوب | 3/4 - 1 كوب
2- اللحوم ( البروتينات = بيض، أو لحم خال من الدهون، أو سمك، أو لحم دجاج) | 3 أو أكثر | - بيضة - 2 ملعقة صغيرة | - بيضة - 2 ملعقة صغيرة | - بيضة - 62 - 93 جرام | - بيضة - 62 - 124 جرام
3- الفاكهة والخضراوات: - فيتامين (ج) مصدره: البرتقال - فيتامين (أ) مصدره: الفاكهة الخضراء أو الصفراء والخضراوات -الخضراوات الأخرى: البطاطس - البقوليات ...الخ أو أنواع الفاكهة الأخرى ( تفاح - موز .... الخ) | (4) أربعة مقادير علي الأقل | - 1/3 كوب - 2 ملعقة صغيرة | - 1/2 كوب - 3 ملاعق صغيرة | - 1/2 كوب - 1/4 كوب | - 1/2 كوب - 1/4 كوب
4-الخبز/الحبوب (متضمنة علي الأرز والمكرونة وغيرها) | (4) أربعة مقادير علي الأقل | - 1/2 شريحة خبز - 1/4 كوب | -شريحة خبز - 1/2 كوب | 1/2 1 شريحة خبز - 1/2 كوب | 1 - 2 شريحة خبز - 1/2 كوب
5- الدهون- الكربوهيدرات -الزبد- السمن-الزيوت: 1 ملعقة صغيرة مما سبق = 100 سعراً حرارياً ويحدد المقدار علي النحو التالي: - 1/3 كوب آيس كريم - 2 - 3 فطيرة صغيرة - 31 جرام كيك - 2 ملعقة صغيرة: مربي- جيلي-عسل- سكر | وتحدد حسب مقدار ما يحتاجه الطفل من سعرات حرارية | - 1 ملعقة صغيرة - مقداراً واحداً | - 1 ملعقة صغيرة - 1/2 -1 مقدار | - 1 ملعقة صغيرة - 1/2 - 1 مقدار | - 2 ملعقة صغيرة - (3) ثلاث مقادير
مقدار السعرات الحرارية (في اليوم) |  | ± 950 | ±1300 | ±1600 | ± 2100

وأهم نصيحة يجب الالتزام بها هو ضمان سلامة هذه الأغذية لطفلك.
(لمعرفة المزيد عن الوجبات الغذائية السليمة انظر الهرم الغذائي).


إعداد النشء، تغذية النشء، فوائد الرضاعة وعيوبها

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فوائد الرضاعة وعيوبها

فوائد الرضاعة وعيوبها

* الرضاعة الطبيعية:
- يشجع الكثير لبن الثدي الذي يقي الطفل من مخاطر وأمراض كثيرة، لكن في بعض الأحيان تكون الرضاعة الصناعية هي البديل القوي الذي يغني عن لبن الثدي إذا لم يكن بوسع الأم القيام بذلك ...

أي خارج عن إرادتها لأن اللبن الصناعي أو الببرونة يحتوي علي مواد غذائية يحتاجها الطفل لنموه كما أنه قابل للهضم مثله مثل لبن الإنسان.

* مزايا الرضاعة وعيوبها:
- المزايا والعيوب لنوعي الرضاعة الطبيعية والصناعية:
- مزايا الرضاعة الطبيعية:
- توازن السكريات و البروتينات والدهون بنسب ملائمة تناسب احتياجات طفلك.
- تمد الطفل بالعديد من المعادن و الفيتامينات والأنزيمات التي تسهل من عملية الهضم.
- تقلل من التعرض لإصابات عدوى الأذن، الحساسية، القيء، الإسهال، الالتهاب الرئوي، التهاب الشعب الهوائية، الحمى الشوكية، أزيز الصدر وضيق التنفس.

* المزايا الجسمانية للأم التي ترضع رضاعة طبيعي:
- حماية الأم من الإصابة بأنواع معينة من سرطان الثدي.
- منع كسور الحوض في مرحلة متقدمة في العمر.
- حرق سعرات حرارية تصل 500 سعراً حرارياً في اليوم الواحد.
- عودة الرحم إلي حجمه الطبيعي قبل الولادة والحمل.

* المزايا العملية للرضاعة الطبيعية:
- تكلفة أقل.
- مجهود أقل في التحضير والإعداد.
- سهولة الحصول عليه لأنه متوافر في أي وقت.

* مميزات وجدانية:
- الاتصال المباشر بين الأم وطفلها مما يولد لديه الشعور بالأمان وإحساسه بحنان الأم.
- الهرمونات التي تحفز إفراز اللبن تدعم من مقومات الأمومة من الإحساس بطفلها وقدرتها علي تقديم الرعاية له.

* عيوب الرضاعة الطبيعية:
- غير معروف الاضطرابات التي تؤدي إليها الرضاعة الطبيعية بشكل مباشر.
- عدم قدرة الأم علي النوم لفترات طويلة.
- اختيار الأطعمة بعناية من جانب الأم:
1- الكافيين قد يسبب اضطرابات للطفل والذي يوجد في القهوة – الشاي – الشيكولاته – المياه الغازية.
2- قد تسبب أيضاً بعض الأطعمة الحساسية وانتفاخ المعدة.
3- من غير المستحب: تدخين السجائر، شرب الكحوليات، استخدام العقاقير عند
الرضاعة الطبيعي .
- تقديم العناية من كافة أفراد العائلة:
1- تغذية الطفل من الببرونة (بلبن الأم) عندما تضطر الأم للذهاب خارج المنزل.
2- مشاركة أفراد العائلة في الأمور المنزلية من طهي وتنظيم.
3- العمل علي إراحة الطفل والأم.
4- المداومة علي العناية بالطفل ما بين تغذيته وتغيير حفاضاته واستحمامه.
5- تعرض ثدي الأم للعديد من المشاكل مثل تشقق الحلمة.
6- وتوجد بعض الأحوال الطبية التي ترغم الأم الابتعاد عن الرضاعة الطبيعية، لكنها نادرة:
- مرض الأم.
- اضطرار الأم إلي أخذ الأدوية التي قد تضر بصحة الطفل.

* مزايا الرضاعة الصناعية:
1- ارتباط الطفل بباقي أفراد العائلة (لا يقتصر علي الأم) لمشاركتهم في تغذيته.
2- مساعدة الأم في إيجاد مساحة من الوقت تنجز فيها أعمالاً أخرى بجانب رعاية طفلها.
3- معرفة كمية اللبن التي يتغذي عليها الطفل.
4- لا تخضع الأم لقائمة الممنوعات في الأطعمة والأدوية لبعد الطفل عن ثديها.
5- نوم الطفل لفترات أطول عن الذي يرضع طبيعياً.
6- الوقت الذي يقضيه الطفل في الرضاعة أقل من رضاعة الثدي.

* عيوب الرضاعة الصناعية:
1- علي الرغم من أن تركيبة اللبن الصناعي مغذية وتشبه إلي حد كبير لبن الثدي إلا أنه لا يرقي إلي مميزات لبن الثدي.
2- لبن الببرونة لا يحتوي علي أجسام مضادة.
3- اللبن الصناعي مكلف.
4- تحتاج الببرونة إلي مجهود:
أ- الإعداد والتحضير.
ب- زيارات للمطبخ في منتصف الليل والإيقاظ من النوم.
ج- شراء احتياطي من الببرونة وغيرها من الأدوات الأخرى.
د- التنظيف المستمر لأن احتمال تلوثها قائم بنسبة كبيرة.
5- الرضاعة من الببرونة تصيب الطفل بالانتفاخ ودخول الهواء إلي معدته ثم المغص.
6- قد يصاب الأطفال بحساسية من الألبان الصناعية وتركيبها.

المقارنة بين لبن الثدي – اللبن الصناعي

المواد الغذائية | اللبن الطبيعي | اللبن الصناعي | أهمية المقارنة
- الدهون | - غني بـ أوميجا 3 و (AA &DHA) التي تبني خلايا المخ. - غني بالكوليسترول. - يتم امتصاصها كلية. - يحتوي علي أنزيمات هضم الدهون. - يتكيف مع احتياجات الطفل. | - لا يحتوي علي DHA. - لا يحتوي علي كوليسترول. - لا تمتص بأكملها. - لا تتغير خواصه لتلائم احتياجات الطفل الدائمة التجدد. | تعد الدهون من أهم المواد الغذائية التي يحتاجها الطفل علي عكس الكبار ويحتوي عليه لبن الثدي. وغياب DHA والكوليسترول والمواد الغذائية الأخرى في لبن الببرونة التي يحتاجها الطفل لنمو مخه وجسمه بشكل طبيعي قد يؤدي إلي ظهور أمراض القلب وأمراض الجهاز العصبي. وعدم الامتصاص الكلي للدهون يساوي رائحة براز كريهة للطفل .
- البروتينات | - يحتوي علي بروتينات سهلة الهضم. - يمتص الجسم جميع البروتينات الموجودة فيه. - يحتوي علي "اللاكتوفيرن" لصحة الأمعاء. - ويحتوي علي "ليسوزيم" مضاد للميكروبات. - توجد به البروتينات اللازمة لنمو العقل والجسم. - يحتوي علي البروتين المحفز للنوم. | - البروتينات التي توجد به غير سهلة الهضم مثل الكازين (Casein). - لا تمتص كلية، وتترسب المواد الضارة في الكلي. - يحتوي علي القليل جداً من اللاكتوفيرن أو لا يحتوي مطلقاً عليه. - لا يحتوي علي "ليسوزيم". - يوجد به نقص بالبروتينات اللازمة لنمو العقل والجسم. | يتكيف مكوناته مع احتياجات الطفل وهذا ينطبق علي اللبن الطبيعي ويلاحظ ذلك مع الأطفال المبتسرين.
- الكربوهيدرات | - غني (باللاكتوز). - غني بـ (Oligosaccharides) | - بعض أنواع اللبن الصناعي لا تحتوي علي لاكتوز. - يوجد نقص بـ (Oligosaccharides) | يعتبر اللاكتوز من الكربوهيدرات الهامة لنمو العقل والمخ. لأن الدراسات قد أظهرت علاقة بين معدلات اللاكتوز في لبن الأم وبين حجم الطفل.
- المنشطات المناعية | - غني بخلايا الدم البيضاء الحية (الملايين منها في الرضاعة الواحدة). - غني بـ (Immunoglobulin) | - لا توجد خلايا دم بيضاء حية. - يحتوي علي القليل من (Immunoglobulin) ومعظمها من الأنواع غير المفيدة . - معالجة اللبن تقتل كل الخلايا البيضاء الحية وبالتالي مناعة أقل للجسم. | عندما تتعرض الأم لميكروب، تكون أجسام مضادة لهذا الميكروب والتي تنتقل لطفلها من خلال الرضاعة الطبيعية.
- الفيتامينات و المعادن | - تمتص بكفاءة كبيرة ومنها الحديد و الزنك و الكالسيوم. - يمتص الحديد بنسبة 50 – 75 %. - تحتوي علي سيلينيوم (وهو مضاد للأكسدة). . | - تقل كفاءة امتصاص المعادن. - يمتص الحديد بنسبة 5 – 10%. - نسبة السيلينيوم أقل من تلك التي يحتوي عليها اللبن الطبيعي. | تتوافر الفيتامينات والمعادن في لبن الثدي بنسب كبيرة كما يتم امتصاصها بكفاءة عالية، ولتعويض عدم الامتصاص الجيد لها مع اللبن الصناعي تضاف المعادن والفيتامينات بنسب كبيرة مما يجعلها أصعب في الهضم.
- الأنزيمات والهرمونات | - غني بالأنزيمات التي تهضم الألبان بسهولة مثل (Lipase, amylase) - يحتوي علي العديد من الهرمونات والتي يفوق عددها 15 هرموناً من أهمها هرمون الغدة الدرقية – البرولاكتين – أوكسيتوسين. | - تقتل المعالجة الإنزيمات التي تهضم. - كما أنها تقتل الهرمونات التي لا تكون طبيعية. | كلما كانت هناك إنزيمات تساعد علي الهضم كلما ساعدت علي قيام الأمعاء بوظائفها علي نحو فعال، كما أن الهرمونات تساهم في التوازن الحيوي – الكيمائي في جسم الطفل.
- التذوق | - يختلف مذاقه باختلاف النظام الغذائي للأم. | - لا يختلف مذاقه. | كون أن اللبن الطبيعي يكتسب مذاق الأطعمة التي تتغذي عليها الأم يجعله يتقبل الطعام بسهولة عند فطامه.
- التكلفة | - لبن مجاني. | - عالي التكاليف. | لا تستطيع التوفير مع الألبان الصناعية بالإضافة إلي تعرض الطفل للعديد من المتاعب والاضطرابات والتي تزيد فواتير الأطباء إلي تكاليف الألبان الصناعية.


إعداد النشء، علاقة الآباء والأبناء، الجدود والأحفاد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجدود والأحفاد

الجدود والأحفاد

* علاقة الجد بالحفيد:
- إن العلاقة بين الأحفاد والأبناء لها مزايا متبادلة تعود علي الطرفين، كما أن هناك قواعد تحكم هذه العلاقة لكي تصبح ناجحة، قواعد يستلزم علي كل من الجدود والأحفاد اتباعها لتسمع كلمة "جدو حبيبي" من حفيدك.

الجد/الجدة دائماًً مرتبط بالحنية والعطاء، ويمثل الحفيد لهم أغلي شئ في دنياهم - ودائماً مرتبط بأذهان الآباء مسئوليتهم الحتمية (من وجهة نظرهم) بالاعتناء بأحفادهم لأنهم أقدر علي التربية لخبرتهم الواسعة. لكن جدود اليوم اختلفوا اختلافاًً جذرياًً عن الجدود في الأعوام السابقة. فالجد أو الجدة كانت تمثل بالنسبة لأحفادها التمسك بالأفكار اللي موضتها انتهت القديمة. كما يقولون لكن الجدود أصبحوا مثقفين الآن وعلي قدر كبير من النشاط إلي جانب وجود كثير من الجدود في السن الصغيرة أي ما زالت لديهم مشاغلهم وأعماله. كما يوجد جدود علي النحو الآخر كبار في السن وليس لديهم مشاغل أو أعمال، لكنهم يعانون من بعض المشاكل الصحية، الوحدة أو حتى الزواج من شخص آخر بعد فقد شريك أو شريكة العمر بالإضافة إلي العبء الذي يحملونه علي كاهلهم من مساعدة أبنائهم في تربية الأحفاد، أو العناية بآبائهم أو جدودهم وغيرها من الأعباء الأخرى التى يجب أن يضعها الأبناء في الحسبان. وبالنسبة لمسئولية الجدود تجاه أحفادهم هي من أكثر الاهتمامات التي تتطلب منهم مزيداًً من التركيز. فالجد أو الجدة تقوم بدور الوسيط بين الأحفاد والأبناء، وهذا يعني أن عملية التربية تمر من خلال الآباء الذين يتحكمون فيها. فالتفاهم بين الآباء والأجداد حول عملية التربية هو التي تحدد مدي سطحية أو عمق العلاقة بينهم وبين أحفادهم. وفي حالة عدم موافقة الآباء علي أسلوب التربية، هل هذا يعني الاستسلام وترك دفة الأمور لأبنائهم!!

وكـل هـذه الأمـور لا تمنع الجـدود مـن الاستمتاع بأحفـادهم فالجـد مـن السهـل أن يرضي عـن حفيـده أكثر من ابنه. لكن لكي تنجح في خططك في تربية أحفادك وتقليل سيطرة الأبناء وتحكمهم في هذه الخطط ماذا يجب عليك أن تفعله لتكن أنت ربان السفينة؟ وهل سيعود عليك بالفائدة؟

* مزايا للجد/الجدة:
- الاستمتاع بوجود الأحفاد الشعور الذي لا يساويه أي شئ آخر في العالم والذي هو امتداد لشجرة العائلة.
- إضافة دور عاطفي جديد من خلال تربية جيل ثانٍ غير الأبناء مع محاولة النجاح فيه وتفادي الأخطاء التي وقعوا فيها أثناء تربية الأبناء مستعينين بالخبرة التراكمية التي اكتسبوها.
- إحساس التواجد والرغبة في وجودهم لأنهم من خلال هذا الاتصال يجدون من يشجعهم ويدعمهم ويقدم لهم العواطف الحانية.
- تحقيق الرضاء والإشباع النفسي فيما يحققه الأحفاد من نجاحات لأن الإنسان لا يستطيع أن يحيا بدون وجود الشئ الذي يشبع رغباته.

* مزايا للحفيد:
- اكتساب مهارات إيجابية حول كيفية التعامل مع من يكبرونهم في السن. وإذا كنت تقطن بعيداً عنهم لابد من رؤيتهم بشكل دوري وبصفه مستمرة حتى يتعلموا هذه المهارات.
- تعلم التاريخ والقيم الحضارية، يتعلم الأطفال دائماًً بشكل أفضل من ذوي الخبرات، وهذا يعني أن الجد هو أفضل معلم لأحفاده، وقد أثبتت الدراسات والإحصائيات أن الأحفاد وصغار السن ينصتون إلي النصيحة التي يقدمها الأجداد أكثر من تلك التى تقدم عبر التليفزيون أو وسائل الإعلام، كما أن المعلومة المقدمة من الجدود تأخذ طابعاً آخر غير اكتساب الخبرات، وهو التفكير دائماً في العادات والقيم قبل اتخاذ أي خطوة في حياتهم وهذا هو أسلوب التربية السليم.
- تعلم الأحفاد لخبرات الحياة اليومية البسيطة والكبيرة منها: شئون المنزل، قضاء أوقات الفراغ في ممارسة الهوايات النافعة مثل الصيد أو القيام بأي نوع من الأنشطة الرياضية المفيدة، الاستمتاع بالموسيقي، تنفيذ الأعمال اليدوية، الاشتراك في الأعمال التطوعية الخيرية وهذه من أفيد الخبرات وأكثرها استمراراًً علي المدى الطويل لحياتهم.
- القيام بدور الوالدين إذا كان الآباء في سن صغيرة (سن المراهقة) والحاجة إليهم هنا تكون ضرورية وملحقة ويحل دور الجدود محل دور الآباء.

وكلما ابتعد الجدود والأحفاد عن حلقة الاتصال هذه كلما كان استمتاع كل طرف بالآخر أقل. إلي جانب أن هناك حقيقة تقر بأن الجدود كلما تقدموا في السن كلما كان احتياجهم للهدوء ملح، وعدم مقدرتهم علي مواكبة تحركات الشباب والأطفال وطاقاتهم الزائدة، لذلك نجد أن الجدود يميلون للأحفاد بدرجة أكبر في السنوات الصغيرة لهم (2 - 5 سنوات) لأن طبيعة الطفل في سن تتلائم وتتجانس مع طبيعة الجد/الجدة.

* ما هي مواصفات الجد المثالي:
- تختلف هذه المواصفات من شخص لآخر، وهي تعتمد في الغالب علي صفات الشخص والعادات المتبعة في عائلته. اقتبس الإرشادات التالية وطبقها حسبما يحلو لك وبالأسلوب الذي يلائمك:

1- استمع إلي أحفادك:
استمع إلي ما يفكرون فيه، وإلي ما يقولونه وما يشعرون به. وسوف تندهش من ذلك لأنك سوف تتعلم منهم أيضاً، بل وسيساعدونك علي حل كثير من المشاكل التي تواجهها باقتباس فكرة ما.

2- تحدث مع أحفادك:
- ولتضع في اعتبارك النقاط التالية حتى يستمع إليك أحفادك وينصتون عندما تتحدث إليهم:
- تحدث معهم بشكل مباشر وصريح (بدون اللف والدوران) مع عدم التكرار.
- كن مستعداً دائماًً للتحدث معهم في المواضيع الممتعة.
- تجنب الشكوى في حديثك معهم.
- ابتعد عن المواضيع التى تتصل بالصحة ومشاكل الحياة اليومية.
- كن مشجعاًً ومتحمساًً لما يقولونه.
- لا تتحدث بصيغة "الأنا" أعطي الفرصة لهم لمشاركتك في الحديث ولا تحتكرها لنفسك.
- عندما تتحدث لحفيدك، انظر إليه حتى تشعره بالاهتمام.

3- تذكر دائماًً أنك الجد وليس الأب:
ليس من حق الجد أو الجدة أن يحلوا محل الأم والأب فلكل منهم وظيفة في التربية والإرشاد والنصح.

4- ناقش أسلوب التربية مع الآباء:
أجل، إنه من حق الجد/الجدة هذه المرة مناقشة أسلوب التربية مع الآباء لما لديهم من خبرة كبيرة في مجال التربية و إعداد النشء، بل ومن حقه أيضاًً أن يرشد الأحفاد إلي الطرق الصحيحة. لابد وأن يكون الجد علي دراية بما يمارسه الأحفاد والسبب وراء هذه الأفعال، وأن يعلمهم بما هو مسموح وغير مسموح مع تقديم تفسير لذلك، أن يرشدهم إلي العادات والتقاليد المتبعة التي تضمن سلوكهم السوي داخل إطار المجتمع الذي يعيشون بداخله. والاستمرارية في هذه الخطوات يساوي النجاح مع الأحفاد في أسلوب التربية المتبعة.

5- إظهر لهم مشاعرك دائماً:
لابد أن يراك الأبناء والأحفاد في حالاتك المزاجية المختلفة، ليتذكروا دائماًً بأنه لديك مشاعر وأحاسيس يجب أن يضعوها في الاعتبار لأن العبء لا يقع عليك وحدك لكن لابد وأن يشاركوا في المسئولية والاهتمام بمن حولهم. دعهم يرونك وأنت تضحك عندما تكون سعيداًً وتبكي عندما تكون حزين، علمهم بأن لكل شخص أوقاته التى يتألم فيها ويجب مشاركته.

6- قل "لا" لأحفادك عندما تريد ذلك فقط:
قم بهذا الدور عندما تكون مقتنعاًً وألا يكون ذلك لممارسة أحد الأبناء الضغوط عليك، استخدم كلمة "نعم" وفي نفس الوقت لا تخجل من كلمة "لا" فمن حقك أن تنال الراحة بعد عناء السنين في ترتيبك لأطفالك ومن بعدها أحفادك، ولكي تعلم أبنائك المسئولية وكيف يحافظون علي أبنائهم كما فعلت أنت معهم.

7- كن حذراًً من أفعالك أمام أحفادك:
فالأحفاد يتخذون الجدود أمثلة لهم، فيقلدونهم في أفعالهم وليس فيما أحاديثهم. اجعلهم يحبونك ولا ينفرون منك، فدائماًً يعتز الحفيد بجده ويكون فخوراً به.

* حفيدي في المنزل:
إذا كان أحفادك يقيمون معك في نفس المنزل، فهي فرصة عظيمة لتكن قريباًً منهم وتعطي لهم خبرتك، لكن بلا شك سيكون ذلك مجهداً علي الجدود، فيا تُري ما هو الأسلوب الذي تتبعه حتى لا تشعر بالتعب، أو من ناحية أخري ما هي القواعد التى تحكم تعاملك مع أحفادك داخل حدود المنزل أو عندما يأتون لزيارتك إن لم يكونوا مقيمين معك؟

- وضع جدول عملي:
بالطبع أن لكل منكم عاداته الخاصة بالنوم، الأكل، الراحة ... وغيرها من العادات الأخرى، حاول تحقيق التوازن بين عاداتك وعادات أحفادك مع إجراء بعض التعديلات البسيطة إن أمكن فالأطفال يميلون دائماً إلي اتباع أسلوب روتيني يشعرون من خلاله بالأمان.

- وضع حدود واضحة:
كلما كانت الفرصة سانحة أمامك لتوطيد العلاقة مع أحفادك، فأنت بحاجة إلي تنظيم هذه العلاقة ووضع الحدود لها حتى لا ينشأ الصراع بينك وبين الآباء، فالآباء دائماًً يحتاجون إلي سماع كلمة "لا" من آبائهم للأحفاد، وهذا الكلمة هي مفتاح هذه الحدود في العلاقة.

- احترام الخصوصيات:
كل شخص يحتاج إلي احترام خصوصياته، علم أحفادك هذا المبدأ، أن يحترموا ما تملكه في المنزل من خلال سماحك لهم بالاحتفاظ بما يحبونه من لعب في أماكنها المخصصة لها.

- الحرص علي الاقتراب منهم:
ترغب الأحفاد دائماً في أن تكون جزءاً لا يتجزأ من الأحداث، أي عنصراًً فعالاً فاجعلهم دائماًً قريبون منك، مثل أن يكون هناك مقعد ومنضدة في المطبخ عندما تطهو الطعام لكي يقوموا بالرسم أو قراءة بعض الكتب أمامك، فالطفل يريد دائماًً اهتمام من حوله في كل دقيقة.

- المشاركة في الطعام:
هل تتذكر الوجبات اللذيذة التى كانت تطهوها جدتك، فدائماًً ما يرتبط أذهاننا بالجدة وما كانت تفعله من أكلات لها مذاق لذيذ فهذه من إحدى الوسائل التى توطد العلاقة بين الجد/الجدة والحفيد، كما أن الحفيد في سنه الصغيرة لابد وأن يتناول غذاءاًً صحياً ونظيفاًً ولن يتأتى ذلك إلا من خلال المنزل.

- ممارسة بعض الأنشطة البسيطة معهم:
متعه الطفل في اللعب أو القيام بشيء محبب ومسلي وخاصة مع الجدود، فيمكنك مشاركتهم في اللعب، القيام برحلة قصيرة، ومشاهدة الأفلام ... أو حتى استرجاع الذكريات من خلال ألبوم الصور وكلها وسائل بسيطة وسهلة لن تكلفك الكثير.

- المرح بين الجدود والأحفاد:
- يمارس العديد من الجدود أدوارهم بدافع تبادل المرح واللعب مع أحفادهم ويحاولون بذلك تعويض أوقات الوحدة التي يشعرون بها:

- الإجازات:
- جعل الإجازات لها مذاق وطعم خاص عن طريق:
1- مشاركتهم في إعداد الوجبات اللذيذة.
2- قراءة الكتب المسلية.
3- الاستماع إلي الموسيقي.
4- شراء الهدايا لهم.
5 مشاهدة برامج التليفزيون سوياً.
6- الذهاب للسينما.
7- إعطائهم بعض المسئوليات البسيطة (إعداد الهدايا - تقديم الطعام).

- الهوايات:
صمم معهم شجرة للعائلة.

- التنزه:
الخروج مع الأحفاد يعمل علي تجديد الحياة، فيمكنك الذهاب معهم إلي حديقة الحيوان أو المكتبة أو النادي أو للتمشية فقط.

- الهدايا:
لا يهم أن تكون الهدية ثمينة فالأطفال تحب الامتلاك والحصول علي الهدايا.

- الخطابات:
إذا كان أحفادك بعيدون عنك فأفضل وسيلة لتوطيد العلاقة تبادل الخطابات عن طريق البريد العادي أو بريدك الإلكتروني. احكي لهم عن نفسك أو عن ما كنت تمر به وأنت في مراحلهم العمرية من مخاوف وآمال وأحلام.

* الاتصال:
- جرب هذه الوسائل مع أحفادك حتى لو كنت تقطن بالقرب منهم للمحافظة علي روح الود والقرب معهم:
- الاتصال التليفوني.
- الخطابات والكروت.
- تبادل الكتب.
- شرائط الكاسيت بصوتك.
- تبادل الصور.
- تبادل الهدايا.
- المتابعة المدرسية.

ومهما كانت مساهمتك في تربية أحفادك صغيرة أو كبيرة فإنها مهمة للغاية، وكلما كانت هناك علاقة وطيدة بين الطرفين كلما توافر الإحساس والشعور بالحب والقبول والأمان والدفئ وعندئذ تستطيع أن تحكم علي نفسك بأنك جد حنون، ويكفي أن يلقبك حفيدك أو يناديك بـ "جدو حبيبي".


إعداد النشء، مراحل التطور و النمو، الطفولة، التسنين عند الأطفال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التسنين عند الأطفال

التسنين عند الأطفال

* التسنين:
- تظهر أول أسنان الأطفال عند بلوغهم ستة أشهر ويكتمل عددها الذي يصل إلى 20 من الأسنان اللبنية الصغيرة (مابين قواطع وضروس وأنياب) عند سن عامين ونصف أو ثلاثة أعوام.

وبعد مرور الستة أعوام تتغير هذه الأسنان ليحل محلها الأسنان الدائمة. وفائدة الأسنان اللبنية الحفاظ على الأماكن المخصصة لظهور الأسنان الدائمة فيما بعد .. وإذا كان نموها ضعيفاً وحدث بها بعض المشاكل فهذا يساعد على نمو غير صحي للأسنان الدائمة من بعدها والتي تأخذ شكلاً غير مستوياً وغير منتظماً الأمر الذي يؤدي إلى اللجوء إلى التقويم.

* علامات التسنين:

- العصبية.

- فقدان الشهية.

- الاستيقاظ أثناء الليل.

- شد الأذن.

- عض الأشياء المحيطة بالطفل.

- السعال.

- سيلان اللعاب (والذي يؤدي إلى ظهور طفح حول الوجه والرقبة).

- تورم اللثة.

- بثرات حمراء أو مائلة للزرقة في اللثة (والمعروفة بـ Hematoma)، والتي قد تنزف قليلاً عند ظهور الأسنان ولابد من علاجها.

* لتخفيف آلام التسنين على طفلك:

- تهدئة الآلام بحكها لطفلك برقة ولطف وبقوة أيضاً في نفس الوقت.

- مسح اللثة بالقليل من عصير الليمون.

- إعطاء الطفل قماشة صغيرة مبللة بالماء البارد.

- تمزج أربعة قطرات من زيت القرنفل مع ملعقة صغيرة من زيت الخضراوات ثم توضع على اللثة بقطعة قطنية مبللة بهما، فزيت القرنفل مخدر طبيعي يخفف الآلام.

- لا تترك الطفل يعض على الأشياء الصلبة لأنها من الممكن أن تسبب أضراراً بالغة في اللثة.

- لا يسبب التسنين ارتفاع في درجة الحرارة، لكن هذا لا يمنع من إجماع الكثير من الأمهات أن أطفالهن يعانون من الحرارة والإسهال أثناء التسنين.

- الأسنان اللبنية عرضة للتسوس مثل أسنان الكبار نتيجة للسكريات والمشروبات، ولتجنبه فبدلاً من أن يتناول الطفل اللبن أو العصائر في فراشه قبل النوم مباشرة من الأفضل شربه ماء لتنظيف الأسنان.

- تنظف أسنان الطفل باستمرار وبهدوء وخاصة في الأوقات التي يكون مزاجه معتدلاً وسعيداً باستخدام قطعة قماش أو قطن نظيفة مبللة بالماء ثم تمرر على الأسنان.

- أما بالنسبة لاستخدام فرشاة الأسنان تبدأ عندما يصل الطفل لثلاثة أعوام من خلال مشاهدته لك أثناء القيام بغسيل أسنانك .. وعن شكل الفرشاة تكون ذات حجم صغير وناعمة.

- أخذ الحذر من معجون الأسنان لأن كثير من الأطفال تعجبهم نكهته ثم يبتلعوه، احرص على اختيار الأنواع الخالية من السكرين والفلورايد والمكسبات الصناعية و Sodium Lauryl Sulphate

- يحتاج الأطفال إلى الكالسيوم لتقوية أسنانهم والمصادر الغذائية الغنية به تتمثل في الحبوب واللبن بمنتجاته و الفاكهة والخضراوات واللحم.

- السبب في حدوث تسوس الأسنان البكتريا وبقايا الأطعمة، وفي حالة عدم غسيلها التخلص منها تتركز الأحماض على الأسنان وتضعف من طبقة الإنامل حتى يحدث ما يشبه الثقوب بها أو التآكل وهو المعروف باسم التسوس، لذا فالاستخدام المنتظم للفلورايد يقوي طبقة الإنامل ولا يسمح للحامض بتخلله.


إعداد النشء، مراحل التطور والنمو، الحمل، الإرهاق والنوم أثناء الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإرهاق والنوم أثناء الحمل

الإرهاق والنوم أثناء الحمل

* التعب والإرهاق أثناء الحمل:
- تشعر السيدات الحوامل بالتعب والإجهاد أثناء فترة الحمل وخاصة أثناء الثلاثة أشهر الأولى والأخيرة.

والسبب في ذلك أن الجسم يفرز هرمونات جديدة ويحدث بالجسم تغيرات عديدة تعد الجسم للعمل الشاق (تكوين الجنين).

- أسباب الإرهاق والتعب أثناء الحمل:
خلال فترة الحمل الأولى, ينتج كمية أكبر من هرمون "بروجيستيرون"، وهذا يجعل الجسد مرهقاً ويزيد الرغبة في النوم بالإضافة إلى أن الجسم ينتج كمية أكبر من الدم ليحمل المواد الغذائية للجنين. وهذا يسبب عمل أكثر للقلب وباقي الأعضاء.

كما أن الجسم تتغير فيه الطريقة التي يعالج بها الأطعمة والمواد الغذائية كل هذا التغيير مجهد لجسدك ويؤدي إلى الشعور بالإرهاق.

كما أن التغيرات الجسدية والنفسية تكون مجهدة للجسم، ثم تأتى المرحلة الأخيرة من الحمل زيادة حجم الطفل يزيد من الإرهاق والتعب بالإضافة إلى بعض التغيرات الأخرى:
- الصعوبة في النوم.
- التبول أثناء اليوم.
- الشد العضلي في الأرجل أثناء الليل.
- حرقان فم المعدة.

وقد يكون الإرهاق والتعب بسبب الأنيميا وخاصة أنيميا نقص الحديد والتي تؤثر على نصف السيدات الحوامل، يحتاج الجسم الحديد من أجل الهيموجلوبين الموجود في كرات الدم الحمراء الذي يحمل الأكسجين لأنسجتك وجنينك وتتزايد الحاجة إلى الحديد أثناء الحمل نتيجة لاحتياج طفلك. فتزايد الحاجة له في الدم يطلبه جسدك أنتِ وأيضاً لما سوف تفقده المرأة من دم أثناء الولادة.

* هذه نصائح لتجنب الإرهاق والتعب:
- النوم: وخاصة أثناء النهار في موعد الغذاء أو قبل العشاء.

- أخذ فترات للراحة: الانفصال عن العمل قليلاً وأخذ فترات للراحة متكررة لتجديد الطاقة وللحرص على الراحة وعدم التعرض للتعب.

- النوم مبكراً: من الأفضل النوم مبكراً عن المعتاد وخاصة إذا كنتى تستيقظين أثناء الليل، عليكي بالذهاب للفراش عندما تشعرين بالتعب لا تحاولين الضغط على نفسك والاستيقاظ لفترات طويلة.

- تجنبى الاستيقاظ كثيراً أثناء الليل:
شرب كميات ملائمة من السوائل طوال النهار أفضل من تناولها ليلاً أو قبل النوم بساعتين أو بثلاث ساعات حتى لا تضطرين إلى الاستيقاظ للتبول ودخول دورة المياه. لا تحاولين أخذ آخر وجبة لك في ساعة متأخرة وقبل النوم مباشرة وعدم الاسترخاء على الفراش بعد الأكل مباشرة حتى لا تتعرض المرأة الحامل لحرقان فم المعدة. حاولي الإطالة لعضلات الأرجل قبل النوم حتى تتجنبين الاستيقاظ من آلام الشد العضلي.

- الرياضة: لا تقوم المرأة الحامل بممارسة الرياضة إلا بعد استشارة الطبيب المتخصص، وعند ممارستها حاولي ممارسة الرياضة 30 دقيقة على الأقل يومياً، رياضة معتدلة مثل المشي فهي تعمل على رفع طاقتك وروحك المعنوية (ينبغي سؤال الطبيب عن نوع الرياضة ومدة آدائها).

- تناول السوائل بكثرة: إحرصى على شرب السوائل بكثرة فقلتها تعرضك للتعب والإرهاق.

- الاسترخاء وعدم التعرض للإجهاد: وتجنب المواقف التي تعرضك للمجهود، الابتعاد عن الأنشطة المجهدة وبدلاً منها إسترخي من خلال أخذ نفس عميق عندما تشعرين بالضغوط.

- مساعدة الزوج لكِ في الأعمال المنزلية: لا تجهدين نفسك في الأعمال المنزلية إطلبي المساعدة ممن حولك زوجك أو أفراد عائلتك.

- تناول وجبات غذائية سليمة: الغنية بالحديد و البروتينات، وخاصة الحديد ومن الأطعمة الغنية بالحديد اللحوم الحمراء، فواكه البحر، اللحوم الداجنة، المكرونة، الخضراوات الورقية ذات اللون الأخضر الداكن، الفول، المكسرات. عليك بتناول العصائر الحامضيةلأنها تساعد الجسم على امتصاص المعادن ومنها الحديد.

- أخذ فيتامينات ومكملات حديد: إذا أوصي بها الطبيب.

* التعرض للإرهاق والتعب شئ طبيعي أثناء الحمل وخاصة كما قلنا في المرحلة الأولى والثالثة من الحمل، لكن هناك بعض الأعراض للتعب قد لا تكون طبيعية وعندئذ يجب استشارة الطبيب واللجوء له:
- الإرهاق المفاجئ.
- الإرهاق الذي يستمر حتى ولو تناولت المرأة الحامل قسطاً من الراحة.
- الإرهاق الحاد لمدة أسابيع قليلة أثناء المرحلة الثانية من الحمل.
- الاكتئاب أو القلق.

* قد يكون الإرهاق نتيجة للأنيميا، سوف تشتمل الأعراض على التالي:
 - قصر النفس.
- ضربات القلب السريعة.
- الضعف.
- الجلد الشاحب.
- الشعور بالدوار.

* وقد يكون هناك الوحم للطعام غير الطبيعى (Pica)، وهي الحالة التى تكون فيها شهية المرأة الحامل متجهة إلى عناصر ليست من الطعام مثل الثلج، القاذورات، الصلصال، أو الورق وهي ترتبط بنقص الحديد. وعلى الرغم من أن هذه إنحرافات في الشهية ليست مرضية إلا أنها ليست بالشئ الجيد أو الصحي ومن هنا تأتي الحتمية للجوء إلى الطبيب المتخصص.

الشعر والحمل
 العمل والحمل
زيادة الوزن مع الحمل


إعداد النشء، مراحل التطور والنمو، الحمل، الشعر والحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الشعر والحمل

الشعر والحمل

* تغيرات الشعر أثناء الحمل:
- تلاحظ الكثير من النساء أن الشعر يصبح أسمك خلال فترة الحمل ...

كما يتعرضن لتساقط الشعر لعدة أسابيع والتي قد تصل لأشهر بعد الولادة وهذه التغيرات طبيعية، ثم يعود الشعر لحالته الطبيعية بعد ستة أشهر من الولادة.

- قبل الحمل ينمو الشعر ويمر بالمرحلة الطبيعية التالية:
1- ينمو الشعر حوالي 1/2 1 بوصة شهرياً لمدة 2-6 سنوات متتالية.
2- ثم يأخذ فترة راحة للنمو لمدة تتراوح من 2-3 أشهر.
3- ثم يتساقط تدريجياً وغالباً عند التمشيط أو غسيله.
4- ثم تعود دورة النمو الطبيعية السابقة مرة أخري، وفي الدورة الواحدة يكون حوالي 10% من الشعر في حالة الراحة والـ 90% في دورة النمو.

وخلال فترة الحمل يصبح أغلبية النسبة من الشعر في حالة الراحة كما أنها تستغرق وقتاً أطول وتقل كمية الشعر المتساقط وبالتالي يصبح الشعر كثيفاً وأسمك.

بعد الولادة تقصر فترة الراحة "السكون" هذه وتتساقط كمية من الشعر أكثر ويبدأ الشعر الجديد في النمو مرة أخرى، لكن الشعر الذي يأخذ في التساقط بعد الحمل يتزامن حدوثه مع النسبة التي تتساقط طبيعياً في الدورة العادية للشعر وبالتالي تقل كثافة الشعر ويصبح أقل سمكاً مما كان عليه أثناء فترة الحمل.

* النمو الآخر للشعر:
التغيرات في نمو الشعر لا تحدث فقط للذي على فروة الرأس، وإنما قد تلاحظ بعض السيدات الحوامل تزايد في نمو الشعر في أماكن مختلفة مثل الذقن، فوق الشفة العليا، على الوجنتين (الخدود)، الذراع، والأرجل، أو قد تلاحظ نمو للشعر في أماكن جديدة لم يكن من المعتاد نمو الشعر بها مثل الثدي أو البطن أو الظهر (وأحياناً تكون ما بين خصلة شعر أو اثنين).

والسبب في ذلك أن هرمونات الحمل وإفراز الكورتيزون المتزايد يسبب هذا النوع من نمو الشعر خلال فترة الحمل، ويقل غالباً بعد حوالي ستة أشهر بعد الحمل.

* ماذا يمكن أن تفعلي لتغيرات الشعر؟
- تزايد نمو الشعر على الوجهن الذراعين، الأرجل أمر طبيعي خلال فترة الحمل ويعود إلى معدلاته الطبيعة في النمو في خلال ستة أشهر بعد الولادة. يمكن التخلص من هذا الشعرالزائد بالحلاقة أو الملقاط أو أي طريقة أخرى طبيعة بشرط الابتعاد عن أية كريمات مصنعة قد يمتصها جسم المرأة الحامل وقد تلحق الضرر بجنينها.

- أما بالنسبة للاعتناء بشعر الرأس فتلك هي النصائح المفيدة:
- تناول أنظمة غذائية غنية بالفاكهة والخضراوات، فهي تعطي الحماية لبويصلات الشعر كما تساعد على نموه.

- كوني حانية على شعرك عندما يكون مبللاً فقومي بتمشيطه بمشط ناعم ليس له سنون مدببة.

- الابتعاد عن استخدام مجفف الشعر الساخن وبدلاً منه استخدمي البارد.

- تجنبي استخدام تسريحات الشعر التي تشده مثل الجديلة (الضفيرة) أو استخدام وسائل لفه التي تعرضه للضغط والإجهاد.

- قلة كثافة الشعر بعد الولادة لعدة أسابيع أو أشهر شئ طبيعي فلا تستخدمي أي علاج لأنه سيعود إلى حالته الطبيعة بعد انقضاء هذه الفترة طالما أنه لا يوجد استمرار دائم للتساقط أو أن هناك بداية لظهور أماكن للصلع، وعند التساقط بكميات كبيرة فقد يرجع إلى نقص الفيتامينات و المعادن أو نتيجة لوجود بعض المشاكل الصحية مثل الأمراض الجلدية أو اضطراب في الغدة الدرقية ومن هنا يجب استشارة الطبيب المتخصص.

العمل والحمل
زيادة الوزن مع الحمل
 الإرهاق والنوم أثناء الحمل


إعداد النشء، مراحل التطور والنمو، الطفولة، مراحل نمو الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الطفل

مراحل نمو الطفل

- الشهر الأول:
النمو الجسماني | النمو العقلي | النمو اللغوي | النمو الاجتماعي
- عدم التحكم في حركة الأرجل والأيدي - عدم ثبات الرأس إذا لم يتم تدعيمها بالأيدي - رؤية الأشياء لمسافة تصل إلي 25 سم - حب الملاطفة والحنو بالاتصال الجلدي - تحديق البصر دون الوصول إلي الأشياء | - تفضيل النظر إلي الأشياء العلوية - الاستيقاظ ساعة من كل 10 ساعات - الإحساس بمن يقدم له الرعاية - معظم السلوك في هذه المرحلة لا إرادية - البكاء إذا تم تحفيزه بدرجة أقل أو أزيد من المعقول | - الاستجابة للأصوات - بدء إحداث أصوات بسيطة - حب التحدث إليه | - الاستمتاع بالاتصال العيني - الابتسام عند رؤية وجوه أشخاص - معرفة صوت الأم والأب

- الشهر الثاني:

النمو الجسماني | النمو العقلي | النمو اللغوي | النمو الاجتماعي
- استرخاء العضلات ومرونتها إلي حد ما - يستطيع رفع الرأس لزاوية 45 درجة - يبدأ في فرد أصابع الأيدي - يتعقب بنظره الأشياء المتحركة - يبدأ في إصدار الأصوات بشكل بسيط | - يبدأ في ربط البكاء باحتياجاته ويكف عنه بمجرد انقضاء الحاجة - احتجاج (في صورة بكاء) إذا لم تنقضي متطلباته - يحتاج إلي تحفيز مرئي | - يصدر أصوات لها نغمة هادئة مثل سجع الحمام، أو نغمة حادة مثل الصراخ - يبدأ في تكوين المشاعر | - دراسة الوجوه التي توجد من حوله - تبدأ ملامح الشخصية في الظهور - تكون الحالات المزاجية من اتصاله بالآخرين - الابتسامة للغير

- الشهر الثالث:

النمو الجسماني | النمو العقلي | النمو اللغوي | النمو الاجتماعي
- يستطيع مد أطرافه - تحريك الجسم من النوم علي الظهر إلي الجانب - رفع الرأس لأعلي كأنه يبحث عن شيء - اللعب بالأيدي - إصدار أصوات لفترة أطول - يحرك ذراعيه بحركة ثابتة إلي حد ما - يستطيع التحميل علي أرجله | - يعي السبب وتأثيره - يكتشف الأيدي والأرجل - انجذاب انتباهه للصور المتضادة | - يبدأ في إصدار أصوات طويلة مركبة - يبدأ في الضحك - تكون نغمات صوتية مختلفة للبكاء باختلاف حاجاته ومتطلباته | -الضحك أمام وجوه الأشخاص - يبدأ في التمييز بين وجوه الأب والأم والأغراب - يكف عن البكاء عندما تدخل الحجرة - يبدأ في الاتصال العيني


إعداد النشء، مراحل التطور والنمو، الطفولة، نمو الطفل من شهر- 36 شهراً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نمو الطفل من شهر - 36 شهراً

نمو الطفل من شهر - 36 شهراً

* نمو الأطفال:
- تتطلع كل أم إلى معرفة متى سينطق طفلها بكلمة "ماما" ومتى سيبدأ في المشي، وما أسعد الآباء عندما يبدأ طفلهما في إطلاق أولى ضحكاته، ورؤيته وهو يمر بمراحل النمو المختلفة أمام أعينهما.

لا داعي للحيرة الآن فبوسع كل أب وكل أم التعرف على مراحل نمو الطفل المختلفة من سن شهر حتى ثلاث سنوات ...
وما هي الأفعال المتوقع أن تصدر منه في كل مرحلة عمريه، مع الوضع في الاعتبار أن هذه ما هي إلا خطوط إرشادية عامة، ولا تعني أن جميع الأطفال تنمو بهذا المعدل، فبعضاً منهم ينمو بمعدل أسرع أو أبطأ من ذلك. لكن إذا كانت هذه المعدلات لا تنطبق على طفلك وتفوق بدرجة كبيرة مراحل نموه، يجب استشارة الطبيب على الفور.

* شهر إلى شهرين:
- تحريك الرأس ناحية الوجنة التي يتم لمسها.
- الاستجابة والتنبه لصوت الضوضاء العالية.
- تحريك الرأس إلى الجانبين مع الاستلقاء على ظهره.
- زيادة في الوزن ونمو في الطول.
- القدرة على الرضاعة والبلع بسهولة.

* 3-4 أشهر:
- نمو المهارات الحركية لديه من النوم على البطن إلى الظهر.
- إصدار أصوات بخلاف البكاء.
- القدرة على الابتسامة وإصدار صوت الضحكة.
- زيادة في الوزن ونمو في الطول.
- تحريك الرأس في اتجاه الصوت والألوان.

* 4-6 أشهر:
- نمو المهارات الحركية لديه من النوم على البطن ثم إلى الظهر، ومن الظهر إلى البطن.
- محاولة الوصول للأشياء ومسكها.
- تحريك اللعب من يد لأخرى.
- القدرة على حفظ التوازن عند الجلوس لثوانٍ.
- القدرة على الابتسامة استجابة لمداعبة الآخرين.

* 6-9 أشهر:
- يزحف على البطن مع تحريك الذراع والأرجل.
- القدرة على اللعب.
- الجلوس بمفرده.
- نمو في الطول وزيادة في الوزن. تحريك الرأس لتحديد مكان الأصوات.
- إصدار الضحكات بصوت عالٍ.

* 9-12 شهراً:
- دفع الجسم محاولاً الوقوف.
- التقاط الأشياء الصغيرة.
- المشي بمساعدة الآخرين (بمسك اليدين).
- التحكم في حركات الأيدي (الإشارة).
- تقليد الأصوات البسيطة.
- اللعب مع الآباء والأخوات.
- القدرة على الجلوس بمفرده.
- الزحف على الركبتين والأيدي.

* 12-15 شهراً:
- النطق بكلمات أخرى بخلاف: "بابا… ماما".
- القدرة على إمساك الكوب ولكن بمساعدة الآخرين.
- التقاط الأشياء الصغيرة.
- المقدرة على التحكم في حركات الجسم (كالدوران إلى الخلف).

* 15-18 شهراً:
- النظر إلى الصور في الكتب وتقليب صفحاتها.
- تناول الأكل بالملعقة (على الرغم من عدم التحكم فيها بشكل كلي).
- العبث بالأشياء (التقاطها من أماكنها ثم تركها بعد اللعب بها).
- المشي بدون مساعدة.
- محاولة التكلم وتكرار الكلمات.
- إظهار المشاعر مثل الحزن أو السعادة.
- التعبير عن احتياجاته بالإشارة.

* 18- 24 شهراً:
- القدرة على التعبير بالكلام في صورة جمل مكونه من 2-3 كلمات.
- القدرة على حمل الأشياء عند المشي.
- إظهار العواطف متمثلة في العناق والقبلات.
- استخدام كلمة "لا" في الغالب.
- مضغ قضمات صغيرة من الطعام.
- اللعب بنشاط.
- فهم بعض التوجيهات البسيطة مثل "أعطيني الكرة".
- الإشارة إلى الأنف، والعين والشعر والفم.
- قذف كرة كبيرة.
- تكوين حصيلة من الكلمات والإشارات تصل إلى 20 إشارة وكلمة.

* 24-30 شهراً:
- تناول الطعام بمفرده.
- القدرة على الجري.
- النطق باسمه عندما يطلب منه ذلك.
- الاستمتاع "بالشخبطة" والرسم.
- الاستمتاع باللعب مع أطفال آخرين.
- استخدام كلمات أخرى مثل "مع السلامة" أو "باي - باي" أو "عصير تاني".
- التحكم في فتح الأبواب من مقابضها.
- الاستمتاع بالقراءة من الآخرين له. قذف الكرة إلى الأمام.

* 30-36 شهراً:
- تكرار الكلام وراء الآخرين.
- القفز في نفس المكان.
- غسل الأيدي وتجفيفها.
- النطق باسمه عندما يطلب منه ذلك.
- التعبير عن النفس في جملة من ثلاث كلمات.

- ومن خلال هذه الملامح البسيطة يمكن لأي أب أو أم التعامل مع طفلهم والاستمتاع بمراحل نموه المختلفة.


إعداد النشء، مراحل التطور والنمو، العمل والحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العمل والحمل

العمل والحمل

* هل يضر العمل بالمرأة الحامل؟
- إذا كنتى حاملاً .. هل أنتى تعملين! وإذا كنتى تعملين هل تواجهين مشاكل الحمل من الغثيان و القىء والإرهاق والرغبة المستمرة للنوم ..

ليس هذا فحسب هل تفكرين فى أجازة رعاية الطفل بعد الولادة أم أنك ستخسرين عائد مادى أنتى فى حاجة إليه أو تفتقدين تدرج وظيفى تتوقين إليه؟! لا تثقلى ذهنك بالتفكير فالمرأة وهى حامل تحتاج إلى الاسترخاء وعدم المعاناة والتفكير سوى فى رعاية نفسك والعناية بجنينك.. لا ضرر من عمل المرأة وهى حامل، ولكن السؤال الذى ينبغى أن يكون هو كيف يكون شكل العمل وممارستك له مع الحمل ليصبح سهلاً غير مرهقاً لك.

* ستة نصائح لعمل المرأة الحامل:
1- التغلب على الغثيان صباحاً:
من خلال المداومة على وجود وجبات خفيفة معك فى المكتب غنية بالكربوهيدرات، كما أن شاى النعناع مفيد لعلاج ذلك.

2- عدم ترك أى وجبة غذائية:
يجب أن تتناولى على الأقل ثلاث وجبات غذائية فى اليوم الواحد وتكون وجبات متكاملة بقدر الإمكان. بجانب بعض الوجبات الخفيفة مثل الجزر أو الموز على مدار اليوم للحفاظ على معدلات الجلوكوز فى الدم مستقرة (معدلات السكر تكون متغيرة أثناء فترة الحمل).

3- شرب المياه بوفرة:
المياه تحميك وتحمى جنينك من الجفاف، كما أنها تحافظ على معدلات الطاقة بجسمك.

4- الحرص على الحركة:
بممارسة رياضة معتدلة (بعد استشارة الطبيب) وخاصة رياضة المشى، فالجلوس والقيام على وتيرة واحدة بنفس الوضع لمدة طويلة تزيد من إمكانية الإصابة بجلطات دموية و دوالى الأوردة والتورم.

5- محاربة الإرهاق:
أولاً للتغلب على الإرهاق والتعب لابد وأن تنام المرأة الحامل ليلاً من 10-11 ساعة وهذا ليس غير طبيعياً، وأن تحرص على الاسترخاء أثناء العمل قليلاً وأن ترفع أرجلها لأعلى.

6- التخفيف فى مواعيد العمل:
وهنا الالتزام بالمواعيد لا ينطبق على المرأة الحامل، ونقصد بمواعيد الانصراف فيمكنها الاستئذان قبل المواعيد الرسمية لأن الضغوط التى تقابلها فى العمل تجعلها تفرز هرمونات فى الجسم تجعل عملية الولادة أصعب.

الشعر والحمل
زيادة الوزن مع الحمل
 الإرهاق والنوم أثناء الحمل


إعداد النشء، مراحل التطور والنمو، زيادة الوزن مع الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زيادة الوزن مع الحمل

زيادة الوزن مع الحمل

* إرشادات عامة لزيادة الوزن مع الحمل:
- تزيد المرأة الحامل عن معدل وزنها الطبيعي قبل الحمل

هذه خطوط عامة عن معدلات الزيادة في الوزن أثناء فترة الحمل إذا كنتِ حاملاً أو تخططين للحمل حتى تتوافر لديك المعرفة خلال هذه التجربة.

- إذا كانت المرأة عموماً وزنها معتدلاً (لا تعاني من النحافة أو السمنة) قبل الحمل (الباوند مايقرب من 453 جرام):
- تكون الزيادة من 25-35 باوند أثناء فترة الحمل.
- إذا كانت المرأة تعاني من السمنة (زيادة في الوزن) قبل الحمل: يكون معدل الزيادة لها من 15-25 باوند أثناء الحمل.
- إذا كانت المرأة تعاني من النحافة (أقل من المعدل الطبيعي لها في الوزن): يكون معدل الزيادة لها من 28-40 باوند أثناء فترة الحمل (يعتمد هذا على وزنك قبل الحمل).
- إذا كانت المرأة حاملاً في توأم أو ثلاثة أو أكثر: على المرأة الحامل استشارة الطبيب المختص بمتابعة حالتها لأن الزيادة في الوزن ستكون بمعدلات أكثر عن السابق ويعتمد ذلك على عدد التواءم.
- والزيادة في الوزن المسموح بها لها فوائد كثيرة حيث من السهل على المرأة الرجوع إلى وزنها الذي كانت عليه قبل الحمل بسهولة، كما يعد الجسم للرضاعة الطبيعية، ويحافظ على صحة الطفل.
- والمتابعة مع الطبيب المختص تساعدك على المحافظة الدائمة على وزنك بدون الزيادة المفرطة، أما إذا كنتِ تعانين من الزيادة في الوزن فلا تقدمين على عمل نظام للرجيم.

هل أنتِ حامل؟ أصبحتِ تأكلين كمية كبيرة من البطاطس المحمرة، ليس الحمل والتغذية المطلوبة له هو الإفراط في تناول الطعام بدون حساب فهذا خطأ شائع. لابد من الاحتراس وحساب الزيادة في الوزن أثناء الحمل، فسواء الزيادة في الوزن أو النقصان فيه قد يضر بك وبصحة الجنين ... وعن عدد الكيلوجرامات المثالية لك أثناء الحمل تعتمد على الوزن الذي كنتِ عليه قبل الحمل.
فالمحافظة على الوزن المثالي أثناء الحمل ضرورة لصحة الطفل، فإذا هناك نقصان في الزيادة في الوزن فهناك مخاطر التعرض لطفل قليل في الوزن (أقل من1/2 5 باوند)، أما الزيادة في الوزن فتؤدي إلى الولادة المبكرة أو حجم طفل كبير أو مشاكل صحية اخرى في المستقبل مثل مرض السكر، ارتفاع ضغط الدم أو دوالي الأوردة.

- إذا بدأتِ الحمل بالوزن المعتدل:
ينبغي أن يكون الوزن مابين 25-35 باوند على مدار التسعة أشهر، وذلك بإضافة 300 سعراً حرارياً إضافياً يومياً لنظامك الغذائي سيساعدك على الوصول لهذا الهدف (ومن أمثلة الأطعمة التى تمدك بهذه السعرات الحرارية مثل 4 ثمرات تين أو لبن منزوع الدسم). غالبية السيدات تكون الزيادة في الوزن لديهن خلال الثلاثة أشهر الأولى من 4-6 باوند، ثم يكون المعدل في المرحلة الثانية والثالثة بمعدل باوند واحد أسبوعياً.

- إذا بدأتِ الحمل وأنتي نحيفة:
ينبغي أن تكون الزيادة في الوزن أكثر من تلك المطلوبة عندما تكونين بالوزن المعتدل، لأن النقصان في الوزن يزيد من احتمالية ولادة طفل صغير قليل في الوزن. فالزيادة الموصي بها 28-40 باوند وتتم بشكل تدريجي أكثر من باوند في الأسبوع في المرحلة الثانية والثالثة في الحمل.

- إذا بدأتِ الحمل بالزيادة في وزنك (السمنة):
ينبغي أن تكون الزيادة فقط مابين 15-25 باوند، وهذا معناه زيادة في الوزن باوند واحد كل أسبوعين في المرحلة الثانية والثالثة. لا تحاولي أبداً فقد وزنك أثناء الحمل أو عمل ريجيم لأن ذلك قد يضر بالجنين.

- في حالة التواءم:
إذا كنتِ تنتظرين مجئ توأمين أو أكثر تكون الزيادة ما بين 35-45 باوند، ويترجم في زيادة أسبوعية 1/2 1 باوند فى المرحلتين الأخيرتين.

- من أين تأتي الزيادة في الوزن:
التالى يوضح من أين تاتي الزيادة في الوزن (في حالة إذا كانت الزيادة 29 باوند):
- الدم = 3 باوند.
- الثديان = 2 باوند.
- الرحم = 2 باوند.
- الجنين = 7.5 باوند.
- المشيمة = 1.5 باوند.
- السائل النخطى = 2 باوند.
- الدهون، البروتينات، المواد الغذائية الأخرى = 7 باوند.

الإرهاق والنوم أثناء الحمل
 الشعر والحمل
 العمل والحمل


إعداد النشء، مراحل التطور والنمو،الطفولة،تنشئة طفل صحى وسليم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تنشئة طفل صحى وسليم

تنشئة طفل صحى وسليم

* تنشئة طفل صحى وسليم:
- مهمة الآباء في تنشئة طفل صحي وسليم ليست بمهمة سهلة، لذلك فهم بحاجة إلي بعض القواعد التي تنظم لهم مثل هذه المهمة وتتلخص في عشر نقاط:

- تعكس كلمات المدح مدي تقديرك لطفلك وتحدد له مستوي الآداء المطلوب منه. حاول دائماً استخدام ألفاظ معقولة للمدح حتى يشعر الطفل بقيمته الحقيقية. الألفاظ المتزنة مثل "ذكي - مبدع - قوي - طيب - حساس" تعكس توقعات حقيقية في مستوي آدائه أما استخدام الألفاظ الأخرى (صيغة التفضيل) مثل "الأفضل - أجمل طفل - أذكي طفل" تعكس انطباعات غير موجودة بالفعل عند الطفل، حيث يقوم بتخزين هذه الانطباعات في عقله ويحاول تنفيذها ولكنه يفشل لأنها بالطبع ستفوق إمكانياته.

- لا تناقش سلوك الطفل أثناء وجوده أو علي مسمع منه. تبادل الحوار عن الطفل دائما يظهر شخصيته، فإذا وجدك الطفل تتحدث مع الأصدقاء أو الأقارب عن سلوكه، مدي خوفه، شعوره بالخجل أو الغيرة أو الإشارة إليه على أنه مشاغب، فقد يعتقد أنك تقول الحقيقة الكاملة عنه ويتظاهر أمامك بعدم إستطاعته فى التحكم في سلوكه ويبقي كما هو.

- تحكم في زمام الأمور ولا تفرط في إعطاء الحرية لأطفالك. أطفالك يحتاجون القيادة والشعور بالحدود لحريتهم إذا أخذنا مثال علي هذا الكلام حرف (V) وعندما يكون أطفالك في سن صغيرة فهم في قاعدة هذا الحرف أي قليل من الحرية وقليل من الاختيارات المسموح بها وقليل من المسئولية. وكلما كبر سنة كلما اتسعت قاعدة هذا الحرف. أي تعطي له المزيد من الاختيارات، والحرية والمسئولية إذا استمرت هذه الحدود مع طفلك سوف يشعر بالأمان والثقة به. أما إذا عكست هذا الحرف أي منحت طفلك في سن مبكرة قدراً كبيراً من الحرية ثم حرمته منها بعد ذلك فسيشعر بالغضب، والإحباط، والتمرد.

- اجعل طفلك يتكيف مع الظروف المختلفة في الحياة. ولاتفرط في حمايته من مواجهه ظروف الحياة. وبالرغم من ضرورة تنمية الشعور المرهف عند الأطفال فالإفراط في الحماية يشجع الطفل علي الاعتماد علي الآخرين. يجب ان تعلم طفلك كيف يقاوم ويتحدي الفشل والإحباط حيث أن التكيف مع الأمور يسمح للطفل بالانتصار علي العقبات.

- لا تتكلم بأسلوب غير مهذب مع أولادك عن الطرف الثاني حيث أن الوالدين هما قضبي العائلة وإذا كانوا في اتجاهين متضادين يؤدى بالطبع إلى وقوع الأطفال في حيرة وتشتت. إذا حاولت إظهار عيوب الطرف الآخر أمام طفلك فلن يستمر تقديره واحترامه لك إلا لفترة وجيزة لأنه لن يحترم كلا كما وهذا غالباً يحدث في حالات الانفصال أو الطلاق.

- اجعل دائما الدراسة والتعليم في مرتبة عالية أمام أطفالك. وهذا المفهوم سوف يتضح أكثر عندما تظهر لهم مدي اهتمامك وتقديرك للتعليم. اخبرهم عن أفضل أساتذتك وارفع من شأن أساتذتهم. تكلم عن مستوي التعليم العالي وما بعد التعليم العالي حتى يدركوا أن لا نهاية للتعليم.

- لا تشكو بصورة مستمرة من عملك حيث أن ذلك يجعل أطفالك دائمى الشكوي من أعمالهم المدرسية. إذا كنت لا تحب مجال عملك حاول البحث عن وظيفة أخرى وأكد لهم دائما أن التعليم هو الذي يمنح مجال أكبر وأفضل في العمل.

- اجعل من نفسك مثل أخلاقي حسن لأطفالك، لأن الطفل متابع جيد لتصرفات والديه وعندما تظهر عدم احترام لوالديك (أي أجدادهم) سوف يلاحظون ذلك جيداً. وإذا أظهرت اهتمام تجاههم سوف يكون له أيضاً أثر إيجابي.

- تمتع بمصاحبة طفلك والتعلم معه، سوف تشعر بالسعادة والاستمتاع لكنك ستندم إذا لم تكن بجوار طفلك في مراحل نموه.

- لا تشرك أطفالك في مشاكل الحياة، لأن ذلك يحملهم المسئولية في سن مبكرة.


إعداد النشء، مراحل النمو والتطور، الحمل، الحياة الصحية قبل الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحياة الصحية قبل الحمل

الحياة الصحية قبل الحمل

* التدخين والحمل:
- تدرك معظم السيدات أهمية العناية بأجسامهن أثناء الحمل ولكن من المهم أيضا إتباع أسلوب حياة صحي قبل التفكير في الحمل.

- التدخين:
التدخين أحد العوامل الأساسية التي يمكن أن تضر بصحة الجنين، إذا كنت تدخنين فعليك بالتوقف فوراً وقبل التفكير في الحمل: الأم الحامل التي تدخن تعرض جنينها لكثير من المشاكل مثل عدم اكتمال نموه أو صغر حجمه ووزنه عن المعدل الطبيعي.
يزيد التدخين أيضاً من فرص سقوط الحمل، ولادة طفل ميت أو طفل مشوه.
إذا كان أحد الوالدين يدخن فذلك يزيد من خطورة الموت المبكر للطفل في أول الولادة.

- كلما زاد التدخين كلما زادت الخطورة علي الطفل.
- التدخين يحرم الطفل من الأكسجين، ويؤدى إلى موته أو تشوهه.
- وإذا كان أحد الوالدين يدخن، كلما زادت فرصة الجنين للتعرض لمشاكل كثيرة مثل عدم اكتمال النمو، أو ولادة طفل أقل من الوزن الطبيعي.
- تقلصات عضلات الرجل و الآلام التي تحدث في الرجل، علامة علي وجود مشاكل وعدم انتظام في الدورة الدموية وذلك نتيجة التدخين.

- التدخين السلبي:
استنشاق دخان السجائر من الأشخاص الذين يدخنون بجوارك يمكن أيضاً أن يتسبب في وجود مشاكل صحية لطفلك.
لذلك يجب على الزوج إذا كان مدخناً أن يمتنع عن التدخين من أجل صحة طفلك.
والأطفال الصغار الذين يتعرضون لرائحة التدخين هم أكثر عرضة للإصابة بأمراض الشعب الهوائية، و الربو، ويمكن أن يعانوا الكثير من المشاكل في النمو.


إعداد النشء، مراحل النمو والتطور، نمو الطفل - الوزن والطول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نمو الطفل (الوزن-الطول)

نمو الطفل الوزن-الطول

* نمو الطفل:
- الطفل في مراحله العمرية الأولي وخاصة الطفل حديث الولادة يخضع لتطورات متغيرة في نموه من مرحلة إلي مرحلة (مراحل نمو الطفل) .

- نمو الطفل:
1- الوزن.
2- الطول.
3- التسنين.

1- الوزن:
يتراوح وزن الطفل (حديث الولادة) ما بين 2.5 – 3.5 كجم، ويفقد الطفل بعض الجرامات من وزنه خلال الأيام الأولي لمولده ثم يستعيد وزنه في اليوم العاشر للولادة وبعد ذلك يزيد الطفل بمعدل 25 جم في اليوم أي أنه:
- يزيد حوالي 3/4 كجم في الشهر ويكون ذلك خلال الشهور الأربعة الأولي.
- يزيد بمعدل 1/2 كجم في الشهر (في الشهور الأربعة الثانية).
- يزيد بمعدل 1/4 كجم في الشهر (في الشهور الأربعة الثالثة).
- يتضاعف وزن الطفل في الشهر الرابع أو الخامس، كما يصير مضاعفاً خلال السنة الأولي.

* تستخدم هذه المعادلة لحساب وزن الطفل:
وزن الطفل بالكيلوجرامات = (عمر الطفل x 2 + 8)

2- الطول:
- تعتبر الرقبة والأطراف قصيرة نسبياً، أما الرأس فهي كبيرة.
- تنمو الأرجل أسرع من الجذع.
- يزيد الطول 2 سم في الشهر وذلك خلال الشهور الستة الأولي من حياته.
- ويزيد 1.5 سم في الشهر خلال الستة شهور التالية.

- وبعد العام الأول يمكن حساب الطول بالمعادلة الآتية:
طول الطفل بالسنتيمترات = (عمره بالسنين x 5 + 80)

3- التسنين:
1- ظهور الأسنان اللبنية:
القواطع السفلية الوسطي 7 – 8 شهور
القواطع العلوية الوسطي 8 – 9 شهور
القواطع الخارجية العليا 10 – 11 شهر
القواطع الخارجية السفلي 11 – 12 شهر
الأضراس الأمامية الأولي 13 – 14 شهر
الأنياب 17 – 19 شهر
الأضراس الخلفية 19 – 25 شهر

2- ظهور الأسنان الدائمة:
القواطع الوسطي 6 – 8 سنوات
القواطع الخارجية 7 – 9 سنوات
الأنياب 9 – 11 سنة
الأضراس الأمامية الأولي 10 – 12 سنة
الأضراس الخلفية 11 – 13 سنة


إعداد النشء، مراحل نمو الطفل، الطفولة، سير الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سير الطفل

سير الطفل

* سير الأطفال:
- ينتاب الآباء القلق إذا لم يبدأ الطفل في السير بعد أن يبدأ في تحريك جسمه وفي الزحف, وهذه هي الإرشادات التي تطمئنك لمعرفة التوقيت الصحيح لسير الطفل:

1- في سن 10 أشهر: يبدأ في الوقوف بالاستناد على شئ.

2- في سن 11 شهر: يبدأ في التنقل (أي المشي) وهو مستنداً أيضاً.

3- في سن 12 شهر (سنة): يقف بمفرده.

4- في سن سنه وشهر: يمشى دون الاستناد على شئ, وقد يصل ذلك إلى سن سنة وثلاثة أشهر.

* وقد يتأخر الطفل في مشيه حسب حالته الصحية:

- عند إصابته بالنزلات المعوية الحادة ويتوقف فترة بعد أن تصيبه حتى يسترد صحته.

- وإذا كان الطفل بديناً قد يتأخر في مشيه أيضاً, وإذا مشى قد تعوج قدماه.

* عوامل هامة تساعد على مشى الطفل:

- الشمس لها دور هام حيث تساعد الطفل على الاستفادة من فيتامين (د) اللازم لحماية الطفل من الإصابة بلين العظام وبنائها جيداً.

- تناول الكالسيوم بكميات وافرة مثل الجبن و اللبن.


إعداد النشء، مراحل نمو الطفل، حبو الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حبو الطفل

حبو الطفل

* حبو الطفل:
- هناك مراحل متعددة تسبق مشى الطفل الفعلي بممارسة الحركة بطرق مختلفة سواء أثناء نومه أو بجلوسه أو حبوه ..

والحبو هي الحركة التي يفعلها الطفل قبل البدء في المشي مباشرة ... ولكي يبدأ الطفل في الزحف يمر بخطوات متعددة تبدأ منذ الولادة:

- فالطفل الحديث الولادة ينام على بطنه واضعاً ساقيه في وضع انثناء تحت بطنه ورأسه إلى الجانب.

- عند الشهر الثالث يستطيع رفع وجهه وشد ساقيه.

- وعند الشهر الرابع أو الخامس يرفع صدره ويؤدى حركات وكأنه يسبح.

- في الشهر السادس يرفع جسمه معتمداً على يديه.

- ويحبو فعلياً حتى يبلغ الشهر التاسع أو العاشر.

* ويمارس الطفل دائماً حركات جديدة كأن يتدحرج على الأرض مما يؤدى تعرضه باستمرار للإصابات, وعلى الأم أن تأخذ الحذر من الأبواب والأسلاك الكهربائية حتى لا يتعرض الطفل للأذى والضرر.


إعداد النشء، مراحل نمو الطفل، لكي يجلس الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لكي يجلس الطفل
لكي يجلس الطفل

* ما هي الإرشادات التي ينبغي أن تتبعها كل أم لكي يستطيع أن يجلس طفلها دون تعرض ظهره للضرر؟

- قبل أن يجلس الطفل بمفرده, يمر بمراحل عديدة يحتاج فيها إلى مساعدة الأب والأم. ويكون ذلك في أول الأمر حتى يستطيع الاعتماد على نفسه كلية.

- لكي يجلس الطفل لابد وأن يكون قادراً على رفع رأسه بثبات وبدون اهتزاز، وأن يكون ظهره مستقيماً.

- يبدأ الطفل في الجلوس من الشهر الثالث بمساعدة الأم على أن يسند ظهره بحيث يظل مستقيماً وتدعم الرأس لأنه سيلاحظ تمايلها إلى الوراء أو إلى الأمام.

- وبعد الشهر الثالث أو الرابع لا يكون هناك خوف على الطفل أو على ظهره من الانحناء إذا تم تدعيمه جيداً. ومن وقت لآخر يميل الطفل للأمام مثبتاً نفسه بيديه أمامه.

- عند الشهر السابع يجلس بضع دقائق بمفرده دون أي مساعدة من الأهل و يمكنه الإمساك بلعبه بيديه دون أن ينقلب للأمام.

- في الشهر العاشر أو الحادي عشر يستطيع الالتفاف إلى الجنب أو الوراء دون أن يفقد التوازن.

(حبو الطفل)


إعداد النشء،العناية بالنشء، النظر عند الأطفال، الرؤية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النظر عند الأطفال

النظر عندالأطفال

* النظر والرؤية عند الطفل:
- أهمية الاعتناء بالعين.

- العين والمراحل العمرية المختلفة.

- نظر الأطفال.

- ضغط العين&الكمبيوتر.

* أهمية الاعتناء بالعين:

- وتتمثل في إجراء الاختبارات الدورية التالية بواسطة المتخصصين وأطباء العيون:

- فحص العين الدوري.

- كشف النظر على فترات منتظمة.

- أخذ الحذر من الأعراض الأولية لأمراض العين.

- التأكد من الصحة العامة ومدى تأثيرها وعلاقتها بالعين.

* العين والمراحل العمرية المختلفة:

ألم تتساءل لم تتغير طبيعة عينيك بمرور الوقت في المراحل العمرية المختلفة! وما هو الاختلاف الذي يطرأ عليها عندما تصل لسن الستين على سبيل المثال؟

هذا هو ملخص بالتغيرات التي تحدث لعين الإنسان عبر مراحله السنية المختلفة منذ الميلاد حتى بلوغه الستين عاماً... لكن عليك بالتذكر دائماً أنها خطوط إرشادية لمعلومات عامة فكل واحد منا قد تختلف لديه هذه الخطوط قليلاً للعوامل التي يمر بها أثناء نموه الطبيعي.

العين منذ الميلاد حتى سن الستين

المرحلة العمرية

تغيرات الرؤية والنظر

- عند الولادة

- 3 أسابيع

- 6 أسابيع

- 3 أشهر

- 18 شهراً

- 3 أعوام

- 8 أعوام

- أعوام المراهقة

- منتصف العشرينات حتى نهايتها

- بداية الأربعينات

- فوق الأربعين

- فوق الستين

- الانجذاب ناحية الضوء وإصدار ردود أفعال تجاهه لكنه لا يستمر لفترة طويلة.

- الانتباه والتركيز على وجه الأم, تتبع الضوء المتحرك.

- طول النظر والاستجماتيزم هي السمات المميزة الطبيعية لرؤية الطفل في هذه المرحلة.

- يتطور نظر الطفل مع قدرته على رؤية الأشياء القريبة والثلاثية الأبعاد.

- تحديد الصور والأشياء ينمو بسرعة في هذه المرحلة, ويستطيع التقاط الأشياء الصغيرة القريبة من نظره.

- يصل النظر إلى قوته الطبيعية 6/6 ولا توصف النظارات الطبيعية في هذه المرحلة العمرية إلا القليل والنادر.

- ليس بحاجة الطفل لارتداء النظارات.

- غالباً ما يظهر في هذه الفترة العمرية للمراهق أو المراهقة قصر النظر إذا كان هناك تاريخ وراثي في العائلة.

- غالبية الأشخاص التي تعاني من قصر النظر تشهد بطئاً في تغير الحالة (ازدياد قصر النظر).

- ملاحظة الصعوبة في القراءة وخاصة عندما تكون الإضاءة ضعيفة وهذا يؤثر على كثير من ثقة بنفسهم عند القيادة ليلاً.

- إذا كان الشخص قد عانى من مياه زرقاء على العين فلابد من إجراء الفحوصات الدورية السنوية.

- إذا كان الشخص يستخدم عدسات لاصقة فلا مفر من تكون بعض العتامة بسببها والتي تؤدي إلى تكون المياه البيضاء, بالإضافة إلى أن عامل التقدم في العمر يؤدي إلى ضعف النظر بشكل طبيعي وإذا تم تشخيص الحالة في وقت مبكر فمن السهل علاجها وعدم تعرض العين للأذى.

* ماهو ضعف الرؤية؟

هو ضعف في رؤيتها حيث لا تمر بمراحل النمو الطبيعية للرؤية خلال مرحلة مبكرة من الطفولة. وتتأثر عين واحدة فقط بهذا الضعف في حين أن العين الأخرى تظل طبيعية. وهذه الحالة شائعة وتؤثر على حوالي 2-3 % من الأطفال وأفضل ميعاد للعلاج أثناء الطفولة المبكرة. وقد ترجع إلى تاريخ وراثي في العائلة من الإصابة بالحول أو ضعف النظر أو الاحتياج إلى نظارات طبية في مراحل عمرية مبكرة مما يحتم ضرورة فحص الطفل لأنها مؤشرات تنبؤ بالإصابة.

* كيف يتطور النظر؟

خلال المراحل العمرية المبكرة يتغير النظر بسرعة وتنمو الرؤية, وإذا لم تستطع الطفلة/الطفل استخدام العين بشكل طبيعي سيضعف النظر. وبعد مرور التسعة أعوام الأولى من عمر الإنسان يكون الجهاز البصري للإنسان قد اكتمل نموه والنمو الطبيعي له هو تساوي العينين في القدرة على الرؤية. وفقد الإنسان للرؤية بأحد عينيه نتيجة لحادث أو مرض توصف في هذه الحالة على أنها إعاقة أو عجز بصري.

* متى يتم فحص العين؟

عند ميلاد الطفل تفحص العين بواسطة طبيب الأطفال, وعند بلوغه الأربعة أعوام أو قبل ذلك يمكن اللجوء إلى طبيب العيون لملاحظة أية أعراض غير طبيعية. ويبدأ ملاحظة نظر الطفل منذ الستة أشهر الأولى وإذا كان هناك تاريخ وراثي بوجود حول أو ماء أبيض أو أي مرض خطير يمكن اللجوء لطبيب العيون المتخصص قبل إتمام الطفل للثلاثة أعوام.

* أعراض ضعف النظر عند الطفل:

- عدم رؤية الكلام بوضوح مثل باقي زملائه عن بعد.

- صداع.

- الصعوبة في القراءة وإنجاز الأعمال ببطء.

- التهاب العين.

- وفي حالة الحول يتم ملاحظته عندما تكون العين مرهقة مع غلق إحدى العينين للرؤية بوضوح.

* فحص الطفل:

يتم الفحص بطريقة بسيطة وسهلة وعلى أكثر من مرة خلال الأشهر الأولى من عمر الطفل والسبب لا يتمثل في عدم مقدرة الطبيب على التحكم في الطفل وثباته وإنما لعدم توافر الانتباه لدى الطفل لفترة طويلة من الزمن, ويعتمد الفحص بشكل أكبر على توجيه الأسئلة للآباء وليس الفحص الطبي كلية:

- بدء ظهور الأعراض والعلامات المتصلة باضطراب ما.

- تاريخ الطفل البصري إذا لم يكن حديث الولادة.

- تاريخ الطفل المرضى بوجه عام.

- تاريخ الأسرة البصري.

- شكوى الطفل لمن حوله ببعض المتاعب في الرؤية أو العين, أو ملاحظة المدرسين والآباء لذلك.

- ولكي يقوم الطبيب بالكشف الطبي فمن الصعب أن ينتبه إليه الطفل لفترة طويلة من الزمن ويتم التغلب على ذلك باستخدام قطرة للعين قبل الكشف عليها 20-30 دقيقة وينتهي تأثيرها بعد حوالي ست ساعات وتكون هناك أنواع أقوى والتي يتم وضعها قبل الفحص بثلاثة أيام ويستمر تأثيرها إلى ثلاثة أسابيع وهي ضرورية لاتساع حدقة العين وبالتالي يسهل على الطبيب القيام بالكشف.

* ماهي الأشياء التي يتم فحصها خلال الكشف الطبي:

قوة النظر – تقييم الحول – إنكسارات الضوء ... الخ.

* نظارات الأطفال الطبية:

ينبغي أن تكون عدسات النظارات الطبية بلاستيكية أفضل بكثر من الزجاجية حيث أنها خفيفة وأكثر أماناً للطفل, وأفضل مادة لصنعها (Polycarbonated) إلا أن عيبها الذي لا يستمر طويلاً حتى يعتاد الأطفال على ارتدائها هو ظهور علامات ملونة مع الضوء.


إعداد النشء،مراحل النمو والتطور، الطفولة، مفيكر صغير جداً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مفيكر صغير جداً

مفيكر صغير جداً

* تربية الطفل فكرياً:
- كيف تربى طفلك ذهنياً وتجعله يفكر ليستطيع أن يحل مشاكله بنفسه. هل لديك القدرة على أن تجعل منه مفكراً صغيراً,

فالكل يهتم بالنمو الفسيولوجي و مراحل التطور الظاهرة لنا: التسنين- الحبو- المشي- الكلام ... لكن ماذا عن العقل .. أو الذهن .. أو المخ كيف تضمن عمله بكفاءة مثل باقي الأعضاء.
يخضع هذا العضو الهام لقواعد التربية والتنشئة, العمليات العقلية مرتبطة بالإدراك والتفكير والانتباه ويستطيع الأب والأم ملاحظة أن انتباه الطفل يبدأ منذ مرحلة مبكرة من عمره, مجرد أشهر... فبمجرد أن يسمع الطفل صوت من حوله أو حتى إضاءة يلتفت إليه ببصره وبأذنيه وبجميع حواسه بأن يحرك يديه وأرجله ... ثم يتدرج ليبدأ بإصدار الأصوات سواء بالتشجيع لما يعجبه أو بالإنكار لما يرفضه أو يكتفي بالتعبير بوجهه البريء الجذاب.

هل لديك الجرأة أن تقوم بتجربة عملية مع طفلك ... وعليك بتحمل العواقب وملاحظة ردود فعله من علامات التفكير التي ستظهر على ملامح وجهه سواء بالغضب أو السعادة ... لكن لا تلوم غير نفسك بعد إجرائها ... لأن ردود الفعل ستكون هكذا .. عند المضايقة .. أو المداعبة:

مفيكر صغير جداً
رد الفعل عند المضايقة

مفيكر صغير جداً

رد الفعل عند المداعبة

وعندما يكبر الطفل قليلاً في السن أي يستطيع تبادل الكلام و حتى إن كان من جمل بسيطة وقليلة, تختلف التجربة لتصبح حواراً بصيغته التالية:

الأم: "---, ماذا يحدث إذا أخذ --- لعبتك"؟

الطفل: "سأصرخ"

الأم: "وكيف تمنعه من أخذها"؟

الطفل:"أمسكها جيداً"

الأم: "ستفعل ذلك وماذا بعده"؟

الطفل: "سنتشاجر سوياً"

الأم: "ألا يوجد حل آخر لتجنب ذلك"؟

الطفل: "أحاول إقناعه بأن يلعب بها معي"!!

هذه صيغة لتعليم الطفل ما بين 4-6 سنوات كيف يكون مفكراً صغيراً. وهناك العديد من الطرق لتغيير سلوك الطفل المكتسبة, بوسعك أن توجههم إلى ما الذي ينبغي عمله وما الذي لا ينبغي بالتفسير المقنع ... والحقيقة أنه يهيأ لك ذلك وما يحدث هو العكس لأن الطفل هو الذي يوجهك إلي كل ما تفعله و يعلل لك أيضاً الأسباب التي تدفعك لذلك بشرط أن تتوافر له الحرية المعقولة والمهارات. فإذا أخبرت الطفل آلاف المرات وليس المئات على القيام بعمل شئ هل المرة 1001 ستحدث تغييراً عندهم!!.

إذا لاحظت على طفلك مثلاً أنه يصر على قراءة قصة له بينما أنت منهمك في عمل أي شئ و لتكن الأم أثناء طهيها للطعام ويأتي الرد على النحو التالي: "أطهو الطعام الآن ... هل أستطيع أن أطهى الطعام وأقرأ القصة لك في نفس الوقت!... عليك بالتفكير في عمل شئ آخر حتى انتهي من إعداد الطعام". ستجد طفلك إما أن يبتسم أو يعلن عن غضبه ولكن قبل إصدار أي رد فعل سينتظر قليلاً قبل البوح به, وهذا الانتظار دليلاً على قيامه بالتفكير ... فالأم بهذه الطريقة تنمي المهارات العقلية للطفل بشكل تلقائي وعلى الأم أن تستكمل إجابتها "لم لا تختار كتاب وتتصفح صوره". وسوف يلاحظ الآباء أن الطفل ينفذ الفكرة عندما يفكر فيها أو عندما تقدم له الأسباب وليس في شكل أوامر تملى عليه. ولا يحبذ الكثير من الآباء اتباع مثل هذه الطريقة بحجة أنها تفقدهم السيطرة على أبنائهم وإذا كان تفكير التربية لدى الآباء بهذا الشكل ... سيكتشف كل أب وأم بأن الطفل هو الذي يتحكم في دفة الأمور.

* ما هي خطوات التفكير؟

إذا ظهرت مشكلة ما أمامك كيف تبدأ بالتفكير, أو كيف تقرر بأن الحالة تتطلب اتباع التفكير... بأن تقر بالتالي:

1- ماذا حدث؟ أو ما الأمر؟

2- بماذا شعر أحد أفراد عائلتك أو صديق عندما ... (وصف الموقف)؟

3- ما الذي ترتب على ذلك؟ وما هو رد فعل الطفل/ الطفلة؟

4- ما هو شعورك بالمشكلة؟

5- هل فكرت في أكثر من طريقة لحل الموقف أو المشكلة؟

لكن هناك سؤال ملح ينبغي أن يسأله الآباء قبل تطبيق هذه الخطوات وهو أن هل كل المشاكل لها نفس الحلول بالصراخ والوعيد بالعقاب والمثال على ذلك: عندما يترك طفلك دميته على الأرض في منتصف الحجرة والتي قد تعترض طريق أحد وتعرضه للإصابة هل تكتفي بأن توجه له هذه العبارات فقط:

"هل هذا مكان مناسب لترك دميتك"

أو

"ألا تعرف ماذا سيحدث لغيرك بترك دميتك في هذا المكان"

أو

"ألم تفكر في مكان غير هذا لتقذف بدميتك فيه"

وكل هذا مع الصراخ والصوت العالي ... أم ستختار "أم الإرشادية" بالتفكير في العواقب التي قد تعرض الغير للضرر والإيذاء بنبرة صوتية هادئة, وتجدي هذه الطريقة بشكل أكثر فعالية مع الأطفال التي تتمتع بالصفات الإيجابية التالية, الأقل:

1- عنفا ً وعدوانية.

2-غضباً.

3-صبراً.

وإذا اتبعت أسلوب التربية الذي يقوم على التفكير, ستكون النتيجة وجوه مفيكرة.


إعداد النشئ, الصحة النفسية, الاكتئاب, طفلي مكتئب.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طفلي مكتئب

هل يعاني الكبار فقط من مرض الاكتئاب ...لا فالاكتئاب حالة مرضية تصيب الأطفال والمراهقون وكبار السن.

* كيف يبدأ الاكتئاب مع طفلك؟

بدايته هو الحزن والشعور الدائم به في كل تفاصيل الحياة التي يمر بها الطفل ولا يجعله يستمتع بالأشياء الحلوة.. فهو ليس فقط التعرض لفترات من الحزن المتباعدة ولكن استمراره لفترة طويلة من الزمن عند فقد شخص عزيز على نفس الطفل أو لوجود مشكلة بالمنزل استمرت لفترة طويلة من الزمن بما فيها: العنف- الطلاق- إدمان الكحوليات أو العقاقير- إهمال الطفل- التعرض لحوادث، كما أن الوراثة لها عامل كبير ... ومن هنا يمكن أن يطلق على طفلك أنه كئيب أو مكتئب.

* وأعراض الاكتئاب وعلاماته عند الطفل قد لا تختلف عن الشخص البالغ:

- شعور بعدم اللامبالاة.

- شعور بفقدان الأمل وعدم التطلع للمستقبل.

- شعور بالذنب وعدم قيمة النفس.

- شعور بالوحدة وعدم حب الآخرين له.

- شعور بالتشاؤم وعدم الاستمتاع بالحياة.

- شعور بشرود الذهن وعدم التركيز في الواجبات والأعمال المدرسية.

- شعور بعدم التركيز عند مشاهدة التليفزيون أو قراءة كتاب أو مجلة وعدم تذكر الشئ الذي شاهده أو قرأه.

- شعور بالتعب وفقد الطاقة معظم الوقت.

- شعور بالنعاس والنوم لفترات طويلة لكن متقطعة غير كافية.

- شعور بفقدان الشهية وبالتالي فقد الوزن, أو بفرط الشهية وزيادة الوزن.

- شعور بالتفكير في الموت أو الانتحار.

- شعور بالحاجة للوحدة والبقاء بعيداً عن الأشخاص.

- شعور بالرغبة في البكاء في أي وقت وبدون سبب.

- شعور بعدم الراحة (عدم القدرة على الجلوس أو الاسترخاء).

- شعور باضطرابات في الجسم مثل شعور بمغص أو صداع أو آلام في الصدر.

وقد لا يعي الشخص أنه مصاب بالاكتئاب أو من يوجدون من حوله سواء الآباء أو المدرسين.

* مساعدة الطفل المكتئب:

لابد وأن يكون هناك علاج للطفل المكتئب في مراحله الأولى ويكمن في إحدى الطريقتين الآتيتين:

1- التحدث مع الطفل: الآباء- الأقارب- الأصدقاء- المدرسون.

2- تقديم العلاج الدوائي المتخصص.

فإذا انتابتك حالة من الحزن دائمة لا تستطيع التخلص منها عليك باللجوء إلى الكلام.. وهنا يكون الطفل الثرثار مفيداً لأول مرة!!


إعداد النشئ, مرحلة المراهقة, الإدمان.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإدمان

الإدمان

الإدمان أو سوء استخدام العقاقير هي من أكثر الأشياء التي تزعج الآباء لأن الأبناء يقعون فريسة لها في سن المراهقة...

تلك السن الحرجة التي كانت ومازالت مثار للنقاش حول كيفية وضع الضوابط والمعايير التي يخرج منها المراهق شاب ناضج وسوي نفسياً.

*لماذا يقابل الآباء أو المجتمع هذه العقاقير بالاعتراض الشديد؟

يأتي الاعتراض الشديد على سوء استعمال العقاقير الضارة لسببين هامين:

- السبب الأول: التغيير الذي تحدثه في حالة الوعي لدى المراهقين والذي يترجم في شكل الإيذاء والضرر بالنفس أو بالغير.

- السبب الثاني: التوجيه القهري للفرد في سلوكه وتصرفاته الناتجة من التعلق بهذا العقار والاعتماد عليه مما يجعله يوجه طاقته وماله للحصول عليه بدلاًً من العمل والإنتاج.

*أنواع العقاقير:

وهناك العديد من العقاقير التي تؤثر على حالة الوعي للإنسان وتختلف في حدة تأثيرها من التأثير الخفيف إلى المعتدل لتصل إلى المرحلة الإدمانية. فهناك المنبهات والمنومات والمهدئات ويمكننا أن نسميها بالعقاقير المفككة أو المحللة للوعي وتتفق في أنها كلها تحدث تغييراً ما.

- (المجموعة الأولى) المنبهات: تبدأ بالعقاقير الخفيفة التأثير والمقبولة اجتماعياً مثل الكافيين في الشاي والقهوة, و النيكوتين في التبغ وتتدرج لتصل إلى عقار الكوكايين الموجود في ورق نبات الكوكا والداخل في بعض المشروبات الغازية.

- (المجموعة الثانية) المهدئات والمنومات: فتشمل مشتقات الهيروكربون من المذيبات العضوية مثل الأسيتون والبنزين والمواد التي يذاب فيها الصمغ, ويدخل ضمن نطاقها الكحوليات ثم مجموعة عقار الباربييتورات ثم مجموعة المنومات المصنعة من المهدئات الخفيفة من مشتقات البنزوديازيبيم وتمتد لتشمل المخدرات التي تخدر الألم مثل مشتقات الأفيون والعقاقير المخدرة المصنعة والأسبرين.

- (المجموعة الثالثة): تشتمل على جوزة الطيب والقنب الهندي لتصل إلى الدرجة الشديدة فيما يعرف بالعقاقير المهلوسة.

كل هذه العقاقير تؤثر في الوعي بشكل أو بآخر وتؤدي إلى الإدمان بدرجات متفاوتة. ومع ذلك لا تتفق المجتمعات على موقفها من هذه العقاقير, فهناك مجتمعات تحرم حتى التبغ والقهوة, مما يجعل الشاب المتمرد بطبعه في هذه المرحلة العمرية الحرجة يحتار... فالأب نفسه الذي ينهر الابن لأنه يدخن تجده ممسكاً بعلبة السجائر في يده وغيرها من العادات السلبية الأخرى... والنتيجة النهائية هو أن المجتمع ككل يغذي الروح السلبية مما يدفع المراهق ويدعوه إلى تعاطي شئ لإحداث تغيير في الوعي بشكل آلي كنوع من الرفض لهذه المتناقضات والتي تكون علاج نفسي في بعض الأحيان.

والعلاج النفسي أو رد الفعل هذا يأتي في صورة تمرد إما بسلوك مضاد عكس ما يلقنه الآباء أو بسلوك مماثل ولكن بطريقة مبالغ فيها, فإذا كانت العقاقير قليلة المفعول من القهوة والسجائر ومسموح بها .. فلا مانع من جانبه أن يجرب بشكل محدود في البداية ليتحول إلى شئ مكثف لإحداث التغيير المنشود في الوعي.

وأساس المشكلة التي قد لا يعيها الكثير من الآباء إلا بعد فوات الأوان, أن سن الشباب هو سن حرج وما يتعود عليه الشاب كثيراً مايبقى منه معه بشكل دائم فيما بعد.

*حل لغز العادات الإدمانية:

1- الاقتداء هو أرقى الوسائل التعليمية.

2- بعده يأتي التعليم بواسطة الثواب والعقاب.

لكن العقاب في واقع الأمر الذي يشكل أدنى الوسائل مازال هو الوسيلة الفعلية المعتمد عليها لأننا مازلنا نخشى مواجهة المشكلة بصراحة ومناقشتها بشكل علني. فالعقاب في شكله الحالي هو نفسه الذي يسمح برفع ثمن العقاقير الممنوعة وبالتالي إعطاء فرصة أكبر للمهربين والتجار, وهو عقاب مربك للشباب الذي يرى المجتمع نفسه يسمح لتجار الخمور بالعمل العلني...ويجعل المهن الطبية والأطباء تتغاضى عن سوء استخام العقاقير المهدئة والمنومة.

فالشباب لا يحتاج إلى العقاب الشديد ولا التسامح المتساهل بل يحتاج إلى ثبات في القيم وحد أدنى من النظام بما يسمح له أن يمارس أقصى حدود الحرية داخل هذا الإطار المحدود.


إعداد النشئ,نمو الطفل,كيف يستعمل الطفل يديه وعينيه؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف يستعمل الطفل يديه؟

* كيف يستعمل الطفل يديه؟

لا يتحكم الطفل الصغير في حركاته عند ولادته وحتى مرحلة عمرية محددة في حياته يمر من خلالها بمظاهر النمو والتطور متعددة, وقد يظن الآباء أن الطفل يتحكم في حركة يديه على عكس ماذكر بكلمة "عدم التحكم" في السطر الأول..

- فإذا وضعت إصبعك وسط كفه فيمسك به فوراً ويشد عليها ومع محاولة سحبه سيحكم القبضة عليه, ومع أن الشعور بهذا يكون هو شعور الفرح والسعادة إلا أنه غير مدرك لما يفعله وتأتي هذه الحركة بالفطرة. ويحتاج الطفل إلى هذا الاختبار من الأب أو الأم لإثبات أن أعصابه سليمة وستجد أن السمة المميزة لحركة اليد هو انتفاضها معظم الساعات.

- ثم تبدأ عادات الطفل في التغير للاستجابة في إمساك الأشياء فإذا وضعت لعبة صغيرة تصدر صوتاً فإنه سيمسك بها وتنقبض أصابعه عليها.

- لتحفيز رفع يده يمكن تعليق الألعاب فوق سريره في طرف خيط أو حبل فوق عينيه لأنها تغريه وتحثه على لمسها لكنه لا يأخذ شيئاً صغيراً إلا بعد بلوغه الشهر الخامس من عمره, وتكون محاولاته الأولى غير بارعة حيث يحرك يديه في كل اتجاه قبل أن يلمس اللعبة.

- أما عن طريقة إمساكه بالأشياء في البداية تكون بطريقة غير ملائمة بين كف يده وإصبع أو إصبعين.

- عند بلوغه الشهر السادس تقوى قبضة يده وينقل الأشياء من يد إلى الأخرى.

- كما يبدأ في تقريب الأشياء من فمه ولا ينتهي منها إلا بعد أن يصل إلى اثنى عشر شهراً.

- في الشهر العاشر والحادي عشر يصبح قادراً على التقاط الأشياء الصغيرة جيداً كالأشياء التي تقع صدفه على الأرض وتكون مصدراً للخطر مستعملاً إبهامه وأصابعه.

- وعند بلوغه الشهر الحادي والعشرين يستطيع إطعام نفسه بالملعقة ورفع الكوب للشرب منه.

* كيف يستعمل الطفل عينيه؟

- يدير الطفل حديث الولادة رأسه نحو الضوء إذا سطع, وإذا وضعت الأم وجهها في مستوى وجهه على بعد قريب فإنه يركز لحظة أو للحظات عينيه عليها.

- الشهر الأول يبدأ الطفل بملاحقة أي شئ متحرك بعينيه.

- الشهر الثالث أو مايقرب يلاحق الشئ المتحرك من جانب إلى جانب مهما كانت المسافة. كما يحدق عينيه وينظر بها ليرى ما يحيط به.

- من الشهر الثالث إلى الشهر السادس يبدأ بعادة النظر إلى يديه أثناء استلقائه على ظهره.

- الشهر السادس يبحث عن القطع الصغيرة والألعاب الملونة وقد يلتفت ليرى لعبة أو عروسة تثير اهتمامه.

- والاتصال العيني بين الأم وطفلها هام للغاية لأنه يعكس شكلاً من أشكال التفاعل والتجاوب بينهما, ويقوي الاتصال العاطفي الدافئ على مر الأيام.

* كيف تهتمين بأذن طفلك؟

- تتكون أذن الطفل الرضيع الصغير مثل أذن الشخص البالغ الكبيرة من أذن داخلية المسئولة عن توازن الإنسان, وأذن خارجية وهي "الصوان" والأذن الوسطى التي تحتوي على ثلاث عظام رقيقة تتصل بحلق الطفل بقناة تسمى قناة استاكيوس, وهذه القناة عند الأطفال تكون أوسع من عند الكبار وقليلة الميل أيضاً وهنا تأتي الخطورة.

- ترضع العديد من الأمهات أطفالهن وهم في وضع الرقاد فيبقى اللبن في الحلق مدة طويلة ويتسرب جزء منه عن طريق قناة استاكيوس إلى الأذن الوسطى فيحدث التهاباً وبعدها الصديد ويصاحبه ارتفاع في درحة الحرارة وفي بعض الحالات إسهال وقئ مما يسبب صراخ الطفل وبكائه. ومع الإهمال في علاج هذا الصديد المتجمع يؤدي إلى خرق طبلة الأذن ويفقد الطفل السمع.

- وهناك خطورة أخرى قد تلحقها الأم بأذن طفلها عند التنظيف باستخدام الماء أو الأكسجين أو بعود كبريت.. فالشمع الموجود في أذن الطفل يطرد بتلقائية مع حركة الفك. ومع ملاحظة أي التهاب عليك بالاسراع فى استشارة الطبيب.


إعداد بالنشء، تغذية النشء، تغذية الرضع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تغذية الرضع

تغذية الرضع

* الأطفال الرضع:
- هذه قائمة بأنواع المواد الغذائية التى يمكن أن يتناولها الطفل الرضيع بداية من ثلاثة أشهر حتى الشهر الثانى عشر، مع الأخذ فى الاعتبار بعدم إعطائه اللبن الحليب إلا بعد السنة الأولى وليس قبل ذلك.

- الشهر الثالث:
الزبادى بدون وجه (دسم).

- الشهر الرابع:
1- عصائر:
برتقال – طماطم – (1/2 كوب فقط).
2- حبوب:
أرز مسلوق – مهلبيه – بسكويت – شاى – سيريلاك.
3- فاكهة:
تفاح – كمثرى (مسلوق ومهروس ولا تضيف سكر).

- الشهر الخامس:
- أرز – عدس أصفر مسلوق.
- حساء خضراوات (جزر – بطاطس – كوسة/علي ماء).
- موز مهروس.
- جبن نستو (مطبوخ).

- الشهر السادس:
- صفار البيض المسلوق.
- بطاطس مسلوقة ومهروسه.
- حساء خضار علي مرقة.
- أرز باللبن.

- الشهر السابع:
- صدر دجاجة (تضرب في الخلاط مع حساء الخضار أو هرسه جيدآ معها).
- كبد الدجاج.
- الفول المدمس مهروس.
- قمح ( بليلة) باللبن مضروبة في الخلاط.

- الشهر الثامن:
- بطاطس محمرة.
- موز مهروس باللبن.
- لبن بقرى صافى 1/2 أو شاى + لبن (1/2 – 2/3).
- سمك (قطعة حجم البيضة فقط).
- أرز مطبوخ عادى.

- الشهر التاسع:
- البيضه كاملة.
- خبز أبيض (فينو).
- جبن أبيض ملح خفيف.

- الشهر العاشر:
- لحم أحمر مسلوق ثم يفرى أو مقطع إلى قطع صغيرة بالسكين.
- البيض مقلى (زيت ذرة).

- الشهر الحادى عشر:
- اللحم المفروم يشكل أصابع يحمر مثل الكفته في زيت ذرة.

- الشهر الثانى عشر:
- أكل الأسرة (أرز، خضراوات مطبوخة).

* ملحوظة:
 - اللبن الحليب بعد أول سنة وليس قبل ذلك كما سبق وأن أشرنا.


اسعافات أولية ، حماية المسعف .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حماية المسعف

حماية المسعف

المسعف هو العنصر الأساسى فى الإسعافات الأولية و بدونه لن تتم خطواتها . فكيف تتم حمايته من أى أذى أوضرر عند القيام بإنقاذ حياة شخص مصاب ؟!!

• كيفية حماية المسعف:
الشخص الذي يقوم بالإسعافات الأولية يكون عرضة للإصابة بالعديد من الأمراض وخاصة تلك التي تنتقل عن طريق الدم مثل مرض الإيدز ، أو الالتهاب الكبدي الوبائي … إلخ، لذلك لا بد من اتخاذ بعض الاحتياطات الوقائية التي تجنبه التعرض للإصابة بمثل هذه الأمراض الخطيرة فهذه هي بعض النصائح التي يجب علي كل شخص مسعف اتباعها :
- لبس قفازات يتم التخلص منها علي الفور بعد القيام بالإسعافات الأولية وذلك لأن الشخص المسعف يكون عرضة للمس دم الشخص المصاب (أو سوائل الجسم المختلفة : بول – سائل منوي – قئ أو جروح مفتوحة – أغشية مخاطية – براز)، أو في حالة التقاطه لملابس المصاب الملوثة ، أو عند تغيير الضمادات كما يتم تغيير مثل هذه القفازات بين كل مصاب وآخر أو عند تمزقها أثناء التعامل مع مصاب واحد فقط.
- غسل الأيدي مباشرة بعد التخلص من هذه القفازات.
- لبس قناع واق للمحافظة علي الأنف والفم.
- استخدام نظارة لوقاية العين، أما إذا تعرضت العين لبعض قطرات من الدم او أية أجسام أخرى فلا بد من غسلها علي الفور بالماء او بمحلول الملح سالاين (Saline).
- لبس (جاون) لباس خاص لحماية الملابس علي أن يتم التخلص منه علي الفور بعد الانتهاء من الإسعافات الأولية .
- يتم غسل الأيدي والوجه بعد التعرض لأي شئ .
وهذه هي وسائل الحماية الأولية التي يجب اتباعها عند القيام بأية رعاية أو عناية أولية للمصاب أو المريض، ولكن ماذا إذا تعرض الشخص المسعف للمس دم الشخص المصاب أو إحدى سوائل الجسم، أو لمس أحد الأدوات المستخدمة في عملية الإنقاذ فهناك أيضا بعض الإرشادات التي يجب وضعها في الحسبان للتعامل مع أية إصابات محتملة الحدوث.

عند تعرض جلد المسعف للتلوث بالدم أو أحد السوائل:
1- لا بد من غسل الأيدي علي الفور عند التعرض لأية سوائل.
2- غسلها بعد التعامل مع المصاب وقبل التعامل معه أيضا. وعند لمس الجروح المفتوحة حتى عند ارتداء القفازات وبعد خلعها – بعد استخدام الأدوات الملوثة مثل الملقاط أو المقص … وغيرها من الأدوات الأخرى .
3- تجنب الأكل – الشرب – التدخين – استخدام الماكياج – ارتداء العدسات اللاصقة – أو لمس الأنف أو العين حتى لا يتم انتقال العدوى إن وجدت .

• كيفية تنظيف الأيدي :
1- يستخدم حوض بعيدا عن أماكن الطعام .
2- تغسل بالصابون وخاصة الصابون السائل .
3- تدلك بالصابون جيدا لمدة 15 ثانية .
4- تغسل بالماء الجاري لإزالة الصابون .
5- يغلق الصنبور بواسطة منشفة جافة .

• كيفية التعامل مع الأداوت:
(1) يجب أخذ الحذر عند استخدام الأدوات الحادة مثل المقص – الملقاط – الإبر – الحقن ، علي النحو التالي :
1- عدم الإكثار في استخدامها بقدر الإمكان .
2- حفظها في حاويات بلاستيك أو صلب حتى لا يتعرض أي شخص عند حملها للضرر .
3- التخلص منها او تعقيمها (في حالة الأدوات الباهظة التكاليف) بعد إستخدامها علي الفور .
4- غسل الأيدي بعد إستخدام هذه الأدوات.

(2) عند التعامل مع الضمادات أو الملابس الملوثة لابد من إرتداء القفازات ، ثم غسل الأيدي بعد خلعها .

(3) بالنسبة للنقالة، والكراسي المتحركة، والعكاز … وغيرها من الأدوات الأخرى مثيلاتها تنظف قبل وبعد الاستخدام بمادة كيميائية مطهرة.

(4) تغير ملاءات الأسرة – الفوط – أكياس الوسادات – البطاطين – الملابس التي تعرضت للتلوث حرصا علي عدم نقل أي تلوث ميكروبي مع أخذ الحذر عند التعامل معها حتى لا تنتقل العدوى للشخص الذي يحملها.

(5) تنظيف الأحذية او الأحزمة الجلدية بالصابون والفرشاة والماء الساخن.

• كيفية التعامل مع السوائل:
1- يتم التخلص من السوائل مثل: الدم - البول – القيء أو أية سوائل أخري في المرحاض .
2- أما إذا انسال دم أو سائل علي الأرض يتم التعامل معهما علي النحو التالي :
‌أ. لبس القفازات أولا.
‌ب. ينظف السائل علي الفور دون انتظار.
‌ج. يستخدم الملقاط أو المكنسة لشفط مثل هذه السوائل وإن لم تتوافر تستخدم قطعتين من الورق المقوي في وجود أداة حادة ولتكن قطعة زجاج مكسورة لالتقاط الدم.
‌د. ينظف المكان بأية محاليل مطهرة وتترك لمدة 20 دقيقة علي الأقل.
هـ . تستخدم فوط ورقية لامتصاص المحلول ثم يتم التخلص منها علي الفور.
و. يتم التخلص من جميع الأدوات المستخدمة في امتصاص السائل في حاويات محكمة الغلق.
ز‌. تغسل الأيدي بعد خلع القفازات جيدا.
3- ولكن إذا تعرضت الأنف - العين - أو إحدى الجروح المصاب بها المسعف للتلوث هذه هي الخطـــــوات:
أ – يغسل العضو الذي تعرض للتلوث بالماء .
ب-تغسل الأيدي بالماء .
ج – في حالة الجروح يستخدم مطهر لها .
د – أما في حالة العين يستخدم محلول الملح سالاين (Saline).
هـ – تؤخذ تطعيمات ضد إلتهاب الكبدي الوبائي او فيروس الإيدز بعد القيام بالإسعافات مباشرة.
وـ – عمل الاختبارات الطبية للتأكد من عدم انتقال أية أمراض معدية .


اصابة العين حماية العين كيفية حماية العين حماية الأذن ضغط العين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حماية العين والأذن

حماية العين

* حماية العين:

- إذا كانت طبيعة عملك تتطلب التعرض للمخاطر، فاضمن توفير الوسائل الوقائية لك مع معرفة أن ليست كل الأدوات تلائم نفس الأغراض. وتوجد أنواع عديدة للنظارات الوقائية والخوذات وواقي الوجه لحماية العين.

- الإصابات اليومية التي من الممكن أن تسبب عمى تكون ضمن إحدى الإصابات التالية أو كلها مجتمعة مع بعضها:

أ‌- حوادث المطبخ والطهي.

ب‌- رذاذ المبيدات الحشرية والمنظفات.

ج- إصابات الرياضات عند ممارستها مثل التنس...الخ.

د- الإصلاحات المنزلية والسيارات.

* كيفية الوقاية:

- اختيار ا لنظارات الشمسية التي تلائمك للوقاية من الأشعة فوق البنفسجية.

- لبس واقٍ العين عند التعامل مع المواد الكيميائية.

- لبس واقٍ للعين عند ممارسة الرياضة.

- حماية العين عند وضع العدسات اللاصقة مثل النظارات الشمسية.

* كن مستعداً عند حدوث أى من الإصابات التالية:

أ- المواد الكيميائية: عند تعرض العين للمواد الكيميائية لابد من اتباع خطوات الإسعافات الأولية التالية:

- عدم غلق العين وبقاء فتحها بإصبعي الإبهام والسبابة.

- غسيل العين بالماء المتدفق البارد النظيف لمدة 15-20 دقيقة على نحو متواصل.

ب- الأجسام المتطايرة في الجو (الغريبة):

- لا تحاول التخلص من أي شئ يوجد بداخل العين, لأنها قد تسبب أذى بالغ.

- لا تحاول الضغط على العين, مع تغطيتها واللجوء إلى المساعدة الطبية على الفور.

ج- الحروق / الأشعة:

- إذا تعرضت العين لحرارة عالية أو لهب أو أشعة ليزر, أو المواد االمتطايرة من عملية اللحام.. عليك بوضع كمادات ثلجية على العين المصابة لتخفيف الألم.

- اللجوء إلى المساعدة الطبية على الفور.

د- ضربة / لطمة العين:

- وضع كمادات على العين لمنع تورمها وتخفيف الألم.

- اللجوء إلى المساعدة الطبية على الفور.

هـ- ضغط العين:

- ضعف الإضاءة والتركيز الكثير ومشاهدة التليفزيون لفترات طويلة تسبب إجهاد العين والحرقان والإصابة بالصداع.

- العمل على إراحة العين.

- توفير الإضاءة الملائمة لا الضعيفة ولا القوية.

حماية الأذن

* حماية الأذن:

- التعرض لضوضاء عالية لفترة طويلة من الزمن قد يكون له آثار سلبية على حاسة السمع.

- فقد السمع قد يحدث بالتدريج وببطء بحيث لا يمكنك ملاحظة ذلك إلا في النهاية, ومن الأفضل العمل على حمايتها بالطرق الآتية:

أ- تقليل الوقت الذي تقضيه أمام الآلات المزعجة مع لبس وسائل حماية السمع مثل سدادات للأذن عند التعرض لضوضاء عالية حتى ولو كان لوقت محدود من الزمن. تختلف فعالية هذه السدادات وعليك باختيار ما يلائمك والذي يوفر لك الحماية التي تحتاجها.

ب- الحماية في المنزل تتم بتجنب الأصوات العالية في التليفزيون والاستريو أو استخدام سماعات الأذن.

جـ- لبس واقٍ للأذن عند تشغيل أدوات لها صوت مرتفع.

د- متابعة حاسة السمع مع إجراء الاختبارات الدورية.


الأسعافات الأولية، الكسور والخلع، الإسعافات الولية للخلع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للخلع

الإسعافات الأولية للخلع

* الإسعافات الأولية للخلع:
- من أشهر أنواع الخلع الذي يحدث في المفاصل ذلك للكتف أو الكوع، الأصابع أو الإبهام.

- كيف تتعرف علي الخلع؟
إليك بالعلامات التى يمكنك أن تشخص بها حالتك، أو يستطيع الشخص الذي يقدم لك أية إسعافات أولية القيام بذلك بطريقة سليمة.
- علامات الخلع:
1- التورم.
2- ألم بشكل مستمر أو عند اللمس.
3- شكل مشوه.
4- تغير لون المنطقة المصابة.

* وإذا كان هناك شك بحدوث الخلع، عليك باتباع الخطوات التالية:
1- وضع جبيره عند المفصل لمنع حدوث الحركة.
2- محاولة جعل المفصل مرفوع لأعلى لكى يبطئ من تدفق الدم للمنطقة المصابة.
3- اللجوء إلي أقرب طبيب أو مستشفى لكى يعيد العظمة المخلوعة لمكانها الطبيعى.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الإسعافات الأولية
  • آلام البطن
  • إصابات البطن
  • الإسعافات الأولية لأزمات الربو
  • الإسعافات الأولية لآلام الظهر
  • نزيف خارجي
  • الإسعافات الأولية للنزيف الداخلي
  • الإسعافات الأولية لنزيف الأنف
  • كيف تتعامل مع النزيف الحاد؟
  • الإسعافات الأولية لحروق الدرجة الأولى
  • الإسعافات الأولية لحروق الدرجة الثانية
  • الإسعافات الأولية لحروق الدرجة الثالثة
  • حروق كيميائية
  • الإسعافات الأولية لحروق الكهرباء
  • حروق الشمس
  • الإسعافات الأولية لآلام الصدر
  • مرض السكر
  • الإسعافات الأولية للإغماء
  • الإسعافات الأولية للصداع
  • الإسعافات الأولية لضيق التنفس
  • الإسعافات الأولية لسرعة التنفس
  • عسر الهضم
  • الإسعافات الأولية للغثيان والقيء
  • الإسعافات الأولية للحمل
  • كسور وكدمات وإصابات الهيكل العظمى
  • الإسعافات الأولية لإصابات الرأس
  • الإسعافات الأولية لإصابات الأذن
  • الفواق (الزغطة)
  • الإسعافات الأولية للحصوات المرارية
  • الشرقة ومناورة هيمليك
  • الإسعافات الأولية لدوار الحركة
  • الولادة
  • الإسعافات الأولية للجفاف
  • الإسعافات الأولية عند التعرض للأشجار السامة
  • درجات الحرارة المرتفعة
  • الضربة بالصقيع
  • الإسعافات الأولية للغرق
  • الإسعافات الأولية للتشنجات
  • الإسعافات الأولية للاعتداء الجنسي
  • الإسعافات الأولية للصدمات
  • الإسعافات الأولية للسكتة الدماغية
  • الإسعافات الأولية لإصابات الأسنان
  • لدغة الحشرات
  • الإسعافات الأولية لعضة الإنسان
  • عضة الحيوان
  • الإسعافات الأولية للزلازل
  • الإسعافات الأولية للحرائق
  • حقيبة الإسعافات الأولية
  • مدلك القلب
  • أسطوانة الأكسجين
  • قياس العلامات الحيوية
  • التبرع بالدم


الإسعافات الأولية ، الإسعافات الأولية عند توقف عضلة القلب ، تدليك عضلتى القلب والرئة .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لتدليك عضلتى القلب والرئة

الإسعافات الأولية لتدليك عضلتى القلب والرئة

المساج أو التدليك هنا ليس بغرض الاسترخاء والاستجمام ، أو لجميع عضلات الجسم ... فالتدليك الذي سنتحدث عنه اليوم تدليك من أجل غرض مرضى أو تعرض حياة الشخص للخطر فالهدف منه الإنقاذ ... إنقاذ عضلة واحدة غالية علي نفس الإنسان ... بل هى التى تشكل أنفاسه إنها عضلة القلب والتدليك هو تدليك خاص بعضلة القلب والرئة عند التعرض لتوقف فيهما .

وتختلف طريقة التدليك باختلاف السن أو العمر :-
1- تدليك الرضع .
2- تدليك الطفل الصغير .
3- تدليك الكبار أو البالغين .
* تدليك " سى . بى . آر " للرضع :-
* وضع الطفل في وضع استقامة علي الأرض ( أو علي أى سطح مستو ) .
* فتح ممرات الهواء بإمالة الرأس للخلف ولأعلى ، ورفع الذقن .
* انظر ، استمع ، استشعر النفس .
* عند عدم قدرة الطفل علي التنفس اعطه نفسين ببطء ( قبلة الحياة ) بحيث يكون فم المسعف علي أنف الطفل وفمه . لاحظ حركة الصدر بالارتفاع واسمح له أن يخرج الزفير بين كل نفس تعطيه إياه .
* فحص نبض الطفل من الجزء العلوى الداخلى من ذراعه بالقرب من الكوع .
* إذا لم تستشعر نبضآ ، ضع أصبعك في منتصف صدر الطفل إحداهما علي أن يكون مكانهما تحت خط حلمة الثدى بعرض إصبع واحد ، ثم اضغط علي الصدر خمس مرات يعقبها قبلة الحياة واحدة . مع الاستمرار في تكرار هذه الدورة لمدة دقيقة .
* التأكد من النبض .
* استمر في عمل نفس الدورة السابقة ، مع طلب النجدة إذا كنت بمفردك ( الاستغاثة ) لطلب المساعدة الطبية لك .
* تدليك " سى . بى . آر " للطفل الصغير :-
* وضع الطفل في وضع استقامة علي الأرض ( أو علي أى سطح مستو ) .
* فتح ممرات الهواء بإمالة الرأس للخلف ولأعلى ، ورفع الذقن – يجب التأكد أولآ من وجود إصابة بالرقبة .
* انظر ، استمع ، استشعر النفس .
* عند عدم قدرة الطفل علي التنفس ، اغلق فتحتى الأنف ، ثم اعطه قبلة الحياة مرتين ببطء لاحظ حركة الصدر بالارتفاع واسمح للطفل أن يخرج الزفير بين كل نفس تعطيه إياه .
* التأكد من وجود نبض في الشريان السباتى ( التاجى ) عن طريق ضغط إصبعين من أصابع اليد بخلاف الإبهام في المنخفض الذي يوجد علي جانب رقبة المصاب بجوار تفاحة آدم .
* إذا لم تستشعر نبضآ ، ضع إحدى اليدين في منتصف عظمة الصدر مع الضغط خمس مرات ثم إعطاء نفس ببطء . الاستمرار في عمل هذه الدورة لمدة دقيقة .
* التأكد من وجود النبض .
* استمر في عمل نفس الدورة السابقة ، مع طلب النجدة إذا كنت بمفردك ( الاستغاثة ) لطلب المساعدة الطبية لك .

* تدليك " سى . بى . آر " للكبار :-
* وضع الشخص في وضع استقامة علي الأرض ( أو علي أى سطح مستو ) .
* فتح ممرات الهواء بإمالة الرأس للخلف ولأعلى ، ورفع الذقن – يجب التأكد أولآ من عدم وجود أية إصابات بالرقبة .
* انظر ، استمع ، استشعر النفس .
* عند عدم قدرة الشخص المصاب علي التنفس ، اغلق فتحتى الأنف ، ثم اعطه قبلة الحياة مرتين ببطء لاحظ حركة الصدر بالارتفاع واسمح للمصاب أن يخرج الزفير بين كل نفس تعطيه إياه .
* التأكد من وجود نبض في الشريان السباتى ( التاجى ) : عن طريق ضغط إصبعين من أصابع اليد بخلاف الإبهام في المنخفض الذي يوجد علي جانب رقبة المصاب بجوار تفاحة آدم .
* إذا لم تستشعر نبضآ ، ضع إحدى اليدين في منتصف عظمة الصدر مع الضغط 15مرة ثم إعطاء قبلتى الحياة ( نفسين ) ببطء .
* بعد أربع مرات من الضغط عليك بفحص النبض .
* إذا لم تستشعر نبضآ ، عليك بالاستمرار في عمل دورة أخرى من 15 مرة للضغط علي الصدر .
* الاستغاثة وطلب المساعدة الطبية علي الفور في حالة عدم الاستجابة وإن كانت هناك استجابة لأى حالة من الحالات الثلاث السابقة لابد من نقل المصاب علي الفور لأقرب مستشفى لتلقى العلاج السليم الذي يدعم حياة الشخص .


الإسعافات الأولية للصعق والبرق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للصعق الكهربائي والبرق

لا تأتى الحوادث من خارج المنزل فقط وإنما تأتى من داخله أيضآ : الكهرباء وأسلاكها ، من الغاز ... إلخ (الاحتياطات الواجبة) . لذلك ينبغى أخذ الاحتياطات الواجبة لعدم التعرض لمخاطر كبيرة أو الحد منها بقدر الإمكان .

وما أكثر إصابات الكهرباء في المنزل وخارجه . ما العمل إذا تعرض شخص للصعق الكهربائي أو صدمة ناتجة عنه ، إليك الإسعافات الأولية التى ينبغى اتخاذها في هذا الموقف وتختلف بالتأكيد عن الاحتياطات .
* أولآ وقبل أى شئ يجب حماية نفسك المسعف من التعرض لأى صعق كهربائي عند تقديم المساعدة للشخص المصاب ولن يتم ذلك إلا بالطرق الآتية :-
1- إذا تعرض المصاب للصعق بتيار كهربائي له جهد عال ، عليك بالبقاء بعيدآ عنه لمسافة لا تقل عن 20 قدم حتى عزل التيار الكهربائي وحينئذ يمكنك البدء في الإسعافات الأولية .
2- إذا كان الضحية داخل سيارة ملامسة لأسلاك كهربائية ، عليك بإخباره بأن يلتزم مكانه حتى يتم عزل التيار الكهربى ، وفي حالة وجود حريق بالسيارة عليك بإخباره أن يقفز من السيارة بحذر وعلي الفور حتى يمكن أن تبدأ إسعافاتك الأولية. 3- لا يكون الصعق الكهربائي نتيجة ملامسة سلك كهربائي فقط ، وإنما أيضآ يكون بسبب البرق ( أى التغيرات الجوية ) وفى هذه الحالة بوسعك لمس المصاب علي الفور والبدء في الإسعافات الأولية أى أنك لست بحاجة إلي عزل المصاب كما في حالة التيار الكهربائي .

* العلامات ( أعراض الإصابة بالصعق الكهربائي ) :-
* علامات حرق حول الفم أو علي الجلد .
* تنميل .
* دوار .
* ارتجاف الجسم .
* ألم في العضلات .
* نزف .
* صداع .
* فقد الوعى .

* كيفية عزل المصاب عن التيار الكهربائي :-
عزل التيار الكهربائي كلية عن المنزل أو عزل التيار في المكان الذي حدث به الصعق علي أسوأ الأحوال ، وفي حالة عدم المقدرة علي فصل التيار الكهربائي ، تتبع الخطوتان التاليتان :-
1- علي المسعف الوقوف علي أى شئ عازل وليكن ملابس – كتب – قطعة خشبية والبعد عن أى مصدر للماء .
2- الإمساك بأى مادة غير جيدة التوصيل للكهرباء وجافة مثل عصا خشبية لمكنسة أو كرسي لقطع الدائرة الكهربائية .

* الإسعافات الأولية للصعق الكهربائى :-
* التأكد من عدم وجود إصابة بالرقبة أو الظهر أو الرأس .
* التأكد من وظائف العلامات الحيوية : التنفس – النبض – ضربات القلب وفي حالة وجود الخلل لابد من البدء علي الفور بـ CPR ( سى . بى آر ) .
* علاج أية إصابات أو حروق تظهر علي الجسد المصاب وخاصة حروق Entry&Exit Burns .
* العمل علي استرخاء المريض وشعوره بالراحة التامة مع تغطيته ببطانية أو معطف . لا تحاول وضع وسادة تحت رأسه حتى لا تسد ممرات الهواء .


الإسعافات الأولية، آلام البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لآلام البطن

الإسعافات الأولية لآلام البطن

* الإسعافات الأولية لآلام البطن:

* الإجراءات الأولية للإسعافات الأولية لآلام البطن:
- تحديد مكان - طبيعة - مدة استمرار الألم وأوقات حدوثه.

- هل يعاني المريض من قئ - غثيان - إسهال - حمي - إفراز عرق - رجفة؟

- هل يوجد تغير في عادات الطعام أو فقدان للشهية؟

- هل توجد أية تغيرات في وظيفة الأمعاء مثل حدوث الإمساك أو وجود دم بالبراز؟

- هل توجد أية أعراض لضيق في التنفس إفراز العرق أو وجود آلام بالرقبة أو الذراع أو الكتف؟

- إذا كان المريض سيدة لابد من تحديد وجود حمل من عدمه.

* التقييم:

- قياس النبض - الضغط - درجة الحرارة - التنفس.

- فحص البطن لاكتشاف ما إذا كانت توجد آلام - ورم - التأكد من وجود انتفاخ.

* تحذيرات:
- لا تستخدم حقن شرجية أو ملينات لأنه من الممكن أن تكون هذه الأعراض متصلة بالقلب - بالجهاز التنفسي - أمراض النساء - أمراض الأوعية الدموية - الجهاز البولي.

* بروتوكول الإسعافات لآلام البطن:
- يطلب من المريض الراحة.

- عدم إعطائه أي شيء عن طريق الفم حتى يتم معرفة سبب الآلام.

* اللجوء إلى الطبيب:
- يتم اللجوء إلى الطبيب علي الفور عند:

- اكتشاف ضيق في التنفس - آلام بالصدر - إفراز العرق - آلام تمتد إلى الرقبة أو الذراع أو الكتف.

- عدم استقرار العلامات الحيوية (النبض - التنفس - الضغط - درجة الحرارة).

- وجود كتلة محسوسة.

- وجود آلام شديدة في منطقة البطن والتي تتميز بـ :
1- تمركزها في منطقة معينة مع الزيادة في حدتها واستمرارها من 4 - 6 ساعات.
2- وجود غثيان وقئ أو إسهال.
3- تغير في لون البراز بحيث يصبح لونه داكناً أسود أو بني مع وجود دم (يشير الي وجود ن زيف داخلي).
4- وجود درجة حرارة مرتفعة.


الإسعافات الأولية، آلام الصدر، الإسعافات الأولية لآلام الصدر، آلام الصدر، الصدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لآلام الصدر

 * الإسعافات الأولية لآلام الصدر:

* الإجراءات الأولية للإسعافات الأولية لآلام الصدر:

- تحديد ما إذا كان المصاب يعاني من ارتفاع في ضغط الدم - مرض السكر - أية أزمات قلبية - أو إذا كان مدخناً.
- هل يعاني من أزمات الربو، أو تضخم بالرئة؟
- هل يوجد تاريخ وراثي في العائلة بأمراض القلب؟
- متي بدأت هذه الأعراض؟
- هل هذا الألم يسبب اعتسار للصدر؟
- هل يحدث بعد القيام بالنشاط الرياضي أو تناول وجبة غذائية؟
- هل يمتد الألم إلي أعضاء أخري في الجسم؟
- هل يرتبط الألم بوجود سعال أو حمي؟
- هل يشعر المريض بالغثيان أو الدوار؟

* تقــــييم آلام الصدر:

- قياس العلامات الحيوية (النبض - الضغط - التنفس - درجة الحرارة).
- تقييم ما إذا كان يوجد ضيق في التنفس - القئ - إفراز عرق.

* تحـــذيرات:

- تمتد الآلام المتصلة بعضلة القلب إلى منطقة البطن - الرقبة - الفك السفلي - الكتف - أو الصدر.
- يمكن أن تشير الأعراض التالية إلي الأزمة القلبية: الغثيان - القيء - العرق - ضيق التنفس.
- تزيد فرص الإصابة بالأزمات القلبية لمن لهم تاريخ مرضي بضغط الدم المرتفع - مرض السكر - التدخين - أزمات سابقة لأزمات القلب، أو من له تاريخ وراثي في العائلة بأمراض القلب.

* بروتوكول الإسعافات الأولية لآلام الصدر:

- يسترخي المريض في وضع مريح وملائم.
- يستخدم الأكسجين إذا كان هناك شك في وجود آلام للذبحة الصدرية 2 لتر/ دقيقة عن طريق أنبوب من خلال الأنف.
- تناول الأدوية المحددة لمثل هذه الحالات.

اللجوء إلي الطبيب:

- كل الحالات التي تشكو من آلام بالصدر وضيق في التنفس - الشعور بالغثيان - إفراز العرق.
- كل الحالات التي تستمر فيها آلام لأكثر من خمس دقائق.
- كل الحالات التي لا تستجيب للأدوية.


الإسعافات الأولية، آلام الظهر، الإسعافات الأولية لآلام الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لآلام الظهر

الإسعافات الأولية لآلام الظهر * الإسعافات الأولية لآلام الظهر:

* الإجراءات الأولية للإسعافات الأولية لآلام الظهر:

- هل يعاني في الماضي من مشاكل في الظهر؟
- تحديد سبب الآلام: هل هو القيام بحركة خاطئة أو عند رفع حمل ثقيل أم فجائيا؟
- متي وأين وكيف حدث الألم وعلاقته عند القيام بنشاط ما أو عند أخذ وضع معين أو عند الاسترخاء؟
- تغير في لون البول وكميتة وتكرار حدوثه.
- وجود تنميل أو ضعف أو إرتخاء في الأرجل.
- هل يمتد الألم من الظهر للأرجل أو إلى منطقة البطن السفلي أو الفخذ؟

* التقييم:

- ملاحظة حركة الشخص المصاب عند الوقوف والجلوس.
- تقييم توازنه وسهولة الحركة أو صعوبتها.
- هل يوجد ورم في الظهر.
- ملاحظة الضعف أو عدم الإحساس بالأطراف.
- فحص منطقة البطن عما إذا كانت توجد أية كتل محسوسة أو ألم.

* تحذيرات:

- تسبب الذبحة الصدرية ألم يمتد من الظهر إلى عظم الكتف.
- كما أن أمراض الأوعية الدموية تؤدي إلى الشعور بهذه الآلام.
- لكن حصوات الكلى تسبب آلاما تمتد من الظهر إلى عظمة الفخذ.

* بروتوكول الإسعافات الأولية لآلام الظهر:

- المريض الذي يعاني من آلام يستطيع تحملها ينبغي عليه أن يأخذ قسطاً من الراحة بين كل فترة وأخرى مع تجنب رفع الأشياء الثقيلة، يمكنه تناول بعض المسكنات للتخفيف من الألم.
- أما المريض الذي يعاني من الآلام الحادة ينبغي عليه:
أ - الراحة على سطح صلب مسطح مع ثني الركبتين واستخدام كمادات دافئة أو باردة على مكان الألم.
ب - تناول بعض المسكنات.
ج - عدم الوقوف أو الجلوس لفترات طويلة.

* اللجوء إلى الطبيب:
- يتم اللجوء إلي الطبيب عند:

- ظهور أعراض للألم الحاد والتي تتمثل في: ارتفاع متزايد في درجة الحرارة - قئ - ضيق في التنفس - رجفة - إفراز العرق - أو عند وجود ألم أو كتلة محسوسة في منطقة البطن.
- إذا استمر الألم في حدته.
- إذا كانت هناك صعوبة في المشي.
- وجود دم في البول أو آية أعراض أخرى تتصل بالجهاز البولي.


الإسعافات الأولية، أدوات الإسعافات الأولية، أسطوانة الأكسجين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أسطوانة الأكسجين

 * أسطوانة الأكسجين:
هناك أيضاً بعض النصائح التي يجب أن يكون الإنسان علي دراية بها لكي تمكنه من استخدام إسطوانة الأكسجين علي النحو الصحيح فى حالة تقديم الإسعافات الأولية.

- الإسعافات الأولية باستخدام إسطوانة الأكسجين:

- لا بد من التأكد من نظافة الأسطوانة قبل استخدامها.

- التأكد من كفاءتها في العمل.

- اختيار الإسطوانة الملائمة لكل حالة.

- مراقبة مدي استجابة المصاب عند إعطائه الأكسجين، وتذكر دائماً أنه بمثابة الدواء الذي يتطلب جرعات مضبوطة ومحددة.

* ممبزات استخدام الأكسجين:
ينقذ ويدعم حياة الكثير من المصابين وخاصة في حالات توقف القلب - النزيف - الأزمات القلبية - أمراض الرئة والصدر والإصابات المتعلقة بها - وعند انسداد ممرات الهواء، حيث أن الهواء الجوي يمدنا بنسبة لا تتعدي 21% من نسبة الأكسجين التي يحتاجها المصاب في حين أن لابد من توافر حد أدني من الأكسجين لكي تحيا به أنسجة الجسم.

* عيوب أسطوانة الأكسجين:

- عند تعرض الأسطوانة إلي الشرخ أو تعرض صمامها للكسر تصبح بمثابة القنبلة التي تهدد حياة الإنسان.

- تساعد علي إحداث الحرائق بسهولة وبسرعة عالية.

* تتكون أسطوانة الاكسجين من:
أ- أسطوانة.
ب- منظم.
ج- خزان D & E ( إي و دي).

* طريقة التعامل مع أسطوانة الأكسجين:
- تخزن أسطوانة الأكسجين تحت ضغط عالٍ 2000 باوند/ بوصة مربعة أو أعلي من ذلك.

- لا يتم قذف الإسطوانة عن عمد، واحرص علي عدم سقوطها أو ارتطامها بأي شيء.

- عدم التدخين في المكان الموجودة به أسطوانة الأكسجين.

- لا بد من رفعها برفق وتدريجياً.

- لا يتم استخدام مواد قابلة للاشتعال أمامها أو استخدامها بجانب مصدر للنار.

- لا يتم الاحتفاظ بها في مكان معرض للشمس أو تحت درجة حرارة عالية.

- لا تحاول تحريكها (بالدحرجة) علي الأرض.

- لا بد من التأكد من المنظم وصمامات الضغط قبل استخدامها.

- عند فتح منظم الأسطوانة لابد وأن يكون بشكل تدريجي وحسب ما تتطلبه الحالة.


الإسعافات الأولية، أدوات الإسعافات الأولية، قياس العلامات الحيوية، النبض، درجة الحرارة، التنفس، الضغط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قياس العلامات الحيوية

* العلامات الحيوية:
النبض - الضغط - درجة الحرارة - التنفس.

* قياس العلامات الحيوية:
أول شيء يتبع للإطمئنان علي صحة المصاب القيام بقياس العلامات الحيوية والتي تتضمن:
النبض - الضغط - درجة الحرارة - التنفس. واستقرارها يعكس استقرار حالة المصاب وعدم تعرضه للمخاطر الكبيرة، ويرسم الجدول التالي الخطوط الإرشادية العامة للمتوسط الطبيعي لهذه العلامات ليس بصفة مطلقة لأن كل شخص يختلف عن الآخر وإنما هي خطوط عامة وإرشادية:

العمر | سرعة النبض | سرعة النبض | ضغط الدم | ضغط الدم | ضغط الدم | ضغط الدم | التنفس | التنفس
- | المتوسط في الدقيقة | المعدل الطبيعي | متوسط القراءة الانقباضية | المعدل الطبيعي | متوسط القراءة الانبساطية | المعدل الطبيعي | المتوسط | معدل التنفس الطبيعي
1-6 أسابيع | 140 | 100:160 | 80 | 70-95 | 60 | 40-80 | 35 | 30-60
6 شهور | 120 | 90:160 | 90 | 60-110 | 60 | 40-80 | 30 | 20-40
عامان | 110 | 80:120 | 95 | 70-110 | 60 | 35-85 | 25 | 20-30
4أعوام | 100 | 80:120 | 100 | 80-110 | 60 | 50-80 | 23 | 20-30
8أعوام | 90 | 70:120 | 105 | 85-120 | 60 | 50-65 | 20 | 18-25
12 عاماً | 80 | 60:100 | 110 | 90-130 | 60 | 50-70 | 18 | 15-20
أكثر من 18 عاماً | 75 | 60:100 | 120 | 90-140 | 75 | 60-90 | 16 | 12-20


الإسعافات الأولية، أدوات الإسعافات الأولية، مدلك القلب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مدلك القلب

* استخدام مدلك القلب :

  • لا تستخدم مطهرات كحولية لتنظيف الصدر قبل استخدام المدلك .
  • لابد من إبعاد جميع الأشخاص عن المريض حتى لا يتعرضوا لشحنات كهربائية عالية .
  • لابد وأن يكون المصاب في وضع ثابت .
  • ألا يكون المصاب ملامساً للماء .
  • لا يتم استخدامه إذا كان المصاب فوق سطح معدني لأن الشحنات الكهربائية سيتم نقلها إلي الأشخاص المحيطين به .
  • لا يتم استخدامه مع الأطفال الصغار لمن هم دون سن الثانية عشرة ، أو من يقل وزنهم عن 34 كيلوجراماً .
  • إذا كان المصاب يضع لاصقاً علي صدره من النيتروجلسرين يتم إزالته وتنظيف الصدر جيداً قبل استخدام المدلك .

طريقة الاستخدام :

  • - قياس نبض المصاب ، وملاحظة التنفس لديه .
  • - التأكد من غياب الضغط الذي يثبت الإصابة بتوقف القلب .
  • - عليك بتوصيل الكابل إلي جهاز التدليك .
  • - ينزع غطاء وسادتي المدلك (Pads) .
  • - توضع الوسادة علي الصدر ما بين حلمة الثدي وعظمة الترقوة التي تليها .
  • - توضع الوسادة المتصلة باللون الأحمر في الناحية اليسرى من الصدر تحت حلمة الثدي .
  • - لا تلمس المصاب أثناء عمل التدليك له .
  • يتم اتباع أية تعليمات أو توجيهات شفهية يقوم بها المسعف لمن حوله .

هل تتفق معي الآن إن إجراءات الإسعافات الأولية هامة للغاية فهي غالباً ما تكون أشبه بالبروتوكولات الرسمية التي ينبغي اتباعها في أحداث وظروف معينة ، والتي تنقذ حياة الكثير ممن تحبهم.


الإسعافات الأولية، أزمة الربو، الإسعافات الأولية لأزمة الربو، الربو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لأزمة الربو

* الإسعافات الأولية لأزمات الربو:

* الإجراءات الأولية للإسعافات الأولية لأزمة الربو:

- هل يعانى المريض من أزمات ربو أو انسداد مزمن في الجهاز التنفسي؟
- هل تم إصابته بنوبات مماثلة من هذه الأزمة من قبل أو يشكو من أمراض القلب؟
- هل الأزمات السابقة لها نفس الأعراض؟
- هل توجد آلام بالصدر؟

* تقييم أزمة الربو:

- فحص الحالة العامة للمريض.
- تقييم العلامات الحيوية (النبض - الضغط - التنفس - درجة الحرارة).
- ملاحظة ما إذا كان يوجد أزيز عند التنفس - ضيق في الصدر أو صعوبة في التنفس
- سماع صوت الرئة عند التنفس إن أمكن.

* تحذيرات:

- لابد من التفريق بين المشاكل التي تتصل بالتنفس وتلك التي تتصل بالقلب.
- تشتمل أعراض ضيق التنفس على التعثر في الكلام و إفراز العرق وعدم النوم إلا في وضع الجلوس.

* بروتوكول الإسعافات الأولية لأزمة الربو:

- تهدئة المريض.
- مساعدته بالدواء عند الاحتياج لذلك.
- قياس العلامات الحيوية.
- إعطائه سوائل على الدوام .
- إعطائه أكسجين.

* اللجوء إلى الطبيب:
- يتم اللجوء إلى الطبيب على الفور عند:

- أزمات الربو الحادة.
- حدوث ضيق في التنفس أو أزيز في الصدر عند المصاب الذي لا يعانى من أزمات الربو.
- ضيق في التنفس مع آلام في الصدر.
- عدم إستقرار حالة المريض.
- إذا تم إستخدام الأكسجين.
- أي شخص يعاني من أزمات الربو ولم يستجب للعلاج.


الإسعافات الأولية، إصابات البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لإصابات البطن

 * الإسعافات الأولية لإصابات البطن:

* الإجراءات الأولية للإسعافات الأولية لإصابات البطن:

- تحديد مكان - طبيعة - مدة استمرار الألم وأوقات حدوثه.

- هل يعاني المريض من قئ - غثيان - إسهال - حمي - إفراز عرق - رجفة؟

- هل يوجد تغير في عادات الطعام أو فقدان للشهية؟

- هل تعرض لمشاجرة أو حادث أدت إلى هذه الإصابات الجسدية؟

* تقـــييم إصابات البطن:

- قياس النبض - الضغط - درجة الحرارة - التنفس.

- تحديد مكان الألم وحدته.

- تحديد ما إذا كانت توجد أية كدمات في منطقة البطن.

- التأكد من وجود إنتفاخ.

- فحص البطن لاكتشاف أية آلام - ورم.

- فحص الجلد لرؤية ما إذا كان شاحباً.

- وجود ضعف عام.

- الإحساس بالعطش.

- بروز أعضاء خارج منطقة البطن.

* تحذيرات:

- لا تستخدم حقن شرجية - ملينات -أو التعرض لدرجة حرارة عالية لأنة من الممكن أن تكون هذه الأعراض متصلة بالقلب - بالجهاز التنفسي - أمراض النساء - أمراض الأوعية الدموية - الجهاز البولي.

- لا تضغط على الجروح بشكل مباشر.

- لا تحاول إعاده الأعضاء إلى مكانها.

* بروتوكول الإسعافات الأولية لإصابات البطن:

- عدم إعطاء المريض أي شي عن طريق الفم.

- خلع الملابس التي تحيط بالجروح.

- وضع ضمادة معقمة ونظيفة حول الجرح ومن الممكن استخدام الماء الدافئ من الصنبور.

- يمكن تغطية الجرح بضمادات نظيفة لتدفئته ثم يلف ببلاستيك، كما يمكن استخدام يستخدم ماسك أكسجين 8 - 12 لتر/ ساعة إذا تطلب الأمر.

* اللجوء إلى الطبيب:
- يتم اللجوء إلى الطبيب على الفور عند:

- عدم استقرار العلامات الحيوية (النبض - التنفس - الضغط - درجة الحرارة ).

- وجود جروح عديدة وعميقة في منطقة البطن.

- وجود كتلة محسوسة.

- وجود آلام حادة في منطقة البطن والتي تتميز بـــ :
1- تمركزها في منطقة معينة مع الزيادة في حدتها واستمرارها من 4 - 6 ساعات.
2- وجود غثيان وقيء أو إسهال.
3- تغير في لون البراز بحيث يصبح لونه داكناً أسود أو بني مع وجود دم (مما يشير إلى نزيف داخلي).


الإسعافات الأولية، إصابات الحرارة المنخفضة، الضربة بالصقيع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للضربة بالصقيع

الإسعافات الأولية للضربة بالصقيع

* الإسعافات الأولية للضربة بالصقيع:
- يأتى فصل الشتاء ويصبح الجو قارس البرودة، وفى بعض الأحيان تتساقط الأمطار وتهب الرياح، وينهمر الجليد، هل تتخيلون أن درجات الحرارة المنخفضة تعرض الإنسان للخطورة والأذى والضرر وخاصة مع الصقيع،

ما هو نوع الأذى الذى يمكن أن يلحق بالإنسان من جراء هذا الجو المتقلب؟ "تجمد الجلد والدورة الدموية" هى أقرب الإجابات. وإذا كانت بعض البلدان في المنطقة العربية لا تتعرض لمثل هذه الحالة، فماذا إذا كنت مسافراً لأحد البلدان العربية أو الأوربية وواجهت مثل هذا الموقف، كيف تتصرف وكيف تصبح خبيرا بالإسعافات الأولية؟

* يتجمد الجلد عند درجة 28 درجة فهرنيت ويطلق على تجمد الجلد باسم "قضمة الصقيع" وهو تعرض الجسم للأذى(تجمد أحد الأعضاء) نتيجة لزيادة البرودة وانخفاض درجة حرارة الجو عن المعدلات الطبيعية، وكلما ازداد الصقيع كلما قل الإحساس وزاد الشعور بالتنميل، كلما تغير لون الجلد ليصبح رمادياً أو أبيض بلون الشمع. والجزء المصاب سيكون جامدا كأنه قطعة خشب مستوية ( لأن هذه الإصابة من الممكن أن تصيب جزءا في الجسم وليس بأكمله) ويتجمد الدم مما يعوق تدفقه وبمجرد عدم وصوله إلى عضو ما في الجسم لفترة من الزمن من الممكن أن تتعرض الأنسجة للتلف، ومن الممكن بعد إذابة الثلج وتدفئة هذه العضلة يحدث تورم مما يزيد الحالة سوءاً.

* بروتوكول الإسعافات الأولية مثل هذه الحالة:
1- عدم التعرض للجليد أو الثلج لمدة أطول من ذلك، ومحاولة إبعاد المصاب على الفور إلى مكان دافئ.
2- خلع الملابس المبللة.
3- محاولة تدفئة العضو المصاب تدريجياً من خلال تدليك جلد العضو المصاب واحتكاكه بجلد عضو آخر(يد المسعف).
4- إخلاء المكان من أى تزاحم لسهولة الحركة وتقديم الإسعافات الأولية بيسر (وخاصة لأن المصاب يحمل على نقالة).
5- لا تعطى الفرصة لأن يتجمد العضو المصاب مرة أخرى أثناء حمل المريض لكى ينال العناية الطبية.
6- وإذا حدث التجمد مرة أخرى للعضو لا تحاول تدفئته حتى تصل إلى أقرب مستشفى.
7- لا تحاول تدفئة القدم إذا كانت هى المتجمدة وخاصة إذا كان سيطلب من المصاب السير عليها كجزء من العلاج الطبى.
8- لا تحاول تدفئة العضو المصاب باستخدام الحرارة المباشرة (النار).

وإذا قمت بكل هذه الخطوات فتأكد أنك لن تتجمد مرة أخرى.


الإسعافات الأولية، إصابات الرأس، الإسعافات الأولية لإصابات الرأس، الرأس، لإصابات الرأس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لإصابات الرأس

الإسعافات الأولية لإصابات الرأس * الإسعافات الأولية لإصابات الرأس:

* الإجراءات الأولية للإسعافات الأولية لإصابات الرأس:
- تحديد زمن حدوث الإصابة.
- نوع الإصابة.
- هل سببت الإصابة فقدان للوعي.
- هل سببت غثيان أو صداع.

* تقـييم إصابات الرأس:
- يحدد مستوي الوعي لدي المصاب، وكمية الدم المفقودة.
- تحديد ما إذا كان يوجد شلل - تشنجات - تعثر في الكلام أو الرؤية.
- لابد من التأكد من:
أ. وجود اضطراب أو فقدان للذاكرة بسبب صدمة أو حمي.
ب. ألم أو إصابة في الرقبة.
ج. نزيف من الأنف - الأذن - الفم - الرأس.
د. قئ.
هـ. تنميل أو فقد الإحساس بالأطراف.
و. فقد التوازن وإختلال المشي.
ز. وجود كدمات وخاصة حول العينين أو الأذن.

* تحذيرات:
- تتضح علامات الإصابات الخطيرة في شكل: فقدان الوعي - تغير في السلوك - أو أية أعراض أخرى متصلة بالجهاز العصبي.
- عامل الوقت هام للغاية لأنه من المحتمل وجود نزيف داخلي مما يعرض حياة المصاب للموت.
- يتم التعامل مع إصابات الرأس مثلها مثل إصابات العمود الفقري أي بحذر شديد.

* بروتوكول الإسعافات الأولية لإصابات الرأس:
- يتم البدء أولا باستخدام وسائل تدعيم الحياة الأساسية إذا كان المصاب فاقدا للوعي مع عدم تحريك الرقبة أو الرأس.
- لا يحرك المريض.
- السيطرة علي النزيف.
- تستخدم رقبة صناعية لتدعيم الرقبة.
- المحافظة علي درجة حرارة الجسم الطبيعية.
- عدم إعطاء المريض أي شيء عن طريق الفم.
- قياس الأعراض الحيوية.
- إذا لم تكن الإصابة كبيرة عليك بملاحظة المريض من 24- 48 ساعة.
- يستخدم الأكسجين لتفتح ممرات للهواء.
- لا يمارس الضغط بشكل مباشر إذا كان يوجد شعور بالألم لإحتمال وجود كسور.


الإسعافات الأولية، الأشجار السامة، الإسعافات الأولية عند التعرض للأشجار السامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية عند التعرض
للأشجار السامة

* الأشجار السامة:
- وتتضمن الإسعافات الأولية المقدمة هنا الإسعافات الخاصة بالأشجار السامة والتى منها:

- شجر اللبلاب.
- شجر البلوط.
- شجر السماق.

* علامات وأعراض التسمم:
- طفح جلدى.
- ظهور الندبات أو البثرات.
- تورم.
- هرش.
- حروق جلدية.

* الإسعافات الأولية للتسمم:
1- عليك بخلع أية ملابس ملوثة علي جسد المصاب.
2- غسل المنطقة المصابة من الجلد بالصابون والماء البارد للتخلص من أية آثار موجودة أو متبقية للسم، مع أخذ الحذر ألا يمتد لأى جزء آخر في الجسم حتى لا ينشر السم. واتباع الحذر أيضآ عند استخدام إسفنجة أو قماش لغسل الجسد لأنها من الممكن أن تعمل علي نشر السم.
3- تنظيف المكان المصاب بالكحول.
4- استخدام لوسيون الكلامين (Calamine Lotion) لتهدئة الإصابة والحرق ولتخفيف حدة الهرش.
5- أما إذا كانت هناك حرارة واستمرت لعدة أيام، أو كانت تصاحبها بعض العلامات أو الأعراض مثل الالتهابات، الهرش، وجود إفرازات في المنطقة المصابة ... لابد من اللجوء للطبيب علي الفور.


الإسعافات الأولية، الإسعافات الأولية لإصابات الأسنان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لإصابات الأسنان

الإسعافات الأولية لإصابات الأسنان * الإسعافات الأولية لإصابات الأسنان:
 - توجد أسباب عديدة لإصابات الأسنان ومنها: التعرض لحادثة سيارة - عند ممارسة إحدى الرياضات - عند الارتطام بسطح ما - التعرض للتسوس - استخدام الأدوات الحادة - أكل الحلوى والأطعمة الجامدة.

* وتختلف حدة هذه الإصابات فإما أن تكون:
1- كسور حادة تسبب آلاماً مبرحة:
أ- تؤدى إلى تهشم الأسنان كلية (التاج والجذر).
ب- كسور فى الفك.

2- كسور بسيطة تصيب التاج فقط (الجزء البارز فوق اللثة) ولا يشعر فيها المصاب بآلام حادة.

* بروتوكول الإسعافات إصابات الأسنان:

- بالنسبة للكسور الحادة وإصابات الفك أو نزيف اللثة لابد من التدخل الطبي علي الفور وعمل أشعة سينية (إكس) للتشخيص وتحديد مكان الكسر (ويستخدم في هذه الحالة مرهم مخدر حتى وصول العناية الطبية).

- أما الكسور البسيطة فيمكن وضع شمع عليها، أو لبان بدون سكر فوق المكان المكسور حتى تتم رؤية الطبيب.


الإسعافات الأولية، الإصابات المتعلقة بالتعرض لدرجات الحرارة العالية، درجات الحرارة العالية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للإصابات المتعلقة
بالتعرض لدرجات الحرارة العالية

* الإسعافات الأولية للإصابات المتعلقة بالتعرض لدرجات الحرارة العالية:

* الإجراءات الأولية للإسعافات الأولية للإصابات المتعلقة بالتعرض لدرجة الحرارة العالية:

- المدة التي تعرض فيها المريض لدرجة حرارة عالية.
- نوع النشاط الجسماني الذي كان يقوم به المريض ومدة استمراره.
- كمية السوائل التي تناولها ونوعها.
- هل يعاني من أمراض صحية مزمنة؟
- هل فقد المريض الوعي أو حدثت بعض التغيرات في سلوكه مثل الاضطراب؟
- هل توجد أعراض للغثيان - دوار - صداع - تعب - إرهاق؟
- هل يوجد شد عضلي؟
- نوع ومكان العمل إذا كان المصاب يعمل في الوظائف المتعلقة بالكوارث.

* تقـييم إصابات درجات الحرارة العالية:

- قياس العلامات الحيوية.
- ملاحظة لون الجلد ومدي ليونته.

* تحـذيرات:

- هل تعرض الجسم لنقص كبير في السوائل؟

- يتميز الشد العضلي الذي ينتج عن التعرض لدرجات الحرارة العالية آلام و انقباضات في العضلات وخاصة تلك التي توجد في الأرجل ومنطقة البطن. وغالبا ما يحتفظ الجسم بدرجة حرارته العادية ويظل الجلد رطباً. ويعتبر الشد العضلي هو أول مراحل الحالات الخطرة المتعلقة بإصابة درجات الحرارة العالية.

- ومن الإصابات الأخرى المتعلقة بالتعرض لدرجات الحرارة العالية هو الإرهاق وفيه يشعر المريض بالتعب وإحساس بالجفاف وتظل درجة حرارة الجسم عند معدلها الطبيعي أو تنخفض قليلاً. يصبح جلد المريض شاحب، بارد ورطب، كما يشكو المريض من الصداع والغثيان والإحساس بالدوار.

- وثالث الإصابات المتعلقة بالتعرض لدرجات الحرارة العالية هي الصدمات التي تشتمل علي:
أ- ارتفاع في درجة حرارة الجسم (وغالباً ما تصل إلي 106 درجة).
ب- يصبح الجلد جافاً مع اكتسابه اللون الأحمر، مع الاحساس بالسخونة العالية.
ج- فقد الوعي تدريجياً.
د- نبض سريع وضعيف.
هـ- تنفس سريع وسطحي.
ويمكن أن تؤدي هذه الأعراض إلى موت المريض إذا لم ينل العناية الكاملة.

* بروتوكول الإسعافات الأولية لإصابات درجات الحرارة العالية:

- إبعاد المريض عن مصدر الحرارة وإن أمكن وضعه في غرفة مكيفة.
- إزالة الملابس أو خلعها إذا كان ذلك ضرورياً.
- لابد من استرخاء المريض علي نحو ملائم.
- مراقبة الأعراض الحيوية.
- يستخدم الأكسجين 15 لتر/ دقيقة.
- يتم علاج الثلاث إصابات التي تم ذكرها (الشد العضلي - الإرهاق - الصدمة) علي النحو التالي:

* أولاً الشـد العضلي:

- لابد ان يتناول المصاب ماء بارد أو أي مشروب آخر.
- تدلك المنطقة المصابة بالشد العضلي.
- لا يوصي باستخدام الملح أو الماء الملحي.
- يستطيع المريض مزاولة أي نشاط يقوم به بعد زوال الشد العضلي إذا لم توجد أية أعراض مرضية أخري.

* ثانياً الإرهاق:

- خفض درجة حرارة جسم المصاب .
- معالجة الجفاف الذي تعرض له المصاب بتناول حوالي 496 - 995 جراماً من الماء في الساعة.
- مراقبة المصاب في حالة حدوث إغماءة لأنه حينذاك لابد من اللجوء إلي الطبيب لإعطائه سوائل عن طريق الوريد.
- لا يسمح للمصاب بمزاولة نشاطاته في نفس اليوم ولكن عليه بالراحة والاسترخاء قليلاً.

* ثالثاً الصدمة:

- خلع الملابس الضيقة أو الثقيلة.
- تستخدم الكمادات الباردة علي نحو مستمر حتي تنخفض درجة حرارة الجسم علي النحو الملائم مع استخدام المراوح أو المكيفات.
- لايتم استخدام أية منبهات.
- يوصي باستخدام السوائل الباردة إذا كان المصاب في وعيه.

* يتم اللجوء إلي الطبيب:

- في كل حالات الصدمة الناتجة عن التعرض لدرجات الحرارة العالية.
- عند فقد المصاب لوعيه وحدوث تغير في السلوك.
- عدم ثبات العلامات الحيوية، أو إذا كانت درجة حرارة الجسم أكثر من 103 درجة.


الإسعافات الأولية، الإغماء، الإسعافات الأولية للإغماء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للإغماء

الإسعافات الأولية للإغماء

* الإسعافات الأولية للإغماء:

* الإجراءات الأولية للإسعافات الأولية للإغماء:
- هل تعرض المريض لأية إصابات عند سقوطه وقت الإغماء؟
- هل تناول قدراً وافراً من الراحة والغذاء والشراب؟
- ماذا كان يفعل المريض قبل تعرضه للإغماءة؟
- تحديد السن، وتحديد ما إذا كان يوجد حمل في حالة السيدات؟
- هل يعاني المريض من جرح حديث في الرأس؟
- هل كان يشعر بالغثيان والدوار قبل الإغماء؟
- هل له تاريخ قديم سابق بأمراض القلب؟

* تقييم الإغماء:
- قياس العلامات الحيوية.
- تقييم ما إذا كانت توجد علامات وأعراض للصدمة.
- التأكد من عدم تعرض المريض لأية إصابات أثناء سقوطه.

* تحذيرات:
- إذا أحس المريض بضعف أو دوار لابد أن يستلقي مسترخياً مع رفع الأرجل لأعلي.
- توجد عوامل عديدة تسبب الإغماءة منها: الصدمات النفسية - الألم - أمراض القلب - الجفاف - مجهود زائد عن الحد - تغير مفاجئ في وضع الجسم (مثل ترك الفراش فجأة عند الاستيقاظ) - الحمل.

* برووتوكول الإسعافات الأولية للإغماء:
- ينام المريض مسترخياً مع التحرر من الملابس الضيقة.
- رفع القدم لأعلي من 25 - 70 سم إن أمكن.
- في حالة القيء، ينبغي أن ينام المريض علي جانبيه.
- لا يعطي أي شيء سواء للأكل أو الشرب.

* اللجوء إلي الطبيب:
- عند تعرض المريض للإصابات أثناء سقوطه في الاغماءة.
- إذا كان المريض فوق سن الأربعين ويعاني من عدم انتظام في ضربات القلب.
- عدم انتظام العلامات الحيوية.


الإسعافات الأولية، الإمساك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للإمساك

الإمساك

* الإمساك:
- هو أحد الاضطرابات التي يتعرض لها الجهاز الهضمي، ويمكن وصفه بالإخراج الصعب وغير المتكرر للبراز.

والإخراج الطبيعي يتراوح من 21 - 23 مرة في الأسبوع الواحد وحتى ثلاث مرات لا يعتبر إمساكا، وتتزايد إصابة الإنسان بالإمساك عند تقدمه في السن وخاصة بعد سن الستين.

وهناك أسباب عديدة للإصابة بالإمساك ومنها:

- تناول بعض الأدوية، وعدم تناول الأطعمة التي تحتوى على ألياف، سرطان القولون، والاستخدام المفرط للملينات والإكثار من تناول الأطعمة التي بها دهنيات.

- وتتسبب الاضطرابات المتصلة بالهرمونات في الإمساك ومن الممكن أن تعنى عدم نشاط الغدة الدرقية.

- عدم تناول القدر الكافي من السوائل أو الماء.

- عدم ممارسة النشاط الرياضي يزيد من فرص الإصابة به، بالإضافة إلى الأمراض التي تؤثر على العمود الفقرى، وعضلات الأمعاء.

- وبالنسبة للأطفال حديثي الولادة فإن الأمراض المتصلة بالجهاز العصبي، أو أية عيوب توجد في هيكل الأمعاء تؤدى إلى إعاقة خروج البراز تسبب أيضاً الإمساك.

- أما الأطفال كبار السن، نجد أن السبب الأساسي لحدوث الإمساك عندهم هو تجنب دخول الحمام خارج المنزل أو لوجود بعض المشاكل في المدرسة أو المنزل.

- كيف تعالج الإمساك؟
- طريقة محددة لعلاج الإمساك ولكن يختلف العلاج حسب سبب الحالة وحسب أعراضها، ويجب اتباع الآتي لتجنب الإصابة به:
- الإكثار من تناول السوائل والماء.
- الإكثار من تناول الأطعمة الغنية بالألياف مثل: الفاكهة - الخضراوات - الخبز. - ممارسة النشاط الرياضي.
- كما أن العلاج النفسي له أكبر الأثر في علاج الإمساك إذا كانت هناك أسباب ما تتعلق بتعرض الإنسان لضغط أو مضايقات نفسية.
- استخدام الملينات ولكن ليس بكثرة بحيث أن تكون هي الملاذ أو الملجأ الأخير حتى لا يعتاد الإنسان على استخدامها وهى تعمل على زيادة الانقباضات في الأمعاء بحيث تعمل على طرد البراز.
- استخدام الحقن الشرجية.
- إجراء العمليات الجراحية لإزالة أي ورم أو انسداد في الأمعاء يعوق إخراج البراز.


الإسعافات الأولية، الاعتداء الجنسى، الإسعافات الأولية للاعتداء الجنسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للاعتداء الجنسي

الإسعافات الأولية للاعتداء الجنسى * الإسعافات الأولية للاعتداء الجنسى:

* الإجراءات الأوليةلإسعافات الاعتداء الجنسى:

- لابد ان يكون الشخص الذي يقدم العون من نفس النوع الجنسي.
- التأكد من وجود إصابات بالغة.

* التقـييم:

- إبعاد الضحية عن مكان الحادث.
- تقديم العون النفسي.

* تحذيرات:

- الاتصال غير الشفهي بالمريض يؤدي إلي نتائج سلبية.

بروتوكول الإسعافات الأولية للاعتداء الجنسى:

- يتم تغطية المريض.
- إبعاد أي شخص غريب، مع بقاء الأصدقاء أو أفراد العائلة لتقديم العون النفسي.
- عدم خلع الملابس علي الإطلاق إلا في حالة تقديم العون الطبي للإصابات.
- عدم أخذ الضحية حمام حتي يوقع الكشف الطبي عليها.
- عدم سؤال الضحية عن أحداث الإعتداء.

* يتم اللجوء إلي الطبيب:

- في كل حالات الاعتداء.


الإسعافات الأولية، التشنجات، الإسعافات الأولية للتشنجات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للتشنجــات

* الإسعافات الأولية للتشنجات:

* الإجراءات الأولية للإسعافات الأولية للتشنجات:

- هل يوجد تاريخ سابق للتشنجات مع تحديد نوع الدواء المستخدم وجرعاته وهل تم تغيير أية أدوية من قبل؟
- هل يعاني الشخص المريض من ارتفاع في درجة الحرارة ( وخاصة إذا كان المصاب طفلا) أو من أمراض معدية - أو حساسية - أو مرض السكر؟
- هل يتناول المريض أية عقاقير أو كحوليات؟

* تقـييم التشنجات:

- تحديد نوع هذه التشنجات، مع تحديد مدة استمرارها وتكرارها ومستوي الوعي الإدراكي للمريض عند حدوثها ومدي كفاءة وظائف التنفس، والسيطرة على عمليات التبول.
- بعد إنتهاء نوبة التشنجات يقاس مستوي الوعي لدي الشخص المصاب ودرجة انتباهه مع قياس العلامات الحيوية.

* تحذيرات:

- تتسبب ارتفاع درجة الحرارة إلى إحداث التشنجات للأطفال.
- كما تؤدي هذه التشنجات الي عدم انتظام التنفس بل وانقطاعه بشكل مؤقت.

* بروتوكول الإسعافات الأولية للتشنجات:

- أهم شيء هو حماية المصاب من التعرض لمزيد من الإصابات مع فتح ممرات الهواء.
- لا تحاول كبح حركة المريض أثناء التشنجات.
- لا تحاول فتح الفك بالقوة.
- لا تضع أي شيء في فم المريض.
- لا يتم تحريك المريض عند بداية التشنجات.
- توضع وسادة تحت الرأس حتى لا تتعرض للإصابة.
- إبعاد أية أدوات حادة ممكن أن تؤذي المريض.
- وضع المريض علي جانبيه لمنع دخول المواد التي يتقيأها إلى الرئة إن أمكن.
- مساعدته علي التخلص من الملابس الضيقة.
- بعد انتهاء نوبة التشنجات لا يكون المصاب في حالة تركيز كاملة لذلك لابد من الانتظار معه حتى يعود إلى وعيه الكامل.
- أن يتناول قسطاً من الراحة حتى يزاول نشاطه.
- فحصه لاكتشاف أية جروح أصيب بها.
- قياس العلامات الحيوية، وحالة الجهاز العصبي علي فترات.

* اللجوء الي الطبيب:

- عندما تستمر التشنجات لأكثر من عدة دقائق.
- عندما تكرر مثل هذه التشنجات.
- عندما يتعرض المريض لإصابات جسدية.
- في حالة عدم معرفة سبب التشنجات.
- في حالة الحمل.
- في حالة مرض السكر.
- عندما يكون المريض طفلا صغيراً.
- عندما تحدث التشنجات في الماء (حمام السباحة).
- عندما لا يستعيد المريض وعيه بعد إنتهاء التشنجات.


الإسعافات الأولية، الجفاف، الإسعافات الأولية للجفاف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للجفاف

الإسعافات الأولية للجفاف

* الإسعافاات الأولية للجفاف:
- يفقد كل واحد منا يومياً بعضاً من ماء الجسم تحت الظروف الطبيعية التي تندرج تحت: العرق- الدموع- البول- البراز, ونعوض هذا الفاقد من الماء و الأملاح بما نتناوله من أطعمة وشراب.

لكن كثيراً ما يتعرض الأطفال لهذا الفقد بشكل غير طبيعي الذي يصل إلى الحد المرضي والذي يصاحبه الأعراض التالية: ارتفاع في درجات الحرارة- إسهال- قئ، وهنا يسمي بمرحلة الجفاف والذي يكون فيه عدم القدرة على إحلال هذا الفاقد من الماء بالأطعمة أو المشروبات التي يأخذها الطفل.

* أعراض الجفاف (الحالات البسيطة والمتوسطة):

- جفاف الفم.

- القليل من الدموع أو عدم وجودها عند البكاء.

- أقل من ست حفاضات مبللة في اليوم الواحد (أكثر من 4-6 ساعات بدون حفاضات مبللة للأطفال تحت عمر ستة أشهر).

- عدم التبول لمدة 6-8 ساعات للأطفال الصغار.

- الجزء المنخفض اللين في رأس الطفل يقل عمقه عن المعتاد أو يزيد انخفاضه.

- انتظام النبض ومعدل خفقان القلب في الأطفال الكبار (على الرغم من الجفاف).

* أعراض الجفاف الحادة:

- جفاف الفم بشدة.

- جفاف الجلد وتجعده ويصبح ملمسه مثل العجين في منطقة البطن والجزء العلوي من الذراع والأرجل.

- قلة النشاط وعدم التيقظ والانتباه.

- ضعف عام أو أطراف ضعيفة.

- انغماس العينين للداخل.

- مزيد من الانخفاض للجزء اللين في رأس الطفل الرضيع.

- إفراط في النوم وعدم التركيز.

- شد عضلي.

- تنفس عميق وبسرعة.

- عدم التبول لساعات عديدة (أكثر من 6-8 ساعات للأطفال الرضع, وأكثر من 8-10 ساعات للأطفال).

- نبض ضعيف أو سريع.

* منع الإصابة بالجفاف:

إعطاء الطفل الوجبات الغذائية والسوائل لمنع حدوث الجفاف يختلف باختلاف العمر ومدى حدة الأعراض، لكن تعرض الأطفال الصغار والرضع للجفاف يكون أكثر من الأطفال الكبار والمراهقين. لكن هناك اتفاق عام بضرورة السوائل الكثيرة التى تعطى عن طريق الفم لتعويض الفاقد من ماء الجسم.

* الإسهال غير الحاد:

إذا أصيب الطفل بالإسهال في غياب القئ والحرارة أو أية علامات أخرى للجفاف .. يمكنك الاستمرار في تغذيته بالوجبات الطبيعية و الرضاعة الطبيعية للرضع مع سوائل على فترات قريبة وملاحظة تبول الطفل.

* القئ:

إذا تقيأ الطفل ينبغى التوقف عن الأطعمة حتى مرور 4-8 ساعات, ولا يصل هذا الامتناع مطلقاً لأكثر من 24 ساعة مع استشارة الطبيب المختص. بالإضافة إلى تجنب إعطاء الطفل تحت عاماً واحداً الماء العادي ويعطي بدلاًًً منه محاليل تحتوي على نسب متوازنة من الأملاح والمعادن اللإلكتروليت "Electrolyte".

* وهذه هي نصائح إرشادية لتعويض الفاقد من السوائل عندما يكون هناك قئ لمنع حدوث الجفاف:

- الطفل الرضيع تحت ستة أشهر:

1- إعطاء الطفل كميات صغيرة على نحو متكرر عن طريق الفم من محلول الـ "Electrolyte", ملعقة صغيرة كل 15-20 دقيقة.

2- والطفل الذي يرضع من ثدي أمه لا تمنع عنه الرضاعة ولكن الاستمرار فيها بكميات قليلة من ثدي واحد فقط كل ساعة أو ساعتين لضمان عدم نزول كميات كبيرة من اللبن مرة واحدة. وبعد مرور ثمان ساعات بدون التقيؤ تعود الرضاعة بشكل طبيعي على كلا الثديين.

- الطفل الرضيع من ستة أشهر – عاماً:

إعطاء كميات صغيرة من محلول "Electrolyte" عن طريق الفم بشكل متكرر ملعقة صغيرة كل 15-20 دقيقة وهذه أفضل من الكميات الكبيرة وعلى مرات قليلة, تزداد هذه الكمية بعد مرور 4 ساعات من توقف القئ.

- الطفل من عاماً أو فوق هذه السن:

إعطاء الطفل كميات صغيرة من سوائل صافية على نحو متكرر ملعقة صغيرة كل 5-10 دقائق. الماء ومحاليل الـ "Electrolyte" بالخيارات الأفضل للأطفال تحت العامين وينبغي تجنب اللبن ومنتجاته.

- تتضمن السوائل الصافية على:

- الماء.

- محاليل الـ "Electrolyte".

- مشروب المياه الغازية التي تحتوي على صودا الليمون مع تركها مفتوحة حتى تختفي الفقاقيع وتتلاشى الصودا.

- حساء.

- عصائر مثل عصير التفاح مع الأخذ في الاعتبار أن السكريات التي تحتوي عليها هذه العصائر عالية مما تزيد من حالة الإسهال سوءاً, لذا فينبغي تخفيفه بالماء : 1/2 كوب ماء + 1/2 كوب عصير.

* الإسهال مع القئ:

إذا تلازم الإسهال والقئ ينبغى التوقف عن النظام الغذائي الطبيعي على الفور لكي يحل محله السوائل المناسبة وبجرعات صغيرة وعند توقفهما لمدة ثمان ِ ساعات إبدأ بإعطاء الأطعمة السهلة غير الحريفة. تجنب إعطاء الطفل عصائر مثل عصير التفاح أو أية عصائر تحتوي على نسب من السكريات العالية وعند الحاجة إليها تخفف بالماء.

لا تمنع الطفل من تناول طعامه الطبيعي لأكثر من 24 ساعة بدون استشارة الطبيب, لأن الطفل يحتاج الطعام لاستعادة قوته وحيويته. لا تقلق إذا عاد الطفل لطعامه ومازال البراز غير متماسكاً بالدرجة المعتاد عليها فقد يستغرق من عدة أيام لأسبوع حتى يصبح طبيعياً.

* الإسهال الحاد إنذار بالجفاف:

إذا كان الإسهال حاداً وعلى فترات قصيرة بدون قئ, فمن السهل تعرض الطفل للجفاف على الرغم من إعطائه سوائل وافرة في المنزل وإذا ظهرت عليه أعراض الجفاف السابقة فاستشارة الطبيب تتم على الفور. وبقرار الطبيب أن الطفل تعرض للجفاف سيتم إعطائه محلول "Electrolyte" لمدة 24 ساعة وإذا لم يوجد قئ استمر في إعطائه الأطعمة غير الحريفة.

ومع وجود السوائل بشكل مستمر فإن غالبية الأطفال الذين يعانون من جفاف معتدل بسبب القئ غير الحاد و/أو الإسهال يتماثلون للشفاء في المنزل بدون اللجوء إلى أية مساعدة طبية إضافية.

* ملخص للمعلومات الهامة عن إحلال السوائل المفقودة من الجسم الذي تعرض للجفاف:

- عدم الاعتماد على إعطاء الطفل بما نسميه بالسوائل الصافية لأكثر من 24 ساعة إلا بعد استشارة الطبيب.

- عدم إعطاء الطفل مطلقاً الماء لعلاج القئ أو الإسهال أو الجفاف, لأن ماء الشرب لا يحتوي على المعادن التي يفقدها الجسم وهذا يكون خطيراً للأطفال الرضع.

- عدم إضافة ملح للسوائل التي تعطيها للطفل الذي يتقيأ والأفضل منه محلول الإلكتروليت لأنه يحتوي على نسب متوازنة من الأملاح والمعادن.

- لا يوصي بإعطاء أدوية للإسهال وخاصة للأطفال دون العامين.

- تجنب إعطاء الطفل العصائر التي تحتوي على سكريات عالية مثل التفاح والجيلاتين, والتي ينبغي تخفيفها عند الاستخدام.

- عدم إعطاء الطفل اللبن المغلي لأن به تركيز عالٍٍ من الأملاح والمعادن والتي تشكل خطراً على الأطفال الرضع حتى وإن لم يكن هناك إسهال.

- في حالة معاناة الطفل من جفاف حادٍ لابد من اللجوء إلى أقرب مستشفى لتلقي العناية الطبية ومنها محاليل عن طريق الوريد "IV".


الإسعافات الأولية، الحرائق، الإسعافات الأولية للحرائق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للحرائق

الإسعافات الأولية للحرائق * الإسعافات الأولية للحرائق:
- تعتبر الحرائق إحدى الكوارث الشائعة التي تسبب العديد من الخسائر والأضرار.

ونجد أن هناك أسباب عديدة لحرائق المنازل من أكثرها شيوعاًً: لعب الأطفال بأعواد الثقاب - الطهي - السجائر - ماس كهربائي وغيرها من الأسباب الأخرى.

- ويمكن الحد من أضرارها بل وتجنبها إذا تم اتباع خطة بسيطة وسهلة:
- تركيب إنذارات الحريق.
- وسائل للكشف عن انبعاث أي دخان.
- توفير مطفأة حريق في المنزل والتدريب علي استخدامها.
- التدريب علي الخروج من المنزل أو المكان الذي تتواجد فيه أثناء نشوب الحريق عن طريق الزحف مع غلق العينين، أى كيف تهرب من الحريق عند نشوبه؟

(الإسعافات الأولية للزلازل)


الإسعافات الأولية، الحروق، الحروق الكهربائي، الإسعافات الأولية للحروق الكهربائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للحروق الكهربائية

الإسعافات الأولية للحروق الكهربائية

* الإسعافات الأولية للحروق:
- لابد من تحديد نوع الحرق ومصدره: حراري - كيميائي - كهربائي - إشعاعي - حروق الشمس.

* التقييم:
- تحديد نوع الحرق:
- حروق من الدرجة الأولي (سطحية): وتتأثر فيها الطبقة السطحية فقط من الجلد، ويكتسب الجلد فيها اللون الأحمر ويصبح جافاً، ويصاحبه ظهور انتفاخ وتورم، وغالباً ما يكون الحرق مؤلماً.
- حروق من الدرجة الثانية (جزئية): وتتأثر فيها الطبقة الداخلية والخارجية من الجلد، ويكون لونه أحمر وتنتشر البثرات علي السطح مملؤة بالسوائل بحيث يظهر الجلد وكأنه مبلل دائماً عند انفجار هذه البثرات. وهذه الحروق مؤلمة وتحدث التورم وتترك آثاراً علي الجلد.
- حروق من الدرجة الثالثة (كلية): تدمر كل طبقات الجلد بما فيها الخلايا التحتانية والدهون والعضلات و العظام والأعصاب، ويظهر مكان الحرق باللون البني أو الأسود أما الأنسجة الداخلية فتأخذ اللون الأبيض وتكون هذه الجروح مؤلمة للغاية أو لا يشعر بها الانسان علي الاطلاق في حالة تدميرها لنهايات الأعصاب التي توجد علي سطح الجلد . غالبا ما يصاحبها ( حولها ) حروق مؤلمة من حروق الدرجة الثانية تهدد حيا ة الانسان وتتعرض للعدوي .

- تحديد مدي خطورة الحروق:
- هل تسبب مشاكل في التنفس في حالة وجود حروق حول الأنف أو الفم.
- منتشرة في أكثر من جزء في الجسم.
- مدي تأثر مناطق الجسم المختلفة به: الرقبة - الرأس - الأيدي - القدم - الأعضاء التناسلية.
- هل المصاب بالحرق طفل أم شخص بالغ مع تحديد نوع الحرق.
- تحديد مصدر الحرق: كيميائي - كهربائي - نووي - نتيجة إنفجار - تعرض للشمس.

- تحديد نسب الإصابة لكل عضو من أعضاء الجسم لمعرفة درجة الحرق:
- الكبار:
- الرأس = 9%
- الذراع اليمني = 9%
- منطقة الجذع الأمامية = 18%
- منطقة الأعضاء التناسلية = 1%
- منطقة الجذع الخلفية = 18%
- الرجل اليسري = 18%
- الذراع اليمني = 9%
- الرجل اليمني = 18%

- الأطفال:
- الرأس = 9%
- الذراع اليمني = 9%
- منطقة الجذع الأمامية = 18%
- منطقة الاعضاء التناسلية = 1%
- منطقة الجذع الخلفية = 8%
- الرجل اليسري = 13,5 %
- الذراع اليسري = 9%
- الرجل اليمني = 13,5 %

- تحذيرات:
- يعتمد العلاج علي نوع الحرق.
- تسبب الحروق الكهربائية جروح تظهر علي أنها سطحية في حين أن الأنسجة الداخلية تكون قد تدمرت تماماً بالداخل.
- يتأثر الاطفال تحت سن 5 سنوات، والكبار فوق سن 50 سنة بالحروق بدرجة أكبر لأن طبقة الجلد الخارجية لديهم رقيقة.
- يعاني الاشخاص الذين لهم مشاكل صحية من حروق شديدة الخطورة وخاصة إذا كان هناك نقص في التغذية - مشاكل متصلة بالقلب أو الكلي أو ممن تعرضون لمصدر الحرق فترة طويلة لعدم إمكانية الهرب بسهولة منه.

- بروتوكول الاسعافات الأولية للحروق:
- إبعاد الشخص عن مصدر الحريق علي الفور.
- يتم وضع ماء بارد علي الحروق الحرارية وبكمية كبيرة ويشرط ألا تكون مثلجة.
- إذا كان ناتجاً عن القار يستخدم الماء البارد مع عدم إزالة القار.
- مراقبة التنفس لأن الحروق تسبب انسداد في ممرات الهواء لما تحدثه من تورم (عند حدوث حروق في منطقة ممرات الهواء أو الرئة).
- لا يستخدم الثلج أو الماء المثلج إلا في حالة الحروق السطحية الصغيرة.
- بعد هدوء الحرق ووضع الماء البارد عليه، يتم خلع الملابس أو أية أنسجة ملامسة له، أما في حالة التصاقها لا ينصح علي البته إزالتها.
- يغطي الحرق بضمادة جافة معقمة لإبعاد الهواء عنه.
- لا تحتاج الحروق البسيطة إلي عناية طبية متخصصة حتي التي توجد بها بعض البثرات ويتم التعامل معها علي أنها جروح مفتوحة تغسل بالصابون والماء، ثم يتم وضع مرهم مضاد حيوي عليها تغطي بضمادة.
- أما بالنسبة لجروح الدرجة الثالثة أي الجروح الخطيرة فهي تحتاج عناية طبية فائقة، وفيها لابد من استرخاء المريض ويتم رفع الجزء المحروق فوق مستوي القلب إن أمكن.
- الحفاظ علي درجة حرارة الجسم، لأن الشخص المحروق غالباً ما يتعرض إلي الإحساس بالبرودة.
- استخدام الأكسجين وخاصة في حروق الوجه والفم.

- اللجوء إلي الطبيب:
- يتم اللجوء إلي الطبيب في:
- كل حالات حروق الدرجة الثالثة.
- الحروق التي توجد حول الأنف والفم.
- كافة الحروق الخطيرة التي تهدد حياة الإنسان.
- حروق الدرجة الثانية والتي تكون الأماكن المتأثرة في الجسم تفوق نسبة 5%.
- الحروق التي تعرض المصاب للعدوي.

* الحروق الكهربائية:
- البعد عن المصدر الكهربائي الذي سبب الحرق.
- تحديد عمق الحرق.
- تغطي الجروح بضمادة جافة معقمة.
- لا تهدأ الجروح باستخدام الماء.
- مراقبة ما إذا كانت توجد علامات تهدد حياة المصاب مثل: عدم انتظام ضربات القلب أو مشاكل فى التنفس.


الإسعافات الأولية، الحروق، حروق الدرجة الأولى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لحروق الدرجة الأولى

الإسعافات الأولية لحروق الدرجة الأولى

* الإسعافات الأولية للحروق:
- الإجراءات الأولية:
- لابد من تحديد نوع الحرق ومصدره: حراري - كيميائي - كهربائي - إشعاعي - حروق الشمس.

* التقـييم:

(1) تحديد نوع الحرق:
- حروق من الدرجة الاولي (سطحية): وتتأثر فيها الطبقة السطحية فقط من الجلد، ويكتسب الجلد فيها اللون الأحمر ويصبح جافا، ويصاحبه ظهور انتفاخ وتورم، وغالباً ما يكون الحرق مؤلماً.

- حروق من الدرجة الثانية (جزئية): وتتأثر فيها الطبقة الداخلية والخارجية من الجلد، ويكون لونه أحمر وتنتشر البثرات علي السطح مملؤة بالسوائل بحيث يظهر الجلد وكأنه مبلل دائماً عند انفجار هذه البثرات. وهذه الحروق مؤلمة وتحدث التورم وتترك آثاراً علي الجلد.

- حروق من الدرجة الثالثة (كلية): تدمر كل طبقات الجلد بما فيها الخلايا التحتانية، والدهون، والعضلات، والعظام، والأعصاب، ويظهر مكان الحرق باللون البني أو الأسود أما الأنسجة الداخلية فتأخذ اللون الأبيض وتكون هذه الجروح مؤلمة للغاية أو لا يشعر بها الإنسان علي الاطلاق في حالة تدميرها لنهايات الأعصاب التي توجد علي سطح الجلد. غالباً ما يصاحبها (حولها) حروق مؤلمة من حروق الدرجة الثانية تهدد حياة الانسان وتتعرض للعدوي.

(2) تحديد مدي خطورتها:
- هل تسبب مشاكل في التنفس في حالة وجود حروق حول الأنف أو الفم.
- منتشرة في أكثر من جزء في الجسم.
- مدي تأثر مناطق الجسم المختلفة بها: الرقبة - الرأس - الأيدي - القدم - الأعضاء التناسلية.
- هل المصاب بالحرق طفل أم شخص بالغ مع تحديد نوع الحرق.
- تحديد مصدر الحرق: كيميائي - كهربائي - نووي - نتيجة إنفجار - تعرض للشمس.

(3) تحديد نسب الإصابة لكل عضو من أعضاء الجسم لمعرفة درجة الحرق:
- الكــبار:

  • الرأس = 9%

  • الذراع اليمني = 9%

  • منطقة الجذع الأمامية = 18%

  • منطقة الأعضاء التناسلية = 1%

  • منطقة الجذع الخلفية = 18%

  • الرجل اليسري = 18%

  • الذراع اليمني = 9%

  • الرجل اليمني = 18%

- الاطفـال:

  • الرأس = 9%

  • الذراع اليمني = 9%

  • منطقة الجذع الأمامية = 18%

  • منطقة الأعضاء التناسلية = 1%

  • منطقة الجذع الخلفية 8%

  • الرجل اليسري = 13,5 %

  • الذراع اليسري = 9%

  • الرجل اليمني = 13,5 %

* تحذيـرات:
- يعتمد العلاج علي نوع الحرق.
- تسبب الحروق الكهربائية جروح تظهر علي أنها سطحية في حين أن الأنسجة الداخلية تكون قد تدمرت تماماً بالداخل.
- يتأثر الأطفال تحت سن 5 سنوات، والكبار فوق سن 50 سنة بالحروق بدرجة أكبر لأن طبقة الجلد الخارجية لديهم رقيقة.
- يعاني الأشخاص الذين لهم مشاكل صحية من حروق شديدة الخطورة وخاصة إذا كان هناك نقص في التغذية - مشاكل متصلة بالقلب أو الكلي أو ممن تعرضون لمصدر الحرق فترة طويلة لعدم إمكانية الهرب بسهولة منه.

* بروتوكول الإسعافات الأولية لحروق الدرجة الأولى:
- إبعاد الشخص عن مصدر الحريق علي الفور.
- يتم وضع ماء بارد علي الحروق الحرارية وبكمية كبيرة ويشرط ألا تكون مثلجة.
- إذا كان ناتجاً عن القار يستخدم الماء البارد مع عدم إزالة القار.
- مراقبة التنفس لأن الحروق تسبب انسداد في ممرات الهواء لما تحدثه من تورم (عند
حدوث حروق في منطقة ممرات الهواء أو الرئة).
- لا يستخدم الثلج أو الماء المثلج إلا في حالة الحروق السطحية الصغيرة.
- بعد هدوء الحرق ووضع الماء البارد عليه، يتم خلع الملابس أو أية أنسجة ملامسة له، أما في حالة التصاقها لا ينصح علي البته إزالتها.
- يغطي الحرق بضمادة جافة معقمة لإبعاد الهواء عنه.
- لا تحتاج الحروق البسيطة إلي عناية طبية متخصصة حتي التي توجد بها بعض البثرات ويتم التعامل معها علي أنها جروح مفتوحة تغسل بالصابون والماء، ثم يتم وضع مرهم مضاد حيوي عليها تغطي بضمادة.
- أما بالنسبة لجروح الدرجة الثالثة أي الجروح الخطيرة فهي تحتاج عناية طبية فائقة، وفيها لابد من إسترخاء المريض ويتم رفع الجزء المحروق فوق مستوي القلب إن أمكن.
- الحفاظ علي درجة حرارة الجسم، لأن الشخص المحروق غالباً ما يتعرض إلي الإحساس بالبرودة.
- استخدام الأكسجين وخاصة في حروق الوجه والفم.

* اللجوء إلي الطبيب:
- يتم اللجوء إلي الطبيب في:
- كل حالات حروق الدرجة الثالثة.
- الحروق التي توجد حول الأنف والفم.
- كافة الحروق الخطيرة التي تهدد حياة الانسان.
- حروق الدرجة الثانية والتي تكون الأماكن المتأثرة في الجسم تفوق نسبة 5%.
- الحروق التي تعرض المصاب للعدوي.


الإسعافات الأولية، الحروق، حروق الدرجة الثالثة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية ل حروق الدرجة الثالثة

الإسعافات الأولية لحروق الدرجة الثالثة

* الإسعافات الأولية للحروق:
- الإجراءات الأولية:
- لابد من تحديد نوع الحرق ومصدره: حراري - كيميائي - كهربائي - إشعاعي - حروق الشمس.

* التقـييم:
(1) تحديد نوع الحرق:
- حروق من الدرجة الأولي (سطحية): وتتأثر فيها الطبقة السطحية فقط من الجلد، ويكتسب الجلد فيها اللون الأحمر ويصبح جافا، ويصاحبه ظهور انتفاخ وتورم، وغالباً ما يكون الحرق مؤلماً.

- حروق من الدرجة الثانية (جزئية): وتتأثر فيها الطبقة الداخلية والخارجية من الجلد، ويكون لونه أحمر وتنتشر البثرات علي السطح مملؤة بالسوائل بحيث يظهر الجلد وكأنه مبلل دائماً عند انفجار هذه البثرات. وهذه الحروق مؤلمة وتحدث التورم وتترك آثاراً علي الجلد.

- حروق من الدرجة الثالثة (كلية): تدمر كل طبقات الجلد بما فيها الخلايا التحتانية، والدهون، والعضلات، والعظام، والأعصاب، ويظهر مكان الحرق باللون البني أو الأسود أما الأنسجة الداخلية فتأخذ اللون الأبيض وتكون هذه الجروح مؤلمة للغاية أو لا يشعر بها الإنسان علي الاطلاق في حالة تدميرها لنهايات الأعصاب التي توجد علي سطح الجلد. غالباً ما يصاحبها (حولها) حروق مؤلمة من حروق الدرجة الثانية تهدد حياة الإنسان وتتعرض للعدوي.

(2) تحديد مدي خطورتها:
- هل تسبب مشاكل في التنفس في حالة وجود حروق حول الأنف أو الفم.
- منتشرة في أكثر من جزء في الجسم.
- مدي تأثر مناطق الجسم المختلفة بها: الرقبة - الرأس - الأيدي - القدم - الأعضاء التناسلية.
- هل المصاب بالحرق طفل أم شخص بالغ مع تحديد نوع الحرق.
- تحديد مصدر الحرق: كيميائي - كهربائي - نووي - نتيجة إنفجار - تعرض للشمس.

(3) تحديد نسب الإصابة لكل عضو من أعضاء الجسم لمعرفة درجة الحرق:
- الكــبار:
الرأس = 9%
الذراع اليمني = 9%
منطقة الجذع الأمامية = 18%
منطقة الأعضاء التناسلية = 1%
منطقة الجذع الخلفية = 18%
الرجل اليسري = 18%
الذراع اليمني = 9%
الرجل اليمني = 18%

- الأطفـال:
الرأس = 9%
الذراع اليمني = 9%
منطقة الجذع الأمامية = 18%
منطقة الأعضاء التناسلية = 1%
منطقة الجذع الخلفية 8%
الرجل اليسري = 13,5 %
الذراع اليسري = 9%
الرجل اليمني = 13,5 %

* تحذيـرات:
- يعتمد العلاج علي نوع الحرق.
- تسبب الحروق الكهربائية جروح تظهر علي أنها سطحية في حين أن الأنسجة الداخلية تكون قد تدمرت تماماً بالداخل.
- يتأثر الأطفال تحت سن 5 سنوات، والكبار فوق سن 50 سنة بالحروق بدرجة أكبر لأن طبقة الجلد الخارجية لديهم رقيقة.
- يعاني الأشخاص الذين لهم مشاكل صحية من حروق شديدة الخطورة وخاصة إذا كان هناك نقص في التغذية - مشاكل متصلة بالقلب أو الكلي أو ممن تعرضون لمصدر الحرق فترة طويلة لعدم إمكانية الهرب بسهولة منه.

- بروتوكول الإسعافات الأولية لحروق الدرجة الثالثة:
- إبعاد الشخص عن مصدر الحريق علي الفور.
- يتم وضع ماء بارد علي الحروق الحرارية وبكمية كبيرة ويشرط ألا تكون مثلجة.
- إذا كان ناتجاً عن القار يستخدم الماء البارد مع عدم إزالة القار.
- مراقبة التنفس لأن الحروق تسبب انسداد في ممرات الهواء لما تحدثه من تورم (عند حدوث حروق في منطقة ممرات الهواء أو الرئة).
- لا يستخدم الثلج أو الماء المثلج إلا في حالة الحروق السطحية الصغيرة.
- بعد هدوء الحرق ووضع الماء البارد عليه، يتم خلع الملابس أو أية أنسجة ملامسة له، أما في حالة التصاقها لا ينصح علي البته إزالتها.
- يغطي الحرق بضمادة جافة معقمة لإبعاد الهواء عنه.
- لا تحتاج الحروق البسيطة إلي عناية طبية متخصصة حتي التي توجد بها بعض البثرات ويتم التعامل معها علي أنها جروح مفتوحة تغسل بالصابون والماء، ثم يتم وضع مرهم مضاد حيوي عليها تغطي بضمادة.
- أما بالنسبة لجروح الدرجة الثالثة أي الجروح الخطيرة فهي تحتاج عناية طبية فائق، وفيها لابد من استرخاء المريض ويتم رفع الجزء المحروق فوق مستوي القلب إن أمكن.
- الحفاظ علي درجة حرارة الجسم، لأن الشخص المحروق غالباً ما يتعرض إلي الإحساس بالبرودة.
- استخدام الأكسجين وخاصة في حروق الوجه والفم.

- اللجوء إلي الطبيب:
- يتم اللجوء إلي الطبيب في:
- كل حالات حروق الدرجة الثالثة.
- الحروق التي توجد حول الأنف والفم.
- كافة الحروق الخطيرة التي تهدد حياة الإنسان.
- حروق الدرجة الثانية والتي تكون الأماكن المتأثرة في الجسم تفوق نسبة 5%.
- الحروق التي تعرض المصاب للعدوي.


الإسعافات الأولية، الحروق، حروق الدرجة الثانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لحروق الدرجة الثانية

الإسعافات الأولية لحروق الدرجة الثانية

* الإسعافات الأولية للحروق:
- لابد من تحديد نوع الحرق ومصدره: حراري - كيميائي - كهربائي - إشعاعي - حروق الشمس.

* التقييم:
- تحديد نوع الحرق:
- حروق من الدرجة الأولي (سطحية): وتتأثر فيها الطبقة السطحية فقط من الجلد، ويكتسب الجلد فيها اللون الأحمر ويصبح جافاً، ويصاحبه ظهور انتفاخ وتورم، وغالباً ما يكون الحرق مؤلماً.
- حروق من الدرجة الثانية (جزئية): وتتأثر فيها الطبقة الداخلية والخارجية من الجلد، ويكون لونه أحمر وتنتشر البثرات علي السطح مملؤة بالسوائل بحيث يظهر الجلد وكأنه مبلل دائماً عند انفجار هذه البثرات. وهذه الحروق مؤلمة وتحدث التورم وتترك آثاراً علي الجلد.
- حروق من الدرجة الثالثة (كلية): تدمر كل طبقات الجلد بما فيها الخلايا التحتانية والدهون والعضلات و العظام والأعصاب، ويظهر مكان الحرق باللون البني أو الأسود أما الأنسجة الداخلية فتأخذ اللون الأبيض وتكون هذه الجروح مؤلمة للغاية أو لا يشعر بها الانسان علي الاطلاق في حالة تدميرها لنهايات الأعصاب التي توجد علي سطح الجلد . غالبا ما يصاحبها ( حولها ) حروق مؤلمة من حروق الدرجة الثانية تهدد حيا ة الانسان وتتعرض للعدوي .

- تحديد مدي خطورة الحروق:
- هل تسبب مشاكل في التنفس في حالة وجود حروق حول الأنف أو الفم.
- منتشرة في أكثر من جزء في الجسم.
- مدي تأثر مناطق الجسم المختلفة به: الرقبة - الرأس - الأيدي - القدم - الأعضاء التناسلية.
- هل المصاب بالحرق طفل أم شخص بالغ مع تحديد نوع الحرق.
- تحديد مصدر الحرق: كيميائي - كهربائي - نووي - نتيجة إنفجار - تعرض للشمس.

- تحديد نسب الإصابة لكل عضو من أعضاء الجسم لمعرفة درجة الحرق:
- الكبار:
- الرأس = 9%
- الذراع اليمني = 9%
- منطقة الجذع الأمامية = 18%
- منطقة الأعضاء التناسلية = 1%
- منطقة الجذع الخلفية = 18%
- الرجل اليسري = 18%
- الذراع اليمني = 9%
- الرجل اليمني = 18%

- الأطفال:
- الرأس = 9%
- الذراع اليمني = 9%
- منطقة الجذع الأمامية = 18%
- منطقة الاعضاء التناسلية = 1%
- منطقة الجذع الخلفية = 8%
- الرجل اليسري = 13,5 %
- الذراع اليسري = 9%
- الرجل اليمني = 13,5 %

- تحذيرات:
- يعتمد العلاج علي نوع الحرق.
- تسبب الحروق الكهربائية جروح تظهر علي أنها سطحية في حين أن الأنسجة الداخلية تكون قد تدمرت تماماً بالداخل.
- يتأثر الاطفال تحت سن 5 سنوات، والكبار فوق سن 50 سنة بالحروق بدرجة أكبر لأن طبقة الجلد الخارجية لديهم رقيقة.
- يعاني الاشخاص الذين لهم مشاكل صحية من حروق شديدة الخطورة وخاصة إذا كان هناك نقص في التغذية - مشاكل متصلة بالقلب أو الكلي أو ممن تعرضون لمصدر الحرق فترة طويلة لعدم إمكانية الهرب بسهولة منه.

- بروتوكول الاسعافات الأولية للحروق:
- إبعاد الشخص عن مصدر الحريق علي الفور.
- يتم وضع ماء بارد علي الحروق الحرارية وبكمية كبيرة ويشرط ألا تكون مثلجة.
- إذا كان ناتجاً عن القار يستخدم الماء البارد مع عدم إزالة القار.
- مراقبة التنفس لأن الحروق تسبب انسداد في ممرات الهواء لما تحدثه من تورم (عند حدوث حروق في منطقة ممرات الهواء أو الرئة).
- لا يستخدم الثلج أو الماء المثلج إلا في حالة الحروق السطحية الصغيرة.
- بعد هدوء الحرق ووضع الماء البارد عليه، يتم خلع الملابس أو أية أنسجة ملامسة له، أما في حالة التصاقها لا ينصح علي البته إزالتها.
- يغطي الحرق بضمادة جافة معقمة لإبعاد الهواء عنه.
- لا تحتاج الحروق البسيطة إلي عناية طبية متخصصة حتي التي توجد بها بعض البثرات ويتم التعامل معها علي أنها جروح مفتوحة تغسل بالصابون والماء، ثم يتم وضع مرهم مضاد حيوي عليها تغطي بضمادة.
- أما بالنسبة لجروح الدرجة الثالثة أي الجروح الخطيرة فهي تحتاج عناية طبية فائقة، وفيها لابد من استرخاء المريض ويتم رفع الجزء المحروق فوق مستوي القلب إن أمكن.
- الحفاظ علي درجة حرارة الجسم، لأن الشخص المحروق غالباً ما يتعرض إلي الإحساس بالبرودة.
- استخدام الأكسجين وخاصة في حروق الوجه والفم.

- اللجوء إلي الطبيب:
- يتم اللجوء إلي الطبيب في:
- كل حالات حروق الدرجة الثالثة.
- الحروق التي توجد حول الأنف والفم.
- كافة الحروق الخطيرة التي تهدد حياة الإنسان.
- حروق الدرجة الثانية والتي تكون الأماكن المتأثرة في الجسم تفوق نسبة 5%.
- الحروق التي تعرض المصاب للعدوي.


الإسعافات الأولية، الحروق، حروق الشمس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لحروق الشمس

الحــــــــــــروق:
الإجراءات الأولية:
  • لابد من تحديد نوع الحرق ومصدره: حراري - كيميائي - كهربائي - إشعاعي - حروق الشمس .

التقــــــــــــييم:

(1 )تحديد نوع الحــــــرق

  • حروق من الدرجة الاولي (سطحية): وتتأثر فيها الطبقة السطحية فقط من الجلد، ويكتسب الجلد فيها اللون الاحمر ويصبح جافا، ويصاحبه ظهور انتفاخ وتورم، وغالبا ما يكون الحرق مؤلما.
  • حروق من الدرجة الثانية (جزئية): وتتأثر فيها الطبقة الداخلية والخارجية من الجلد، ويكون لونه احمر وتنتشر البثرات علي السطح مملؤة بالسوائل بحيث يظهر الجلد وكأنه مبلل دائما عند انفجار هذه البثرات. وهذه الحروق مؤلمة وتحدث التورم وتترك آثارا علي الجلد.
  • حروق من الدرجة الثالثة (كلية): تدمر كل طبقات الجلد بما فيها الخلايا التحتانية، والدهون، والعضلات، والعظام، والأعصاب، ويظهر مكان الحرق باللون البني أو الأسود أما الأنسجة الداخلية فتأخذ اللون الأبيض وتكون هذه الجروح مؤلمة للغاية أو لا يشعر بها الانسان علي الاطلاق في حالة تدميرها لنهايات الأعصاب التي توجد علي سطح الجلد . غالبا ما يصاحبها ( حولها ) حروق مؤلمة من حروق الدرجة الثانية تهدد حيا ة الانسان وتتعرض للعدوي .

(2) تحديد مدي خطورتها:

  • هل تسبب مشاكل في التنفس في حالة وجود حروق حول الأنف أو الفم .
  • منتشرة في أكثر من جزء في الجسم .
  • مدي تأثر مناطق الجسم المختلفة به : الرقبة - الرأس - الأيدي - القدم - الأعضاء التناسلية .
  • هل المصاب بالحرق طفل أم شخص بالغ مع تحديد نوع الحرق .
  • تحديد مصدر الحرق : كيميائي - كهربائي - نووي - نتيجة إنفجار - تعرض للشمس .

(3) تحديد نسب الإصابة لكل عضو من أعضاء الجسم لمعرفة درجة الحرق:
الكــــــــــــــــبار:

  • الرأس = 9%
  • الذراع اليمني = 9%
  • منطقة الجذع الأمامية = 18%
  • منطقة الأعضاء التناسلية = 1%
  • منطقة الجذع الخلفية = 18%
  • الرجل اليسري = 18%
  • الذراع اليمني = 9%
  • الرجل اليمني = 18%

الاطفـــــــــــــــال:

  • الرأس = 9%
  • الذراع اليمني = 9%
  • منطقة الجذع الأمامية = 18%
  • منطقة الاعضاء التناسلية = 1%
  • منطقة الجذع الخلفية 8%
  • الرجل اليسري = 13,5 %
  • الذراع اليسري = 9%
  • الرجل اليمني = 13,5 %

تحذيــــــــــــــرات:

  • يعتمد العلاج علي نوع الحرق .
  • تسبب الحروق الكهربائية جروح تظهر علي أنها سطحية في حين أن الأنسجة الداخلية تكون قد تدمرت تماما بالداخل.
  • يتأثر الاطفال تحت سن 5 سنوات ، والكبار فوق سن 50 سنة بالحروق بدرجة أكبر لأن طبقة الجلد الخارجية لديهم رقيقة .
  • يعاني الاشخاص الذين لهم مشاكل صحية من حروق شديدة الخطورة وخاصة إذا كان هناك نقص في التغذية - مشاكل متصلة بالقلب أو الكلي أو ممن تعرضون لمصدر الحرق فترة طويلة لعدم إمكانية الهرب بسهولة منه .

بروتوكول الاسعاف:

  • إبعاد الشخص عن مصدر الحريق علي الفور .
  • يتم وضع ماء بارد علي الحروق الحرارية وبكمية كبيرة ويشرط ألا تكون مثلجة.
  • إذا كان ناتجا عن القار يستخدم الماء البارد مع عدم إزالة القار .
  • مراقبة التنفس لأن الحروق تسبب انسداد في ممرات الهواء لما تحدثه من تورم (عند حدوث حروق في منطقة ممرات الهواء أو الرئة) .
  • لا يستخدم الثلج أو الماء المثلج إلا في حالة الحروق السطحية الصغيرة .
  • بعد هدوء الحرق ووضع الماء البارد عليه، يتم خلع الملابس أو أية أنسجة ملامسة له، أما في حالة التصاقها لا ينصح علي البته إزالتها.
  • يغطي الحرق بضمادة جافة معقمة لإبعاد الهواء عنه.
  • لا تحتاج الحروق البسيطة إلي عناية طبية متخصصة حتي التي توجد بها بعض البثرات ويتم التعامل معها علي أنها جروح مفتوحة تغسل بالصابون والماء، ثم يتم وضع مرهم مضاد حيوي عليها تغطي بضمادة.
  • أما بالنسبة لجروح الدرجة الثالثة أي الجروح الخطيرة فهي تحتاج عناية طبية فائقة ، وفيها لابد من إسترخاء المريض ويتم رفع الجزء المحروق فوق مستوي القلب إن أمكن.
  • الحفاظ علي درجة حرارة الجسم، لأن الشخص المحروق غالبا ما يتعرض إلي الإحساس بالبرودة .
  • إستخدام الأكسجين وخاصة في حروق الوجه والفم .

اللجوء إلي الطبيب:
يتم اللجوء إلي الطبيب في:

  • كل حالات حروق الدرجة الثالثة .
  • الحروق التي توجد حول الانف والفم .
  • كافة الحروق الخطيرة التي تهدد حياة الانسان .
  • حروق الدرجة الثانية والتي تكون الأماكن المتأثرة في الجسم تفوق نسبة 5% .
  • الحروق التي تعرض المصاب للعدوي .

* حروق الشمس :

  • بالنسبة لحروق الشمس يتم الابتعاد علي الفور عن ضوء الشمس وأشعتها مع استخدام بعض مسكنات الألم مثل "الايبروفين" أو "أستيا مينوفين".


الإسعافات الأولية، الحمل، الإسعافات الأولية للحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للحمل

* الإسعافات الأولية للحمل:

* الإجراءات الأولية للإسعافات الأولية للحمل:

- تاريخ انقطاع الدورة الشهرية.
- هل يوجد مشاكل في هذا الحمل أو في مرات سابقة؟
- نوع الأدوية التي تأخذها السيدة الحامل وجرعاتها وأوقاتها.

* تقييم الإسعافات الأولية للحمل:

- عليك بتحديد ما إذا كان هناك:

- آلام بالبطن.
- نزيف مهبلي.
- حدوث تقلصات مع حساب مدة استمرارها وفترات حدوثها.
- قياس العلامات الحيوية.

* تحذيرات:

وجود نزيف مهبلي أثناء الحمل هو أحد العلامات الخطيرة التي تستدعي العناية الطبية وخاصة إذا صاحبه آلام في البطن أو انخفاض في ضغط الدم أو سرعة في خفقان القلب.

* بروتوكول الإسعافات الأولية للحمل:

- قياس الأعراض الحيوية.
- قياس الضغط علي نحو منتظم.
- الاتصال بالطبيب لتحديد الأدوية المسموح بها.

* اللجوء إلي الطبيب:

- في حالة وجود نزيف مهبلي، أو خروج إفرازات أخرى.
- في حالة وجود آلام بالبطن.
- في حالة وجود تقلصات.
- إذا كان هناك تورم في الأيدي أو كاحل القدم أو الوجه.
- استمرار الدوار والصداع.
- قيء مستمر.
- وجود تشنجات.


الإسعافات الأولية، الزلازل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للزلازل
الإسعافات الأولية للزلازل * الإسعافات الأولية للزلازل:
- للحد من الأخطار التي تلحق بالإنسان من كوارث الزلزال هناك ثلاث مراحل يجب اتباعها لتقليل خسائر الزلازل بقدر الإمكان:

(1) مرحلة ما قبل حدوث الزلزال:

- اختر مكاناً آمناً في كل حجرة مثل الاختباء تحت منضدة ثابتة أو في مقابل حائط بحيث لا تسمح بوقوع أي شيء عليك.

- جرب عمليا الاختباء تحت أو في مقابل هذه العناصر الواقية إلي جانب الإنتظار قليلاً مع حماية العينين بوضع ذراعيك حولها. وإذا لم توجد منضدة عليك بالجلوس علي الأرض بجانب إحدى الحوائط ولكن بعيداً عن الشباك أو أي أثاث مرتفع.

- التدريب علي استخدام مطفأة الحريق.

- تقليل مخاطر الإصابات بقدر الإمكان عن طريق:

- إحكام غلق الأثاث مثل: المكتبة - دولاب المطبخ أو أي أثاث له ارتفاع عالٍ وذلك عن طريق استخدام أقفال.

- إلي جانب مراعاة تصميم المنازل بأساليب وقائية لتخفيف وقع الهزات أو انهيارها.

(2) أثناء حدوث الزلزال:

- اختبئ في أكثر الأماكن أماناً.

- إذا كنت داخل أحد المباني عليك بالبقاء بداخلها حتى تتوقف الهزات ولكن مع البقاء بعيداً عن الشرفات.

- أما إذا كنت في الفراش عليك أيضاً بالبقاء فيه مع حماية الرأس بالوسادة.

- إذا كنت في الخارج (في الشارع) اختر مكان فضاء بعيداً عن المباني أو الأشجار ثم اجلس علي الأرض.

- أما إذا كنت تقود سيارة فعليك التأني في قيادتها حتي تصل إلي أرض فضاء لا توجد بها مباني أو أشجار.

( 3 ) بعد انتهاء الهزات:

- عليك بالتأكد من الخلو من أية جروح أو إصابات.

- وفي حدوث أية خسائر قم بحماية نفسك عن طريق ارتداء بنطلون طويل - قميص له أكمام - حذاء - قفازات.

- التأكد من وجود إصابات لأي أشخاص آخرين والقيام بالإسعافات الأولية علي الفور للحالات الخطيرة.

- التأكد من عدم نشوب أية حرائق.

- الاستعداد لتوابع الهزات الأرضية باتباع نفس التعليمات السابقة.

- فحص المنزل من حدوث أي تلف أو شروخ به بحيث يتم إخلائه علي الفور إذا كان غير آمن.


الإسعافات الأولية، السكتة الدماغية، الإسعافات الأولية للسكتة الدماغية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
 للسكتة الدماغية

الإسعافات الأولية للسكتة الدماغية * الإسعافات الأولية للسكتة الدماغية:

* الإجراءات الأولية للإسعافات الأولية للسكتة الدماغية:

- تحديد بداية الأعراض.
- هل يوجد تغير في الشخصية، أو ارتباك، أو عدم ثبات.
- هل يوجد تاريخ مرضي بالجلطات - ارتفاع ضغط الدم - أمراض القلب أو مرض السكر.

* التقييم:

- قياس العلامات الحيوية.
- تقييم ما إذا كانت توجد أية علامات للتعثر في الكلام - شلل في الوجه - ضغف في الأعضاء.

* تحذيرات:

- إذا استمرت الحالة لأقل من 24 ساعة فلا تسبب أي ضرر أو تلف دائم.
- وفي بعض الحالات تتأثر مهارات الإنسان الخاصة بالكلام والكتابة وحتى التفكير.

* بروتوكول الإسعافات الأولية للسكتة الدماغية:

- فتح ممرات الهواء.
- قياس العلامات الحيوية.
- العمل علي راحة المريض.
- يستخدم أكسجين عن طريق الأنبوب الأنفي علي أن تكون نسبة التدفق منخفضة.

* اللجوء الي الطبيب:

- يتم اللجوء الي الطبيب في كافة الأحوال.


الإسعافات الأولية، الشرقة، الإسعافات الأولية للشرقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للشرقة

الإسعافات الأولية للشرقة

* الشرقة:
من الإصابات التى قد تبدو بسيطة فى ظاهرها لكنها خطيرة جداً هى الشرقة (Choking)، لا تستهن بها لأنها تفقد الإنسان وعيه أو تسبب له السكتة القلبية.

ودائماً ما يكون السبب فى مثل هذه الإصابة هو وجود الطعام أو جسم غريب فى الحلق (ممر الهواء). وبمعنى آخر فالشرقة هى اعتراض لممر الهواء الطبيعى ومن الممكن أن تسفر عن الموت فى الحال إذا لم تقدم الإسعافات الأولية لها وقد أشارت أرقام الإحصائيات إلى أن نسبة الوفيات فى كل عام تصل لحوالى 3000 شخصاً عند الإصابة بالشرقة.

- ملاحظة:
(توجد حالات أخرى من الممكن أن تسبب فقد الوعى و/أو انسداد ممر الهواء الطبيعى ويتم التعامل معها بطرق مختلفة كل حسب الحالة متضمنة: الجلطات - الصرع - تورم نتيجة التهابات أو عدوى - إصابات الرأس - السكتة القلبية - تجرع كمية زائدة من الدواء - غيبوبة بسبب ما - التسمم.

* الوقاية:
- الكبار(الأشخاص البالغون):
- يقطع الطعام إلى أجزاء صغيرة قبل تناوله.
- مضغ الطعام جيداً وببطء وخاصة إذا كانت هناك أسنان صناعية.
- تجنب الضحك أو الكلام عند مضغ الطعام أو بلعه.
- تجنب تناول الكحوليات وخاصة قبل وأثناء تناول الوجبات.

- الرضع والأطفال الصغار:
- إبعاد الأشياء الصغيرة عن متناول أيديهم.
- عدم السماح لهم بالمشى أو الجرى، أو اللعب بالطعام فى فمهم.

* عند حدوث الشرقة:
1- حالة الوعى:
- عليك بسؤاله أولاً عما إذا كان الذى تعرض له شرقه أم لا.
- إذا تحدث معك الشخص، وكح وبوسعه التنفس، فتدخلك هنا ليس ضرورياً.
- أما إذا كان ليس بوسعه التحدث أو التنفس أو لم يسعل، عليك بالضغط فوق منطقة الحجاب الحاجز للداخل ثم لأعلى لطرد أى عنصر دخل القصبة الهوائية قبل أن يفقد المصاب وعيه وهذه الطريقة تعرف باسم ( مناورة هيمليك).
- وفى حالة السمنة المفرطة أو الحمل فى المراحل المتأخرة يتم عمل هذه المناروة على منطقة الصدر.
- إذا لم يستجب المصاب لا تيأس واستمر فى عملية الضغط والدفع.
- استمر فى الضغط حتى يُطرد الجسم الغريب الذى دخل القصبة الهوائية حتى لو مارست وسائل تدعيم الحياة، ولابد من استشارة الطبيب.

2- حالة اللاوعى:
- وضع المريض مستلقياً على الأرض على الظهر، والذراعان بجانب الجسم.
- طلب العون والمساعدة إذا لم يكن بوسعك تقديمها.
- إمالة الرأس للخلف قليلاً، ووضع الإصبع داخل الفم لمحاولة طرد أى جسم غريب.
- فتح ممرات الهواء (عن طريق إمالة الرأس، رفع الذقن) مع إعطاء المصاب تنفس صناعى.
- إذا لم يجدى ذلك عليك بممارسة "مناورة هيمليك" من 6-10 مرات.
- كرر جميع الخطوات السابقة بنفس الترتيب ولا تستلم.
- وبعد طرد الجسم الغريب، عليك بإعطاء المصاب " قبلة الحياة " لا تيأس أو تستسلم عليك بالاستمرار فى المحاولات على نحو متصل، وفى حالة النجاة لابد من استشارة الطبيب أيضاً.

* ما هى علامات الشرقة للرضع والأطفال الصغار؟

لو | إذن
- لو كان الطفل أو الرضيع قادراً على التنفس أو التحدث أو حتى السعال ... - لو كان الطفل أو الرضيع يعانى من حمى أو له تاريخ عائلى مرضى بخصوص ممرات الهواء فمن المحتمل أن تتورم ... - لو كان الطفل الصغير أو الرضيع ليس بوسعه التنفس أو البكاء أو التحدث ... | - عليك بعدم التدخل، لكن مع الاستعانة بوسائل تدعيم الحياة. - عليك بنقله على الفور إلى اقرب مركز للرعاية الطبية. - يجب تطبيق الخطوات التالية فى الحال.

*الطفل الرضيع تحت العام:
- حالة الوعى:
- الضرب على الظهر أربع مرات، والضغط على الصدر أربع مرات.
- لطرد الجسم الغريب بعيداً عن ممرات الهواء يتبع التالى:
- يتم قلب الطفل على الفور على بطنه على إحدى ذراعيك، مع تركيزه على الفخذ، وبحيث يدعم الساعد وكف اليد الرأس والرقبة سوياً.
- ينبغى أن تكون الرأس فى مستوى منخفض عن الجذع.
- ضرب الطفل على ظهره أربعة مرات بقوة بمؤخرة كف اليد ما بين منطقة الكتفين.
- وفى الحال، يقلب الطفل مرة أخرى على ظهره مع تدعيم الرأس بإحدى اليدين ووضع اليد الأخرى على منطقة البطن (كأن الطفل حشو للساندويتش) وينبغى أن تكون الرأس منخفضة عن الجذع.
- استخدام إصبعين للضغط على منطقة الصدر.
- كرر المحاولة عدة مرات حتى تمام خروج الجسم الغريب، أو حتى يفقد الطفل وعيه.

- حالة اللاوعى:
- إذا فقد الطفل وعيه عليك باتباع الخطوات التالية:
- اطلب المساعدة على الفور إذا لم يكن بوسعك تقديمها.
- رفع الفك عالياً وإمالة الرأس، وإذا كان الجسم الغريب يمكن رؤيته عليك بتخليص المصاب منه على الفور بإدخال أصابع اليد والتقاطها.
- فتح ممرات الهواء (من خلال إمالة الرأس للخلف، ورفع الذقن) مع اعطائه قبلة الحياة.
- الضرب على الظهر أربع مرات، ثم الضغط على الصدر أربع مرات أيضاً.
- إذا لم يطرد العنصر الخارجى، عليك بالاستمرار فى هذه الخطوات على نحو متتابع:
أ- حاول رؤية مكان الجسم الغريب.
ب- القيام بقبلة الحياة.
ج- الضرب على الظهر.
د- الضغط على الصدر حتى تمام النجاح فى طرد الجسم الغريب-.

- ولكن إذا تم طرد الجسم الغريب، والمصاب ليس بوسعه التنفس عليك باللجوء إلى تدليك القلب لفتح ممرات الهواء.
- إعطاء المريض قبلة الحياة إن لم يكن بوسعه التنفس.
- إذا لم يكن هناك نبض، عليك بالضغط على الصدر (تدليك القلب).
- وإذا تم النجاح فى كل هذه الخطوات، عليك باستشارة الطبيب أيضاً فى الحالة لاحقاً.

* الأطفال فوق سن الستة أعوام:
- حالة الوعى:
 - لإخراج أى جسم غريب من ممرات الهواء يتبع التالى: يتم عمل مناورة هيمليك كالتى تم وصفها للكبار.

- حالة اللاوعى:
- يتم عمل نفس الخطوات التى تم اتباعها مع الكبار باستثناء التالى:
- لا تضع أصابعك داخل فم طفل أقل من ثمان سنوات بدلاً من ذلك عليك برفع الفك لأعلى وبالتقاط الجسم الغريب فقط إذا تمت رؤيته بالعين.
- ومن غير المحبذ أيضاً القيام بمناورة هيمليك مع الأطفال.


الإسعافات الأولية، الصداع، الإسعافات الأولية للصداع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للصـــداع

الإسعافات الأولية للصـــداع * الإسعافات الأولية للصداع:

* الإجراءات الأولية للإسعافات الأولية للصداع:
- تحديد ما إذا كان يوجد تغير في الرؤية - تيبس في الرقبة - تغير في السلوك - الخوف المرضي من الضوء (فوبيا الضوء).
- هل توجد أية إصابات؟
- تحديد مدة استمرار الصداع ومدي تكراره وحدته؟
- هل المريض يعاني من الجيوب الانفية - توتر - ضغط - صداع عصبي - صداع نصفي - ارتفاع ضغط العين؟
- هل يتلازم مع الصداع حمي؟
- هل يوجد تاريخ لضغط دم مرتفع؟
- هل عاني من أعراض مشابهة من قبل وقام بعلاجها؟
- هل يرجع ذلك إلي عدم ارتداء النظارات الطبية أو لفقدها؟
- نوع الألم ومكانه.

* التقييم:
- قياس العلامات الحيوية.
- للتأكد من فوبيا الضوء يركز ضوء مباشر علي العين.
- فحص الرأس أو الوجه للتأكد من عدم وجود أية اصابات أو آلام في المنطقة المحيطة بالأنف.
- فحص الرقبة للتأكد من تيبس الرقبة.

* تحذيرات:
- توجد أسباب عديدة للصداع: الأمراض المعدية - ضغط الدم المرتفع - التوتر - الضغط النفسي - ارتفاع درجة الحرارة.
- يصاحب الصداع النصفي تغير في الرؤية - غثيان - قئ، ويتركز الألم في جانب واحد من الرأس.
- كافة أنواع الصداع هي أمراض حميدة وسهل علاجها بالأدوية ومسكنات الألم.

* بروتوكول الإسعافات الأولية للصداع:
- التأكد من تناول المريض لبعض المسكنات مثل الأسبرين أو أسيتا مينوفبن أو إيبيروفين للكبار، أما الصغار فيمكنهم تناول آخر نوعين والجرعة حسب السن والوزن.
- النوم والراحة في غرفة مظلمة.
- أخذ سوائل كثيرة عن طريق الفم.
- في حالة إصابات الرأس يتم التعامل معها كما هو مشار إليه فى (إصابات الرأس).

* اللجوء إلى الطبيب:
- إذا كان الصداع حاداً.
- إذا لم تتم الاستجابة للأدوية، تستخدم كمادات باردة.


الإسعافات الأولية، الصدمات، الإسعافات الأولية للصدمات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للصدمات

* الإسعافات الأولية للصدمات:

* الإجراءات الأولية للإسعافات الأولية للصدمات:

- لا بد من تحديد سبب الصدمة (إصابة - نزيف - عدوي)، وتحديد نوعها حيث توجد ثلاث فئات تندرج تحتها أنواع الصدمات:

(1) صدمات تنتج عن نقص كمية الدم:
يتضمن هذا النوع من الصدمات علي فقد الدم، والجفاف الذي يترتب علي القئ والاسهال. وفيه تقل قدرة الجسم علي إمتصاص الأكسجين والمواد الغذائية نتيجة لقلة الدم في الدورة الدموية.

(2) صدمات متصلة بالأوعية الدموية:
ينتج هذا النوع من الصدمات من فشل نظام الأوعية الدموية (الشرياني مع الوريدي) من الإستجابة للمنبهات الملائمة.

(3) صدمات متصلة بالقلب:
وهو فشل عضلة القلب في القيام بعمليات الضخ. وتنتج من تعرض القلب لبعض الاضطرابات ومن أعراضه: ضيق في التنفس - مياه علي الرئة. وهذه الأعراض متغيرة معتمدة علي الجزء الذي تعرض للفشل في القلب. ولابد من التفريق بين النوعين السابقين وهذا النوع الثالث لأن العلاج يختلف.

* تقييم الصدمات:

- قياس العلامات الحيوية.

- ملاحظة الأعراض التالية:
1- الإرهاق - العصبية - الدوار - فقد التركيز أو الوعي.
2- نبض سريع وضعيف.
3- ضغط دم منخفض.
4- تنفس سريع.
5- عطش متزايد.
6- غثيان أو قئ.
7- شحوب الجلد أو اكتسابه اللون المائل إلي الزرقة.

- عمل فحص ثانوي.

* تحذيرات:
- تولد الصدمات حاجة متزايدة للأكسجين نتيجة لسرعة ضربات القلب.
- لابد من السيطرة علي النزيف الحاد.
- إذا كانت هناك إصابات في الرأس أو الرقبة لا يجب تحريك المصاب حتي يتم نقله بسيارة الإسعاف المجهزة.
- حماية المصاب من أية إصابات اخري.

* بروتوكول الاسعافات الأولية للصدمات:

- لابد من أن ينال المريض قدراً من الراحة والإسترخاء مع تشجيعه علي أخذ نفس منتظم وعميق.
- السيطرة علي النزيف.
- قياس العلامات الحيوية.
- عند الشك في وجود صدمة متعلقة بالقلب يتم رفع رأس المريض وكتفيه حوالي 30 - 45 درجة، أما في الحالات الأخري يتم رفع الأرجل حوالي 30 سم لضمان وصول الدم لأعضاء الجسم مالم توجد هناك أية اصابات في الرقبة أو الظهر أو الرأس أو أية آلام أو إصابات في الحوض أو الأرجل.
- الحفاظ علي درجة حرارة الجسم مع تدفئة المصاب إذا تطلب الأمر بغطاء (بطانية).
- يستخدم الأكسجين 10 - 15 لتر/دقيقة.


الإسعافات الأولية، الغثيان والقىء، الإسعافات الأولية للغثيان والقىء، الغثيان، القىء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للغثيان والقيء

* الإسعافات الأولية للغثيان و القىء:

* الإجراءات الأولية للإسعافات الأولية للغثيان والقىء:

- متي بدأت الأعراض؟
- هل يعاني المريض من إسهال - إمساك - آلام في البطن - صداع - تيبس في الرقبة - دوار؟
- هل توجد أعراض لضيق في التنفس - عرق - آلام في الصدر؟
- هل توجد اضطرابات في الجهاز الهضمي؟
- هل يوجد تغير في حركة الأمعاء مثل براز به دم؟
- هل هي حالة حمل إذا كانت الإغماءة أو القيء لسيدة؟

* تقـييم الغثيان والقىء:

- قياس العلامات الحيوية.
- ملاحظة أعراض الجفاف مثل: جفاف الجلد - قلة كمية البول - تغيرات في الحالة العصبية - جفاف الغشاء المخاطي - التأكد من وجود آلام في منطقة البطن.

* تحذيرات:

- بسبب التسمم الناتج عن الطعام الشعور بالغثيان الحاد - قئ - تقلصات في البطن - إسهال - الإحساس بالإجهاد.
- ملاحظة الحالة العامة للمريض عما إذا كانت توجد أعراض لأمراض أخرى.

* بروتوكول الإسعافات الأولية للغثيان والقىء:

- لا يعطي شي عن طريق الفم حتى يتوقف القيء.
- بعد توقف القيء يعطي المريض سوائل علي نحو متكرر وبكميات قليلة حتى لا يتعرض للجفاف.
- تجنب تناول الأطعمة الدسمة التي يوجد بها دهون.

* يتم اللجوء إلى الطبيب:

- إذا كانت هناك آلام بالصدر أو ضيق بالتنفس.
- إذا كان البول أو البراز مصحوباً بالدم أو لونه داكن.
- إذا كانت هناك أعراض جفاف حاد.
- إذا استمر القيء لفترة طويلة (عدم الاحتفاظ بالسوائل) لمدة يومين.
- عندما تكون هناك أعراض مثل: الحمي - الصداع - الإحساس بالدوار - تيبس في الرقبة.
- إذا وجد ألم في البطن.


الإسعافات الأولية، الغرق، الإسعافات الأولية للغرق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للغرق

* الغرق:
إذا وجدت الشخص الذي يسبح في حمام سباحة أو في البحر يجد صعوبة في العوم، وأصبح وجهه يختفى تحت سطح الماء فهذه علامات الغرق. وعليك بالتفكير سريعآ في القيام بخطوات الإسعافات الأولية.

* أعراض الغرق:
- جلد شاحب وبارد.
- تحول الوجه إلي اللون الأزرق لقلة الأكسجين.
- فقد الوعى.
- عدم القدرة علي التنفس (إخراج زفير).

* تحذير:
- هل هناك إصابة في الرأس أو الرقبة أو الظهر؟

* خطوات الإسعافات الأولية للغرق:
- انتشال الشخص الذى تعرض للغرق أو علي وشك الغرق من الماء إذا كنت قريبآ منه، وإذا كنت بعيدآ عنه لا تحاول الوصول إليه إلا إذا كنت سباحآ ماهرآ. عليك بمد ذراعك أو رجلك للضحية للإمساك بها مع توخى الحذر لأنه من الممكن أن تتشبث بك الضحية وتتعرض للغرق. الإبقاء علي استقامة جسم الضحية عند جذبه للخارج بحيث تكون الرأس والرقبة والظهر في وضع مستقيم علي سطح الماء وإن أمكن الاستعانة بسطح مستوٍ لوضع الضحية عليه.

* التأكد من العلامات الحيوية للضحية (إيه. بى. سي - ABCs):
1- ممرات الهواء Airways
2- التنفس Breathing
3- الدورة الدموية Circulation

- (إيه. بي. سي - ABCs):
1- ممرات الهواء Airways
- عليك بفتح ممرات الهواء وذلك عن طريق إمالة الرأس للخلف ورفع الذقن. وإذا كان هناك شك في إصابة بالرأس أو الرقبة أو الظهر عليك برفع الذقن فقط ، ولا تحاول إمالة الرأس للخلف.
- والخطوة التالية عليك بالتأكد من معدل تنفس الضحية.

2- التنفس Breathing
عليك بالتأكد إذا كان المريض يتنفس أم لا، وحركة الصدر لا تعنى تنفس المريض وأنه لا توجد لديه أية مشاكل. عليك بسماع أنفاسه بوضع أذنك عند فم المريض وإذا لم تستطع سماع أى شئ عليك بعمل مساج للقلب علي الفور, وإذا كان بوسعه التنفس عليك بعمل الخطوة التالية فحص الدورة الدموية.

3- الدورة الدموية Circulation
عليك بفحص النبض برفق بواسطة إصبعى اليد ليس الإبهام في المنخفض الذي يوجد في الجزء المنخفض من الرقبة بجانب تفاحة آدم.
إذا لم تتمكن من قياس نبضه، عليك بعمل الإسعافات الأولية الخاصة بتدليك القلب
(CPRs).


الإسعافات الأولية، الكسور والكدمات وإصابات العضلات والهيكل العظمى، الكسور، الكدمات، إصابات العضلات، إصابات الهيكل العظمى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للكسور والكدمات
وإصابات العضلات والهيكل العظمي

الإسعافات الأولية للكسور والكدمات وإصابات العضلات والهيكل العظمي

* الإسعافات الأولية للكسور والكدمات وإصابة العضلات والهيكل العظمى:

* الإجراءات الأولية للإسعافات الأولية للكسور والكدمات وإصابات العضلات والهيكل العظمى: - الحصول علي معلومات حول كيفية حدوث الإصابة.
- التأكد من وجود أية إصابات أخرى.

* تقييم الكسور والكدمات وإصابة العضلات والهيكل العظمى:
- التأكد من العلامات الحيوية.
- فحص منطقة البطن الإصابة عما إذا كان يوجد ورم أو تغير في لون الجلد.
- تقييم مدي مقدرة الشخص في لستخدام العضو المصاب علي نحو طبيعي.
- الضغط برفق علي المكان المصاب لتقييم الآلام.
- وفي حالة وجود جروح مصاحبة للكسور لابد من فحص الجرح وتحديد ما إذا كان يوجد نزيف مستمر.
- ملاحظة الحالة العامة للمريض.

* تحذيرات:
- من الصعب التمييز بين الكسر والتواء المفاصل، ولا يتم التشخيص الدقيق إلا من خلال أشعة إكس (الأشعة السينية).
- يتم التعامل مع الاصابات المشكوك فيها علي أنها كسور كأنه كسر فعلي.
- وبالنسبة لكسور العظام الكبيرة مثل "الفيمر" (عظمة الفخذ Femur) يمكن أن تؤدي إلي الصدمة وموت الإنسان، لأن العظام و الأنسجة اللينة نزيفها حاد.

* بروتوكول الإسعافات الأولية للكسور والكدمات وإصابات الهيكل العظمى:
- لابد من استرخاء المصاب وأن يتخذ الوضع الملائم.
- لا يعطي للمصاب أي شيء عن طريق الفم في حالة وجود الكسور التي تتطلب إجراء جراحة.
- لابد من السيطرة علي نزيف الجروح المصاحبة للكسر لا ينصح بغسلها أو فحصها ولكن تغطي بضمادة معقمة.
- لا يحرك المصاب بإصابات العمود الفقري وإذا لزم الأمر يتم ذلك بمساعدة ثلاثة أو أربعة أشخاص.
- في حالة إصابات المفاصل لا يتم وضع العضو في خط مستقيم.
- لا تحاول إعادة العظم المكسور إلي وضعه الطبيعي.
- يستخدم الثلج للحد من النزيف الداخلي والورم والآلام، يوضع لمدة 20 دقيقة أخري إذا تطلب الأمر وهكذا.
- لتدعيم الكسر تستخدم وسادة أو جبيرة.
- يربط الجزء الملتوي برباط ضاغط مع عدم تحريكه أو استخدامه في أي شيء حتي لا يسبب الألم.
- عدم إحكام الجبيرة علي الجزء المصاب والتأكد من عدم ضغطها علي تدفق الدم.
- تستخدم كمادات باردة للكدمات.
- إن أمكن يتم رفع الجزء المصاب قليلاً ولكن مع الحرص علي عدم تحريكه.
- مراقبة العلامات الحيوية.
- تعطي مسكنات للألم مثل إيبوبروفين وإسينامينوفين.

* اللجوء إلى الطبيب:
- عندما تتطلب الكسور عناية خاصة.
- إذا كان هناك نزيف حاد.
- إذا كانت الإصابة متعلقة بالرأس أو الرقبة أو الظهر.
- إذا لم يتحسن الألم في خلال 24 - 36 ساعة بالرغم من استخدام المسكنات.


الإسعافات الأولية، النزيف الخارجى، الإسعافات الأولية للنزيف الخارجى، النزيف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للنزيف الخارجي

* الإسعافات الأولية للنزيف الخارجى:

* الإجراءات الأولية للإسعافات الأولية للنزيف الخارجى:

- لابد من وجود تحديد أولاً كيف حدثت الإصابة وتاريخ آخر جرعة تطعيم تناولها المصاب ضد التيتانوس.

* تقييم النزيف الخارجى:

- لبس قفازات.
- لبس (جاون) وهي عباءة خاصة فوق ملابس المسعف لتحميه من التلوث وواقي للعين والوجه (ماسك).
- تحديد نوع الجرح وعمق القطع به.
- تحديد ما إذا كان الجرح ملوثاً.
- تحديد ما إذا كان النزيف شرياني (يكون لونه أحمر فاتح وغزير) أو وريدي (لونه أحمر داكن وأقل غزارة).
- تقييم العلامات الحيوية (تنفس - ضغط - نبض - درجة الحرارة).

* تحذيرات:

- يؤدي النزيف الحاد إلى الموت والحد الأقصى للكبار حوالي2,2 لتر وللأطفال من 5-7 لتر حسب الوزن.
- تستخدم المرقأة (ضاغط لوقف النزيف الدموي) بنسب بسيطة وعلى نحو محدد لأن ضررها أكثر من نفعها.
- تغسل الأيدي بعد تقديم الرعاية للمريض أو المصاب حتي في حالة ارتداء القفازات.

* بروتوكول الإسعافات الأولية للنزيف الخارجى:

- يغطي الجرح بضمادة ثم يضغط عليه باليد لمدة خمس دقائق علي الأقل.
- إذا لم يتوقف النزيف في خلال خمس دقائق، استمر في الضغط ثم يتم التوجه إلي أقرب مستشفي أو عيادة طبية.
- يرفع الجزء أو العضو المجروح إلى أعلى (فوق مستوى القلب) في حالة عدم وجود كسور مع ربطه بإحكام.
- لتقليل تدفق الدم عليك بالضغط علي الشريان في مكان الضغط الملائم.
- لا تنزع الضمادة عند توقف الدم وبداية تجلطه علي أن يدعم بضمادات أخرى إذا تطلب الأمر.
- تستخدم المرقأة (ضاغط لوقف النزيف) فقط إذا فشلت كل الطرق لوقف النزيف.
- متابعة التنفس والعلامات الحيوية.
- ملاحظة الجروح البسيطة بعد توقف النزيف في خلال خمس دقائق لحاجتها إلي الخياطة أو وضع مرهم مضاد حيوي عليها.
- يستخدم أكسجين في حالة النزيف الحاد.

* اللجوء إلى الطبيب:
- يتم اللجوء إلى الطبيب:

- إذا لم تتم السيطرة علي النزيف و بدء تعرض المصاب للصدمة.

* الجرعات المنشطة من التيتانوس:

- تؤخذ جرعة منشطة من التيتانوس في حالة الجروح البسيطة غير الملوثة ( إذا لم يتم أخذها منذ عشر سنوات).
- وأيضاً جرعة منشطة في حالة الجروح الكبيرة الملوثة (إذا لم تؤخذ منذ خمس سنوات).
- أما في حالة عدم التطعيم به نهائياً منذ الصغر لابد من اللجوء إلى الطبيب علي الفور.
- كافة الجروح التي تتطلب خياطة لابد من إعطائها حقن ضد التيتانوس.


الإسعافات الأولية، النزيف الداخلى، افسعافات الأولية للنزيف الداخلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للنزيف الداخلي

* الإسعافات الأولية للنزيف الداخلي:

* الإجراءات الأولية للإسعافات الأولية للنزيف الداخلي:

يمثل النزيف الداخلي صعوبة أكثر في تحديده عن النزيف الخارجي ولكن يمكن التوصل إليه بمعرفة نوع الحادث ومدي الإصابات التي لحقت بالشخص، ومن خلال:

- تغير لون الجلد (وجود كدمات في المنطقة المصابة).
- وجود أنسجة ليفية مثل التي توجد في منطقة البطن ويكون بها ألم وتورم.
- قلق وتوتر وشعور بعدم الراحة.
- نبض سريع وضعيف.
- تنفس سريع.
- شحوب الجلد، واكتسابه اللون الشبيه بالأزرق، مع بروده.
- غثيان وقيء.
- عطش متزايد.
- قلة الوعي تدريجياً.
- تقييم عن وجود علامات للصدمة.

* تحذيرات:

- يؤدى النزيف الداخلي الحاد إلى تدهور في حالة المصاب ومن ثم إلي موته لأنه يؤدي إلي حدوث صدمة وفشل تام في الرئة والقلب.

بروتوكول الإسعافات الأولية للنزيف الداخلى:

- قياس العلامات الحيوية: النبض - الضغط - التنفس - درجة الحرارة.
- مساعدة المصاب في اتخاذ الوضع الأكثر ملائمة وراحة له.
- جنب المصاب التعرض للحرارة أو البرودة العالية.
- تهدئة المصاب.
- العناية بأية إصابات أخرى.
- يستخدم ماسك - أكسجين 8 - 12 لتر/الساعة.

* اللجوء إلى الطبيب:

- يتم اللجوء إلى الطبيب في كل حالات النزيف الداخلي لخطورته البالغة.


الإسعافات الأولية، الولادة، الإسعافات الأولية للولادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للولادة

الإسعافات الأولية للولادة

* الإسعافات الأولية للوضع:
- ميلاد طفل أو روح للحياة شئ يبعث السرور والبهجة علي النفس ... فعندما تسمع بكاء الطفل بعد عناء ومشقة أمه في الولادة ... تنسي الأم وكل من حولها هذه الآلام والمخاطر.

فالولادة ليست بالأمر اليسير أو السهل فكثير من الأمهات والمواليد تتعرض لمشاكل لا حصر لها يقف البعض عاجزآ أمامها عن التصرف فيها. فكيف تتصرف إذا كانت الأم في مشكلة أكيدة ؟!!
ونتحدث هنا علي وجه التحديد عن الولادة قبل الوصول إلي المستشفى (أى التى تتم بشكل أسرع مما هو متوقع) والتى من الممكن أن تنجم عنها مشاكل إذا لم يتم التعامل مع الأم بشكل صحيح وتقديم المساعدة الطبية بشكل سريع.

* مراحل الوضع:
- متى تعرف الأم أنها علي وشك وضع طفلها؟
- علامات الوضع:
- عندما تشعر الأم بأن لديها الرغبة القوية في دفع الطفل للخارج أو شعورها برأس الطفل بين أرجلها. ومهما قدمت لها من إسعافات أولية لابد وحتماً من اللجوء إلي أقرب مساعدة طبية.
- إذا كانت الانقباضات الرحمية منتظمة وتحدث من 3-5 دقائق علي فترات متقاربة، يمكنك أخذ الأم للمستشفى.
- إذا كانت هناك إفرازات مهبلية سائلة، عليك بالاتصال بالطبيب المعالج.

* تنبيه:
عملية الولادة هى عملية طبيعية، فلا تتدخل إلا إذا كان هناك ضرورة لذلك. لا تحاول تأخيرها، لا تجعل الأم تثنى الرجلين أو تضعهما في وضع تقاطع، ولا تحاول دفع الطفل للخلف في مهبل الأم.

* الإسعافات الأولية قبل الولادة:
- إعداد الأم:
- اجعلها تسترخى وتشعر بالراحة علي مساحة كبيرة ومستوية مع وسادات أو أية عناصر أخرى تشعرها بالراحة والهدوء. اعمل علي تدفئتها، اخلع أية ملابس تحتانية.
- تهدئتها لأنها أثناء الولادة تشعر بآلام كبيرة وذلك من خلال أخذ نفس عميق وبطئ.
- غسل يديك جيدآ قبل التعامل مع الأم وخاصة أظافر اليد مع خلع أية مجوهرات أو حلى.

* الإسعافات الأولية أثناء الولادة:-
- الولادة:
- ظهور السائل الدموى من مهبل الأم شئ طبيعى فلا تنزعج. أما إذا زاد هذا السائل عن ما يعادل 1-2 كوب قبل أو أثناء أو بعد الولادة فهذا أمر مدعاة للانزعاج بشأنه واللجوء علي الفور إلي المشورة الطبية.
- دعم نزول الطفل لأنه سينزلق بمجرد ظهور الرأس باستخدام منشفة (فوطة) نظيفة وجافة، ولا تحاول شده أو إخراجه.
- التأكد من عدم التفاف الحبل السرى حول رقبة الطفل، وإذا كان ملتفآ عليك بوضع إصبعك أسفله ورفعه فوق رأس الطفل وبعيدآ عنه.
- إذا كانت هناك مشاكل في خروج الكتف عليك بالضغط فوق المنطقة التى يوجد بها شعر العانة أو برفع رجلى الأم عاليآ، مع إخبارها ببذل مجهود أكبر في دفع الطفل للخارج.
- إذا ظل الطفل في كيس السائل عليك بتمزيق هذا الكيس علي الفور.
- إذا لم تظهر رأس الطفل أولآ عليك بالضغط برفق فوق منطقة شعر العانة مع حساب الوقت. عليك بتدعيم الجزء الظاهر من جسم الطفل بمجرد خروجه أو ظهوره وإذا لم تخرج الرأس في خلال ثلاث دقائق عليك برفع جسمه حتى يمكن إدخال الهواء له لكى يتنفس، مع إخبار الأم بالمداومة علي دفع الطفل للخارج ولا تحاول جذبه أنت خارج المهبل.

* الإسعافات الأولية بعد الولادة:
- بعد الولادة:
- ساعد الطفل أن يبدأ أخذ أنفاسه الأولى وذلك بحمله حتى تخرج السوائل الموجودة في فمه وأنفه مع تنظيفها بمنشفه جافة ونظيفة. وإذا لم يستطع التنفس بعد حمله عليك بقلب رأسه إلي أسفل والإمساك بأرجله مع الربت علي كعبى قدميه، ثم بعد ذلك تدليك ظهره وإذا لم يجدى ذلك ابدأ علي الفور "سى.بى.آر-CPR".
- نظف جسم الطفل بمنشفة جافة ونظيفة، ولا تحاول التخلص من أية مادة بيضاء توجد علي جسمه، ثم لفه بعد ذلك بمنشفة أخرى نظيفة لتدفئته.
- ربط خيط أو أى رباط حول الحبل السرى لمسافة تبعد حوالى 10 سم عن السرة.
- الاحتفاظ بالمشيمة، ستخرج المشيمة بعد حوالى 30 دقيقة من رحم الأم عليك الاحتفاظ بها حتى تصل المساعدة الطبية، وإذا لم تطرد كلية في خلال الثلاثين دقيقة عليك باللجوء إلي المساعدة الطبية لا تحاول سحب الحبل السرى أو إخراج المشيمة.
- عمل تدليك للجزء السفلى للأم بعد خروج المشيمة وذلك للسيطرة والحد من النزيف أو تقليل كمية الدم التى تفقدها الأم.
- العمل علي تدفئة الأم والطفل حتى وصول المساعدة الطبية المتخصصة.

وبعدها ستلتقط الأنفاس وتعلو الأصوات بالتهانى.


الإسعافات الأولية، حروق، الحروق الكيميائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
للحروق الكيمياية

الإسعافات الأولية للحروق الكيميائية * الإسعافات الأولية للحروق الكيميائية:
 - الإجراءات الأولية:
- لابد من تحديد نوع الحرق ومصدره: حراري - كيميائي - كهربائي - إشعاعي - حروق الشمس.

* التقـييم:

(1) تحديد نوع الحرق:
- حروق من الدرجة الاولي (سطحية): وتتأثر فيها الطبقة السطحية فقط من الجلد، ويكتسب الجلد فيها اللون الأحمر ويصبح جافا، ويصاحبه ظهور انتفاخ وتورم، وغالباً ما يكون الحرق مؤلماً.

- حروق من الدرجة الثانية (جزئية): وتتأثر فيها الطبقة الداخلية والخارجية من الجلد، ويكون لونه أحمر وتنتشر البثرات علي السطح مملؤة بالسوائل بحيث يظهر الجلد وكأنه مبلل دائماً عند انفجار هذه البثرات. وهذه الحروق مؤلمة وتحدث التورم وتترك آثاراً علي الجلد.

- حروق من الدرجة الثالثة (كلية): تدمر كل طبقات الجلد بما فيها الخلايا التحتانية، والدهون، والعضلات، والعظام، والأعصاب، ويظهر مكان الحرق باللون البني أو الأسود أما الأنسجة الداخلية فتأخذ اللون الأبيض وتكون هذه الجروح مؤلمة للغاية أو لا يشعر بها الإنسان علي الاطلاق في حالة تدميرها لنهايات الأعصاب التي توجد علي سطح الجلد. غالباً ما يصاحبها (حولها) حروق مؤلمة من حروق الدرجة الثانية تهدد حياة الانسان وتتعرض للعدوى.

(2) تحديد مدي خطورتها:
- هل تسبب مشاكل في التنفس في حالة وجود حروق حول الأنف أو الفم.
- منتشرة في أكثر من جزء في الجسم.
- مدي تأثر مناطق الجسم المختلفة بها: الرقبة - الرأس - الأيدي - القدم - الأعضاء التناسلية.
- هل المصاب بالحرق طفل أم شخص بالغ مع تحديد نوع الحرق.
- تحديد مصدر الحرق: كيميائي - كهربائي - نووي - نتيجة إنفجار - تعرض للشمس.

(3) تحديد نسب الإصابة لكل عضو من أعضاء الجسم لمعرفة درجة الحرق:
- الكــبار:

  • الرأس = 9%

  • الذراع اليمني = 9%

  • منطقة الجذع الأمامية = 18%

  • منطقة الأعضاء التناسلية = 1%

  • منطقة الجذع الخلفية = 18%

  • الرجل اليسري = 18%

  • الذراع اليمني = 9%

  • الرجل اليمني = 18%

- الاطفـال:

  • الرأس = 9%

  • الذراع اليمني = 9%

  • منطقة الجذع الأمامية = 18%

  • منطقة الأعضاء التناسلية = 1%

  • منطقة الجذع الخلفية 8%

  • الرجل اليسري = 13,5 %

  • الذراع اليسري = 9%

  • الرجل اليمني = 13,5 %

* تحذيـرات:
- يعتمد العلاج علي نوع الحرق.
- تسبب الحروق الكهربائية جروح تظهر علي أنها سطحية في حين أن الأنسجة الداخلية تكون قد تدمرت تماماً بالداخل.
- يتأثر الأطفال تحت سن 5 سنوات، والكبار فوق سن 50 سنة بالحروق بدرجة أكبر لأن طبقة الجلد الخارجية لديهم رقيقة.
- يعاني الأشخاص الذين لهم مشاكل صحية من حروق شديدة الخطورة وخاصة إذا كان هناك نقص في التغذية - مشاكل متصلة بالقلب أو الكلي أو ممن تعرضون لمصدر الحرق فترة طويلة لعدم إمكانية الهرب بسهولة منه.

- الحروق الكيمائية:
بروتوكول الإسعافات الأولية للحروق الكيميائية:

- البعد عن المصدر الكيميائي الذي يسبب الحرق.
- يستخدم الماء الجاري البارد بكميات كبيرة علي الحرق حتي وصول المساعدة الطبية. - خلع الملابس الملوثة إن أمكن.
- إذا تعرضت العين للحرق الكيميائي، تغسل بماء دافئ من ناحية الأنف للعين لخروج المادة الكيميائية بعيداً عن الوجه وخاصة العين لمدة 20 دقيقة حتي وصول العناية الطبية.


الإسعافات الأولية، حقيبة الإسعافات الأولية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حقيبة الإسعافات الأولية

حقيبة الإسعافات الأولية

* حقيبة الإسعافات الأولية:
- يتعرض الكثير منا للمخاطر والإصابات الخفيفة أو حتى الخطرة في بعض الأحيان سواء في المنزل .. في الشارع .. في العمل .. أو عند قضاء الأجازات. فلابد أن تكون هناك حقيبة للإسعافات الأولية واحدة في المنزل والأخرى في السيارة، وأن تبقى هذه الحقيبة بعيداً عن متناول الأطفال.

- يا تُرى ما هي العناصر التي يجب أن تحتوى عليها حقيبتك؟

- إيبوروفين (ebuprofen) أو أسيتامينوفين (acetaminophen): وهذه الأدوية مفيدة في علاج الحمى ودرجات الحرارة المرتفعة وفي علاج الآلام، ولا يوصي بإعطاء الأطفال الأسبرين.

- أداة للقياس الدقيق: وتعتبر الحقنة هي من أدق وسائل القياس وأكثرها سهولة في الاستخدام. كما يوجد وسائل أخرى متعددة للقياس ومنها الأكواب والملاعق والقطارة.

- كمادات الثلج الكيميائية: وهي عبارة عن كيس بلاستيك يتكون من جزئين يحتويان على مواد كيميائية. ويوجد بين هذين الجزئين فاصل أو حاجز عندما يكسر تختلط المواد الكيميائية ببعضها وتتفاعل لتعطى الإحساس بالبرودة، ويمكن تخزينها في درجة حرارة الغرفة. هذا إلي جانب كمادات الثلج التقليدية التي تحتوى على الثلج ويمكن الاحتفاظ بها في الفريزر للحوادث التي تحدث في المنزل أو بالقرب منه.

- الضمادات والأربطة: بأحجام مختلفة والتي تستخدم في حالات الكسور والجروح.

- الشاش والأشرطة اللاصقة.

- مقص حاد صغير: يستخدم لقطع الشاش والأشرطة اللاصقة وما إلي ذلك.

- زجاجة مطهر: لتنظيف الأدوات المستخدمة مثل: الملقاط، المقص والترمومتر…الخ.

- قطن طبي معقم.

- ترمومتر: وتوجد أنواع عديدة للترمومتر عن طريق الفم أو فتحة الشرج، أو تحت الإبط، أو عن طريق الأذن ويجنب استخدام الترمومترالشرجى للأطفال دون السنة.

- فازلين: لاستخدامه مع ترمومتر الشرج.

- لوسيون الكلامين: مفيد لحالات الهرش التي تنتاب الشخص والمصاحبة لحالات التسمم من شجر اللبلاب، و لدغة الحشرات.

- مرهم: مفيد أيضا لحالات الطفح والهرش.

- مضاد للحساسية: ويستخدم لحالات الحساسية البسيطة.

مرهم مضاد حيوي: مفيد للجروح والقطع التي تتعرض للعدوى ويجب استشارة الطبيب أولاً قبل استخدامه.

- إيبينفرين ذاتي (self - injectable epinephrine ): ويقتصر اسخدامه على من يعانون من الحساسية المزمنة الناتجة من أنواع معينة من الطعام أو من لدغة الحشرات.

- الملقاط: ضروري لالتقاط أي شئ يدخل جلد الإنسان.

- كشاف وبطاريات: على أن يلائم حجمه حجم حقيبة الإسعافات الأولية.

- قائمة بأرقام التليفونات الهامة: الطبيب المعالج، المراكز المتخصصة بكافة أنواعها، الإسعاف، الأقارب والأصدقاء الذين بإمكانهم مساعدتك في أقل وقت ممكن.

* حقائب أخرى للإسعافات الأولية:
ويوجد العديد من الحقائب الأخرى، وهذه الحقائب لا تحتوي علي الأدوات الطبية البسيطة الخاصة بالإسعافات الأولية فقط وإنما حقائب تشتمل علي كل ما تحتاجه لمختلف الأزمات حتى الطعام والشراب. أعلم أنه بعد التعرض لأزمة ما أو كارثة سوف تصلك المساعدة الطبية ولكن ما إذا تأخرت ولم تصل علي الفور وتنتظر لساعات أو حتى أيام. لذلك لابد من الإعداد أنت وأسرتك لمثل هذه الأزمات ولن يتم ذلك إلا من خلال إعداد حقائب الإسعافات الأولية المتنوعة، وتعتمد محتويات كل حقيبة علي نوع الأحداث الطارئة التي ستواجهها والتي ليست بالضرورة تسبب أذى جسدي للشخص.

1- حقيبة الماء:
- إذا واجهت بعض الأزمات في الخدمات العامة مثل انقطاع المياه لفترة معينة، كيف تتصرف؟
تخزين المياه هو الحل، يجب أن يتم الاحتفاظ بها في زجاجات مرنة غير قابلة للكسر أو القطع مثل الزجاج أو الكرتون المقوي. ومقدار ما يستهلكه الفرد في اليوم الواحد 2/4 جالون علي الأقل في الأحوال العادية، ويحتاج إلي ضعف هذه الكمية إذا كان الجو حاراً أو يمارس نشاط رياضي أو جسماني، أما الأطفال والمرضي والأمهات لأطفال حديثي الولادة تحتاج إلي كمية أكبر. ومن الأفضل تخزين جالوناًً كاملاًً خاصاً بكل فرد/ يوم من أجل إعداد الطعام وأغراض النظافة الشخصية والتي تكفي لمدة ثلاث أيام.

2- حقيبة الغذاء:
- احتفظ بالأطعمة بالكمية التي تكفي لمدة ثلاثة أيام وغير القابلة للفساد عند الاحتفاظ بها لمدة طويلة والتي لا تحتاج الثلاجة أو الإعداد أو الطهي، والتي لا تتطلب أيضاًً إلا كميات قليلة من الماء أو لا تحتاج إليه مطلقاً، كما يجب عليك اختيار الأطعمة التي لها وزن خفيف ومن أمثلة هذه الأطعمة:
- الفاكهة والخضراوات.
- الألبان، العصائر (وإذا كانت علي هيئة بودرة مصنعة احتفظ بكميات أكبر من الماء المخزن).
- الفيتامينات.
- أطعمة تمد الجسم بطاقة عالية مثل: زبد الفول السوداني، الجيلي، الشيكولاتة.
- أطعمة للأطفال الصغار أو المسنين، أو المرضي الذين يعتمدون علي أنظمة غذائية خاصة بهم.
- ملح، فلفل، سكر.
- أطعمة تساعد علي الاسترخاء وتخفيف الضغوط مثل: الفطائر والبونبون، والقهوة، والشاي.

3- الحقيبة الطبية العامة للإسعافات الأولية:
- قم بإعداد حقيبتين واحدة للمنزل، والأخرى تصطحبها معك في سيارتك وينبغي أن تحتوي علي التالي:
- ضمادات معقمة بأحجام مختلفة.
- شاش لاصق.
- مقص.
- ملقاط.
- إبرة.
- مطهر.
- منشفة رطبة.
- ترمومتر.
- أنبوب مرهم مضاد حيوي.
- شرائط لاصقة (بلاستر).
- صابون سائل.
- قفازات (عدد 2).
- كريم واقٍ ضد الشمس.
-أنبوب من "Petroleum Jelly" أو أي نوع من المزلقات.
- بعض الأدوية مثل:
1- أسبرين أو أي نوع من المهدئات للألم.
2- دواء للإسهال.
3- مضاد للحموضة.
4- ملينات لحالات الإمساك.
5- فحم نباتي.
6- محفزات للقيء في حالات التسمم.

4- حقيبة الأدوات:
- أكواب وأطباق ورقية، وأدوات للمطبخ مصنعة من البلاستيك.
- زردية (كماشة).
- خريطة.
- ملاءات.
- صفارة.
- قطارة.
- خيط وإبرة.
- قلم.
- ورقة.
- أكياس بلاستيك.
- ورق ألومنيوم (فويل).
- بطاريات.
- أعواد ثقاب.
- بوصلة.
- طفاية حريق.
- فتاحة علب.
- أموال نقدية أو شيكات.

5- حقيبة للوازم الحمام:
- فوط ورقية.
- صابون أو مطهر سائل.
- لوازم نسائية.
- مطهر.
- أكياس بلاستيك للتخلص من النفايات.

6- حقيبة الملابس:-
- ينبغي أن تحتوي علي حذاء أو ملابس داخلية وخارجية بواقع حذاء وطقم واحد لكل فرد:
- حذاء يحمي القدم جيداً.
- قبعة.
- نظارة شمسية (واقٍ للعين).
- ملابس داخلية.
- بطانية.
- قفازات.

7- حقيبة الأطفال:
- بدائل اللبن لتغذية الطفل.
- حفاضات.
- زجاجة فارغة.
- لبن بودرة.
- الأدوية الأساسية.

8- حقيبة كبار السن:
- أدوية القلب والضغط.
- أنسولين.
- نظارة طبية إضافية.
- عدسات لاصقة ومشتملاتها.
- العقاقير الخاصة بالحالات المرضية.
- مستلزمات العناية بالأسنان.

9- حقيبة الأوراق الرسمية:
- وثيقة التأمين.
- العقود الهامة.
- جواز السفر.
- أرقام الحساب في البنك.
- أرقام بطاقات الائتمان.
- أرقام التليفونات الهامة.
- مستندات العائلة الرسمية (شهادات الميلاد - الزواج - الوفاة).

10- حقيبة النصائح:
- أما هذه الحقيبة فهي من نوع آخر هي مجموعة من النصائح التي لن تقوم بإعدادها ولكنني سأقدمها لك لتحتفظ بها في ذاكرتك ولا تنساها أبداً:
- تخزين هذه الحقائب في أماكن معلومة لدي جميع أفراد الأسرة، علي أن تحتوي سيارتك علي نسخة مصغرة منها.
- الاحتفاظ بجميع العناصر في حقائب أو أكياس من البلاستيك حتى لا تتعرض للضرر أو التلف.
- تغيير المخزون من الماء كل ستة أشهر، وأيضاًً المخزون من الأطعمة.
- استخدام الملابس المستعان بها في الحقيبة السحرية علي أن تحل محلها ملابس أخري كل فترة.
- استشارة الطبيب بخصوص تخزين الأدوية والعقاقير.
- تدريب أفراد الأسرة علي كيفية التصرف في الأزمات أو القيام بالإسعافات الأولية.


الإسعافات الأولية، سرعة التنفس، الإسعافات الأولية لسرعة التنفس، التنفس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
ل سرعة التنفس

* الإسعافات الأولية لسرعة التنفس:

* الإجراءات الأولية للإسعافات الأولية لسرعة التنفس:

- وجود آلام بالصدر - خفقان في القلب - غثيان - عرق غزير.

- هل عاني المصاب من قبل بحالات قلق حاد أو توتر عصبي؟

- مدي حدة الأعراض وبدايتها.

- نوع وكمية العقاقير التي تم تناولها ومواعيدها.

- هل يوجد تنميل في الأيدي أو حول الفم؟

- هل يوجد تاريخ بأية أمراض أخرى؟

* تقييم سرعة التنفس:

- ملاحظة أعراض الإغماء أو فقدان الوعي.

- ملاحظة صوت التنفس ماذا كان يصاحبة أزيز صادر من الرئة.

- قياس العلامات الحيوية.

* تحذيرات:

- يسبب القلق الحاد والتوتر العصبي سرعة التنفس: الضغط العصبي الذي ينتج عن موت أو إصابة أحد أفراد عائلة المريض.

* بروتوكول الإسعافات الأولية لسرعة التنفس:

- قياس العلامات الحيوية.

- تقديم العلاج النفسي.

- تقديم العون للمريض وتهدئته نفسياً.

- تتم عملية التنفس من خلال كيس ورقي أو وضع اليدين علي الفم علي شكل الفنجان لإحلال ثاني اكسيد الكربون الذي يخرج خلال عملية التنفس.

* اللجوء إلى الطبيب:

- عند وجود آلام بالصدر وأزيز في التنفس.

- إذ استمرت الأعراض لأكثر من 15 دقيقة بعد استخدام العلاج المذكور عاليه.


الإسعافات الأولية، عسر الهضم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لعسر الهضم

الإسعافات الأولية لعسر الهضم

* الإسعافات الأولية لعسر الهضم:

* الإجراءات الأولية لعسر الهضم:

- كم من الوقت مضي علي معاناة المريض من هذه الأعراض؟

- عادات الأكل لدي المريض، وهل قام بتغيير نظامه الغذائي؟

- هل كان يعاني من مشاكل أو اضطرابات من قبل وكيف تعامل معها؟

- هل توجد أعراض الغثيان - القيء - الإمساك؟

- ما هي الأدوية التي يتناولها المريض، وهل يوجد تغيير في نوعيتها أو جرعتها؟

- هل يوجد تاريخ مرضي للإصابة بقرح أو أمراض القلب؟

- هل تظهر هذه الأعراض بعد ممارسة النشاط الرياضي؟

- هل يعاني من ضيق في التنفس أو إفراز العرق بكثرة؟

* تقــــييم عسر الهضم:

- فحص العلامات الحيوية.

- فحص منطقة البطن لإكتشاف ما إذا كانت توجد أية آلام.

- فحص الحالة العامة لجسم الإنسان.

* تحذيرات:

- ممكن أن يكون عسر الهضم أحد مؤشرات أمراض القلب.

- وممكن أن يشير ضيق التنفس - الغثيان - وإفراز العرق إلى جلطة في القلب.

* بروتوكول الإسعافات الأولية لعسر الهضم:

- لا ينصح باستخدام الطعام الحريف إذا كانت العلامات الحيوية مستقرة ولا يوجد المزيد من الأعراض الأخرى.

- يوصي بشرب الماء كثيراً مع تجنب تناول الكحوليات، والقهوة أو أية مشروبات أخري توجد بها مادة الكافيين.

- تستخدم أدوية مضادة للحموضة، لا تعطى للأطفال.

يتم اللجوء إلي الطبيب:

- إذا كانت هناك أية أعراض تشير إلى وجود آلام غير عادية.

- إذا استمرت الأعراض الحادة أكثر من ساعتين ولم تتم الإستجابة بعد تناول العلاج.


الإسعافات الأولية، عضة الحيوان، الإسعافات الأولية لعضة الحيوان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لعضة الحيوان

الإسعافات الأولية لعضة الحيوان

* الإسعافات الأولية لعضة الحيوان:
- إن الحيوانات الأليفة التى يقوم الإنسان بترتيبها تسبب له بعض الأضرار أيضاً، لكن عضة الكلب تسبب أذى وضرر أكثر من عضة القطة لأن أقصي ضرر من عضتها تؤدي إلي الإصابة بالعدوى.

وإذا كان الحيوان الذي يقوم بتربيته غير مطعم بالتطعيمات الواقية إلي جانب الحيوانات المتوحشة الأخرى فأخطار التعرض لداء الكلب تزداد.

- إذا تعرض جلدك لجرح بسيط غير عميق عليك بالتعامل معه علي أنه جرح بسيط. قم بغسله وتنظيفه جيداًًٍ بالماء والصابون. ثم يدهن مرهم مضاد حيوي لمنع العدوى، ثم يربط الجرح بضمادة نظيفة.

- أما في حالة الجرح أو القطع العميق والنزيف الحاد، لابد من الضغط علي مكان الجرح لوقف النزيف، ولابد من زيارة الطبيب علي الفور.

- وإذا كانت هناك علامات للإصابة بعدوى مثل الورم، الإحمرار، وزيادة الألم، لابد من رؤية الطبيب علي الفور.

- وإذا جاءت العضة من حيوان غير مطعم بالتطعيمات الواقية فمن المحتمل أن يعرضك للإصابة بداء الكلب، استشر الطبيب في الحال.

- وفي جميع الأحوال السابقة لابد من أخذ حقنة تيتانوس، إذا مر أكثر من خمسة سنوات علي آخر تطعيم لك لأن الطبيب ينصحك بأخذ جرعة منشطة في خلال 48 ساعة من الإصابة.

- ملاحظة:
(ينصح جميع الأطباء بأخذ تطعيم التيتانوس مرة كل عشر سنوات بوصفها جرعات وقائية من هذا المرض).


الإسعافات الأولية، لدغة الحشرات، الإسعافات الأولية للدغة الحشرات، لدغة الحشرات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
ل لدغة الحشرات

* الإسعافات الأولية للدغة الحشرات (النحل- الدبور):
- تختلف درجة الحساسية من لدغة الحشرات من شخص إلي آخر. فمعظم الناس ليس لديهم حساسية من لدغة الحشرات ولكن ينتاب البعض الآخر أعراض الحساسية الحادة.

* الأعراض العادية:

- ألم موضعي مكان اللدغة.
- هرش.
- ورم مكان اللدغة (وامتداده أحياناً إلي أماكن أخرى).
- احمرار الجلد.

* أعراض الحساسية:
وتختلف أعراضها من شخص إلي آخر ولكن أخطرها علي الإطلاق تسمى (anaphylaxis- الإعوار): فرط الحساسية لمفعول بروتين غريب سبق إدخاله إلي الجسم، وهي نوعاً من أنواع الحساسية المميتة ومن أعراضها:

- طفح جلدي علي هيئة بثور.
- هرش في أماكن متعددة بخلاف مكان اللدغة.
- صعوبة في التنفس.
- صعوبة البلع.
- تورم اللسان.
- الشعور بالدوار و الغثيان.
- تأثر الصوت.

- وهذه العلامات تظهر بعد دقائق من اللدغة وتستمر لمدة 24 ساعة وتتطلب العلاج الفوري.

* بروتوكول الإسعافات الأولية للدغة الحشرات:

- الحالات العادية:

- نزع الإبرة التي تتركها النحلة أو الدبور في الجلد.
- تطهير مكان اللدغة بالماء والصابون.
- استخدام ثلج لمعالجة الورم.
- إذا زاد الورم، يتم استخدام مضادات للحساسية.
- وفي بعض الأحيان يكون الشخص معرضاً للعدوى، وعندئذ يوصى بالمضادات الحيوية (يجب استشارة الطبيب).

- حالات الحساسية:

- يتم الحقن بالأدرينالين أو الإبينفرين في مقدمة الفخذ وقد يحتاج المصاب إلي أكثر من جرعة واحدة.

(ملحوظة: يجب أن تنزع الإبرة بظفر الاصبع أو بنصل السكين بحركة خاطفة حتى لا يفرز مزيداً من سمها في الجلد).

* الوقاية:

- تنتشر هذه الحشرات في فصل الصيف، لذلك يجب التأني في اختيار ألوان الملابس (وخاصة ملابس البحر) لأن اللون الأسود يسبب استثارة النحل بينما اللون الأزرق يساعد علي هدوئه.
- من لهم قابلية للحساسية عليهم بأخذ جرعات منشطة من مضادات الحساسية.
- أما من يعانون بالفعل من حساسية أعراضها حادة للغاية، يجب عليهم حمل "الإبينفرين" باستمرار.
- تجنب المشي بدون حذاء (ألا تكون القدم عارية).
- تغطية الطعام.
- عدم ترك صناديق القمامة مفتوحة بدون غطاء.
- عدم الإكثار فى استخدام العطور، ماء الكولونيا، أو اسبراي الشعر.


الإسعافات الأولية، لدغة الحشرات، الحساسية من لدغة الحشرات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحساسية من لدغة الحشرات

الحساسية من لدغة الحشرات

* لدغة الحشرات:
- درجة الحساسية من لدغة الحشرات تختلف من شخص إلي آخر. معظم الناس ليس لديهم حساسية من لدغة الحشرات ولكن يوجد البعض الآخر تنتابه أعراض الحساسية الحادة.

- الأعراض العادية:
- ألم موضعي مكان اللدغة.
- هرش.
- تورم مكان اللدغة (وامتداده أحياناً إلي أماكن أخرى).
- احمرار الجلد.

- أعراض الحساسية:
وتختلف أعراضها من شخص إلي آخر ولكن أخطرها علي الإطلاق تسمى (Anaphylaxis) "الإعوار" فرط الحساسية لمفعول بروتين غريب سبق إدخاله إلي الجسم - وهي نوعاً من أنواع الحساسية المميتة ومن أعراضها:
- طفح جلدي علي هيئة بثور.
- هرش في أماكن متعددة بخلاف مكان اللدغة.
- صعوبة في التنفس.
- صعوبة البلع.
- تورم اللسان.
- الشعور بالدوار و الغثيان.
- تأثر الصوت.

وهذه العلامات تظهر بعد دقائق من اللدغة وتستمر لمدة 24 ساعة وتتطلب العلاج الفوري.

- العلاج:
- في الحالات العادية:
- نزع الإبرة التي تتركها النحلة أو الدبور في الجلد.
- ثم يطهر مكان اللدغة.
- يستخدم ثلج لمعالجة الورم.
- إذا زادت منطقة التورم، يستخدم مضادات للحساسية.
- وفي بعض الأحيان يكون الشخص معرضاً للعدوى، وفي هذه الحالة تستخدم المضادات الحيوية.

- أما في حالات الحساسية:
- يتم الحقن بالأدرينالين أو الإبينفرين في مقدمة الفخذ وقد يحتاج المصاب إلي أكثر من جرعة واحدة.

(ملحوظة: يجب أن تنزع الإبرة بظفر الأصابع أو بنصل السكين بحركة خاطفة حتى لا يفرز مزيداً من سمها في الجلد).

- الوقاية:
- تنتشر هذه الحشرات في فصل الصيف، لذلك يجب التأني في اختيار ألوان الملابس (وخاصة ملابس البحر) لأن اللون الأسود يسبب استثارة النحل بينما اللون الأزرق يساعد علي هدوئه.
- من لهم قابلية للحساسية عليهم بأخذ جرعات منشطة ضد الحساسية.
- أما من يعانون بالفعل من حساسية أعراضها حادة للغاية، يجب أن يحملوا في حقائبهم "الإبينفرين".
- تجنب المشي عار القدمين.
- لا تترك الطعام بدون تغطيته.
- عدم ترك صناديق القمامة مفتوحة بدون غطاء.
- لا تكثر من العطور وماء الكولونيا، أو اسبراي الشعر.


الإسعافات الأولية، لدغة الحيوانات، لدغة الثعابين والعقارب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لدغة الثعابين والعقارب

لدغة الثعابين والعقارب

* الإسعافات الأولية للدغة الثعابين والعقارب:
- هل تعرضت من قبل لسم الثعابين أو العقارب؟ هل كنت تعرف كيفية التصرف في مثل هذه المواقف؟ أم أن مجال عملك يتصل بالثعابين والعقارب اتصالاًً مباشراً.

ولا شك أنه يجب توخي الحذر في المقام الأول عند التعرض لمثل هذه المواقف . ولكن إذا تعرضت له أو تعرض شخص تعرفه لابد أن تكون علي دراية بالخطوات التالية، لتقلل من مخاطر السم حتى تصل الرعاية الطبية المتخصصة.

- ما الذي يجب أن تفعله:
- يترك الدم لينزف من مكان اللدغة من 15 - 30 ثانية.
- ينظف ويطهر مكان اللدغة علي الفور بالبيتادين ( Betadine).
- إذا كان مكان اللدغة في اليد أو أصابعها، أو الرجل وأصابعها، تلف الذراع أو القدم بسرعة برباط ضاغط بعيداً عن المفاصل لأنها ستعمل علي تحريك الرباط من مكانه، وعليك إحكام الرباط جيداًً مع الإحساس بوجود النبض وإذا لم يكن هناك إحساس به عليك بتخفيف إحكام الرباط.
- يربط أعلي مكان اللدغة مباشرة وأسفلها برباط ضاغط حتى لا ينتشر الدم الملوث بالسم إلي باقي أجزاء الجسم.
- لا يوصي بتحريك الأطراف التي توجد بها اللدغة، وإن استطعت استخدام جبيرة لها.
- يجب أن تكون الأطراف (التي بها السم) علي نفس مستوي القلب أو في وضع الجاذبية الطبيعي ،مع عدم رفعها أو خفضها حتى لا تسمح بتخلل السم لباقي أعضاء الجسم.
- الذهاب إلي أقرب مستشفي أو وسيلة طبية للعلاج الفوري.
- قتل الثعابين أو الحية أو العقرب وهذه آخر وسيلة يتم اللجوء إليها إذا كان سيهدد حياة الآخرين.
- أصعب اللدغات تلك التي توجد في الوجه أو الجذع أو الأرداف، لكن يمكن التعامل معها أيضاًً ولكن بشكل محدود: يتم تنظيف مكان اللدغة بمطهر البيتادين، يحلق الشعر مكان اللدغة، لا يمكنك استخدام رباط ضاغط في هذه الأماكن ويمكن الاستعانة بدلاً من ذلك باستخدام شاش ضاغط علي مكان اللدغة ومن حولها لإخراج الدم الملوث بالسم وتستخدم هذه الخطوة في الأماكن الأخرى من الجسم مع باقي الخطوات.
- أهم خطوة استخدام مضادات للسم علي وجه السرعة ولا يتم تأجيل ذلك، وقد يتطلب الأمر تناول كمية من هذه المضادات تعادل حوالي 20 زجاجة لإبطال مفعول السم بالجسم وقد يحتاج الأطفال إلي كميات أكثر من ذلك لأن الطفل يتأثر بالسم أكثر من الشخص الكبير.

* نصائح هامة:
1- لا تأكل أو تشرب أي شئ قبل الحصول علي المشورة الطبية المتخصصة.
2- لا تحاول القيام بأية أنشطة تتطلب القوة الجسدية.
3- لا تتناول الكحوليات أو أية عقاقير أخرى.
4- لا يستخدم كمادات باردة أو دافئة.
5- لا تضيع الوقت أو تتحمل مخاطر قتل الحيوان أو الحشرة التي سببت الإصابة إلا للضرورة القصوى.
6- لا تستخدم أي نوع من الصدمات الكهربائية مهما كان نوعها عل مكان اللدغة.
7- لا تقم بإزالة الرباط الضاغط قبل تلقي العناية الطبية حتى لا ينتشر السم بباقي أعضاء الجسم.
8- لا تحاول استخراج الدم الملوث بالسم عن طريق الفم.
9- لا تحاول (استخدام مرقأة للضغط على وعاء دموي) مثل حزام أو رابطة عنق أو حبل.
10- لا تحاول فتح أماكن اللدغة بواسطة آلات حادة.


الإسعافات الأولية، مرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
لمرض السكر

* تتضمن الإسعافات الأولية لمرض السكر على الخطوات التالية:

* الإجراءات الأولية:

- هل يوجد تاريخ مرضي للشخص مع تحديد نوع المرض هل هو ارتفاع في نسبة السكر أم إنخفاض، مع تحديد نوع الدواء ووقت آخر جرعة تم تناولها.

- ميعاد آخر وجبة ومحتوياتها، وهل يوجد تغيير في عادات الأكل؟

- هل يعاني المريض من إصابة حديثة - عدوي - تعرض للجراحة أو ضغط نفسي؟

- هل توجد أعراض مثل: العطش المتزايد - كثرة التبول - غثيان أو قئ؟

* التقـــييم:

- قياس العلامات الحيوية.

- تقييم مستوي الوعي.

* تحــذيرات:

- يعاني الشخص عند ارتفاع نسبة السكر في الدم من الأعراض التالية : العطش المتزايد - تكرار التبول مما يؤدي الي حدوث الجفاف ويصبح الفم جافاً.

- تغير في مستوي الوعي ومن ثم يؤدي إلي الصدمة ويكتسب النفس رائحة الفاكهة.

- أما نقص السكر يؤدي الي غياب الوعي لبضعة دقائق وخاصة عند مرضي السكر المعتمدين - علي الأنسولين - وتبدأ أعراض فقد الوعي بـ: الجوع ، ثم الإرتجاف وإفراز العرق، وفي النهاية الإحساس بالاضطراب والغياب عن الوعي في خلال دقائق.

- علي مريض السكر أخذ الحذر عند تناول الوجبات الغذائية أو ممارسة نشاط رياضي. وينبغي علي المرضي الذين يعتمدون علي الأنسولين تنظيم جرعاته وأخذها بانتظام.

- عند صعوبة التفريق بين نقص السكر أو ارتفاعه يتم العلاج علي أنه نقص في السكر.

* بروتوكول الاسعاف:

- إذا كان المريض واعياً:
- يعطي المريض سكريات مثل حلوي - عصير فاكهة - أو سكر. وعندما تبدأ الأعراض في الاختفاء لابد من تناول وجبة غذائية كاملة وإلا ستعود الأعراض مرة أخري. وإذا لم يحس المريض بتحسن في خلال 5 دقائق بعد تناوله للسكريات لا بد من الإستعانة بالطبيب علي الفور.

- إذا كان المريض فاقداً للوعي كلية:
أ - لا يعطي له أي شيء عن طريق الفم.
ب- مع الحفاظ علي درجة حرارة الجسم الطبيعية.
جـ - ملاحظة التنفس، والدورة الدموية.


الإسعافات الأولية، مشاكل التنفس، ضيق التنفس، الإسعافات الأولية لضيق التنفس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية ل ضيق التنفس

الإسعافات الأولية لضيق التنفس

* الإسعافات الأولية لضيق التنفس:

* الإجراءات الأولية للإسعافات الأولية لضيق التنفس:
- مدي حدة الأعراض.
- هل تم التعرض لنوبات ضيق في التنفس من قبل؟
- هل يعاني المريض من آلام أو ضيق بالصدر، خفقان في القلب أو إفراز عرق غزير - سعال - أو تنميل بالأيدي وحول الفم؟
- هل يعااني المريض من قلق حاد أو توتر عصبي؟
- هل تمت إصابته من قبل بعدوي الجهاز التنفسي أو إصابته بــ: أزمات الربو - أمراض القلب - فشل في عضلة القلب المحتقنة - أو حساسية؟
- هل تم تعرضة لغبار أو أية عوامل بيئية اخري؟
- هل تناول أية أدوية أو عقاقير؟

* تقييم ضيق التنفس:
- قياس العلامات الحيوية وخاصة درجة الحرارة والتنفس.
- ملاحظة مدي عمق التنفس ومعدله، وعما إذا كانت توجد أية علامات غير طبيعية.
- ملاحظة المظهر العام.
- ملاحظة وجود أزيز بالصدر - سعال - استخدام العضلات للتنفس - ضيق في الصدر أو ألم.
- ملاحظة أية اعراض للإغماء أو فقدان الوعي.

* تحذيرات:
- ضيق التنفس إما أن يكون له علاقة بمشاكل القلب أو الجهاز التنفسي.
- وتتضمن الأعراض المتصلة بالقلب: ألم بالصدر - ضيق في التنفس - عرق غزير- غثيان.
- أما أعراض الالتهاب الرئوي فهي تشتمل أيضاً علي ضيق في التنفس مع وجود حمي وسعال.
- يسبب القلق الحاد مشاكل في التنفس وخاصة الضغط النفسي الذي يتعرض له الشخص عند تعرض أحد أفراد العائلة للموت أو الإصابة. وتتضمن أعراضه: سرعة في التنفس، تنميل بالأيدي أو المنطقة التي توجد حول الفم.

* بروتوكول الإسعافات الأولية لضيق التنفس:
- قياس العلامات الحيوية.
- يتخذ المريض دائماً وضع الجلوس.
- تهدئة المريض.
- استخدام الدواء إذا تطلب الأمر.
- يستخدم الأكسجين وتعتمد كميته علي حسب الحالة.

* يتم اللجوء إلي الطبيب:
- في كل حالات ضيق التنفس التي لا تهدأ بعد تناول المريض قسطاً من الراحة، وسواء أكانت متصلة بآلام في الصدر أم لا.
- كل حالات أزمات الربو الحادة.
- إذا صاحب حالة ضيق التنفس سعال أو حمي.


الإسعافات الأولية، مناورة هيمليك، الإسعافات الأولية للشرقة، الشرقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مناورة هيمليك

* الإسعافات الأولية للشرقة:
إن الشخص الذى يتعرض للشرقة ولا يستطيع التنفس ليس أمامه سوى أربع دقائق قبل تلف خلايا مخه وبعد ذلك تعرضه للوفاة. يموت الآلاف من الكبار والأطفال كل عام بسبب الشرقة.

* بعض المعلومات عن مناورة هيمليك:
ولحسن الحظ فى عام 1973 قام الطبيب/هنرى هيمليك بالتوصل إلى وسيلة لإنقاذ حياة الضحايا ومساعدتهم، وقد نسبت إليه وهى طريقة سهلة وبسيطة للغاية، والدليل على يسرها أنه قام طفل صغير يبلغ من العمر ثمان سنوات بإنقاذ حياة أخيه الأكبر منه باستخدام هذه الطريقة.

* كيف تتعرف على الشرقة؟
- غالباً ما تحدث الشرقة أثناء تناول الطعام، وتجد أول رد فعل للشخص:
1- الإمساك برقبته.
2- عدم القدرة على التحدث، ولكنك إذا سألته وهو ممسكاً برقبته عما إذا يعانى من شرقة ستجد الإجابة بنعم باستخدام إيماءات الرأس وحركاتها.
3- عدم القدرة على التنفس.
4- يتغير لون الجلد بحيث يصبح شاحباً أو مائل إلى الزرقة.
5- و آخر مرحلة التى هى دليل على الخطر فقد الوعى.
6- الارتباك، فالشخص الذى يتعرض للشرقة يصيبه الارتباك محاولاً مغادرة الحجرة وهو بالشىء الخطير، لأنه لن يجد من يساعده وبالتالى لا يتنبه أحد له حيث لا توجد أمامه فقط سوى أربع دقائق.

* كيف تقوم بالمناورة:
يمكنك القيام بها بطرق مختلفة، لكنها تعتمد على ميكانيكية واحدة الضغط على منطقة البطن تحديداً فوق الحجاب الحاجز بسرعة للداخل ثم لأعلى، وبهذه الحركة فأنت تجبر الهواء لأن يخرج من الرئتين فجأة وبالتالى يعمل على إخراج الطعام أو أى جسم آخر غريب خارج القصبة الهوائية.
فى معظم الحالات، يكون المصاب فى وضع الوقوف. وإذا كنت أنت من ستقوم بعملية الإنقاذ عليك بالوقوف خلف الضحية، ثم ضع ذراعيك على شكل دائرة حول خصر الضحية، احكم قبضة إحدى اليدين ويكون إصبع الإبهام لأعلى أى تكون القبضة على شكل عقدة. وضع هذه العقدة (قبضة اليد) فوق السرة أو الحجاب الحاجر مباشرة ثم الضغط باليد الأخرى على القبضة وينبغى أن تكون الحركات سريعة وقوية لأعلى حتى يتم طرد أى جسم غريب ويستطيع الإنسان بعدها التنفس بسهولة (وإذا لم يطرد الطعام خارج الفم عليك بالتقاطه بيديك لتجنب رجوعه مرة أخرى فى ممرات الهواء عند التنفس (الشهيق).
ولتجنب حدوث أية إصابات للضلوع (كسور)، عليك باستخدام الأيدى عند مساعدة المريض ليس الذراع، ولا تحاول حضن المصاب بقوة.
ويمكنك مساعدة المصاب أيضاً وهو فى وضع الجلوس بنفس الطريقة فى حالة الوقوف وإذا كان المصاب فى وضع استلقاء على الأرض، عليك بالتأكد من رفع الوجه عالياً.
مع ممارسة الضغط للداخل ثم لأعلى (وهذه الطريقة تجدى أكثر مع الصغار أو الضعاف)
وقد أنقذت هذه الطريقة التى قد تبدو بسيطة ظاهرياً لكنها مهمة جوهرياً حياة الآلاف على مدار الخمسة عشرة عاماً الماضية، وهى تستغرق دقائق قليلة جداً لكى تتعلمها، كما أنها من أكثر المهارات التى لها قيمة تتعلمها.


الإسعافات الأولية، نزيف الأنف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية
ل نزيف الأنف

* تشتمل خطوات الإسعافات الأولية لنزيف الأنف على الخطوات التالية:

* الإجراءات الأولية لنزيف الأنف:

- هل يعاني المريض من ضغط دم عالي؟

- هل توجد إصابة ما؟

- هل يتناول المصاب أية أدوية لا تساعد علي التجلط مثل الأسبرين؟

* التقــــييم:

- قياس العلامات الحيوية.

- فحص ما إذا كانت توجد كسور.

* تحـــذيرات:

- يعد النزيف من الأشياء الخطيرة وخاصة إذا طالت مدته أو إذا ارتبط بضغط الدم العالي أو تناول أية أدوية تمنع تجلط الدم.

* بروتوكول الإسعافات الأولية لنزيف الأنف:

- يتخذ المصاب وضع الجلوس مع إمالة الرأس قليلاً إلي الأمام، مع سد الأنف لمدة خمس دقائق علي الأقل وإذا لم يتوقف النزيف فليكن 10 دقائق.

- يستخدم فازلين أو مرهم مضاد حيوي عند فتحة الآنف.

* يتم اللجوء الي الطبيب:

- إذا كان النزيف حاداً.

- إذا كان ضغط الدم مرتفعاً، أو هناك استخدام لبعض الأدوية تمنع تجلط الدم.

- إذا لم يتوقف النزيف، أوعند توقفة ثم رجوعه.


الإسعافات الأولية،الحروق، الإسعافات الأولية للحروق، الإسعافات الأولية للحروق الكيميائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للحروق الكيميائية

الإسعافات الأولية للحروق الكيميائية

* الحروق الكيميائية:
- الحروق لا تسببها النيران فقط وإنما لها مصادر أخرى عديدة منها التعرض لمواد كيميائية أو حتى الصعق الكهربائى.

* متى تحدث المواد الكيميائية هذه الحروق، عندما تلاحظ الأعراض التالية:
- أعراض الحروق الكيميائية:
- علامات الحروق.
- صداع
- الشعور بالدوار.
- مشاكل في التنفس.
- ألم في منطقة البطن.
- فقدان الوعى.
- تشنجات.
- ندبات.

* عندئذ لابد من تقديم الإسعافات الأولية علي الفور، حتى وصول المساعدة الطبية:
- الإسعافات الأولية للحروق الكيميائية:
- إبعاد المصاب عن مصدر الحرق (المادة الكيميائية) مع أخذ الحرص ألا تتعرض لهذه المادة.
- وضع الجزء الذي تعرض للحرق تحت الماء الجارى لمدة لا تقل عن 15 دقيقة حتى يتلاشي أثر المادة الكيميائية. وأثناء ذلك عليك بخلع أية ملابس أو مجوهرات قد تكون تعرضت لهذه المادة.
- تنبيه:
بالنسبة للمواد الكيميائية الجافة مثل: الجير، عليك بالتخلص من آثارها قبل تعريض الجسم للماء.
- التأكد من العلامات الحيوية للمصاب من التنفس، النبض، ومعدل ضربات القلب
(ABCs - إيه . بى سى) عليـك بالبـدء فـورآ فـي وسـائل إنقـاذ الحيـاة (التنفس الصناعى) CPR (سى . بى . آر).
- تغطية الحرق بقطعة من القماش نظيفة وجافة.

(المزيد عن الإسعافات الأولية للحروق الكيميائية)


الإسعافات الولية، النزيف الخارجى، الإسعافات الأولية للجروح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لنزيف الجروح

الإسعافات الأولية لنزيف الجروح

* الإسعافات الأولية للجروح:
- لا ينتج دائماًً عن الجروح العميقة نزيفاًً حاداً، وفي معظم الأحوال يكون النزيف بسيطاً.

ويلتئم هذا النوع من الجروح تلقائياً، ولا يعني ذلك أن العلاج غير مطلوب أو غير ضروري. ويعرض الإنسان لهذا النوع من الجروح عند الخدش بالأظافر، أو عند الإصابة بأدوات حادة مثل المسامير، لكن الخطر يأتي من الفرص القائمة للإصابة بالعدوى والمقصود بها عنها عدوى التيتانوس أو أي نوع من أنواع البكتريا الأخرى وخاصة إذا كانت الأداة التي تسبب في الإصابة تعرضت للتربة. وتنتج مثل هذه الجروح من عضة الحيوان والإنسان أيضاً، وتتضمن أيضاًعلي عضة الحيوانات الأليفة من القطط والكلاب وتكون الجروح الناتجة عنها عرضة للعدوى، وإذا كانت عميقة بالدرجة التي ينتج عنها نزيف عليك باستشارة الطبيب، وما بخلاف ذلك اتبع هذه الخطوات التالية:

1- وقف النزيف:
إن الجرح أوالقطع السطحي يتوقف نزيفهما تلقائياً. لكن إذا كان هناك نزيفاً حاداًً عليك بالضغط علي الجرح بضمادة أو قطعة قماش نظيفة لكن إذا استمر الدم في التدفق بعد الضغط علي الجرح عليك باللجوء إلي المشورة الطبية علي الفور.

2- تنظيف الجرح:
 ينظف الجرح بالماء المتدفق، لا يحبذ استخدم الصابون لأنها من المحتمل أن تهيج الجرح، وإذا كانت هناك بعض الأتربة والحبيبات ما زالت موجودة في الجرح ولم تستجيب للمياه يمكنك استخدام ملقاط مطهر بالكحول للتخلص منها، أما الأتربة والملوثات العميقة داخل الجرح لا تحاول إزالتها بنفسك ولكن استشر الطبيب. وتنظيف الجرح والأماكن المحيطة به يقلل فرص الإصابة بالتيتانوس، ويستخدم الصابون لتنظيف الأماكن المحيطة بالجرح، كما يمكنك الاستعانة بماء أكسجين أو يود. من الممكن أن تسبب هذه المواد تهيج للخلايا الحية لذلك من المحبذ عدم استخدامها علي الجرح مباشرة.

3- استخدام مضاد حيوي:
 بعد تنظيف الجرح جيداًً تضع طبقة خفيفة من كريم أو مرهم مضاد حيوي مثل: نيو سبورين (Neosporin) أو بوليسبورين ( Polysporin) وهذه المضادات الحيوية تساعد علي بقاء الجلد رطباً، لكنها لا تعمل علي التئامه سريعاً، كما أنها تساعد علي محاربة العدوى، وتسمح لعوامل الالتئام بالجسم أن تعمل بكفاءة أكثر من أجل التئامه. وتوجد مركبات معينة في المراهم تسبب طفحاًً جلدياًً عند بعض الأشخاص وبمجرد ظهوره يجب الامتناع علي الفور عن استخدامه.

4- تغطية الجرح:
تعرض الجرح للهواء يزيد من سرعة التئامه، لكن تغطيته يساعد علي بقائه نظيفاًً ولا يتعرض للبكتريا الضارة، عليك بتغطيته بلاصق طبي (بلاستر) أو ضمادة حتى تمام تكون القشرة الخارجية.

5- تغيير الضمادات:
تغير الضمادات يومياًً أو عندما تتسخ أو تصبح مبللة. ويصاب كثير من الأشخاص بالحساسية من بعض أنواع الضمادات والتي يوجد بها لاصق، ويمكنك الاستعانة بأنواع أخري غير لاصقة للتعويض عنها.

6- ملاحظة علامات العدوى:
استشر طبيبك علي الفور، إذا لم يستجب الجرح للعلاج أو إذا لاحظت إحمرار، تورم، سخونة، رشح من الجرح.

7- التطعيم ضد التيتانوس.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الإعاقة

  • الإعاقة التعليمية
  • الإعاقة الجسدية
  • الإعاقة النفسية
  • الإعاقة العقلية
  • الإعاقة السمعية
  • الإعاقة البصرية
  • لغة بريل
  • الإسعافات الأولية
  • إتيكيت الإعاقة
  • الإعاقة - رموز وعلامات
  • الإدمان
  • التقدم في السن و العجز
  • دور الموسيقى فى تعديل سلوكيات وتنمية قدرات المعاقين عقلياً
  • ذوى الاحتياجات الخاصة


الإعاقة السمعية لغة الإشارة، تابع أعضاء الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع أعضاء الجسم

ذراع

يد

إصبع

كوع

مفصل

صدر

بطن

رجل

ركبة

قدم


الإعاقة السمعية، لغة الإشارة، أعضاء الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أعضاء الجسم

جسم

رأس

شعر

عين

أذن

أنف

فم

شفاه

لسان

رقبة


الإعاقة السمعية، لغة الإشارة، أفراد العائلة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أفراد العائلة

أم

أب

أخ

أخت

جد

جدة


الإعاقة السمعية، لغة الإشارة، الأرقام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأرقام

صفر

واحد

اثنان

ثلاثة

أربعة

خمسة

ستة

سبعة


الإعاقة السمعية، لغة الإشارة، الألوان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الألوان

أبيض

أصفر

برتقالي

وردي

أحمر

بنفسجي

أخضر

رمادي

أزرق

بني

أسود


الإعاقة السمعية، لغة الإشارة، الحروف الأبجدية أ-ذ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحروف الأبجدية
(أ - ذ)

أ

ب

ت

ث

ج

ح

خ

د

ذ

تابع الحروف الأبجدية من ر- ع


الإعاقة السمعية، لغة الإشارة، الحروف الأبجدية الياء والهمزات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع الحروف الأبجدية
 (الياء والهمزات)

ي

همزة (ئـ)

ؤ

آ

إ

الـ

الأ

تاء مربوطة

لا


الإعاقة السمعية، لغة الإشارة، الحروف الأبجدية غ-و

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع الحروف الأبجدية
(غ - و)

غ

ف

ق

ك

ل

م

ن

هـ

و

تابع الحروف الأبجدية ى - الهمزات


الإعاقة السمعية، لغة الإشارة، تابع أفراد العائلة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع أفراد العائلة

خال

خالة

عم

عمة

صديق


الإعاقة السمعية، لغة الإشارة، تابع الحروف الأبجدية ر-ع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع الحروف الأبجدية
(ر - ع)

ر

ز

س

ش

ص

ض

ط

ظ

ع

تابع الحروف الأبجدية من غ- و


الإعاقة السمعية،لغة الإشارة، أيام الأسبوع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أيام الأسبوع

السبت

الأحد

الإثنين

الثلاثاء

الإربعاء

الخميس

الجمعة


الإعاقة السمعية،لغةالإشارة، فصول السنة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فصول السنة

ربيع

صيف

خريف

شتاء


الاسعافات الأولية ، الاسعافات الأولية عند توقف عضلة القلب ،تدليك عضلة القلب والرئة .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية لتوقف عضلة القلب

كثير منا في بعض الأحيان لا يستطيع التنفس ويشعر بأن هناك ضيق في صدره ربما يكون ذلك بسبب التعرض من منظر قد شاهده الشخص .

وأحيانآ يكون ذلك أثناء النوم " والذي يسمى بانقطاع التنفس أثناء النوم " ، أو يكون بسبب ( شرقة ) ... لكن ما إذا كان ذلك بسبب توقف في عضلة القلب ... إنه بالأمر المزعج حقآ ... ولابد وأن يسترعى انتباهنا ونتوقف عنده لنتعرف عليه جيدآ ... لأن توقف عمل القلب يعنى توقف الأنفاس عند الإنسان ... والتى تترجم إلي كلمة أكبر وأكبر انتهاء حياته . لا يمكن الاختلاف علي الشرقة أو انقطاع التنفس أثناء النوم ... إلخ علي أنها من الإصابات الخطيرة التى من الممكن أن تقطع أنفاس الإنسان وتضع نهاية لحياته أيضآ ... لكن مصطلح " توقف عضلة القلب " له وقع أكبر ويصيبنا بالذعر أكثر من أى شئ آخر ممكن أن يطرق آذاننا ... إذا كيف نتعامل مع المصاب في هذه الحالة ؟

* أعراض توقف عضلة القلب :-
* شحوب الوجه ويصبح لونه مائلآ للزرقة .
* عدم حركة الصدر ( لأعلى ثم لأسفل دليلآ علي التنفس ) .
* عدم خفقان القلب .
* عدم وجود نبض .
* فقد الوعى .
* عدم خروج زفير .
وبمجرد ظهور مثل هذه الأعراض يجب البدء فورآ في خطوات الإسعافات الأولية :-
* هنــاك طــريقــة واحــدة لإنقــاذ حيــاة المصــاب " تــدليــك عضـــلة القلب والرئة " ( سى . بى . آر ) CPRs Cardio -Pulmonary Resuscitation - ووظيفتها الأساسية فتح ممرات الهواء ، إعادة التنفس والدورة الدموية لحالتهما الطبيعية . ولا تقدم علي عمل هذا التدليك إلا بعد التدريب جيدآ عليه . وسوف نعرض علي التوالى الثلاثة أنواع المخصصة لعمل التدليك :-
1- تدليك الرضع .
2- تدليك الأطفال .
3- تدليك الكبار .

* الخطوط والإرشادات العامة لتدليك عضلة القلب والرئة :-
* وضع المصاب في وضع استقامه علي ظهره .
* فحص المصاب ، وإذا وجدت شيئآ في القصبة الهوائية لا تحاول إخراجها لأنها من الممكن أن تدخل أكثر وتسد ممرات الهواء إذا كان هناك إمكانية للتنفس ( وهنا ينبغى عمل الإسعافات الأولية للشرقة ) .
* فتح ممرات الهواء بإمالة رأس المصاب للخلف ورفع الذقن .
* انظر ، استمع ، استشعر تنفس المصاب ، بوضع أذنيك عند فمه لأن حركة الصدر من الممكن أن تعنى عدم تنفسه .
* إذا لم يتنفس المصاب ، قم بإعطائه قبلة الحياة مرتين وذلك من خلال ملاحظة تحرك صدره لأعلى مع كل قبلة حياة تعطيها إياه واترك الصدر ينزل لأسفل قبل إعطائه النفس الآخر . لكن إذا لم يستجب مطلقآ ( يرتفع صدره لأعلى ) قم بإمالة الرأس أكثر إلي الخلف علي أن يلاصق فم الشخص المسعف فم المصاب ثم مواصلة إعطائه قبلة الحياة . إذا لم يستجب المصاب عليك بعمل الإسعافات الأولية للشرقة .

* تنبيه :-
" إذا لم يتم إمالة الرأس بالطريقة الصحيحة ( سواء بطريقة مبالغ فيها أو لمسافة أقل من المحددة ) لن تسمح بمرور الهواء للممرات الهوائية وبالتالى عدم مقدرة المصاب علي التنفس ودخول الهواء لرئتيه ".
* انظر تدليك الرضيع – تدليك الأطفال – تدليك الكبار لمعرفة الطريقة الصحيحة لعمل التدليك .
* ثم التأكد من النبض .
* إذا لم تستشعر وجود نبض ، عليك بعمل ضغط 15 مرة علي منتصف عظمة الصدر بكلا اليدين ، ثم إعطاء قبلة الحياة وقياس النبض مرة أخرى .
* إذا لم تستشعر النبض بعد كل هذه المحاولات ، استمر في عملية الضغط علي الصدر مع إعطاء قبلة الحياة للمصاب مرتين ثم قياس النبض . بالنسبة للأشخاص البالغين والأطفال فوق الثمانية أعوام يتم تكرار هذه الخطوات أربع مرات ، الأطفال الرضع وحتى سن ثمانى سنوات تكرر عشر مرات مع الاستمرار في جميع الأحوال بعمل نفس الخطوات حتى يأخذ المصاب أنفاسه أو وصول المساعدة الطبية .
* إذا لم يستطع المصاب أخذ أنفاسه ، لكن هناك بوادر إيجابية لعودة النبض مرة أخرى عليك بالاستمرار في عمل " قبلة الحياة " بالنسبة للكبار والأطفال فوق الثمانى سنوات مرة كل خمس ثوان ثم مراقبة النبض بعد كل 12 مرة . الطفل بين سن العام حتى الثمانية أعوام يعطى قبلة الحياة كل أربع ثوان ومتابعة النبض بعد كل 15 مرة . يعطى الطفل الرضيع قبلة الحياة مرة كل ثلاث ثوان ومتابعة النبض مرة بعد كل 20 ثانية . الاستمرار في ذلك حتى وصول النجدة الطبية .


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

البيئة

  • علم البيئة
  • مشكلات البيئة
  • التلوث
  • التعقيم وتعبئة الأطعمة
  • الغابات
  • الفضاء
  • ظاهرة الاحتباس الحراري
  • المبيدات الحشرية
  • طبقة الأوزون
  • التسمم
  • الأشعة فوق البنفسجية
  • الحرارة وجودة الحياة
  • التنوع البيولوجى
  • المطر الحمضي
  • هموم بيئية


البيئة، إعادة التدوير، التعقيم وتعبئة الأطعمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التعقيم وتعبئة الأطعمة

التعقيم وتعبئة الأطعمة

* عملية التعقيم (Sterilization):
- عند تخزين الأطعمة وحفظها في العبوات الخاصة بها لابد أولآ من ضمان والعمل علي استقرارها صحياً!

ما الذى نقصده بهذه الكلمة غير المفهومة نوعاًً ما، نعنى بها كيف تضمن عند حفظ الأطعمة وتعبئتها ألا تكون موطناًً لنمو الميكروبات والبكتريا.

ومع بدايات عمليات التعقيم كان ولابد تعريض العبوات المخصصة للتعبئة لدرجات حرارة عالية من أجل تعقيمها ويعتبر الزجاج والصفيح من المواد التى تم استخدامها في البداية حيث أنها تتحمل درجات الحرارة العالية. وبما أن نكهة الأطعمة معرضة للتغير عند تعرضها لهذه الدرجات المرتفعة لذلك تتبع خطوات وتقنيات خاصة بالتعقيم للمحافظة علي هذه النكهات بدون إحداث أى تغيير فيها باستخدام القليل من الحرارة أو عدم استخدامها مطلقاًً بطريقة تسمح بقتل جميع الميكروبات.
- ونجد أنه بين أنواع هذه التقنيات يتم استخدام التالى:
1- المعالجة ببيروكسيد الهيدروجين (Hydrogen Peroxide Treatment).
2- التعبئة المعقمة (Aseptic Packaging).
3- تعقيم بالتعرض لدرجات حرارة عالية (Ultra-High Tempreatures).
4- إشعاعات أشعة جاما (Gamma Ray Irradiation).

- ويتم تعقيم العبوات نفسها قبل استخدامها لكافة الأغراض الممكنة لها. وتعبأ الأطعمة في الحاويات الخاصة بها بعد تعريضها لدرجة حرارة تصل إلي 170 درجة فهرنهيت، لذلك فلابد وأن تكون العبوة تتحمل درجة حرارة أعلى قليلاًً من هذه النسبة، حيث توجد حاويات لا تتحمل فوق الـ 180 درجة فهرنهيت لأنها تتحلل.

- المواد التى تصنع منها العبوات:
معظم المواد التى تصمم منها العبوات تكون بغرض استخدامها لمرة واحدة فقط وذلك باستثناء العبوات الزجاجية التى يمكن استخدامها لأكثر من مرة بدون خوف أو قلق وهذا بخلاف البلاستيك والورق الذي يصنع ليتم معالجته مرة أخرى ليتم استخدامه في التعبئة من جديد.
وبالنسبة لهذا الفارق الواضح بين المواد من الزجاج والبلاستيك فإنه وبلا شك تخضع المواد المستخدمة لضوابط أو عوامل عديدة:
1- نوع الطعام الذي سيخزن بداخل العبوة (عالى الحمضية يقابل منخفض الحمضية).
2- مدى تفاعله مع الأكسجين والضوء ( اللبن – عصير الفاكهة).
3- الحماية المادية له (مثل البيض).
4- هل يخضع المنتج للتأكد من سلامته علي رؤيته (مثل اللحم الطازج).
5- كم الحرارة التى تتعرض لها المادة أثناء عملية التعقيم.
6- حجم العبوة أو الحاوية.
7- كيفية التعامل مع الحاوية في المنزل (معالجتها) مثل وضعها في الفرن أو الميكروويف.
8- تكلفة المادة.
9- سهولة الحصول عليها للقيام بعملية تصنيعها.
10- تكلفة وطريقة نقلها (فالعبوات الزجاجية تختلف كلية عن العبوات الورقية والبلاستيك).
11- قابليتها للمعالجة مرة أخرى (البلاستيك في مقابل الزجاج).
12- رد فعل المستهلك تجاه استخدام العبوة ومدى تقبله لها ونجد أن للبلاستيك مزايا عديدة علي الرغم من أنه توجد مساوئ إلا أنه يتميز بالتالى:
فالبلاستيك يعتبر مادة ممتازة في التعبئة لأنها بمثابة المادة العازلة التى تمنع تسرب الرطوبة أو معظم الغازات بما فيها الأكسجين إلي داخل الحاوية أو العبوة، كما يمكن رؤية المواد الغذائية من خلاله ونظراًً لهذه الخواص التى يتميز بها البلاستيك أصبح يحتل قائمة المواد المستخدمة في تعبئة المنتجات ليس فقط الأطعمة وتوصف صناعة التعبئة بأنها أكبر مستخدم للبلاستيك، وتمثل نسبة البلاستيك في المواد المستخدمة في التعبئة حوالى 90 %.
ينتج البلاستيك من مادة (Resin) وهى مادة معدة كيميائياًًِ لأغراض صناعية تماثل مادة الراتينخ وهى مادة صمغية تسيل من معظم الأشجار عند قطعها والتى تسمى باسم بوليمر (Polymer).
وتـدخـل أنـواعـاًً متعـددة مـن مــادة (Resin) في تصنيـع معظم حاويات التعبئة ومنها بخلاف البوليمر (اشتقاقته) وهى: بولى إيثلين ( Polyethylene)، والبوليبروبيلين (Polypropylene) لأن لها خواص من القوة والمتانة والمقاومة لا تضاهى أية مادة أخرى إلي جانب رخص ثمنها، كما أنها تمنع تسرب الغازات والنكهات والرائحة ومن هذه المواد ( Polyvinylidene Chloride) "كلوريد البوليفينيليدين و(Ethylene Vinyl Alcohol) كحول فينيل الإيثلين.
وتتكون معظم العبوات البلاستسيكية من طبقات من مواد البوليمر المختلفة وكل طبقة من هذه الطبقات لها فاعلية ووظيفة في عملية التعبئة هذه أما المواد البلاستيكية المرنة فمن الممكن أن تحتوى علي نسبة 1- 2 % من المواد الأخرى التى تؤدى وظائف معينة في المواد الخاصة بعمليات التعبئة ومن هذه المواد الإضافية:
- عوامل حفازة (Catalysts) والتى تساعد في تشكيل تفاعل البوليمر.
- مضادات الأكسدة تمنع تأكسد مادة التعبئة (Antioxidants).
- مواد موازنة (Stabilizers) وهى مواد تضاف لحفظ الخصائص الطبيعية والكيميائية لمادة أخرى من التغير عند التعرض للحرارة، أو للأشعة فوق البتفسجية.
- ملدنات (Plasticizers) مادة تضاف لزيادة لدانة ومرونته البلاستيك. حيث تقوم هذه الملدنات بالانتشار حول جزيئات البوليمر وتمنعها من الاتحاد مع بعضها البعض علي نحو محكم، حيث تخفض درجة الانصهار الخاصة بالبلاستيك.
ولكـن هنـاك تسـاؤلات طـرحـت حـول تسـرب هـذه الملـدنـات إلي الأطعمة المعبأة بداخل الحاوية المصنوعة من البلاستيك، والمشكلة تتفاقم إذا تعرضت الحاوية أو الطعام للحرارة أو في وجود الأطعمة التى تتحلل عند وجود المواد الكيميائية اللدائنية (ومنها علي سبيل المثال: الزيت – الحمض – أو الكحوليات).
ويعتمد هروب هذه المواد الكيميائية "أو هجرتها كما يطلقون عليها" إلي داخل الأطعمة علي طول المدة التى تبقي المادة الغذائية فيها داخل العبوة ودرجة الحرارة التى تتعرض لها. وتسجل أعلى معدلات الهجرة للأطعمة التى تتصل بمادة العبوة اتصالآ مباشراًً والعالية في نسبة دهونها.


البيئة، احتياجات جودة البيئة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

احتياجات جودة البيئة

* احتياجات عامة ( متصلة بتحقيق جودة حياة كل فرد) :

* التثقيف الصحي:
وهو وسيلة هامة وضرورية لضمان جودة الحياة، وهذا التثقيف لابد وان تكون له قنوات متعددة تتمثل في:
1- وسائل الإعلام، وهى وسيلة قوية من وسائل التعليم ويمكن لوسائل الإعلام بوصفها أداة تعليمية، أن تكون وسيلة يتم تسخيرها للنهوض بمستوى الصحة. وللتلفزيون بشكل خاص أكبر أثر على الشباب وهو بصفته تلك له القدرة على أن يحدد تصورات أي إنسان سواء على نحو إيجابي أو على نحو سلبي، كما تلعب الوحدات الإعلامية المتنقلة والبرامج الإذاعية دورا هاما في هذا الشأن.
2- إزالة كافة الحواجز التنظيمية التي تعترض التثقيف في مجال الصحة.
3- وضع برامج ومواد تدريبية للمهتمين بالصحة تزكى الوعي بدورهم في عملية الصحة من اجل تزويدهم بكل ما هو جديد وفعال في مجال الصحة الوقائية.
4- القضاء على الأمية لأنها تساهم بشكل ما أو بآخر على صحة الإنسان فالإنسان المتعلم يعرف كيف يقي نفسه أكثر من الشخص الذي لم يتلق أي نوع من أنواع التعليم.
5- تحديد الفجوة التي توجد في مصادر الصحة التعليمية.
6- الحصول على تعليم أو تدريب فني على كل المستويات الملائمة والذي يساهم في تحقيق الذات واحترام النفس واكتساب المهارات والذي يؤدى بدوره إلى تحقيق السلامة النفسية.
8- تشجيع استخدام الانترنت فهي مصدرا هاما للحصول على أية معلومات خاصة بالصحة سواء للطبيب أو المريض أو الصحيح.

مواكبة التغيرات السريعة التى تمر بها الصحة على مستوى العالم بأسره:
ولن يتم ذلك إلا عن طريق إنشاء هيئة استشارية رسمية في كل بلدان العالم لمتابعة ما يطرأ من تغيرات في مجال الصحة وأن يكون من بين مهامها ضمان حصول كل فرد على خدمات الرعاية الصحية وعلى أعلى مستوى كما تتولى التنسيق بين الأجهزة المختلفة التي تقوم بوضع الخطط في مجال العناية بالصحة.

الحد من انتشار الأمراض المعدية:
مثل مرض الإيدز، والتهاب الكبد الوبائي، ... الخ، فقد أصبحت هناك ضرورة ملحة لتوسيع نطاق الخدمات الطبية ليس فقط للشخص المصاب وإنما للشخص الحامل لفيروسات هذه الأمراض، بل ووقاية الأصحاء منه وخاصة أن هذه الأمراض تنتقل من المرضى للأصحاء عن طريق الاتصال الجنسي وتعاطى المخدرات عن طريق الحقن الوريدي فلابد من زيادة حملات التوعية التعليمية للوقاية من مرض الإيدز ومن الإصابة بفيروسه وتجنب طرق العدوى به وعواقبها على كل من الرجل والمرأة في جميع الأعمار. توفير الأماكن المجهزة التي تعتني بهؤلاء المرضى وتأمين وسائل نقلهم مع توفير الرعاية الكاملة لهم لأن سلامة المرضى لا تقل أهمية عن سلامة الشخص السليم وتحقيق رضائه النفسي. متابعة شركات الأدوية لضمان توفير الأدوية والعقاقير وبأقل تكلفة ممكنة.

توفير خدمات الصحة العامة: والتي تعتني بحماية مستوى الصحة وتحسينها من كافة نواحيها وذلك عن طريق متابعة أحوال الصحة العامة:
1- ضمان سلامة الطعام، والماء، والهواء وذلك عن طريق هيئات مختصة وقوانين صارمة.
2- تشجيع السلوك الصحي السليم عن طريق الثواب والعقاب.
3- إنشاء حلقة اتصال بين الهيئات الصحية والمعامل والمستشفيات وعيادات الأطباء الخاصة لضمان سرعة انتقال المعلومات.
4- تعزيز البرامج الوقائية التي تتصدى لأخطار الصحة العامة ورفع شعار الوقاية خير من العلاج. وتكون في صورة برامج موجهة تؤكد على تغيير عاداتنا السيئة وتتمثل في ممارسة النشاط الرياضي واتباع أنظمة غذائية محددة وغيرها من الأساليب الوقائية الأخرى.
5- تكثيف الجهود لرسم المزيد من الخطط للقضاء أو على الأقل للحد من الأمراض الوافدة.
6- الاستجابة إلى قانون الطوارئ الذي يوجد من حولنا في البيئة وذلك عن طريق تقديم خدمات صحية على أعلى مستوى وبجودة عالية مع إمكانية الحصول عليها بسهولة.

الحد من استخدام العقاقير- السجائر- الكحوليات:
أولا لأنها تلوث البيئة وثانيا لأنها تدمر صحة الإنسان وتؤدى إلى ارتفاع نسبة العنف والجريمة. وينبغي اتباع السياسات التالية للحد من هذه الظاهرة:
1- تحسين الظروف المعيشية لمن لهم دخل منخفض، ومحاولة القضاء على ظاهرة البطالة لأن ذلك يؤدى إلى الانحراف.
2- عودة رقابة الأسرة أولا، ثم يأتي دور المدرسة ثانيا في تربية الأطفال من الناحية الأدبية والخلقية.
3- إنشاء برامج علاجية تهتم بالمدمنين والتركيز على مرحلة ما بعد العلاج .
4- توفير الأماكن والمراكز الصحية التي تهتم بهؤلاء المرضى .
5- صرامة العقوبات القانونية لمن يقدم على عمل أي شئ يضر بصحته.

تقديم الدعم المالي:
زيادة الموارد المخصصة للصحة بشأن الطب الوقائي والبحوث المتعلقة بالأسباب والنتائج الاجتماعية والاقتصادية والسياسية للمشاكل الصحية. وتلك المتصلة بإنتاج العقاقير، وبخدمات كبار السن أو ذى الإعاقات والمشاكل الصحية.

الاهتمام بالمرأة:
المرأة لها دور كبير في إقامة مجتمع صحي وسليم ويتضح ذلك في دورها كأم في تنشئة أطفالها على العادات الصحية بل وفى أثناء حملها من اتباعها لعادات صحية سليمة. ويتمثل أيضا فيما تعده من نظام غذائي لأفراد أسرتها. فلابد من توجيه رعاية كبيرة وتوجيهاتها إلى كل ما هو صحي لان كل ذلك ينعكس على صحة الأجيال بل المجتمع بأسره.

ضمان سلامة الغذاء والماء والهواء:
يؤثر كلا من الماء والهواء والغذاء على صحة الإنسان، ونظرا لما يعانيه العالم بأسره من تلوث حاد فهي البيئة والتي يعنى بدوره تلوث ما نأكله من طعام وما نتنفسه من هواء وما نشربه من ماء، فلابد من اتخاذ إجراءات صارمة تحمى حياتنا بدءا من عدم استخدام المبيدات الحشرية، المواد الكيميائية والنووية، الإكثار من الزرع والأشجار لأنها تمتص ثاني أكسيد الكربون من الجو، مع الاحتراس من عوادم السيارات .

المحافظة على تحقيق التوازن البيئى:
الحد من ظاهرة التلوث، والمحافظة على البيئة وخاصة لوجود ظواهر عديدة تشكل خطرا ليس على الصحة فقط وإنما على الحياة التي نحياها بشكل عام مثل ظاهرة الاحترار العالمي ( الاحتباس الحرارى ) وهى تهدد الشعوب التي تعيش في المناطق الساحلية، كما إمكانية استخدام المواد المستنفدة لطبقة الأوزون ومن قبيلتها المنتجات المحتوية على مركبات الكلوروفلور كربون والمواد الهالوجينية والمواد الرغوية واللدائن (ومنها البلاستيك) تلحق ضررا بالغا بالغلاف الجوى بسماحه للأشعة فوق البنفسجية بالنفاذ إلى سطح الأرض مما يتسبب في آثار إلحاق ضرر بالغ لصحة الإنسان. هذا إلى جانب الآثار السامة المنبعثة من المواد الكيميائية

وتلخيصا لما سبق ذكره نجد أن جودة حياة كل إنسان تقاس بما يتبعه من أساليب في حياته، تجاه نفسه و تجاه بيئته . أليست كل هذه هموم على عاتق البيئة !!!!!!


البيئة، الأشعة فوق البنفسجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأشعة فوق البنفسجية

- الانبعاث المتزايد للأشعة فوق البنفسجية على سطح الأرض :-
هي أشعة غير مرئية وتعتبر جزءا من الطاقة التي تستمد من الشمس. ولها أثر ضار على الجسم فهي تحرق الجلد وتسبب سرطانه، وتوجد ثلاثة أنواع من هذه الأشعة: الأشعة فوق البنفسجية (أ)، (ب)، (ج)، وتعتبر الأشعة (ج) هي أخطرها على الإطلاق وتضر بالحياة على سطح الأرض لكنها لا تنفذ إليها بفضل طبقة الأوزون ولذلك فهي لا تهدد حياة الإنسان أو الحيوان أو النبات.
وتنفذ كلا من الأشعة (أ)، (ب) إلى سطح الأرض وتصلها في صورة مخففة، ونجد أن الأشعة (أ) أضعف من الأشعة (ب) وكلاهما يتسببان في إصابة الإنسان بسرطان الجلد سواء بطريق مباشر أو غير مباشر، فبالنسبة للأشعة (أ) تتخلل الجلد أكثر من الأشعة (ب) وبالتالي تعمل على تدمير بعض الخلايا مما يؤدى إلى الإصابة فيما بعد بسرطان الجلد (الطريقة غير المباشرة)، أما الأشعة (ب) فهي تسبب الإصابة بسرطان الجلد وخاصة لمن لهم تاريخ في الإصابة بضربات الشمس أو التعرض الزائد عن الحد للأشعة فوق البنفسجية (الطريقة المباشرة) ومن أنواعه: الميلانوما (Melanoma) وأنواع أخرى من سرطانات الجلد ، و المياه الزرقاء، عدم كفاءة جهاز المناعة. ولا تأتى الأشعة فوق البنفسجية من أشعة الشمس فقط (المصدر الطبيعي) لكن لها مصادر أخرى صناعية .

وتوجد أيضا لهذه الأشعة مزايا وفوائد فضلا عن ضررها فعندما يتعرض لها الإنسان تساعده على إنتاج فيتامين (د) والذي يعمل على نمو العظام والأسنان.

كل ذلك يؤثر بطريقة ما أو بأخرى على متوسط عمر الإنسان والذي من المتوقع أن يقل بحوالي ثمانية أعوام .


البيئة، التسمم، التسمم فى المنزل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التسمم فى المنزل

التسمم فى المنزل

* السموم فى المنزل:
- دائماً يتعرض الإنسان لمصادر التسمم والخطر من خارج المنزل أو بمعني آخر ينصب تفكيره علي أن مصادر التسمم تأتي فقط من خارج المنزل، إلا أنه وببساطة شديدة توجد عوامل عديدة تقطن معنا داخل منازلنا بدون أن نشعر تسبب وتشكل خطراً كبيراً علينا وخاصة علي أطفالنا إذا لم نتعرف عليها ونتعامل معها بشكل صحيح.

فالتسمم ينتج عن أي مادة طبيعية أو صناعية تصل إلي الجسم سواء أكان ذلك بكميات كبيرة أو صغيرة أي حسب ما تسببه من آثار تلحق الضرر بجسم الإنسان.

* توجد أنواع عديدة للسموم تنقسم حسب الأسس التالية بوجه عام:
1- حسب حالتها:
- سائلة.
- صلبة.
- غازية.

2- حسب طبيعتها أو تأثيرها:
- أحماض.
- قلويات.
- غازات وأبخرة.

3- وتنقسم حسب مفعولها إلي ثلاثة أقسام:
أ- عالية السمية--> تؤثر علي القلب والجهاز العصبي.
ب- شديدة السمية--> تؤدي إلي تليف خلايا البنكرياس و الكبد أو تؤدي إلي اضطرابات نسبة الأنسولين في الدم وارتفاع نسبة السكر أو انخفاضها وحدوث غيبوبة السكر.
ج- منخفضة السمية--> تحدث بعض الاضطرابات المعوية و القيء لكنها لا تؤدي إلي موت الإنسان.

4- سموم نباتية:
- مورفين - "Morphine"
- أتروبين - "Atropine"
- ديجيتالس - "Digitalis"

5- سموم متبخرة:
- مثل الكيروسين واليود والكحوليات.

6- غازات سامة:
- مثل أول أكسيد الكربون.

7- عقاقير:
- مهدئات.
- أسبرين.
- مضادات حيوية.

8- المبيدات الحشرية

- والمواد السامة تتواجد في المنازل بصور شتي، وتكثر إصابة الأطفال بهذه المواد في فصل الصيف عنه في فصل الشتاء وخاصة أثناء أوقات الصباح عند غياب الوالدين وانشغالهما في العمل.

- أنواع المواد المستخدمة في المنازل وتسبب التسمم، يمكننا تقسيمها إلي الأنواع التالية:

- العقاقير وتحتوى على:
- مسكنات.
- خافضات الحرارة وخاصة الأسبرين.
- حبوب منع الحمل.
- المهدئات.
- مضادات التشنجات.
- مضادات الحساسية.
- نقط الأنف.
- أدوية القلب.
- أدوية الأوعية الدموية.
- الكحول.

- المطهرات: ديتول - ميكروكروم - صبغة اليود، وهذه المطهرات تحدث تأثيراً مباشراً.

- مواد أخرى (غير العقاقير):
- المبيدات الحشرية.
- قاتلات القوارض.

- منتجات النظافة: مثل المنظفات والصابون.

- مواد التجميل والكريمات وتلك المستخدمة في تنعيم الجلد:
الجرعة السامة منها تمثل أكثر من 2 جم/كجم في اليوم الواحد، كما تندرج تحتها زيوت الشعر ومعجون الأسنان. والخطر الكبير لهذه المواد هو فيما تحدثه من الانسداد المعوي.

- مقويات الأظافر: مثل الأسيتون ويشابهها في التأثير الإثيانول.

- الأحبار(التي تستخدم في الكتابة):
حيث تحتوي علي صبغات صناعية مثل كبريتات الحديدوز، ويسبب بلعها تهيج بالمعدة.

- لمبات الفلوروسنت:
تحتوي علي مادة البريليم التي تضر بالجلد و الأغشية المخاطية التي تؤدي إلي التهاب رئؤي حاد إذا تم التعرض لها بجرعات كبيرة.

- السجائر بجميع أنواعها:
لأنها تحتوي علي أكثر من 40.000 سماًً قاتلاًً وعلي رأسها النيكوتين الأكثر شيوعاً.

- التسمم بالنباتات: من مادة الأتروبين (Atropine) الذي يوجد في نباتات الدانورا.

- التسمم بالبطاريات: التي توجد في الساعات والآلات المختلفة في المنزل.


البيئة، التسمم، تسمم الأطعمة والمواد الغذائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تسمم الأطعمة والمواد الغذائية

تسمم الأطعمة والمواد الغذائية

* تسمم الأطعمة:
- تلوث الأطعمة يزداد يوم بعد يوم بصورة مفزعة حتى وفى البلدان المتقدمة التى بها أعلى مستويات الرعاية والعناية وقد يكون ذلك ناتجاً عن إحدى الأسباب الآتية:

1- تلوث البيئة باستخدام المبيدات الحشرية المدمرة لصحة الكائنات الحية.
2- انتشار الميكروبات والفيروسات.
3- الطريقة التى يتم إعداد الطعام بها ومعالجته.

- مشاكل التلوث من تصنيع الغذاء:
1- كل طن من المكونات الغذائية يحتاج إلى 5 طن ماء للغسيل والتنظيف فتلوث البيئة من خلال هذا الماء الملوث، ويعد المصنع ناجحاً إذا أعاد استخدام الماء مرة أخرى فى مصانع التغذية بعد تنقيتها.
2- كلما كان هناك إنتاج، كلما كان هناك استهلاك للطاقة والوقود وبالتالي = تلوث.
3- مخلفات صلبة: قشر ونوى.
4- مواد التعبئة والتغليف: مواد لا تحلل مثل علب العصائر أو أكياس البلاستيك الضارة.
5- عيوب السلع المعبأة: مثل المياه الغازية التى لا تروى العطش على عكس ما فى يظهر في الإعلانات.
6- تلوث بمخلفات سائلة مثل المصارف فلذلك لابد من معالجتها.
7- المبيدات الحشرية المميتة.
8- مصادر الخطر: هو أي شئ يمكن ان يوجد فى الغذاء في الماء أو البيئة المحيطة بنا ويمثل خطورة على صحة المستهلك.

- المصادر:
طبيعي - كيماوي - بيولوجي.

- مصدر طبيعي:
1- مثل أكل العجوة بداخلها نوى تلحق الضرر بالأسنان يمثل خطر.
2- غلق الأكياس بدبوس وأثناء تصنيع الخبز يقع الدبوس فى الخبز وعند أكله يدخل البلعوم يمثل خطر.
3- مصدر خطر أثناء التوزيع.

الأغذية الحساسة: الأغذية التى تقدم للأطفال والأفراد فى فترة النقاهة أو الشيوخ لأنهم أكثر الأشخاص تأثراًً بذل .

- مصدر كيماوي:
- وجود بقايا مبيدات أو أدوية بيطرية أو أسمدة آو مضادات حيوية أو ألوان مثل الفورمالين فى الجبن.

- مصدر بيولوجي:
1- الكائنات مثل البكتريا - الفطريات - إفرازات.

- نقاط التحكم الحرجة:
إذا لم يتم التحكم بدقة فى هذه النقاط الحرجة يمكن أن يمثل المنتج مصدر خطر للغذاء، الهدف من ذلك:
1- إنتاج غذاء سليم.
2- الإقلال من حالات التسمم الغذائي.
3- زيادة الصادرات.
4- تنشيط السياحة لتوافر الثقة لدي السائح في جميع موارد المضيف.

- كيفية تقدير مصادر الخطر:
1- إزالة مصدر الخطر.
2- منع وصوله من الأساس: إن وجد.
3- خفض الخطر إلى الحد المقبول وهذا هو الحد الحرج.
4- فى حالة حدوث مصدر خطر: ينبغي توفير المعلومات التي يتم بها تجنب مصدر الخطر.
5- لابد من وجود سجلات لمعرفة كيفية التقدير الصحيح ومن المسئول عن ذلك.
6- متابعة دورية وتقييم للبرنامج المتبعة.
7- تختلف كل جهة عن الأخرى في طبيعة مصادر الخطر التي تهددها، فينبغي أن تتوافر الخطط التي تلائم كل نوعاًً من أنواع الخطر.

- تأثير البيئة على الكائنات الحية:
1- بقايا الأسمدة:
النبات فى الأرض-----> يوضع علية سماد------> بقايا الأسمدة فى التربة -------> تضر بالإنسان.
2- تلوث النبات ببقايا المبيدات.
3- التربة ملوثة بمعادن ثقيلة من عادم السيارات التى تسير فى الطرق الزراعية أو تلوث النبات مباشرة.
4- من الممكن أن يلوث الماء بمياه صرف صحي.
5- الهواء المحيط بالنبات ممكن أن يكون ملوثاً.
6- تسمم أو مشاكل مرضية من النباتات المريضة.
7- ممكن أن يتحول النبات إلى علف بكل ما يحتوي عليه من ملوثات ثم يأكله الحيوان.
8- تبادل بقايا الأدوية البيطرية فى الحيوان إلى الإنسان عن طريق اللحم و اللبن مثل المهدئات التى تعطى للحيوان لكي يسمن.
9- المبيدات التى يرش بها الحيوان.
10- بقايا المنظفات والمطهرات على الأواني.
11- بقايا مواد التشحيم والمواد المعدنية.


البيئة، التلوث ، الضوضاء و البيئة.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الضوضاء والسلوك

* الضوضاء والسلوك:
- من الموضوعات الهامة في البيئة "الضوضاء". و الضوضاء التي تؤثر بالسلب على صحة الإنسان هي التي من صنعه.

* تعريف الضوضاء:

" هي تلك الأصوات غير المرغوب فيها و تشعر معها بالإرهاق و التعب "

أنماط الضوضاء :

1- فسماع الموسيقى مثلاً بالشيء الممتع و المريح للأعصاب لكن إذا وصلت لحد الإزعاج أثناء الاستذكار أو القلق من النوم فنوصفها بالضوضاء المزعجة .

2- أصوات الباعة الجائلين.

3- أصوات الجيران المختلفة ( أصوات الكبار – صراخ الأطفال – الأجهزة من راديو أو كاسيت أو تلفزيون ).

4- آلات الصناعة .

5- وسائل النقل ( طائرات العادية أو النفاثة- سفن- دراجات بخارية- سيارات).

6- آلات الحدادة ( المطارق التي تعمل باستخدام الهواء المضغوط ).

و الضوضاء لها أثر سلبي ليس من الناحية النفسية فقط من عدم الرغبة في سماع الصوت بل جسدية أيضاً متمثل في عدم المقدرة على سماع الصوت لكونه أعلى مما يمكن أن يتحمله تركيب المخ.

قياس الضوضاء و الإدراك الحسي :

يفسر الضوء على أنه تغير سريع في ضغط جزيئات الهواء على طبلة الأذن . و عندما تندفع هذه الجزيئات متقاربة معاً بقوة ينتج الضغط الموجب وعند التباعد ينتج الضغط السلب أي العكس ، وهذا التذبذب الموجب و السلبي- يمكن تمثيله بيانياً " بالموجات " حيث تمثل الإشارات الإيجابية أعلى مستوى في التذبذب والعكس بالنسبة للسالب – يجعل طبلة الأذن تهتز و تنتقل إلى باقي أجزاء الأذن :

الأذن الوسطى .

الأذن الداخلية.

الغشاء القاعدي في القوقعة .

الخلايا الشعرية في الغشاء القاعدي.

ثم إلى:

العصب السمعي.

الفص الصدغي في المخ حيث يميز الصوت.

و يبدأ الإدراك الحسي بالسمع في مكان ما بين الغشاء القاعدي و الفص الصدغي عن طريق العصب السمعي حيث توجد شفرة يفسر للكائن الحي هذا المثير الصوتي من حيث الدرجة و الشدة

الفرق بين درجة الصوت و شدته :

درجة الصوت : هي الخاصية التي نميز بها بين الصوت الغليظ غير الحاد و الصوت الرفيع الحاد.

شدة الصوت : هي الخاصية التي تفرق بين الأصوات من حيث تأثيرها على الأذن شديد أم ضعيف أو عال أم منخفض .

وتحسب الموجة الكاملة من تذبذبات الصوت إذا تحركت من القمة للقاع في الرسومات البيانية التي توضح ذلك و تقاس بما يسمى بالتردد ( تردد الصوت Frequency of Sound ) ، أما درجة الصوت تقاس ب(( Pitch . و الأذن في الإنسان العادي تسمع ترددات ما بين 20 ، 20000 سيكل /الثانية أي بين 20 و 20000 هرتز Hz ، وهذا يقودنا إلى حقيقة أن معظم الأصوات التي نسمعها هي خليط من الترددات و ليست تردد واحد فقط .

و يرجع الصوت العالي إلى مقدار الطاقة أو الضغط في الموجة الصوتية و أقل ضغط ( والذي يسمى بالعتبة الفارقة ( Threshold ) يمكن أنم تميزه الأذن العادية حوالي 2 000 و 0 ميكروبا ر( microbar ) أو 2 000 و0 داين / سم2 حيث أن الداين هو مقياس الضغط . و عند حوالي 1000 ميكروبار فإن الضغط يختبر كألم أكثر منه كصوت .

وهناك حقيقة ينبغي أن ندركها جيداً أن الضوضاء الأكثر توقعاً هي الأقل إثارة و عدم التوقع يؤدى إلى زيادة التوتر لأن عدم توقع الضوضاء يجعلنا نحس بتهديدها لنا عما لو كانت متوقعة .

التأثير الفسيولوجى للضوضاء :

فقدان السمع :

بالرغم من الأصوات العالية الشديدة ( أقل من 150 ديسبل ) يمكن أن تحدث تمزقاً في طبلة الأذن أو في أجزاء أخرى ، ففقدان السمع يحدث في مستويات أقل ( 90-120 ديسبل) و ذلك بسبب الخلل الدائم أو المؤقت الذي يصيب الخلايا الشعرية الدقيقة الموجودة في عضو السمع ( القوقعة ) بالأذن الداخلية ، عند حدوث فقد في السمع لتردد معين فإنه يتطلب إحداث صوت أكبر من الصوت ذي السمعة المعتادة (بالديسيل ) لكي يسمع الشخص هذا التردد. أما المؤشر العادي لفقد السمع بالنسبة لتردد معين فهو عدد الديسيلات التي تزيد عن الترددات العادية التي يتطلبها الشخص ليصل إلى العتبة الجديدة أي لكي يسمع و يتدرج فقد السمع تحت واحد من نوعين :

(1) إزاحات مؤقتة للعتبة – و فيها تسترجع العتبات المزاحة العادية لأصلها خلال 16 ساعة بعد زوال الضوضاء المخربة .

(2)إزاحا ت تستمر أثارها شهر أو أكثر بعد توقف التعرض للضوضاء المخربة و يسمى هذا النوع بالضوضاء المحدثة لفقدان السمع بالتأثير.

و فقدان السمع الذي يعانى منه الملايين من الناس , يعد مشكلة حادة , ففي أمريكا مثلا ووفقاً للمسح الذي أجرته و كالة حماية البيئة ... فإن ما يقرب من 3 ملايين من الأمريكيين يعانون من فقدان السمع بالتأثير . و هناك نتائج توصل إليها زوزن , برجمان , بليستور و ساتى (1962) يشير إلى مدى امتداد هذه المشكلة في الولايات المتحدة الأمريكية بالقياس إلى الحضارة الهادئة السودانية . ففي الحضارة الأخيرة فإن رجلاً عمره 70 سنة من إحدى القبائل يتمتع بقدرات سمعية تقارن بتلك التي يتمتع بها شخص أمريكي في العشرين من العمر , و لكي يمكن تجنب فقدان السمع بشكل جاد بين العاملين فى الصناعة , فإن هيئات العمل في الدول المتقدمة قد حددت قواعد يجب اتباعها و بموجبها يسمح بالعمل لمدة 8 ساعات يومياً عند التعرض للضوضاء ذات العلو (شدة ) 90 ديسيل , 4 ساعات يومياً عند التعرض لضوضاء قدرها 95 ديسيل ،ساعتين يوميا عند التعرض لضوضاء قدرها 100 ديسيل ، و نصف ساعة في اليوم عند التعرض لضوضاء قدرها 110 ديسيل و هكذا , و مع ذلك فإن سيارة نقل على بعد 50 قدماً تحدث ضوضاء شدتها 95 ديسيل . لذلك فإن الأفراد الذين يعيشون بالقرب شوارع أو مناطق ذات حركة مرور ثقيلة و مزدحمة هم بلا شك يتعرضون لمستويات ضوضائية تعلو كثيراًعن المستويات السابق ذكرها .

أما الشباب دون العشرين فغالباً ما يتعرضون لنوع آخر من مصادر الضوضاء المخربة و نعنى بها الموسيقى العالية الشدة , الموسيقى الصاخبة . و هناك دراسات عدة أجريت أوضحت بأن الشباب الذين يوجدون في جو من الموسيقى الصاخبة التي تتراوح شدتها بين 110, 120 ديسيل و يستمعون لنغماتها المستمرة دون توقف لمدة ساعة أو ساعة و نصف يصابون بفقدان السمع .

الصحة البدنية :

إن التعرض لمستويات ضوضائية عالية الشدة تؤدى إلى الإثارة و التوتر . و نحن نتوقع إذن أن الإصابة بالأمراض ذات الصلة بالتوتر ( كالضغط العالي / و القرحة و ما إليها ) قد تزيد بالتعرض للضوضاء المزعجة . غير أن نتائج البحوث في هذا المجال ليست قاطعة . فقد أثبت العلماء كوهين, جلاس , فيلبس ( 1977) " من خلال الدراسات التي تمت في هذا المجال أن الضوضاء عامل من العوامل المرضية هو برهان ضعيف , و هو أمر يمكن توضيحه ذلك أن التعرض للضوضاء ذات الشدة العالية يؤدى إلى تحفيز خلايا الجلد و إلى تضييق في الأوعية الدموية القريبة من سطح الجلد , و إلى ارتفاع الضغط في الدم و إلى الزيادة في بعض الإفرازات الجلدية Catecholamine Secretions.

و هذه التغيرات الفسيولوجية يصاحبها توتر و اضطرابات في الأوعية الدموية , غير أن ليست هناك دراسات معملية مضبوطة أجريت لتؤكد العلاقة ما بين الضوضاء و مرض القلب،أما الدراسات التي اقتصرت على إيجاد معاملات الارتباط فقد بينت أن الضوضاء يصحبها تقارير عن حالات مرضية حادة و مزمنة, و عن زيادة في استهلاك الأقراص المنومة , و عن الحاجة لزيارة أو استشارة الطبيب. وهذه الدراسات مع ذلك , ليست قاطعة في نتائجها حيث أنها لم تثبت العوامل التجريبية المختلفة مثل ظروف الإيواء , تربية الفرد , تعليمه , و مستوى الدخل .

و هناك دراسة قام بها ( أندرو , هاتورى – 1963 ) أسفرت عن وجود ارتباط بين تعرض الأمهات للضوضاء التي تحدثها الطائرات , و موت الجنين . كما أن هناك دراسات أخرى عديدة عنيت ببحث المشكلات الصحية للعاملين في الصناعة فيما يختص بالتعرض للضوضاء . و منها دراسة كلاً من ( كوهين 1973 ) و يانسن 1973) و انتهت إلى نتيجة مضمونها أن التعرض للضوضاء العالية الشدة يصحبها اضطرابات الأوعية القلبية , الحساسية , التهاب الحلق ( الزور ) ، اضطرابات في الهضم . وقد أسفرت البحوث أيضاً عن أن شباب العمال ذوى الخبرة المحدودة بالعمل يعانون أكثر من غيرهم عند التعرض للضوضاء , وهم بذلك يبرهنون على أن العمال ذوى الخبرات الفينة قد كيفوا حاسة السمع مع الضوضاء . و لسوء الحظ فإن مثل هذه الدراسات نادراً ما تعمل على ضبط العوامل الأخرى مثل ظروف المصانع, التعرض للملوثات ، أنشطة العمل المثيرة للتوتر – و بذلك فإن النتائج الخاصة بآثار الضوضاء على الصحة .

لذلك فمن الصعب أن نجزم أن للضوضاء آثاراً مباشرة ضارة بالصحة البدنية . بل أن آثارها ترتبط أساساً بالمثيرات الأخرى ( مثل الملوثات الصناعية – التوتر في العمل – و الضغوط الاقتصادية و هكذا ) – أو تكون قاصرة على أولئك الذين لديهم استعداداً خاص للتأثر باضطرابات فسيولوجية معينة .

* الضوضاء والصحة النفسية :
التعرض أو الاستماع لأصوات عالية والتي تذكر تحت اسم الشدة الضوضائية تؤدي إلي التوتر ، والتوتر عامل مسبب للمرض النفسي واضطرابات أخرى مصاحبة منها :
- الصداع .
- القلق .
- الغثيان .
- التقزز .
- عدم الاستقرار .
- حب الجدل (حتى في الأمور التافهة) .
- الفشل الجنسي .
- تغيرات في المزاج والعاطفة .
- فقدان التحكم الحسي .
- اللامبالاة (وهذا عامل غير متوقع يعمل علي زيادة القابلية للاضطرابات السيكولوجية) .
وقد تم التوصل إلي كل هذه النتائج مجتمعة في الدراسة التي أجراها ( كوهين وزملائه ميللر واستراكهوف 1969 – 1966 ) ، وهناك مجموعة من الدراسات الأخرى الممتعة التي عقدت المقارنة بين المصابين بالأمراض النفسية والقادمين من مناطق عالية الضوضاء (أبي ويكراما – ابروك – جاتوني وهيريدج 1969 ) وذلك من ربط العلاقة بين الضوضاء التي تحدثها الطائرات في الميناء الجوي وبين الصحة النفسية حيث تم التوصل إلي النسبة المتوقعة " المناطق الأكثر ضوضاءاً تساوي النسبة الأكبر من المرضي " وعلي الرغم من أنها دراسة ممتعة إلا أنها مثيرة للجدل ولم يجزم بأي نتيجة فيها .

* الضوضاء وإنجاز الأعمال :
وهذه العلاقة تتمثل في ثلاث نتائج :
• أثر مضاد (سلبي) .
• أثر إيجابي .
• عديمة الأثر .
وتعتمد نوعية الأثر علي العوامل التالية :
• نوعية الضوضاء (توقع حدوثها من عدمه) .
• شدة الضوضاء .
• نوع العمل الذي ينجز .
• مدى تحمل الفرد للتوتر .
• السمات والصفات الشخصية للفرد .
ومن نتائج الأبحاث ، فقد وجد (أوبل وبرايتون عام 1960) أن الأشخاص التي تتأثر بالتوتر العنيف هم الذين يتأثرون بالضوضاء عند إنجاز الأعمال ، وفي بحث آخر أجراه (كوركوران عام 1962) توصل إلي أن الأفراد التي تحرم من النوم لمدة يوم أو أكثر فإن خصائص الضوضاء تعمل علي تسهيل إنجاز العمل
لهم .

* كيف يفسر التأثير الضوضائي ؟
- نظرية مستوى التكيف : تربط التغيير في إنجاز الأعمال تبعاً للمستويات المختلفة للمهارات وللخبرة وللحافز ، فالضوضاء تعمل علي تسهيل إنجاز الأعمال بالنسبة للأعمال البسيطة إلي حد معين أما المستويات العليا من الإثارة الضوضائية فإنها تتداخل مع إنجاز العمل في حالة الأعمال المعقدة – أما مستويات الضجيج تتداخل مع إنجاز العمل حتى وإن كان بسيطاً وقد تم تأييد هذه النظرية من منطلق نتائج البحوث التي تم إجراؤها .

- تفسير العلاقة بين الضجيج وإنجاز العمل : فالضوضاء غير المتوقعة تحتاج إلي انتباه وتركيز أكثر من الضوضاء المتوقعة . ولذلك فالضوضاء غير المتوقعة تتداخل أكثر في إنجاز العمل . وبالنسبة للأعمال المعقدة فهي تحتاج لمزيد من الانتباه والتركيز لإتمامها .
ومن خلال تفسير العلاقة بهذه الطريقة تم استنتاج أن السلوك الضاغط في العمل يفسر لنا لماذا يكون افتقاد التحكم في الضوضاء سبباً في الضرر الذي يصيب إنجاز العمل ، وإذا فقد التحكم في الضجيج فإن الجهد الأكبر يبذل لمحاولة إعادة التحكم في الضوضاء لا للعمل الذي يجب أدائه .
والجوانب الأخرى للتفسير، تم اكتشاف أن آثار الضجيج تفوق الأثر المباشر في إنجاز العمل ، ويتضح ذلك في إحدي التجارب التي قام بها (جلاست وسنجر وفريدمان 1969) حيث قاموا بمراقبة أشخاص ينجزون أعمالاً وبعد تعرضهم لمدة 25 دقيقة لضوضاء شدتها 108 ديسيبل ، وكانت هذه الأعمال تتطلب تركيزاً وإجراء العديد من المحاولات ، ومن أمثلتها حل الألغاز التي تبدو غير قابلة للحل وتم قياس عدد المحاولات التي يقوم بها الفرد لحل هذه الألغاز كمعيار ومؤشر لتحمل الفشل أو الإحباط أو المواظبة علي الاستمرار وغيرها من الأعمال الأخرى . ثم تمت مقارنة هذه المجموعة التجريبية بأخرى ضابطة (مجموعة لم تتعرض للضوضاء أو تعرضت لضوضاء متوقعة أو يمكن التحكم فيها) أبدت المجموعة التجريبية تحملاً للإحباط يبلغ قدره من نصف (1/2) – ثلث (1/3) المجموعة الضابطة ، ويتضح من ذلك أن التأثيرات البعدية (After effects) للضوضاء يمكن أن تكون في شدتها مماثلة لشدة التأثيرات التي تحدث أثناء الإحساس بالضوضاء أو الضجيج . كما أنها تعتمد علي القدرة علي التحكم في الإدراك ، ويتضح من بعض نتائج البحوث أن لبعض الأشخاص القدرة علي التحكم في إدراك بداية الضجيج وللبعض الآخر القدرة علي التحكم في إيقافه ، وهناك مجموعة تتحكم في إدراك البداية والنهاية معاً أما المجموعة الأخيرة لا تتحكم مطلقاً في عملية الإدراك وكلما كان التحكم كبيراً كلما كان الشخص أكثر تماسكاً في معالجة الموضوعات المعقدة . وتفسر الآثار البعدية بنظريتي " سريان الإثارة " و " الثقل البيئي " والتي تفسر عن ما تسببه البيئة من ثقل للشخص حيث أن بعد توقف الضوضاء يحس الفرد بأثر التعب الذي نشأ عن الضوضاء ولابد أن يمر بعض الوقت قبلما يستعيد انتباهه لكي يستعيد نشاطه العقلي والإدراكي .

* الضوضاء والسلوك الاجتماعي :
إذا كان الإنسان يتأثر بالضجيج والضوضاء ويؤثر بالسلب علي حالته النفسية من توتر وضغوط فبطبيعة الحال سينتقل هذا في علاقاته مع الآخرين علي ثلاث مستويات هامة :
1- التجاذب .
2- الإيثار (مدى الاستجابة لمساعدة الآخرين) .
3- العدوان .

1- الضوضاء والتجاذب :
العلاقات الاجتماعية بين البشر بعضهم البعض تتلخص في "المشاعر والأحاسيس الودية" ، ويقاس التجاذب بيننا وبين الآخرين في قياس المسافات المتروكة بيننا وبينهم فنحن نجلس أو نقف أو نتحدث باقتراب من الأشخاص الذين نحبهم ونرتاح إليهم أكثر مما نقترب ممن لا نحب أو لا توجد بيننا علاقات وطيدة أي أن "المسافة" تلعب دور المؤشر في عملية التجاذب وبما أن الضوضاء تقلل من هذا التجاذب فالتوقع يأتي بأن الضوضاء تزيد من هذه المسافة المتروكة فيما بين الأشخاص وهذا ما وجده الباحثون ( ماثيوز – كانون – الكسندر 1974 ) في البحث عن الضوضاء التي لا تزيد شدتها عن 80 ديسيبل قد سببت زيادة المسافة التي يتركها الأفراد بين بعضهم البعض حتى يشعروا بالراحة .
وعن طبيعة كلاً من الرجل والمرأة في التأثر بالضوضاء في عملية التجاذب فقد وجد ميل أقل للرجال للتجاذب عن النساء في ضوضاء ذات شدة 84 ديسيبل حيث يتولد ميل أكبر للتجاذب عند النساء في وجود الضوضاء العالية ... ومهما كانت نتائج الأبحاث فالثابت أن الضرر المصاحب للضوضاء يتسبب في نقص التجاذب أو زيادته .

2- الضوضاء والعدوان :
تقوم فكرة العلاقة بين الضوضاء والعدوان علي نظرية الاستجابة ، وتعتمد نظرية الاستجابة عند (هل واسنبس) بأن الزيادة في مستوي الإثارة الفردية تعمل علي زيادة شدة العدوان أو السلوك العدواني أي الذين لديهم ميل أو استعداد للعدوان . وقد قاما العالمان (جين وأونيل 1969) بإجراء تجربة عملية لإثبات صحة ذلك حيث جعلا بعض الأشخاص يشاهدون فيلماً لألعاب رياضية تخلو من العدوان أو فيلماً يتضمن ألعاباً بها العنف من أجل الحصول علي جائزة وذلك علي أساس توقع أن الفيلم العنيف يحفز المشاهدين علي العدوان . بعد ذلك أتيحت الفرصة للجميع لإحداث صدمات كهربية لأحد الأفراد (والتي تمثل العدوان) حيث أن مقدار الصدمة (شدة الصدمة – مدتها – عدد الصدمات) التي يختارها الفرد يتخذ معياراً تقاس به شدة الاعتداء أو شدة العدوانية ومن المهم الإشارة إلي أن الشخص الضحية (وهو أحد معاوني القائمين علي التجربة) لا يتعرض حقيقة للصدمات الكهربائية ولكنه يعتقد طوال وقت إجراء التجربة أنه يتلقي الصدمات وقد أمكن التوقع بأن الضوضاء البالغ قدرها 60 ديسيبل سترفع من مستوى العدوان عند الأفراد الذين يتعرضون للفيلم العنيف .

3- الضوضاء والإيثار :
كلما كانت الضوضاء مقلقة ومثيرة كلما كان الإنسان أقل استعداداً لتقديم العون للآخرين ومساعدتهم وهذا مؤسس علي نظرية " الثقل البيئي " فالضوضاء تسبب عدم تركيز الانتباه للمثيرات الأقل أهمية ومن ثم فإن العلاقات أو التلميحات الاجتماعية التي تستدعي تقديم المساعدة لشخص ما تصبح عديمة الأهمية .
وتم إجراء تجربتين لإثبات مدى المساعدة من عدمها : واحدة معملية والأخرى ميدانية .

* التجربة المعملية :
تعرض الأشخاص الخاضعين للتجربة لضوضاء عادية (48 ديسيبل) ثم ضوضاء قدرها 65 ديسيبل أرسلت عبر أنبوب يؤدي إلي المعمل من خلال متكلم مختفٍ ، وبمجرد وصول الأشخاص موضع التجربة للمعمل من أجل إجراء التجربة طلب منهم أن ينتظروا بضعة دقائق حتى يصل إليهم أحد الأفراد (وهو الشخص المعاون الذي له صلة بالقائم بالتجربة ، والذي كان جالساً يقرأ في صحيفة وعلي فخذيه بعض الكتب والأوراق وبعد بضع دقائق دعا القائم بالتجربة الشخص المعاون ، فلما نهض الأخير فجأة سقطت هذه الكتب والأوراق أمام أحد الأشخاص ، وكان الأساس في قياس المساعدة هو أن ينهض الشخص الخفي موضع التجريب ويعاون الرجل في التقاط ما سقط منه علي الأرض . وقد أسفرت النتائج عن وجود نقص في المساعدة المقدمة وسط هذه الظروف الضوضائية العادية – و67% منهم قدموا المساعدة في حالة 65 ديسيبل – و37% منهم فقط في حالة 85 ديسيبل .

* التجربة الميدانية :
كانت هذه التجربة (لماثيوز – كانون) وأوضحت نتائج شيقة حيث كان هناك شخص معاون يخرج من سيارة حاملاً صندوقاً من الكتب وأثناء خروجه يسقط منه الصندوق ولكي تبرز علامات المساعدة كانت هناك ضمادة علي ذراعه . وكان مصدر الضوضاء المنبعث من خلال آلة الحصاد – يعمل عليها شخص معاون آخر ، وفي حالة الضوضاء الخافتة لم تكن الآلة تعمل وإنما كانت الأصوات الضعيفة تنبعث من المصادر الأخرى المحيطة وكانت شدتها حوالي 50 ديسيبل وفي حالة الضوضاء العالية الصاخبة كانت آلة الحصاد تعمل دون استخدام كاتم الصوت – حيث بلغت الشدة 87 ديسيبل أما مقياس المساعدة قيس بعدد الأشخاص الذين يتوقفون لالتقاط الكتب التي سقطت . والنتيجة النهائية أثبتت أن للضوضاء تأثيراً كبيراً علي القيام بالمساعدة .


البيئة، التلوث، تعبئة المواد الغذائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تغليف المواد الغذائية

* تغليف الطعام:
- إن الطعام الذي نضعه علي المائدة أمامنا ونتناوله يمر بمراحل عديدة منذ زراعته وهو حبوب ثم يصبح نبتة ثم ثمرة تجمع أو تقطف لكى يتم تناولها ثم تطهى أو يتم تناولها في صورتها الخام الطازجة.

ولا يقف الأمر عند هذا الحد فقط وإنما تمر كثير من الأطعمة والمشروبات بمراحل عديدة لمعالجتها وخاصة عند تخزينها وحفظها في عبوات.

هل تعرف أن التعبئة مهمة وضرورية لسلامة الغذاء، فالتعبئة لها أصول وقواعد ينبغى أن تتبع حتى لا تتعرض صحة الإنسان للخطر. ويمكننا وصف عملية التعبئة بأنها المكون الرئيسي الأساسى في تحويل المنتج الزراعى أو الغذائي بوجه عام من حالته الخام إلي حالته الاستهلاكية، وأصبحت عملية التغليف معقدة ومتخصصة للغاية سواء العبوات الزجاجية أو الورقية أو البلاستيكية أو حتى تلك المصنوعة من الصفيح التى تتطلب وضع الأطعمة أو السوائل فيها بضغط ملائم حتى لا تتعرض للانفجار. كل هذه الوسائل لم تكن موجودة منذ 20 عاماً مضت.

* لا تقف وظيفة التعبئة عند حد الحفظ فقط ولكن لها أكثر من فائدة:
- إلي جانب حفظ الأطعمة والمشروبات، فهى تقوم بحمايتها من الملوثات الميكروبية والبيئية.
- حمايتها من التلف أثناء عملية التوزيع.
- وسيلة للحصول علي المعلومات الهامة الخاصة بالقيمة الغذائية والمقدار المسموح تناوله للشخص:
- طرق الطهى.
- وزن المنتج.
- نوع المنتج وماركته.
- وآخرها أنها تفيدك بالسعر الذي تدفعه.

ويلجأ العديد من المستهلكين لإعادة استخدام العبوات التى تحفظ بها الأطعمة. ونظراًً لما تعانيه بيئتنا من تلوث حاد ومزمن في مواردها الطبيعية أصبح إعادة استخدام مثل هذه العبوات بطريقة خاطئة يهدد صحة حياة الإنسان و جودة حياته لذلك ينبغى اتباع الخطوات الإرشادية التى سنذكرها في الأسطر التالية، مع الوضع في الاعتبار هذه القاعدة العامة:
"لا ضرر من إعادة استخدام العبوات الزجاجية مرة أخرى بوجه عام، لكن ممنوع إعادة استخدام العبوات الورقية أو البلاستيكية".

* الخطوط العامة لإعادة استخدام مواد التعبئة والحفظ:
1- لا ينبغى اسنخدام العبوات التى يحفظ فيها مواد غير الأطعمة للأطعمة، لأنها لم يتم اختبارها من حيث وسائل الأمان للأطعمة الغذائية كما سيكون هناك آثار للمادة المعبئة فيها والتى ستخلط بالمادة الغذائية (وعلى سبيل المثال لا ينبغى استخدام العبوات البلاستيكية الخاصة بمساحيق التنظيف لتعبئة الحبوب الجافة).

2- لا ضرر من إعادة استخدام العبوات الزجاجية مرة أخرى لكافة أنواع الأطعمة ولكافة الأغراض، بغض النظر عن نوعية الأطعمة التى كانت معبأة فيها من قبل. ولكن يوجد استثناء لهذه القاعدة. بالنسبة للمرطبات الذى يستخدم لغرض واحد لأن غطائه يخضع لمواصفات معينة.
3- إعادة استخدام مواد التعبئة التالية بهذه الموصفات فقط:
- للأطعمة التى لها نفس الحمضية، ونفس كمية السكريات والدهون، لا تستخدم العبوات البلاستيكية لتخزين أى نوع من الأطعمة التى تحتوى علي خل.
- إذا كان الطعام الذي سيتم تخزينه فيها سيمر بنفس مراحل الغذاء المخزن فيها من قبل، بحيث لا يتم صهر الزبد في حاوية بلاستيك، وبوجه عام لا تعرض أى عبوة للحرارة إلا في حالة وجود معلومات خاصة بذلك علي العبوة.

4- من غير المسموح بإعادة استخدام المواد المسامية مثل الورق، والكرتون والفوم . لأنها تسمح بتخلل الهواء ومن ثم وجود بقايا الأطعمة التى تؤوى الميكروبات والبكتريا.

5- بالنسبة للأطعمة التى لها رائحة أو نكهة قوية لا يحبذ تخزينها في العبوات المستخدمة من قبل، لأنه من الممكن أن تمتص المادة المصنوع منها الحاويات أو العبوات المواد الكيميائية التى تنتج مثل هذه الروائح أو النكهات ثم تنقلها إلي المواد التى تعبأ فيها من جديد كما أنه توجد بعض المواد التى تنقل الرائحة ليس للأطعمة المخزنة بداخلها وإنما للأطعمة التى توجد بجوارها في عبوات أخرى.

6- لا يتم استخدام أى نوع من المنتجات الورقية لتغليف الأطعمة، ويجب استخدام العبوات الورقية المصممة خصيصاًً للأطعمة. لأن الورق يمر بمراحل عديدة لتصنيعه تستخدم فيها المواد الكيميائية ومن الممكن أن يكون به شوائب تضر بالطعام. أما الورق الذي يصنع من أجل الطعام يتم معالجته بطرق خاصة تقلل من تأثير المواد الكيميائية كما أنه يتم اختبار صلاحيته.

7- إذا تم تخزين مواد غير غذائية في عبوات الطعام، لا يجب إعادة استخدامها مرة أخرى لتخزين الأطعمة.

8- عند استخدام أية عبوات مرنة مثل أكياس البلاستيك للف الطعام مثل الخبز ويكون مطبوعاًً عليها، ينبغى أن تكون الجهة التى توجد عليها الطباعة أو الحبر للخارج لأن الخبر سيصل للطعام إذا لامسه بطريق مباشر.

9- لا تستخدم أية عبوات لتسخين الأطعمة في الميكروييف ما لم يكن مكتوباًً عليها بذلك، وإذا لم توجد أية تعليمات فيوصي بتجنب استخدامها في هذا الغرض، لأنه من الجائز أن تنصهر المادة المصنع منها العبوة وتتخلل للأطعمة.

- ومـا زال يـوجـد لـدينـا عنصـران هـامـان ينبـغى فهمهما جيـداًً للتعامـل مـع مـواد التعبئـة والتغليـف وهمـا:
1- عملية التطهير و التعقيم لمنع تكون الميكروبات.
2- مواد التعبئة المختلفة: ورق (كرتون) – بلاستيك – زجاج.


البيئة، التلوث، تلوث التربة، التلوث البيئى، أسباب تدهور التربة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تلوث التربة

تلوث التربة

* أنواع التلوث البيئي:
- تلوث التربة.
- تلوث الهواء.
- التلوث السمعى (الضوضاء).
- التلوث بالنفايات.
- تلوث المياه والبيئة البحرية.
- التلوث البصرى.

* تلوث التربة وتدهورها:
إن التربة التي تعتبر مصدراً للخير والثمار، من أكثر العناصر التي يسئ الإنسان استخدامها فى هذه البيئة. فهو قاسٍ عليها لا يدرك مدى أهميتها فهي مصدر الغذاء الأساسي له ولعائلته، وينتج عن عدم الوعي والإدراك لهذه الحقيقة إهماله لها.

* أسباب تدهور التربة:
- تمليح التربة والتشبع بالمياه (التطبيل)، فالاستخدام المفرط لمياه الري مع سوء الصرف الصحي يؤدي إلى الإضرار بالتربة.

- وجود ظاهرة التصحر، ويساعد في هذه العملية عدم سقوط الأمطار والرياح النشطة التي تعمل علي زحف الرمال أيضاً إلى الأرضي الزراعية.

- استخدام المبيدات والكيماويات علي نحو مفرط.

- التوسع العمراني الذي أدي إلى تجريف وتبوير الأرضي الزراعية.

- التلوث بواسطة المواد المرسبة من الهواء الجوي في المناطق الصناعية.

- التلوث بواسطة المواد المشعة.

- التلوث بالمعادن الثقيلة.

- التلوث بواسطة الكائنات الحية.

* الآثار المترتبة علي تدهور التربة:
- نقص المواد الغذائية اللآزمه لبناء الإنسان ونموه، وعلي نحو أعم مسئولة عن حياته على سطح الأرض.

- اختفاء مجموعات نباتية وحيوانية أو بمعني آخر انقراضها.

- تلحق الضرر بالكائنات الحية الأخرى:
أ- الإضرار بالثروة السمكية.
ب- هجرة طيور كثيرة نافعة.
ج- الإضرار بالشعب المرجانية، والتي بدورها تؤثر علي الجذب السياحي وفي نفس الوقت علي الثروة السمكية حيث تتخذ العديد من الأسماك من هذه الشعب المرجانية سكناً وبيئة لها.


البيئة، التلوث، تلوث المياه، المياه العذبة، المياه الجوفية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تلوث المياه

* يشتمل تلوث المياه على:
أولاً تلوث المياه العذبة.
ثانياً تلوث البيئة البحرية.

* تلوث المياه:
أولآ تلوث المياه العذبة وأثره على صحة الإنسان:
- ما هي العناصر التي تسبب تلوث المياه العذبة؟
المياه العذبة هي المياه التي يتعامل معها الإنسان بشكل مباشر لأنه يشربها ويستخدمها في طعامه الذي يتناوله. وقد شاهدت مصادر المياه العذبة تدهوراً كبيراًً في الأونة الأخيرة لعدم توجيه قدراًً وافراًً من الاهتمام لها. ويمكن حصر العوامل التي تتسبب في حدوث مثل هذه الظاهرة:
1- استخدام خزانات المياه في حالة عدم وصول المياه للأدوار العليا والتي لا يتم تنظفيها بصفة دورية الأمر الذي يعد غاية في الخطورة.
2- قصور خدمات الصرف الصحي والتخلص من مخلفاته.
3- التخلص من مخلفات الصناعة بدون معالجتها، وإن عولجت فيتم ذلك بشكل جزئي.

أما بالنسبة للمياه الجوفية، ففي بعض المناطق نجد تسرب بعض المعادن إليها من الحديد والمنجنيز إلي جانب المبيدات الحشرية المستخدمة في الأراضي الزراعية.

- آثار تلوث المياه العذبة على صحة الإنسان:
أبسط شئ أنه يدمر صحة الإنسان علي الفور من خلال إصابته بالأمراض المعوية ومنها:
1- الكوليرا.
2- التيفود.
3- الدوسنتاريا بكافة أنواعها.
4- الالتهاب الكبدي الوبائي.
5- الملاريا.
6- البلهارسيا.
7- أمراض الكبد.
8- حالات تسمم.
9- كما لا يقتصر ضرره على الإنسان وما يسببه من أمراض، وإنما يمتد ليشمل الحياة فى مياه الأنهار والبحيرات حيث أن الأسمدة ومخلفات الزراعة فى مياه الصرف تساعد على نمو الطحالب والنباتات المختلفة مما يضر بالثروة السمكية لأن هذه النباتات تحجب ضوء الشمس والأكسجين للوصول إليها كما أنها تساعد على تكاثر الحشرات مثل البعوض والقواقع التي تسبب مرض البلهارسيا علي سبيل المثال.

ثانياً تلوث البيئة البحرية وأثره:
- مصادر التلوث:
- إما بسبب النفط الناتج عن حوادث السفن أو الناقلات.
- أو نتيجة للصرف الصحي والصناعي.

- الآثار المترتبة على التلوث البحري:
1- تسبب أمراضاًً عديدة للإنسان:
- الالتهاب الكبدي الوبائي.
- الكوليرا.
- الإصابة بالنزلات المعوية.
- التهابات الجلد.

2- تلحق الضرر بالكائنات الحية الأخرى:
- الإضرار بالثروة السمكية.
- هجرة طيور كثيرة نافعة.
- الإضرار بالشعب المرجانية، والتي بدورها تؤثر علي الجذب السياحي وفي نفس الوقت علي الثروة السمكية حيث تتخذ العديد من الأسماك من هذه الشعب المرجانية سكناًً وبيئة لها.


البيئة، التلوث، تلوث الهواء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تلوث الهواء

تلوث الهواء

* تلوث الهواء:
- إذا أراد الإنسان أن يحافظ على صحته فلابد من السيطرة على تلوث الهواء لأنة أكسير الحياة الذي نتنفسه.

وتتسبب ملوثات الهواء فى موت حوالي 50.000 شخصاً سنوياً (أي تمثل هذه النسبة حوالي 2 % من النسبة الإجمالية للمسببات الأخرى للموت).

ومن أكثر العناصر المزعجة فى هذا المجال هو الدخان المنبعث من التبغ أو السجائر والذي يقتل حوالي 3 مليون شخصاً سنوياً ومن المتوقع أن تزيد هذه النسبة إلى 10مليون شخصًا سنوياً فى الأربعة عقود القادمة إذا استمر وجود مثل هذه الظاهرة.

ونقصد بتلوث الهواء وجود المواد الضارة به مما يلحق الضرر بصحة الإنسان فى المقام الأول ومن ثَّم البيئة التي يعيش فيها ويمكننا تصنيف ملوثات الهواء إلى قسمين:
1- القسم الأول: مصادر طبيعية أي لا يكون للإنسان دخل فيها مثل الأتربة ... وغيرها من العوامل الأخرى.
2- القسم الثاني: مصادر صناعية أي أنها من صنع الإنسان وهو المتسبب الأول فيها فاختراعه لوسائل التكنولوجيا التي يظن أنها تزيد من سهولة ويسر حياته فهي على العكس تماماًً تزيدها تعقيداًً وتلوثاً: عوادم السيارات الناتجة عن الوقود، توليد الكهرباء ... وغيرها مما يؤدي إلي انبعاث غازات وجسيمات دقيقة تنتشر فى الهواء من حولنا وتضر ببيئتنا الطبيعية الساحرة. ونجد أن المدن الصناعية الكبرى فى جميع أنحاء العالم هي من أكثر المناطق تعرضاًً لظاهرة التلوث، بالإضافة إلي الدول النامية التي لا تتوافر لها الإمكانيات للحد من تلوث البيئة.

- ومن أكثر العناصر انتشاراً والتي تسبب تلوث الهواء:
- الجسيمات الدقيقة:
وهي الأتربة الناعمة العالقة فى الهواء والتي تأتي من المناطق الصحراوية. أو تلك الملوثات الناتجة من حرق الوقود ومخلفات الصناع ، بالإضافة إلي وسائل النقل.

- ثاني أكسيد الكربون:
المصدر الرئيسي لهذا الغاز الضار هي الصناعة.

- أكاسيد النيتروجين:
تنتج من حرق الوقود.

- الأوزون:
ويأتي نتيجة تفاعل أكاسيد النيتروجين مع الهيدروكربون في وجود أشعة الشمس وهو أحد مكونات الضباب الدخاني (Smog).

- أول أكسيد الكربون:
يوجد بتركيزات عالية وخاصة مع استعمال الغاز فى المنازل.

- دخان السجائر:
وهو أقـرب الأمثلة وأكثر شيـوعاًً فى إحـداث التلـوث داخـل البيئـة الصغيـرة للإنســان (المنزل - المكتب).

- الرصاص:
حيث أوضحت بعض القياسات أن نسبة الرصاص فى هواء المنازل تصل من 6400 - 9000 جزء فى المليون في الأتربة داخل بعض المنازل مقارنة بـ 3000 جزء في المليون في الهواء الخارجي فى الشارع.

والجدول التالي يوضح الأضرار الصحية التي من الممكن أن تلحق بصحة الإنسان عند التعرض لهذه الملوثات:
الملوثات | الضرر
1- أكاسيد الكبريت وأكاسيد النيتروجين | - أمراض الرئة. - إلحاق الضرر بالحيوان والنبات. - تعمل علي تآكل المواد المستخدمة فى الأبنية.
2- الجسيمات العالقة | - تسبب الأمراض الصدرية.
3- أول أكسيد الكربون | - يؤثر علي الجهاز العصبي. - يحدث قصور في الدورة الدموية.
4- الرصاص | - يسبب أمراض الكلي. - يؤثر علي الجهاز العصبي وخاصة فى الأطفال.
5- الضباب الداخلي | - التهابات العين. - تأثير سلبي علي الرئة والقلب.

 تلوث المياه
التلوث السمعى (الضوضاء)
التلوث البصرى
تلوث التربة
التلوث بالنفايات


البيئة، التلوث، معطرات الجو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

معطرات الجو

معطرات الجو

* أيهما تفضل النافذة أم الرائحة؟

من زاوية النظافة سيقع الاختيار علي معطر الجو، لأنه ارتبط بأذهاننا أن النظافة لا تكتمل إلا باستخدام معطرات الجو التي تملأ جنبات المنزل أو المكتب ... وهل هي معطرات أم سموم نستخدمها لنلوث الهواء الذي يحيط بنا أو الملابس أو حتى أجسامنا.

ونجد أن الإعلانات تتباري في أن ترسخ لنا فكرة:
بيت جميل أنيق = معطر فى كافة أرجاء المنزل
لكن من وجهة النظر الصحية:
بيت جميل وأنيق ونظيف = رائحة غير سامة هواء النافذة الطبيعى.

فالرجوع إلي الطبيعة مازال متربعاً علي عرش الصحة لماذا تلجأ إلي السموم والمواد الكيمائية لا إلي الهواء الطبيعي.

- دعونا نتعرف علي تركيب معطرات الجو لكي تدعم اختيارك:
- أنواع معطرات الجو:
1- معطرات إسبراي (بالرش).
2- معطرات بالفتيل (بالاشتعال).

* أضرار معطرات الجو:
وهذه المنتجات لا ترفع من جودة الهواء الذي نتنفسه، ولكنها تضيف عنصراً جديداً من ملوثات الجو، تضر بحاسة الشم، تنشر السموم، تصيب الأنف والرئة بتهيج ثم تؤدي إلي مشاكل خطيرة.
ويدخل في تركيب معظم هذه المعطرات غاز الفورمالديهايد (Formaldehyde) وهو غاز عديم اللون نافذ الرائحة، وهو مدمر لحاسة الشم والجهاز التنفسي، ويعتبر من أحد العوامل التي تسبب مرض السرطان، أزمات الربو، العدوي التي تصيب الرئة.

* وهذه قائمة بالمواد الكيمائية التي تتألف منها معطرات الجو:
1- معطرات الإسبراي تحتوي علي التالي:
1- الكحول الإثيلي Ethyl alcohol
2- إيثر جليكولي Glycol ethers
3- ماء Water
4- الإيثانول Ethanol
5- شمع Wax
6- كلوريد الميثيلين Methylene chloride
7- مركب الفينول وحامض السلفونيك الزنكي Zinc phenolsulfonate
8- زيت الصنوبر Pine oil
9- ثاني كلوريد البنزين (بي) P – dichlorobenzene
10- مركب الفينيل وحامض الكربوليك (أوه) O – phenylphenol
11- ناتج تقطير البترول (المواد المتخلفة) Petroleum distillates
12- Trichloromonofluoromethane
13- Synthetic surfactants
14- Pyrethrin
15- Piperonyl butoxide
16- Methoxychlor
17- Metazene
18- Lauryl methacrylate
19- Aluminum chlorhydrol
20- Tetrahydrofural

2- معطرات الاشتعال:
1- غاز الفورمالديهايد بنسبة 37%
2- مادة ملونة
3- ماء
4- عامل مستحلب
5- زيوت عطرية
6- الزيلين (واحد من ثلاثة مركبات هيدروكربونية متجازئة تستخرج من قطران الفحم وتستخدم في صنع الأصباغ)
7- الكلوروفيل
8- روائح قابلة للذوبان في الماء Water – soluble perfume
والعديد من هذه المكونات معروف عنها أن تسبب الأمراض السرطانية، والبعض الآخر منها لها تأثير سام واسع المدى وسريع يصيب الأعضاء.

- إذن ما هو البديل؟
- البديل للحصول علي رائحة ذكية، تتلخص في التالي:
1- التنظيف الدائم للمنزل.
2- التهوية الجيدة إما بفتح النوافذ أو باستخدام شفاطات لإبعاد الروائح الكريهة عن المنزل أو المكتب.
3- التخلص من مصدر الرائحة الكريهة، طعام فاسد أو أي مادة أخرى مسببة لها.
4- التخلص من القمامة أولاً بأول بتفريغ الصندوق دورياً.
5- الاستعانة ببيكربونات الصودا في الثلاجة وفي أماكن أخرى فهي تمتص الروائح الكريهة.
6- توفير النباتات في المكان الذي تمكث فيه.
7- - الليمون هو أحد الحلول الفعالة بتقطيعه إلي أربعة أجزاء (أربع ليمونات) وتوضع في الفرن من 45 دقيقة إلي ساعة تقريباً وستجد انتشار الرائحة المنعشة.


البيئة، العلاقة بين البيئة والتنمية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العلاقة بين البيئة والتنمية

* العلاقة بين التنمية والبيئة :-
تعتبر التنمية إحدى الوسائل للارتقاء بالإنسان . ولكن ما حدث هو العكس تماما ً حيث أصبحت التنمية هي إحدى الوسائل التي ساهمت في استنفاذ موارد البيئة وإيقاع الضرر بها ، بل وإحداث التلوث فيها .
فمثل هذه التنمية يمكننا وصفها بأنها تنمية تفيـد الاقتصاد أكثـر منها البيئـة أو الإنســان فهي " تنمية اقتصادية " وليست " تنمية بيئية " تستفيد من موارد البيئة وتسخرها لخدمة الاقتصاد مما أدي إلي بروز مشكلات كثيرة .
ونتيجة لما تحدثه هذه التنمية السريعة من تلوث لموارد البيئة وإهدار لها ، فإن تكاليف حماية البيئة تضاعفت في الآونة الأخيرة حيث تتراوح التكلفة الاقتصادية لعملية الإصلاح في البلدان المتقدمة ما بين 3 % و 5 % من الناتج القومي الإجمالي ، علي الرغم من هذه الدول تستخدم هذا الإنفاق علي أنه استثمار ضروري يحقق عوائد ضخمة ؟ فما بالك الدول النامية ؟
ويمكننا تحديد المجالات الأكثر شيوعا ً في عمليات التنمية والتي ذكرناها من قبل ،وإن لم تكن بشكل مباشر ( أنواع التلوث ) ، و التى تؤثر علي البيئة .

1- الزراعة والبيئة :-
الزراعة هي من المحاور الرئيسية في أي عملية تنمية لكن هناك عوامل كثيرة ما زالت تتحكم في هذا القطاع الهام وتسبب قصورا ً في مجال تنميتها إلي جانب الإضرار بالبيئة :-

  • قلة مساحة الأراضي الزراعية نتيجة لـ:- التوسع العمراني - التجريف والتبوير - التصحر - ملوحة الأرض .

  • قلة موارد المياه مما يؤدي إلي إحداث التدهور في إنتاجية الأرض .

  • التزايد المستمر في عدد السكان ، وزيادة الاستهلاك .

  • الإكثار من استخدام الأسمدة الكيماوية والمبيدات الحشرية والتي أدت إلي إلحاق الضرر بالخضراوات والأطعمة - إصابة الإنسان بكثير من الاضطرابات وخاصة الأمراض المعوية.

2- الصناعة والبيئة :-
ونجد الصناعة هي الدعامة الرئيسية في عمليات التنمية ويمكننا تصنيف أنواع الصناعات علي النحو التالي :-
1- صناعات غذائية .
2- صناعات كيميائية .
3- صناعات هندسية .
4- صناعات معدنية وحرارية .

وهي في نفس الوقت تعتبر من أهم مصادر التلوث علي الإطلاق سواء للهواء أو للماء أو حتى التلوث السمعي بل والبصري " أي أن الصناعة مصدر رباعي الأبعاد في إحداث التلوث :-

  • فألادخنة التي تتصاعد منها تلوث الهواء .

  • المخلفات السائلة تلوث الماء .

  • أصوات الآلات تلوث السمع .

  • المخلفات الصلبة تلوث البصر .

3- الطاقة والبيئة :-
توجد مصادر متعددة لإنتاج الطاقة والتي تلعب أيضا ً دورا ً كبيرا ً فى عملية التنمية ومنها النفط - الغاز الطبيعي - المخلفات الزراعية والحيوانية - الكهرباء . وقد كثر استخدام الطاقة في السنوات الأخيرة لمواكبة التقدم التكنولوجي الهائل ، لكن زاد التلوث البيئي معها وخاصة بالنسبة لتلوث الهواء أو الماء مثل انبعاث الغازات الضارة من : ثاني أكسيد الكبريت ، أكاسيد النيتروجين ، والجسيمات العالقة .

4- النقل والبيئة :-
تتعدد وسائل النقل :-
1- نقل بري .
2- نقل جوي .
3- نقل مائي : نهري - بحري .
ويعد النقل البري من أكثر وسائل النقل شيوعا فى جميع بلدان العالم سواء المتقدمة أو النامية ، وهذا لا يعني قلة استخدام الوسائل الأخرى وذلك نتيجة لتعددها : سيارات ، دراجات بخارية ، أتوبيسات ، عربات نقل ، قطارات ، وحتى الدراجات العادية والتي لا توجد لها أية آثار سلبية أو ضارة بالبيئة . أما بالنسبة للنقل الجوي أو المائي يبعد نوعا ً ما تأثيره المستمر علي الإنسان حيث يتعرض الإنسان إلي الضوضاء الناتجة من مثل هذه الوسائل علي فترات متباعدة . وتتصل وسائل النقل اتصالا وثيقا ً بمصادر الطاقة المستخدمة في تحريكها ، لذلك تعتبر من العناصر البارزة في تلوث البيئة والهواء الذي يحيط بنا فعند احتراق النفط يتصاعد منه الغازات الآتية :-

احتراق النفط =

  • الرصاص .

  • ثاني أكسيد الكربون .

  • أول أكسيد الكربون .

  • المواد الهيدروكربونية .

  • أكاسيد النيتروجين .

  • الجسيمات والمركبات الكيميائية .

  • الضباب الدخاني ( الذي ينتج من تفاعل أكاسيد النيتروجين والمواد الهيدروكربونية في وجود ضوء الشمس ) .

ناهيك علي الأمراض التي تسببها للإنسان من :-

  • أزمات للربو وأمراض الجهاز التنفسي .

  • التهابات العين والأنف والأذن .

  • الإصابة بأمراض السرطان .

  • تعرض النباتات للتلف .

  • إصابة الحيوانات بالأمراض وتعرضها للانقراض .

ونجد أن وسائل النقل البرية ( السكك الحديدية ) ووسائل النقل النهرية ضررها أقل بكثير من ضرر الوسائل الأخرى .
ويمكننا تجنب الآثار السيئة لهذه الوسائل وخاصة لوسائل النقل البرية ( السيارات ) .

  • استخدام الغاز الطبيعي .

  • تحسين موتورات السيارات .

  • إجراءات الصيانة الدورية علي السيارات .

  • وجود مراقبة ومتابعة من الأجهزة المعينة .

5- السياحة والبيئة :-
تنطوي السياحة علي إبراز المعالم الجمالية لأي بيئة في العالم ، فكلما كانت نظيفة وصحية كلما ازدهرت السياحة وانتعشت . وتبدو للوهلة الأولي أن السياحة هي إحدى المصادر للمحافظة علي البيئة وإنها لا تسبب الإزعاج لها فهي لا تعد مصدرا ً من مصادر التلوث . لكنه علي العكس ، فالبرغم من الجوانب الإيجابية للسياحة فهي تشكل مصدرا ً آخر من مصادر التلوث في البيئة والتي تكون من صنع الإنسان أيضا ، فلابد من تحقيق التوازن بين السياحة والبيئة من ناحية وبينها وبين المصالح الاقتصادية والاجتماعية التي هي في الأساس تقوم عليها . هل سألت نفسك ولو مرة واحدة من أين تأتى الآثار السلبية للسياحة ؟ أظن أن ذلك لم يخطر ببالك علي الإطلاق . انظر معي إلي هذه الأسطر التالية :-

  • الزيادة المقررة في أعداد السياح ، تمثل عبئا ً علي مرافق الدولة من وسائل النقل ، الفنادق ، كافة الخدمات من كهرباء ومياه .

  • إحداث التلفيات ببعض الآثار لعدم وجود ضوابط أو تعامل السياح معها بشكل غير لائق.

  • ممارسة السياح لبعض الرياضات البحرية أدي إلي الإضرار بالأحياء البحرية من الأسماك النادرة ، والشعب المرجانية والذي يؤدي إلي نقص الحركة السياحية في المناطق التي لحق بها الضرر .

  • زيادة تلوث مياه البحر وخاصة البحر الأبيض المتوسط ، لم تعد صالحة للاستحمام نتيجة للتخلص من مياه المجاري فيها .

  • ازدياد تلوث الغلاف الجوي .

  • ونجد انتشار القمامة والفضلات فوق القمم الجبلية حيث تمثل الجبال مناطق جذب سياحي من الدرجة الأولي حيث نمارس عليها الرياضة السياحية من تسلق ومشي .

فالسائح ليس وحده هو المسئول عن كل هذه الكوارث وإتلاف المناطق الأثرية أو السياحية لكن الطبيعة والسكان الأصليين لهذه المناطق لهما دخل كبير في ذلك أيضا ً ويمكننا توضيح العلاقة بالجدول الآتي :-

المصادر الطبيعية

المصادر البشرية

1- الكوارث الطبيعية :-

  • الاهتزازات والزلازل .

  • الأمطار والسيول .

  • العواصف والرياح .

  • الانهيارات .

  • تلوث التربة .

  • تلوث الهواء .

  • تلوث الماء .

  • الانفجارات النووية .

  • الزحف العمراني .

2- تغيرات مناخية :-

  • تغير في درجات الحرارة.

  • الرطوبة .

  • الأمطار .

  • المياه الجوفية .

  • وسائل صرف صحي غير متقدمة .

  • تزايد عدد السكان .


البيئة، الغابات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الغابات

الغابات

* أهمية الغابات:
- البيئة هو ليس ما يحيط بنا عن قرب فقط وإنما كل شىء تتضمن عليه الكرة الأرضية، وتعتبر الغابات جزءا لا يتجزأ من البيئة فهى تساهم فى استقرارها.

ولكن للأسف فهى تضيع من بين أيدينا تدريجياً وتتعرض للضياع لنضيف بذلك عنصراً آخراً لإنتهاكات الإنسان التى يقترفها يوماً بعد يوم تجاه بيئته، ويمضى قدماً تجاه مصيره الذى وضعه بيده لحياته وسط خصم هذه الأضرار التى تؤثر على جودة حياة الكائنات الحية بأكملها على سطح الكرة الأرضية لكن ماذا يحدث لهذا الجزء الهام من بيئتنا، ما هى أهميتها بما أنها مساحة شاسعة من الغطاء النباتى وماذا … وماذا … وماذا … ؟!

* أهمية الغابات:
لا تقتصرالغابات على كونها غطاء شاسع أخضر لكن لها مغزى اقتصادى وصناعى بل واستجمامى أيضاً، كما أنها تمنع تدهور التربة وتآكلها، تحمى ينابيع المياه، وتحافظ على استقرار الجبال، كما أنها تحد من تأثير الصوبات الخضراء والتى تساهم فى ظاهرة الاحترار العالمى من خلال البساط الأخضر الذى يمتص غاز ثانى أكسيد الكربون. وتعتبر الغابات بيئة وموطناً طبيعياً للحيوان والنبات حيث تضم حوالى 2/3 من كائنات الكرة الأرضية، لذلك فهى تساعد على حماية التنوع البيولوجى من الانقراض وعلى المستوى الاقتصادى، وتساهم كمصدراً للطاقة والمواد الخام، كما لعبت الغابات على مر العصور دوراً حضارياً وتاريخياً هائلا حيث كانت موطناً للعنصر البشرى منذ القدم.

وعلى الرغم من أهمية الغابات، فما زالت التقارير تشير إلى التدهور المستمر فى هذه المساحة الشاسعة، حيث أقرت الإحصائيات بأن نسبة الغابات التى تعرضت للتدهور وصلت إلى نصف مساحتها وخاصة خلال الثلاث عقود الأخيرة، وفى الفترة ما بين عام 1990 - 1995 وصلت نسبة الفاقد منها إلى حوالى 112600 كم2 سنوياً والمساحات المتبقية منها صغيرة - ولكن الغابات الحدودية(التى تقع على الحدود) مازالت تلعب دوراً كبيراً فى البقاء على حياة الغابات، وفى الحفاظ على التنوع البيولوجى لكنها مهددة أيضاً بالإنقراض ويرجع ذلك لأسباب إقتصادية لتحقيق النمو المستدام لإقتصاد الدول، و الاستهلاك المتزايد لها، تأثير غازات الصوب الخضراء، ومتطلبات السكان الآخذين فى التزايد للاستقرار فى أراضى جديدة. بالإضافة إلى السياسات الخاطئة المتبعة من قبل الحكومات لتسكين الأفراد واقامة المبانى هناك بدلاً من تشجيع السياحة فى هذه المناطق الخلابة وانتشار التجارة غير المشروعة بها.

الغابــات الحدوديــة | النسبة
مساحة الغابات على الكرة الأرضية بوصفها غابات حدودية. | 40%
المساحة الباقية فى العالم من الغابات الحدودية والتى توجد فى روسيا وكندا والبرازيل. | 70%
نسبة الغابات الحدودية المهددة بإقامة أماكن للسكن، ونزع الغطاء النباتى من أجل الزراعة والممارسات البشرية الأخرى الضارة بها. | 39%
نسبة الغابات الحدودية المهددة بالخطر فى الدول المتقدمة. | 3 % فقط
عدد الدول التى فقدت غاباتها الحدودية بشكل كلى. | 76 دولة
عدد الدول التى على وشك أن تفقد غاباتها الحدودية ومنها على سبيل المثـال (نيجيريا - فنلندا - فيتنام - كوت دى فوار). | 11 دولة
نسبة مساحة الغابات التى تقع فى المناطق الشمالية. | 50%
نسبة مساحة الغابات الحدودية التى تقع خارج المنطقة الشمالية ومهددة بالفعل. | 75%

(رسم بيانى لتوضيح الممارسات التى تهدد الغابات الحدودية على المستوى العالمى)

* الموقف بالنسبة للدول المتقدمة:
تزداد المساحة الإجمالية للغابات فى الدول المتقدمة وان كان ذلك بيطء لكنها فى ازدياد، وعلى الجانب الآخر مازالت حالتها متدهورة وخاصة فى أوربا حيث تعانى الغابات من تلوث الهواء، والتقلبات الجوية والجفاف. وفى خلال العشرين عاماً الأخيرة فقد حوالى 100.000 هكتاراً من الغابات فى أوربا الوسطى والشرقية، وقد فازت كندا بالنصيب الأكبر فى عملية التدهورهذه وصلت نسبتها إلى 40% فى بعض مقاطعاتها والسبب الرئيسى اقتلاع أنواع الزروع المختلفة.

* الموقف بالنسبة للدول النامية:
- وتعدد أسباب تدهور حالات الغابات فى البلدان النامية ومنها:
- اقتلاع أنواع عديدة من النباتات والأشجار.
- الاعتماد على خشب الأشجار فى كثير من الصناعات.
- رعى الماشية على الثروة الغابية.
- اشتعال الحرائق.
- انتشار الآفات.
- انتشار الأمراض.

وإذا تحدثنا عن أنواع الغابات ستجد منها الاستوائى - الشمالى - والمعتدل. بالنسبة للغابات الاستوائية فتجد أن النسبة الكبيرة منها بل معظمها تقع فى الدول النامية، وبدأت فى الاختفاء (بمعدل 70000 -170000 كم2 سنوياً). وترتبط حالة التدهور بالأحوال الاقتصادية الحالية والتزايد السكانى. والاحتياجات المتزايدة للحصول على مساحات أوسع وأرحب لتواكب النمو السكانى، والضغط على المواد الطبيعية الموجودة فى الصحراء أدى إلى استغلالها بشكل سيئ لكن الأمر المثير للفزع أن إمكانية استعادة مثل هذه الغابات أصعب بكثير من محاولة إستعادة الغابات الشمالية والمعتدلة على الرغم من أن الأخيرة لا تحتوى على التنوع البيولوجى مثل الغابات الاستوائية، لذلك فالصعوبة تنشأ من هنا لأن فقد مثل هذه الغابات يعنى فقد الثروة النباتية والحيوانية.

والصورة ليست جرداء لهذا الحد، ولكن يوجد جانباً مشرقاً فيها حيث أن إجمالى المساحات المزروعة للغابات على مستوى العالم فى تزايد مستمر، وإن كان تنوعها محدوداً لا يتعدى نوعاً أو أكثر قليلاً، فقد تم اختيارهذه النباتات لنموها السريع، وللأغراض التجارية وسهولة التعامل معها. وقد تضاعفت فى الفترة ما بين 1980 - 1995 فى كلا من الدول المتقدمة والنامية لتصل إلى حوالى 160 - 180 مليون هكتاراً فى عام 1995، وهناك مساعى من جانب الدول النامية بأن تضاعف هذه المساحة فى الفترة ما بين 1995 - .2010 وترتبط هذه الزيادة بمدى التغير الذى يتم إحرازه فى برامج إدارة الغابات، ونظم الزيادة بمدى التغير الذى يتم إحرازه فى برامج إدارة الغابات، ونظم الاعتناء بالأشجار وتحسين السلالات، وهذا يساهم بدوره فى التخفيف من الضغط الذى يحدث على الحياة النباتية فى الصحراء. وإدخال أنواع نباتية على الغابات الطبيعية له فوائد كثيرة، على الرغم من المخاوف أن تحل هذه الأنواع المستحدثة محل الأنواع الطبيعية التى حبى الله بها صحارينا:

1- كلما تم زراعة أشجار من نفس النوع والعمر فهذا يعطى للحياة النباتية مقاومة كبيرة ضد التهديدات البيئية.
2- كمـا أن التنـوع لـه فائدتـه إذا أصـاب مرض ما نوع معيــن، أو آفة أو عنـــد التعرض لحرائـق يكـون هنــاك التعويض المقابل لذلك.
3- كلمــا كـان هنـاك تنوع فى النباتات التى تزرع فوق سطح تربة كلما زاد غناء هذه التربة بالمواد المغذية التى تفيدهـا، كمـا تزيد فرص تواجـد الثروة الحيوانية التى تتغذى على أنواع متعددة من الغطاء النباتى، وبالتالى انتعاش الحياة الاقتصادية بوجه عام.

* حرائق الغابات:
ويمكن وصفها بأنها من أخطر المشاكل التى تواجهها البيئة بلا منازع، ويكون السبب الرئيسى فيها هو المناخ الجاف، وقد تستمر هذه الحرائق لأشهر ليست لأيام فقط وينجم عنها العديد من المخاطر وخاصة لإنبعاث غاز أول أكسيد الكربون السام.
وهناك عاملان أساسيان فى نشوب مثل هذه الحرائق عوامل طبيعية لادخل للإنسان فيها، وعوامل بشرية يكون الإنسان هو بطلها: ومن أشهر الأمثلة على العوامل البشرية تلك الحرائق التى نشبت فى إندونيسيا فى جزيرتى "بورنيو " و سومارتا" ما بين عامى 1997 - 1998. وانبعث من هذه الحرائق غازات سامة غطت مساحة كبيرة من منطقة جنوب شرق آسيا مما نتج عنه ظهور مشاكل صحية وبيئية، وقد نشبت الحرائق فى حوالى 808 موقعاً تم تحديدها بصور الأقمار الصناعية وقدرت المساحة التى دمرتها الحرائق بحوالى 456.000 هكتاراً (45.600 كم مربعاً). ويرجع السبب الأساسى وراء هذه الحرائق تحويل إنتاج هذه الغابات من خلال إحلال زراعة النخيل لإنتاج الزيوت.
ناهيك عن الخسارة الفادحة للأخشاب والثروة النباتية والحيوانية والبشرية لأن الغازات السامة لهذه الحرائق تمتد إلى البلدان المجاورة ولا تقف عند حدود دولة بعينها. ومن الأمثلة الأخرى لحرائق الغابات تلك الحرائق التى نشبت فى البرازيل عام 1998 والتى قضت على ما يفوق على المليون هكتاراً من غابات السفانا وقد عانت المكسيك أيضاً من الجفاف على مدار سبعين عاماً كما أدى إلى نشوب الحرائق لتقضى على حوالى 3.000 متراً مربعاً من الأرض وانتشار دخانها إلى جنوب الولايات المتحدة الأمريكية.
ويمكننا وصف حرائق الغابات بأنها أعظم كارثة بيئية لهذا العقد، وكارثة أجيال لا تستطيع إتخاذ أية إجراءات وقائية بعيداً عن السياسات والحكومات، ولكن عليها أن تدفع الثمن وتتحمل العواقب. ومن المؤسف لا توجد هيئة جادة ترغب فى حماية مصالح هذه الأجيال المجهول مصيرها.


البيئة، الفضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الفضاء

الفضاء

* الفضاء:
- الفضاء أو الفضاء الخارجي يطلق علي النطاق الخارج عن نظام الأرض أو الكرة الأرضية . ودائماً نشير إليه بأنه العالم المجهول المليء بالكائنات والأجسام الغريبة التي نتوق لمعرفتها والبحث في طياتها.

والتعريف المبسط للفضاء بمكوناته يتمثل في ذكرنا للعناصر الآتية:
1- الغلاف الجوي بطبقاته المختلفة.
2- الكواكب التسعة التي تقع الأرض ضمنها.
3- الشمس.
4- القمر.

* تصنف الكواكب إلي مجموعة كبرى ومجموعة صغري:
1- المجموعة الكبرى:
1- المشتري.
2- زحل.
3- أورانوس.
4- نبتون.
5- بلوتو.

2- المجموعة الصغرى:
1- عُطارد.
2- فينوس.
3- الأرض.
4- المريخ.

ونجد أن الأرض تقع ضمن نطاق المجموعة الصغرى. وتطلق علي هاتين المجموعتين باختلاف أشكالها وأنواعها اسم كواكب المجموعة الشمسية. أي أن الشمس هي إمبراطورة هذه المجموعة وفي نفس الوقت يمكن وصفها بأنها المركز الرئيسي للكون وتعقد المقارنة لأي كوكب من كواكب العالم الخارجي بالشمس من حيث الحجم وبعده عنها.

• الأرض: غنية عن التعريف، فهي الكوكب الحيوي المفعم بالنشاط لأن العنصر البشري يسود فيها. والمعلومات متوافرة لدينا عنها لأنها مجال للبحث المباشر والجلي لنا، وللأرض مكانة متميزة عن باقي الكواكب حيث تدور الشمس حولها بينما تأتي الكواكب الأخرى في مرحلة التابع (الأرض لها دور ثنائي) من حيث دورانها حول الشمس أي أن الدور هنا فردي. وتختلف سرعات الأرض في المدار فتزداد مع القرب من الشمس وتقل مع البعد عنها.

• المريخ: قريب الشبه من الأرض، يندر وجود الأكسجين فيه لذلك لا توجد علي سطحه أشكال للحياة الطبيعية.

• عُطارد: حجمه صغير، درجات الحرارة علي سطحه عالية جداً نهاراً وبرودته قاسية ليلاً.

• الزهرة: يماثل الضغط الجوي علي سطحه الأرض بحوالي 90 مرة.

• المشترى: تركيبه غازي حيث تطوق الغازات الكوكب، حجمه يماثل الأرض ثلاث مرات. وشكله كنقطة حمراء وبه غازات الهليوم والهيدروجين المضغوطة.

• زحل: عبارة عن كرة غازية تدور حول نفسها بسرعة عالية جداً يماثل عشرة مرات سرعة أقوي إعصار .

• أورانوس: حلقات سوداء دقيقة.

• نبتون: لا تتوافر معلومات عنه فهو مجهول، فالاحتمالات تشير إلي وجود ضمور بداخله ومحاط بغاز ميثان متجمد.

• بلوتو: محاط بسحابة وبه غاز ميثان ثلجي أو متجمد.

المتكورات الأرضية
(Biosphere)
هي عبارة عن الأجزاء والمناطق الرئيسية التي يتكون منها الكون الذي نعيش علي أرضه أو الذي يحيط بنا من الفضاء الخارجي من نظام غطائي متتالي.
1- المتكور اليابس Lithosphere:
المكونات الصلبة والمواد الصخرية في القارات الستة موزعة علي القشرة الأرضية اليابسة.
2- المتكور المائي Hydrosphere:
كافة المكونات المائية الموزعة من محيطات وبحيرات وأنهار التي نشاهدها أي أنها تشمل كافة الصور المائية المتواجدة داخل المتكور اليابس.
3- المتكور الجوي Atmosphere:
يتكون من شقين:
1- بخار = Atmo
2- كرة = Sphere
أي الغلاف الغازي أو الغلاف الجوي الذي يحيط بأي جسم فلكي وبأي جسم سماوي، وهو مصدر للغازات الضرورية لحفظ الحياة علي سطح الكرة الأرضية من الأكسجين والنيتروجين وثاني أكسيد الكربون.

مكونات الهواء

- يتكون الغلاف الجوي من العناصر الأساسية التالية:

الغاز | الرمز | الحجم | الوزن
نيتروجين | N2 | 78% | 75.5%
أكسجين | O2 | 20.9% | 23.15%
أرجون |  | 0.934% | 1.28%
ثاني أكسيد الكربون | CO2 | 0.033% | 0.046%

تركيب الغلاف الجوي

- يقسم الغلاف الجوي علي أساس الاختلافات الحرارية:
1- المتكور الدوار Tropopause/Troposphere - 80% من الهواء - ارتفاعه 16 كيلو عن سطح البحر.
2- المتكور الأعلى Stratopause/Stratosphere - يوجد به الأوزون - علي بعد 50 كيلو من المتكور الدوار.
3- المتكور الأوسط Mesopause/Mesosphere - علي بعد 85 كيلو من المتكور الدوار.
4- المتكور الحراري Thermosphere - علي بعد 450 كيلو من المتكور الأوسط.
5- الفضاء الخارجي Exosphere - علي بعد من 450 – 900 كيلو.
6- الفضاء غير الكوكبي Magnetosphere - علي بعد 900 كيلو ونطاقه صغير.

- معلومات هامة:
- أشعة الشمس تتدرج ألوانها كالتالي:
• تحت الحمراء Infra - تخترق بشكل أبطأ وتستمر لمدة طويلة.
• حمراء Red.
• برتقالية Orange.
• صفراء Yellow.
• خضراء Green.
• زرقاء Blue.
• نيلية Indigo.
• بنفسجية (فوق البنفسجية) Violet/ Ultra-Violet - تخترق بشكل أسرع وتختفي بسرعة.
- ويرمز لهذه الدرجات بالحروف الأولي من مسمياتها باللغة الإنجليزية:
أشعة الشمس - ROYGBIV

* الضبخن Smog:
- مشتقة من كلمتين:
1- ضباب Fog.
2- دخان Smoke.
وهي جسيمات راكدة وأكاسيد الكبريت والأوزون.


البيئة، المبيدات الحشرية، نعريف المبيدات الحشرية، المبيدات الكلوروفية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المبيدات الحشرية

* تعريف المبيدات الحشرية:
هي مواد كيميائية تقضى على الآفات.

- تعريف الآفات:
أي كائن حي يصيب الإنسان أو ممتلكاته (من نباتات أو حيوانات) ويسبب له الضرر، فالحشرات من الآفات وكذلك الميكروبات والحيوانات الزراعية والطفيليات والطيور والقواقع والقوارض مثل الفئران.
ففي أوائل الأربعينيات تم اكتشاف مبيد D.D.T (دى.دى .تى) وكان يستخدم عند اكتشافه لمكافحة الحشرات الناقلة للأمراض في الإنسان ومن أهمها مرض الطاعون (ينقل عن طريق البرغوث) وهذا الوباء انتشر أثناء الحرب العالمية ثم اتجه التفكير فى استخدامه لمكافحة البعوض والملاريا.

1- تركيب D.D.T ( دى.دى.تى):
ذرة كلور لذلك فهو يعتبر من مجموعه المبيدات الكلورفية العضوية. وتستخدم سلسلة المركبات الكلوروفية العضوية فى مكافحة آفات المحاصيل الزراعية بجانب مكافحة الحشرات المتعلقة بالصحة العامة.

- مجموعه D.D.T أو المركبات الكلوروفية:
1- مشابهات "Analogue"
2- إيزوميرز "Isomerse"
- ومن أمثلتها:
أ- الدرين.
ب- توكسافين: استخدم فى بداية الخمسينات حتى بداية الستينات لمكافحة دودة ورقة القطن.
- أسباب انتشار المبيدات:
أ- تأثير سريع (تأثير سام للآفة).
ب- الحصول عليها سهل.
ج- طريقة الاستعمال بسيطة.
د- سعرها رخيص.

هذا بدون النظر إلى تأثيرها على البيئة والإنسان مثل ظهور بعض الأمراض بنسبة كبيرة والتي اكتشفتها أستاذة البيولوجي "راشيل كارسينس" وذلك أثناء صيد السمك فقد لفت نظرها وجود أسماك ميتة على سطح الماء، ولاحظت مع الوقت قلة عدد الطيور المهاجرة سنة بعد سنة نتيجة رش هذه الأماكن بالمبيدات للقضاء على الأعشاب.

- مشاكل المبيدات الكلوروفية:
1- التسمم.
2- لها درجة عالية من الثبات فى البيئة، تستمر فى التربة والماء لمدة 30 سنة.
3- لها قابلية للذوبان فى الدهون والتراكم، وتتخلل جسم الإنسان أو الحيوان أو النبات بدرجة معينة ثم تدخل كمية أخرى وهكذا ثم يصبح التركيز عالياًً فى الكائن الحي.

2-نوع آخر من المبيدات تسمى المبيدات الفوسفورية العضوية: وتتكون من ذرة فوسفور.
- مشاكل المبيدات الفوسفورية العضوية:
1- خطيرة جداً وسامة على الإنسان والحيوان.
2- تختلف عن الكلوروفية: من حيث ثباتها فهي سريعة التحلل حيث تسبب شلل للكائن يعقبه الموت لأنها تفرز أنزيماً ساماً يعمل علي فصل التيار العصبي يسمي " AcetyleehalineEsterase"

3- نوع ثالث من المبيدات "كرباميت": "مبيد سيفين"، ولها أربعة مشاكل:
1- مقاومة الآفات لهذه المبيدات ولا تموت منه.
2- قتل المتطفلات والحشرات النافعة مع الآفة.
3- ظهور آفات كانت غير موجودة "آفات ثانوية" وتتكاثر فى أنواعها وتصبح من الآفات الرئيسية.
4-ظهور الآفات بأعداد وبائية بعد أن كانت بأعداد محدودة "نتيجة مقاومة الآفات" والذي يموت الضعيف منها أو الحساس.

- طرق التعرض لمثل هذه السموم: طريق السلسلة الغذائية.

1- التسمم الحاد "Acute Poisoning - Acute Toxicity":
يقاس بظاهرة الموت والحياة. ظهورمفعول السم بعد التعرض بفترة قليلة للتسمم.

2- التسمم المزمن: "Chronic Toxicity":
يقاس بظاهرة الأمراض وتأثيراته الناتجة من التعرض للمادة السامة لفترات طويلة والأعراض تظهر بعد مرور فترة زمنية طويلة. الأمراض مثل السرطان والتشوهات.

- أسباب أضرار المبيدات أو مشاكل المبيدات:
1- الاستخدام الخاطئ.
2- عدم تنظيف المبيدات فى الوقت المناسب.
ولتقليل الأضرار يجب وضع ملصق البيانات على المبيد حتى تتبع الإرشادات الضرورية.

- كيفية التعرض للمبيدات:
1- التعرض المقصود "الانتحار أو القتل".
2- التعرض لحادث بالرش بالمبيدات "غير مقصود - Accident".
3- التعرض المهني من تصنيع وتعبئة المبيدات أو أعمال الرش.
4- التعرض لمثبتات المبيدات من خلال الغذاء والماء.

- طرق دخول المبيدات للجسم:
1- الاستنشاق (أخطر طريقة).
2- الجلد "الاختراق" وخصوصاً عن طريق الملابس أكثر من التعرض المباشر لأن الملابس تحتفظ بجزئيات المبيد، وبطول فترة ارتداء الملابس الملوثة يؤدى إلى التعرض المستمر للمبيد حتى يتم تغييرها.
3- التعرض عن طريق التناول مع البلع أو الهضم.
4- من خلال العين.

- للحد من المبيدات الحشرية:
1- لابد من وجود رخصة لصاحب المحل والذي يرش المبيدات بعد أخذ دورات وامتحانات لأخذ رخصة مؤهلة بشهادة (رخصة أولي).
2- توجد مبيدات عامة للاستخدام العام أضرارها متوسطة أو قليلة وبالتالي مخاطرها محدودة وهذا النوع مسموح بتداوله.
3- مبيدات قاتلة عالية الخطورة "Restricted - Pesticide". ولا تباع لأي شخص ولا تستخدم إلا بواسطة رخصة ثانية رخصة المبيدات محدودة الاستخدام.
4- أن تكون هناك وزارات مختصة تتابع مثل هذه الإجراءات ومنها:
أ- وزارة الزراعة.
ب- وزارة الصحة.
ج- وزارة البيئة.
د- وزارة الشئون الاجتماعية.
5- لابد من مرور وقت "فترة زمنية" من آخر رشة وطرح المحصول للاستخدام الآدمي "فترة الأمان أو التحريم" .
6- لا تعتمد على المبيد فقط ولكن اعتمد على:
أ- المكافحة الحيوية.
ب- المكافحة الطبيعية.
ج- القوانين التشريعية.
د- استخدام تقاوي مقاومة الآفات.
هـ- تغيير مواعيد الزراعة.
و- تقليل فترة نصف العمر عن طريق تغيير درجة الحموضة "P.H" والتى من الممكن أن تصل (فترة نصف عمر المبيد) من 16 سنة إلى 40 سنة.
ى- الخضراوات المشكوك فى أمرها مثل البامية تسلق أولاً قبل الطبخ للتخلص من تأثيرها.


البيئة، تأقلم الإنسان مع البيئة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تأقلم الإنسان مع البيئة

* مغالطات :
أصبحت البيئة الآن كلمة مضادة وليست مرادفة لمفهوم الراحة ، فالراحة أن لا يكون هناك إجهاد للحواس وعندئذ يمكننا وصف البيئة بأنها مريحة . أم التأقلم هو خلق بيئة مناسبة للإنسان. ونجد الإنسان يحاول التأقلم مع بيئته وتكوين خطوط دفاع له ، فهو يمتلك خطوط دفاع داخلية وخارجية لكنه للأسف لا يحاول المحافظة على هذه الوسائل من خلال تعامله غير المكترث مع كل ما يحيط به :-

* خطوط الدفاع الداخلية :-
1- درجة حرارة الجسم درجة الحرارة الطبيعية 37 ْ .
2- حركة الدم داخل الجسم تعمل علي احتفاظ جسم الإنسان بدرجة حرارة ثابتة
3- احتكاك العضلات .
4- إفراز العرق .

* خطوط الدفاع الخارجية :-
1- الملابس :- ملابس خفيفة في الصيف - ملابس ثقيلة في الشتاء .
2- المباني مصممة بحيث تساعد علي راحة الإنسان سواء بالوسائل الطبيعية أو الصناعية .

الوسائل الطبيعية تصميمها علي نحو صحي .
الوسائل الصناعية استخدام المراوح والتكييفات .

طرق الوقاية من المخاطر البيئية :-
تتلخص في النقاط الآتية :-

  • اتخاذ الإجراءات الوقائية .

  • النظافة والذي هو مفتاح الوقاية بكافة المقاييس :-
    أ- النظافة الشخصية .
    ب- نظافة بيئة العمل .
    ج- نظافة الآلات .
    د- نظافة الملابس .

  • الفحص الطبي الدوري .

  • تحسين مستوي المناعة .

  • تحسين نمط الحياة الرياضي .

  • الارتقاء بالنظم الغذائية .

  • اتباع العادات الصحية السليمة .

  • تنقية المياه .

  • الاستخدام المناسب للمبيدات الحشرية .

  • التخلص الجيد من الفضلات .

  • القضاء علي القوارض والحشرات .

  • التخلص من السيارات المتهالكة .

  • التهوية الجيدة .

  • الاختيار المناسب لأي مكان يتعامل معه الإنسان .

  • تقليل الضوضاء .

  • وقاية الجسم :-
    أ- استخدام النظارات الواقية .
    ب- أغطية الرأس .
    ج- كريمات للجلد .
    د- الملابس الواقية .

  • وأخيرا ً الرصد البيئي المستمر .

  • وضع معايير للصحة .

* الأولويات الضرورية :
ما الذي ينقصنا إذا للمحافظة علي بيئتنا الجميلة ؟ وحتى يعلق في ذهننا عند ذكر المصطلح الخاص بها الإطار الجمالي فقط ، وبحيث لا ينطوي فيما بعد علي كلمات التلوث ومرادفاتها من إلحاق الأذى أو الضرر ، تدمير الموارد ...إلخ .

  • إنشاء قاعدة بيانات توفر لنا المعلومات الأساسية لوضع قائمة بالأولويات اللازمة للمحافظة علي موارد البيئة .

  • عقوبات رادعة وصارمة لمن يخل بالبيئة حتى وإن كان ذلك داخل المنزل .

  • التنسيق بين الجهات المختلفة المسئولة وبين الأفراد أيضا ً .

  • تنشيط الوعي بين المواطنين وشعوب العالم بعواقب الإضرار بالبيئة والذي يظهر علي المدى البعيد .

  • توفير الاعتمادات المالية التي تساعد علي تنفيذ أية خطط تتعلق بمجال البيئة .

  • توفير الموارد البشرية المدربة في مجال الحفاظ علي البيئة .

  • إعداد خطط محددة للنهوض بقطاعات البيئة المختلفة .

  • تنمية قطاع الإدارة البيئية من خلال تعميق الوعي ، لأن عملية النهوض بالبيئة لاتقتصر علي مؤسسة أو جهاز يعينه مخصص لذلك وإنما هو مسئولية جميع قطاعات الدولة لأن البيئة تتشابك وتتداخل في جميع القطاعات.

  • توفير عنصر المراقبة والمتابعة المباشرة .


البيئة، تطبيق سياسة الجودة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تطبيق سياسة الجودة

* تطبيق الجودة :-
سياسة الجودة :
هي الشروط والتوجيهات التى تحددها المنشأة أو الشركة فى مجال الجودة والمعدة مسبقا بواسطة الإدارة العليا .

الجودة الشاملة Total Quality :-
التحسين المستمر للجودة من خلال إدارة الجودة .

تأكيد على الجودة Quality Assurance:-
جميع الإجراءات المخططة والمنطقية اللازمة لتوفير الثقة المناسبة للمنتج لتلبية احتياجات محددة التي تختلف من شركة لشركة ومن فرد لفرد .

ويوجد اتفاق عالمي يحتم علي :-
الشركة التى تنتج منتج معين ان يكون لديها مستوى معين من الجودة ISO ( المنظمة العالمية للتوحيد القياسي )
والهدف منه : تأكيد على جودة المنتج وثباته، وفي حالة عدم الإلتزام بالمعايير القياسية للمنتج تعرض الجهة للمساءلة القانونية.

عيوب هذا الاتفاق :-
1- ليست كل الدول متفقة عليه.
2- لا يوجد رقابات بهوية محددة----> مستوردة فيدخل فيها العنصر الأجنبي .


البيئة، تلوث، التلوث البصرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التلوث البصرى

التلوث البصرى * التلوث البصري (اختفاء المظاهر الجمالية):

وهو تشويه لأي منظر تقع عليه عين الإنسان يحس عند النظر إليه بعدم ارتياح نفسي. ويمكننا وصفه أيضاً بأنه نوعاًً من أنواع انعدام التذوق الفني، أو اختفاء الصورة الجمالية لكل شئ يحيط بنا من أبنية ... إلي طرقات ... أو أرصفة ... وغيرها.

- وسوف نقدم بعض الأمثلة علي هذا النوع من التلوث:
- سوء التخطيط العمراني لبعض الأبنية سواء من حيث الفراغات أو من شكل بنائها.
- أعمدة الإنارة في الشوارع ذات ارتفاعات عالية لا تتناسب مع الشوارع.
- صناديق القمامة بأشكالها التي تبعث علي التشاؤم.
- اختلاف دهان واجهات المباني.
- استخدام الزجاج والألومنيوم مما يؤدي إلى زيادة الإحساس بالحرارة.
- أجهزة التكييف في الواجهات.
- المخلفات من القمامة في الأراضي الفضاء وحول صناديق القمام.
- انتشار المساكن في مناطق المقابر.
- مشروعات الترميم بالمناطق الأثرية وعدم انسجام الأجزاء الجديدة مع القديمة.
- انتشار المساكن في مناطق المقابر.
- المباني المهدمة وسط العمارات الشاهقة.
- السيارات المحطمة، أو تلك المحملة ببضائع غير متناسق مظهرها.
- اللافتات ولوحات الإعلانات المعلقة في الشوارع بألوانها المتضاربة.
- إقامة المباني أمام المناظر الجميلة وإخفائها مثل: البحر أو أي مكان توجد به مياه.
وغيرها من الأمثلة الأخرى التي لا حصر لها.

* أنواع التلوث الأخرى:
- تلوث الهواء: نقصد بتلوث الهواء وجود المواد الضارة به مما يلحق الضرر بصحة الإنسان فى المقام الأول ومن ثَّم البيئة التي يعيش فيها ويمكننا تصنيف ملوثات الهواء إلى قسمين ... المزيد

- التلوث بالنفايات: من أنواع التلوث البيئى التلوث بالنفايات والتى تشتمل على: القمامة - النفايا الإشعاعية ... المزيد

- تلوث المياه: يشتمل تلوث المياه على أولاً تلوث المياه العذبة، ثانياً تلوث البيئة البحرية ... المزيد

- التلوث السمعى: يرتبط التلوث السمعى أو الضوضاء ارتباطاً وثيقاًً بالحضر وأكثر الأماكن تقدماًً وخاصة الأماكن الصناعية للتوسع في استخدام الآلات ووسائل التكنولوجيا الحديثة ... المزيد

- تلوث التربة: إن التربة التي تعتبر مصدراً للخير والثمار، من أكثر العناصر التي يسئ الإنسان استخدامها فى هذه البيئة. فهو قاسٍ عليها لا يدرك مدى أهميتها فهي مصدر الغذاء الأساسي له ولعائلته، وينتج عن عدم الوعي والإدراك لهذه الحقيقة إهماله لها ... المزيد


البيئة، تلوث، التلوث السمعى-الضوضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التلوث السمعى (الضوضاء)

* التلوث السمعى (الضوضاء):
- يرتبط التلوث السمعى أو الضوضاء ارتباطاً وثيقاًً بالحضر وأكثر الأماكن تقدماًً وخاصة الأماكن الصناعية للتوسع في استخدام الآلات ووسائل التكنولوجيا الحديثة، فهي وثيقة الصلة بالتقدم والتطور الذي يسعى وراءه الإنسان يوماً بعد يوم.

* التلوث السمعى (الضوضاء):
يرتبط التلوث السمعى أو الضوضاء ارتباطاً وثيقاًً بالحضر وأكثر الأماكن تقدماًً وخاصة الأماكن الصناعية للتوسع في استخدام الآلات ووسائل التكنولوجيا الحديثة، فهي وثيقة الصلة بالتقدم والتطور الذي يسعى وراءه الإنسان يوماً بعد يوم.

* ما هو التلوث السمعى؟
إن الأصوات جزء لا يتجزأ من حياتنا اليومية، وأصبحت إحدى السمات التي تميزها. وهذه الأصوات لها مزايا عديدة فهي تمدنا بالمتعة والاستمتاع من خلال سماعنا للموسيقي أو لأصوات الطيور. كما أنها وسيلة ناطقة للاتصال بين كافة البشر، وتعتبر أداة لتحذير الإنسان وتنبيهه والتي نجدها متمثلة في: أجراس الباب، أو صفارات الإنذار. كما تخبرنا بوجود خلل ما مثل: الخلل في السيارات. لكن الآن وفي المجتمعات الحديثة، أصبحت الأصوات مصدر إزعاج لنا، لا نريد سماعها لذلك فهي تندرج تحت اسم "الضوضاء".

* وتوجد أنواع عديدة لهذا التلوث السمعى أو ما نطلق عليه "الضوضاء":
1- ضوضاء وسائل النقل.
2- ضوضاء اجتماعية.
3- ضوضاء صناعية.
4- ضوضاء الماء.

1- ضوضاء وسائل النقل:
- ما الذي يسبب ضوضاء وسائل النقل؟ توجد قائمة كبيرة وضخمة لمسببات هذا النوع من الضوضاء:
أ- ضوضاء الطرق والشوارع (السيارات):
وهى تأتي بشكل أساسي من السيارات والأتوبيسات وعربات النقل والدراجات البخارية (الموتوسيكلات)، وكل هذه الوسائل تسبب الضوضاء بطرق مختلفة. ومن أكثر الأشياء التي تزعج الشخص عند استخدام هذه الوسائل:
- عند إدارة المحرك.
- تغيير سرعات السيارة عن طريق محول السرعات.
- أصوات الفرامل.
- احتكاك الإطارات بالأرض.
- كاسيت أو إستريو السيارة.
- استخدام بوق السيارات.

ونصف المسئولية لإصدار هذه الأصوات المزعجة التي تلوث آذاننا وتسبب لنا المزيد من الضغوط، تقع علي عاتق السائق أو مستخدم هذه السيارة والتي تتمثل في:
- لابد أن يضمن سلامة سيارته وعدم وجود أعطال بها تسبب هذه الأصوات العالية.
- ولابد أن تكون القيادة سلسلة ببطء لتجنب الحوادث وعدم إزعاج الآخرين.
- عدم القيادة بجوار المناطق السكنية.
- تجنب القيادة ليلاً إن أمكن.
- وضع العربة بعيداً عن المناطق السكنية، رغم أن هذا الحل لن يجد القبول عند الكثير لأنهم سيفضلون الضوضاء عن ترك العربة بعيداً عن المنزل.

ب- ضوضاء السكك الحديدية (القطارات):
لا ينزعج العديد من الأشخاص بالضوضاء المنبعثة من القطارات بقدر انزعاجهم من ضوء السيارات، وإذا ضربت المقارنة بينهما فنجد دائماً تفضيل القطارات بشكل ما أو بآخر، ربما ذلك لأن نظرة أي شخص للقطارات تعكس اقتناعه بأنها وسيلة نافعة لا يمكننا تجنبها. بل ويرى العديد أنها لا تعتبر مصدراً للإزعاج علي الإطلاق.

ج- ضوضاء الطائرات (ضوضاء الجو):
وهذه مشكلة تؤرق الأشخاص الذين يعيشون بجوار المطارات. ولكن الضوضاء المنبعثة قلت عن الماضي بدرجة كبيرة لأن صناعة الطائرات تشهد كل ما هو جديد ومبتكر يومياً. حيث تحولت محركات الطائرات الكبيرة من محركات نفاثة إلي محركة نفاثة ذات مراوح وهذا ساعد علي تقليل الأصوات المنبعثة عند قيامها إلي جانب تقنيات أخرى عديدة، وبالرغم من أن الطائرات أصبحت أقل إزعاجاً عما كانت عليه من قبل لكن ازداد عددها وأصبح يوجد العديد من المطارات لكي تستوعب هذه الطائرات الأمر الذي يؤدي إلي وجود ضوضاء وعدم اختفائها تماماً مع هذا العدد الآخذ في التزايد وإذا كان لا يتأثر البعض مازال يوجد القليل الذي يتأثر بها وخاصة أثناء أوقات الليل حيث الهدوء.

2- الضوضاء الاجتماعية:
وتأتي هذه الضوضاء علي قمة الأنواع الأخرى، ويتمثل مصدرها في "الجيرة" وتنبعث هذه الضوضاء:
1- الحيوانات الأليفة مثل (الكلاب).
2- الأنشطة المنزلية.
3- أصوات الأشخاص.
4- إصلاح السيارات.
5- 10% أسباب أخرى.

وقد يستخدم المهندسون مواد معينة في الحوائط لعزل هذه الأصوات والتخفيف من حدتها ولكن هذه المواد باهظة التكاليف، ولذلك لم يتم التوصل إلي حل آخر ضد الضوضاء. وبما أن البشر هم البشر طبيعتهم لا ولن تتغير وسيعملون دائماً علي إزعاج غيرهم، فسيكون الحل بسيط هو أن نعي وندرك أن في كل وقت يضايقك سماع أصوات الضوضاء فأنت في نفس الوقت تضايق غيرك بضوضائك.

3- الضوضاء الصناعية (ضوضاء المصانع):
ويكون مصدرها المصانع أو أماكن العمل وهى تؤثر علي العاملين في هذه الأماكن، وعلي عامة الناس. نجد العامل في هذه الأماكن تتأثر حواسه السمعية من الأصوات التي يسمعها كل يوم، فهي ضوضاء خطيرة للغاية تضر بصحة الإنسان بشكل مباشر علي الرغم من أن باقي الأنواع تضر به أيضاً إلا أن هذه أخطرها علي الإطلاق.

4- ضوضاء الماء:
بالطبع ستتعجب وتسأل نفسك "هل توجد ضوضاء في البحار والمحيطات أو في الماء بوجه عام". توجد ضوضاء بالطبع في الماء لكن الإنسان هذه المرة لن يكون هو الوحيد المتأثر بما تسببه له من مشاكل ولكن تشاركه الكائنات البحرية الجميلة من الأسماك والحيتان. إن صوت الأمواج ممكن أن يكون مصدراً للإزعاج، أو صوت محركات السفن أو حتى صوت بعض الأسماك وإن لم نكن نسمعها. لكن توجد مخلوقات أخرى تتأثر بهذه الأصوات وتسمعها من علي بعد مثل "الحوت"، إن الأغنية التي يتغنى بها الحوت مشهورة منذ سنوات عديدة لكنها ليست مجرد أصوات يطلقها، ومن الاعتقاد القوي أن الحوت يستخدم هذه الأغنية لكي يتصل بغيره من الحيتان التي تبعد عنه مئات الأميال. وبازدياد هذه الضوضاء يزداد الخوف من عدم مقدرة الحيتان علي العثور أو الاتصال أو سماع بعضهم البعض الأمر الذي يؤثر علي الهجرة الجماعية لهم ومن ثمَّ مقدرتهم علي التكاثر وتعرضهم للانقراض.

* هل تعلم أن الضوضاء مفيدة فى بعض الأحيان!
إن الضوضاء ليست بالأمر السيئ طوال الوقت لكن لها فوائدها أيضاً، وخاصة إذا أراد تجاهل أصوات عالية أخرى يتبرم منها ولا يريد سماعها ومثال علي ذلك:
- إذا كنت تعيش بالقرب من شارع مزدحم بالسيارات، ولا تريد سماع أصواتها المزعجة فاستخدام النافورة التي ينبعث منها صوت الماء ستكون ضوضاء محببة إليك وتريد سماعها بدلاً من أصوات السيارات المزعجة.
- كما أن أصوات المكيفات الهوائية العالية تكون مفيدة في بعض الأحيان إذا كنت تعمل في مكتب مزدحم بالموظفين ولا تستطيع التركيز، فصوته المزعج سيكون سيمفونية عذبة بالمقارنة مع أحاديث الموظفين.

* كيفية تجنب إحداث الضوضاء:
 - احترس مما تسببه من ضوضاء لغيرك، لا تسبب الإزعاج لمن يحيطون بك، فإذا كنت تعاني من ضوضاء الأشخاص الذين يعيشون من حولك، فلتكن أنت من ضمنهم. كن حساساً ومراعٍ للآخرين.
- لا تقم بالأنشطة الحيوية في ساعات متأخرة من الليل، أو إذا كان هناك مريض أو من يذاكر أو ينام.
- اخفض صوت التليفزيون والكاسيت.
- تجنب إقامة الحفلات المزعجة.
- ضمان سلامة ما تستخدمه من أدوات حتى لا تطلق أصواتاً مزعجة.
- لا تزعج من حولك بالحيوانات الأليفة التي تمتلكها.
- عدم استخدام الأجراس أو المنبهات العالية.
- تذكر دائماً:
أ- أن تقلل من الضوضاء الموجودة.
أو
ب- أن تجعلها مقبولة.
أو
ج- أن توقفها وتمنعها علي الفور إن أمكن ذلك.

* مقياس الضوضاء:
مقدار ما يتحمله الإنسان من ضوضاء حتى لا تسبب له الأرق فى النوم، ويقاس معدل الضوضاء هذا بوحدة تسمى الد يسيبل واختصارها (دى . بى) والتي تتراوح من 30 - 35 كحد أقصى لما يتحمله الإنسان من ضوضاء.

* الآثار المترتبة على الضوضاء:
1- فقدان السمع.
2- التوتر العصبي.
3- الشعور بالضيق.
4- الإصابة بالصداع و آلام الرأس.
5- فقدان الشهية.
6- فقد التركيز وخاصة في الأعمال الذهنية.

* الحلول الفعالة لتجنب إحداث الضوضاء:
1- دفع الغرامات.
2- مصادرة الآلات التى تحدث ضوضاء عالية.
3- كما أن هناك بعض البلدان تتجه إلى إنتاج نوع من الأسفلت يعمل على امتصاص الضوضاء الناتجة عن المرور لحوالي 5 ديسيبل فقط.


البيئة، تلوث، التلوث بالنفايات، التلوث البيئى،القمامة، النفايا الإشعاعية، النفايات، مكونات القمامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التلوث بالنفايات
التلوث بالنفايات * التلوث بالنفايات:
- من أنواع التلوث البيئى التلوث بالنفايات والتى تشتمل على:
1- القمامة.
2- النفايا الإشعاعية.

- التلوث بالنفايات:
1- القمامة:
والمقصود بها هنا القمامة ومخلفات النشاط الإنسان في حياته اليومية. ونجد أن نسبتها تتزايد فى البلدان النامية وخاصة فى ظل التضخم السكاني. وسنعقد مقارنة بسيطة بين مكونات القمامة ونسبتها فى بعض الدول.

الدولة | المكونات
 | ورق | مواد عضوية | رماد | معادن | زجاج | مواد أخرى
أمريكا | 42 | 22.5 | 10.5 | 8 | 6 | 11.5
فرنسا | 296 | 24 | 2.5 | 4.2 | 3.5 | 14
السويد | 55 | 12 | - | 6 | 15 | 12
مصر | 10 | 55 | 10 | 5 | 5 | 15

- وقد تؤدي هذه النفايات مع غياب الوعي الصحي إلى جانب ضعف نظم جمعها والتخلص منها إلى الأضرار الجسيمة الآتية:
- انتشار الروائح الكريهة.
- اشتعال النيران والحرائق.
- بيئة خصبة لظهور الحشرات مثل الذباب والناموس والفئران.
- تكاثر الميكروبات والتي تسبب الإصابة بـ:
1- الإسهال.
2- الكوليرا.
3- الدوسنتريا الأميبية.
4- الالتهاب الكبدي الوبائي.
5- التيتانوس.
6- السل.
7- الاضطرابات البصرية.
8- انتشار أمراض جراثيم الماشية.

2- النفايا الإشعاعية:
1- النفايا العسكرية:
ما زال النقاش يدور حول كيفية التعامل والتخلص من النفايا الإشعاعية التي لم يتم الوصول إلى حل مرضى بصددها على الرغم من إيقاف البرامج النووية الخاصة بدول العالم ولم تعد هناك دولة ما تخفى نشاطها الإشعاعي، فالأمر لم يعد سراً لكن ما زال هناك من التحديات التي نراها جميعاً واضحة جداً، فالمشكلة لا تكمن في صناعة المزيد من الأسلحة النووية وإنما في طريقة التخلص منها الذي يزيد الأمور تعقيداً ويضيف بعداًً آخر للمشكلة، أو استخدام الطرق الصحية في تخزينها إلي جانب المشاكل المالية الضخمة المتطلبة في تغطية تكاليف إزالة التلوث التي بدأت تحدثه بالفعل هذه النفايات.

2- نفايا المدنيين:
لا تقتصر النفايا الإشعاعية على العسكريين فقط وأسلحتهم المدمرة لكنها تمتد أيضاً للمدنيين حيث تتمثل في:
توليد الكهرباء التي تصدر نفايا إشعاعية من الصعب التعامل معها وغيرها من الوسائل السليمة التي لا تستخدم في الحروب، كما يسئ المدنيين إلي البيئة من خلال طريقة التعامل مع النفايا الإشعاعية عن طريق "الدفن" وينظرون إليها علي أنه الخيار الوحيد أمامهم للتخلص منها، لأنه بالرغم من محاولة كافة الدول لإيجاد مخرج آمن، فقد فشلوا في تحقيقه. ولا تقتصر حجم الكارثة على دفن هذه النفايا لأنها ستمتد إلي البيئة المحيطة بها وخاصة الأطعمة التي يتم زراعتها في هذه الأرض الملوثة والتي ستؤثر بالطبع على جودة حياة الإنسان وتدمر جيناته أي أن آثارها ستدوم وتستمر ولا يمكن محوها ولن يكون ذلك حلاً على الإطلاق بل إضافة مشكلة جديدة لمشاكل تلوث البيئة.

* أنواع التلوث الأخرى:
- تعريف التلوث: "هو إحداث تغير في البيئة التي تحيط بالكائنات الحية بفعل الإنسان وأنشطته اليومية مما يؤدي إلي ظهور بعض الموارد التي لا تتلائم مع المكان الذي يعيش فيه الكائن الحي ويؤدي إلي اختلاله" ... المزيد

- تلوث الهواء: نقصد بتلوث الهواء وجود المواد الضارة به مما يلحق الضرر بصحة الإنسان فى المقام الأول ومن ثَّم البيئة التي يعيش فيها ويمكننا تصنيف ملوثات الهواء إلى قسمين ... المزيد

- التلوث البصرى: هو تشويه لأي منظر تقع عليه عين الإنسان يحس عند النظر إليه بعدم ارتياح نفسي، ويمكننا وصفه أيضاًً بأنه نوعاًً من أنواع انعدام التذوق الفني، أو اختفاء الصورة الجمالية لكل شئ يحيط بنا من أبنية ... إلي طرقات ... أو أرصفة ... المزيد

- تلوث المياه: يشتمل تلوث المياه على أولاً تلوث المياه العذبة، ثانياً تلوث البيئة البحرية ... المزيد

- التلوث السمعى: يرتبط التلوث السمعى أو الضوضاء ارتباطاً وثيقاًً بالحضر وأكثر الأماكن تقدماًً وخاصة الأماكن الصناعية للتوسع في استخدام الآلات ووسائل التكنولوجيا الحديثة ... المزيد

- تلوث التربة: إن التربة التي تعتبر مصدراً للخير والثمار، من أكثر العناصر التي يسئ الإنسان استخدامها فى هذه البيئة. فهو قاسٍ عليها لا يدرك مدى أهميتها فهي مصدر الغذاء الأساسي له ولعائلته، وينتج عن عدم الوعي والإدراك لهذه الحقيقة إهماله لها ... المزيد


البيئة، تلوث، ماهية التلوث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ماهية التلوث

ماهية التلوث * تعريف التلوث:
- ما هو التلوث؟ بالتأكيد يسأل كل إنسان نفسه عن ما هية التلوث أو تعريفه.

فالتعريف البسيط الذي يرقي إلي ذهن أي فرد منا: "كون الشيء غير نظيفاً" والذي ينجم عنه بعد ذلك أضرار ومشاكل صحية للإنسان بل وللكائنات الحية، والعالم بأكمله ولكن إذا نظرنا لمفهوم التلوث بشكل أكثر علمية ودقة:
"هو إحداث تغير في البيئة التي تحيط بالكائنات الحية بفعل الإنسان وأنشطته اليومية مما يؤدي إلي ظهور بعض الموارد التي لا تتلائم مع المكان الذي يعيش فيه الكائن الحي ويؤدي إلي اختلاله".

والإنسان هو الذي يتحكم بشكل أساسي في جعل هذه الملوثات إما مورداًً نافعاًً أو تحويلها إلي موارد ضارة ولنضرب مثلاً لذلك:
نجد أن الفضلات البيولوجية للحيوانات تشكل مورداًً نافعاًً إذا تم استخدامها مخصبات للتربة الزراعية، إما إذا تم التخلص منها في مصارف المياه ستؤدي إلي انتشار الأمراض والأوبئة.

- ما هي أسباب تلوث البيئة؟
الإنسان هو السبب الرئيسي والأساسي في إحداث عملية التلوث في البيئة وظهور جميع الملوثات بأنواعها المختلفة وسوف نمثلها علي النحو التالي:
الإنسان = التوسع الصناعي - التقدم التكنولوجي - سوء استخدام الموارد - الانفجار السكاني.
- فالإنسان هو الذي يخترع.
- وهو الذي يصنع.
- وهو الذي يستخدم.
- وهو المكون الأساسي للسكان.

* أنواع التلوث:
- تلوث الهواء: نقصد بتلوث الهواء وجود المواد الضارة به مما يلحق الضرر بصحة الإنسان فى المقام الأول ومن ثَّم البيئة التي يعيش فيها ويمكننا تصنيف ملوثات الهواء إلى قسمين ... المزيد

- التلوث بالنفايات: من أنواع التلوث البيئى التلوث بالنفايات والتى تشتمل على: القمامة - النفايا الإشعاعية ... المزيد

- التلوث البصرى: هو تشويه لأي منظر تقع عليه عين الإنسان يحس عند النظر إليه بعدم ارتياح نفسي، ويمكننا وصفه أيضاًً بأنه نوعاًً من أنواع انعدام التذوق الفني، أو اختفاء الصورة الجمالية لكل شئ يحيط بنا من أبنية ... إلي طرقات ... أو أرصفة ... المزيد

- تلوث المياه: يشتمل تلوث المياه على أولاً تلوث المياه العذبة، ثانياً تلوث البيئة البحرية ... المزيد

- التلوث السمعى: يرتبط التلوث السمعى أو الضوضاء ارتباطاً وثيقاًً بالحضر وأكثر الأماكن تقدماًً وخاصة الأماكن الصناعية للتوسع في استخدام الآلات ووسائل التكنولوجيا الحديثة ... المزيد

- تلوث التربة: إن التربة التي تعتبر مصدراً للخير والثمار، من أكثر العناصر التي يسئ الإنسان استخدامها فى هذه البيئة. فهو قاسٍ عليها لا يدرك مدى أهميتها فهي مصدر الغذاء الأساسي له ولعائلته، وينتج عن عدم الوعي والإدراك لهذه الحقيقة إهماله لها ... المزيد


البيئة، طبقة الأوزون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طبقة الأوزون
طبقة الأوزون

* طبقة الأوزون:
- طبقة الأوزون هى جزء من الغلاف الجوى الذي يحيط بالكرة الأرضية. وهذه الطبقة مثلها مثل أي شئ طبيعي تعتمد فاعليتها على التوازن الصحي للمواد الكيميائية.

ولكن أمام طموحات الإنسان التي تصل إلى حد الدمار جعل من هذه المواد الكيميائية مادة تساعد على إتلاف بل وتدمير طبقة الأوزون.

وتتكون طبقة الأوزون من غاز الأوزون، وهذا الغاز يتكون من ثلاث ذرات أكسجين مرتبطة ببعضها ويرمز إليها بالرمز الكيميائي (O3) أوه3. ويتألف الأوزون من تفاعل المواد الكيميائية إلى جانب الطاقة المنبعثة من ضوء الشمس متمثلة في الأشعة فوق البنفسجية وبارتفاع حوالي 30 كم، وفى طبقة الاستراتوسفير (إحدى طبقات الغلاف الجوى) يصطدم غاز الأكسجين - والذي يتكون بشكل طبيعي من جزيئات ذرتي أكسجين (O2) أوه2 - بالأشعة فوق البنفسجية المنبعثة من الشمس، وهذه الذرات تصبح حرة لكي تندمج مع أجسام أخرى، ويتكون غاز الأوزون عندما تتحد ذرة أكسجين واحدة (O) أو ه مع جزئي أكسجين (O2) أوه2 ليكونوا (O3) أوه3.

ويمكن أن تتكون طبقة الأوزون في ارتفاع أقل من 30 كم ويتم ذلك عن طريق تفاعل المواد الكيميائية مثل:
الهيدروكربون وأكسيد النتريك إلى جانب ضوء الشمس بنفس الطريقة التي يتحد بها الأكسجين مع الطاقة المنبعثة من الشمس، ويكون هذا النوع من التفاعل بما يسمى "بسحابة الضباب والدخان" حيث تأتى هذه المواد الكيميائية من عادم السيارات لذلك نحن نرى هذه السحابة بأعيننا فوق سماء المدن. وكلما تكونت طبقة الأوزون على ارتفاع عالٍ كلما كان مفيداً. أما إذا تكونت على ارتفاعات منخفضة كلما كان ذلك خطيراً وضار بالإنسان والحيوان والنبات لأنها تسبب التسمم.

وعلى الرغم من وجود غاز الأوزون بعيداً عن الأرض فهو لا يسبب أي أذى مباشر لسكانها، على العكس تماماً بالنسبة للنباتات فيصل تأثيره إليها، حيث يمتص غاز الأوزون الطاقة الحرارية التي تنعكس من سطح الأرض وهذا يعنى أن الطاقة تظل قريبة من سطحها ولا يسمح لها بالنفاذ وهذا ما يمكن أن نسميه بظاهرة الاحتباس الحرارى. أي أن غاز الأوزون هو غاز الصوبات الخضراء.


البيئة، ظاهرة الاحتباس الحرارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ظاهرة الاحتباس الحرارى

- ظاهرة الاحتباس الحراري :-
تتسبب هذه الظاهرة فى انتشار من 50 - 80 مليون بعوضة التى تحمل مرض الملاريا إلى مناطق متفرقة من أنحاء العالم .
إن الغلاف هو الذي يحافظ على درجة حرارة الأرض بحيث يظل المناخ فوق سطحها دافئا فهو بمثابة المعطف الصوف الذي يدفئ الإنسان في فصل الشتاء، فبدون هذا الغلاف الجوى سيكون معدل درجة الحرارة على سطح الأرض لا يتعدى 18 درجة مئوية. تصل الحرارة إلى سطح الأرض عن طريق الشمس التي تعمل بالطبع على تدفئتها، وبمجرد أن ترتفع درجة الحرارة تبدأ هذه الحرارة الزائدة في الانبعاث على صورة أشعة تحت الحمراء مثلها مثل الإناء الساخن الذي تنبعث منه الحرارة حتى بعد إبعاده عن الموقد. ويحتجز الغلاف الجوى بعضا من هذه الحرارة والباقي ينفذ إلى الفضاء الخارجى، وتساعد الغازات المنبعثة والتي تسمى مجازا باسم غازات الصوب الخضراء في احتجاز كمية أكبر من هذه الإشعاعات، وبالتالي تعمل على زيادة درجة حرارة سطح الأرض ولذلك نجد أن الصوب الخضراء هي مثال جيد لشرح المشكلة التي تواجهها الأرض عن بما نسميه بظاهرة الإحترار العالمي (أو ارتفاع درجة حرارة سطح الأرض).
فالصوب الخضراء تعمل على الحفاظ على درجة حرارة الهواء بداخلها دون حدوث أي تغيير فيه ودون أن يتسرب خارجها، وبالمثل نجد أن الغازات الطبيعية مثلها مثل الصوبات الخضراء في احتجاز هذه الحرارة التي تتزايد نتيجة لامتصاصها الأشعة تحت الحمراء مما يسبب تزايد مستمر في درجة حرارة الأرض وهذه الغازات تتمثل في بخار الماء، وثاني أكسيد الكربون، وغاز الميثان والأوزون وأكسيد النتريك وهذه غازات طبيعية، أما الكيميائية تتمثل في: "الكلورو فلورو كربون" ويرمز إليه برمز "أس. أف. أس".

غاز أكسيد الكربون:
يتكون من حرق الحفريات المستخدمة في الطاقة، ويخرج عند تنفس الإنسان (الزفير)، ويتحول بواسطة النبات إلى أكسجين، نسبة امتصاصه للأشعة تحت الحمراء 55%.

أكسيد النتريك:
يتكون بفعل المخصباب الزراعية، ومنتجات النايلون، نسبة امتصاصه للأشعة تحت الحمراء 6%

غاز الميثان:
ينتج في مناجم الفحم، وعند إنتاج الغاز الطبيعي، وعند التخلص من القمامة، ونسبة امتصاصه للأشعة تحت الحمراء 15%.

أما بالنسبة "للكلورو فلورو كربون" فنسبة امتصاصه لهذه الأشعة تمثل 24%.
وهو الأمر الذي يهدد حياتنا على سطح الأرض.


البيئة، علم البيئة، الاستشعار عن بعد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاستشعار عن بعد
الاستشعار عن بعد

* الاستشعار عن بعد:
- إذا كان الإنسان هو إحدي المسسبات في الكوارث التي تلحق به في بيئته مما يعرض حياته للخطر والأذي، فتوجد أيضاً ظروف خارجة عن إرادته من الأحوال الطبيعية من سيول و زلازل وبراكين

والتى لا يمكن أن يمنعها أو يضع ضوابط لها لكي تأتي علي هواه ... وسعياًً لايجاد حلول لمثل هذه الكوارث الطبيعية لم يتوقف جهد الإنسان للحد من آثار هذه الكوارث وإن كان من الاستحالة السيطرة عليها بشكل مطلق.
وتؤثر هذه المخاطر علي جودة حياة الإنسان مما تسببه من ضغوط نفسية التي هي أساس لجميع الاضطرابات التي يتعرض لها المرء.
ومـن إحـدى هـذه الحلول التى طـرحها الإنسـان وتـم تطبيقها بالفعـل فـي جميــع مجــالات البيئة "الاستشعار عن بعد "Spectrum Electromagnetic حيث يتم جمع المعلومات المختلفة في مجالات البيئة عن طريق المسح والاستكشاف البيئي لمختلف الظواهر عن طريق إعداد الخرائط البيئية.

- مجالات تطبيق الاستشعار عن بعد:
1- التعداد السكاني.
2- الآثار.
3- الجيولوجيا.
4- المياه السطحية والجوفية.
5- الغابات.
6- المحاصيل والنبات والتربة والماء.
7- الاستخدامات الأرضية.
8- البحار والمحيطات.
9- تلوث المياه.
10- السلوك الحيواني.
11- المساحة وعلم الخرائط.

1- مجال التعداد السكاني:
يعتبر السكان من أهم العوامل التى تؤثر تأثيراً فعالاًً علي كل شئ يحيط بنا متمثلاًً في ثروات البيئة، وأصبحت الزيادة السكانية في إطراد مستمر نظراًً لنقص معدل الوفيات الذي يرجع إلي التقدم في وسائل العلاج الطبية. وكان لابد من حصر التعداد السكاني علي نحو دقيق لضمان توزيع الثروات علي نحو عادل لذلك كانت أولي المجالات التى تم تطبيق الاستشعار عن بعد فيها هو مجال التعداد السكاني.
وقد استخدمت صور الأقمار الصناعية في تحديد المناطق الآهلة بالسكان مثل المدن والقرى في شكل دوائر. ولغرض التعداد يتم تحديد مساحة هذه القري أو المدن.

* وبتطبيق المعادلة التالية يمكن معرفة التعداد السكاني:
- "نق" = أ ث م أو "ث" = أ س م
- حيث أن "أ ، م" ثوابت تختلف من بلد لآخر
- "ث" هي الكثافة السكانية
- "س" هي مساحة الدائرة بالكيلو متر المربع أو الميل المربع
- "نق" هو نصف قطر الدائرة الآهلة بالسكان بالكيلو متر أو الميل

وللحصول علي نتائج سليمة إلي حد ما، فيمكن استخدالم نتائج التعداد السكاني السابق مع مراعاة معدل النمو في هذه الفترة، أو القيام بتعداد سكاني في منطقة واحدة حتى يتم تحديد الثوابت "أ ، م" فقط.

2- مجال الآثار:
- من الممكن استخدام صور الأقمار الصناعيه والصور الجوية في التعرف علي المناطق الأثرية القديمة وذلك بإحدى الطرق الثلاث:-
1- الاختلاف في أطوال الأشجار التى هى من نفس النوع تكون دليل التعرف علي القري أو المدن المدفونة تحت الأرض.
2- أو عن طريق استخدام العلامات الواضحة علي التربة، كخيوط لاكتشاف أماكن أثرية في درجة اللون والظل اللذين يظهران علي صور الأقمار الصناعية.
3- كيفية نمو الحشائش حيث لا تنمو الحشائش بدرجة كافية علي الطرق القديمة.

3- مجال الجيولوجيا:
- وتتعدد مجالات استخدام صور الأقمار الصناعية، بالحصول علي معلومات جيولوجية يمكن الاستفادة منها في الحصول علي معلومات جيولوجية أيضاً:
1- التعرف علي نوعية الصخور.
2- البحث والتنقيب عن الثروات المعدنية والبترولية وعمل الخرائط الجيولوجية اللآزمة (من خلال الفواصل والصدوع التى تظهر علي الصور).
3- تحديد أماكن الشهب والنيازك التى ارتطمت بسطح الأرض وأدت إلي ثراء الأرضية بالثروات المعدنية.
4- تحديد أماكن البراكين والتنبؤ بها من خلال الطاقة الحرارية المنبعثة في الاستشعار عن بعد.
5- نظراًً لارتباط الزلازل بالحركات الأرضية وخاصة الصدوع النشطة فقد أمكن تحديد مراكز الزلازل علي صور الاستشعار عن بعد لمراعاة ظروف هذه المناطق واتخاذ وسائل الأمان.

4- مجال المياه السطحية والجوفية:
وباستخـدام صـور الأقمـار الصنـاعية أدى إلي حـل الكثيــر مـن مشـاكل الميـاه السطحيـة والجــوفيـة (التحتسطحيــة). وباستخــدام الصور المركبة الملونة ذات الألوان الكاذبة (False Color Composite) يمكن بسهولة تحديد المياه السطحية بصفة عامة وامتداد الفيضانات علي جانبي الأنهار.
وتمتاز المياه بأن لها أعلي حرارة نوعية وبالتالي فيمكن الإحساس بالمياه والرطوبة باستخدام الطاقة الحرارية المنبعثة حيث تكون المياه باردة في الأيام الدافئة ودافئة في الليالي الباردة وباستخدام معلومات الأقمار الصناعية الحرارية يمكن بسهولة التعرف علي البرك المائية والأنهار والبحار.
أما بالنسبة للمياه الجوفية فلقد وجد أن هناك علاقة وثيقة بين درجة حرارة التربة وأعماق مناسيب المياه، ومن هذه الخاصية يمكن تحديد مناسيب المياه في منطقة الدراسة.
والمصدر الثالث للمياه هو تلك المياه المقيدة (الثلوج) الموجودة علي قمم الجبال وفي المناطق الباردة، وتعتبر الثلوج أول مصدر أرضي يمكن رؤيته من الفضاء، ومن هذه الصور يمكن تعيين سمك هذه الثلوج، وبالرصد المستمر لها يمكن التنبؤ بذوبانها لأنها مصدراًً هاماًً من مصادر توليد الطاقة الكهربائية عند ذوبانها وانحدارها لأسفل كما يمكن من هذه الصور الجوية التفريق بين المياه العكرة والمياه الصافية الخالية من الشوائب التى تمتص الأشعة القريبة من التحت حمراء، ولكن حينما تكون ملوثة أو بها شوائب، فإنها تعكس بعضاًً من الأشعة في الجزء المرئي من الطيف. أما علي الصورة المركبة فتظهر المياه النقية علي لون أزرق داكن أما المياه الملوثه والعالق بها شوائب فتظهر علي هيئة لون أزرق فاتح.

5- مجال الغابات:
من أهم وسائل التعرف علي الأشجار في هذا التصوير الجوى هو الشكل المورفولوجي لها (المورفولوجيا: علم التشكل فرع من علم الأحياء يبحث في شكل الحيوانات والنباتات وبنيتها) وبالنسبة للأشجار فإن الشكل المورفولوجي لها مثل الشكل التاجي وخاصية التفرع، فمثلاًً الغابات التى تحتوى علي شجر البلوط ذو الورق العريض وشجر الصنبور الأبري، ولكي تحدد نوعية هذه الأشجار علي خريطة فإن أول شئ يتبادر إلي ذهن الإنسان هو استعمال العين المجردة للتفريق بين كلا النوعين لكن الانعكاس الطبيعي أن الجزء المنظور للطيف لكلا النوعين من الشجر إما أن يكون متداخل مع بعضه أو قريب جداً من بعضه بدرجة لا تسمح بالتمييز بين النوعين من الشجر، وبالتالي يبدو النوعين بنفس درجة الإخضرار. أما في نطاق الطيف الكهرومغناطيسي الغريب من الأشعة تحت الحمراء يمكن أن يوضح الفرق بين النوعين من الشجر وعليه يمكن استخدام أجهزة مسح وتسجيل للأشعة القريبة من تحت الحمراء مثل كاميرا وبها فيلم أبيض وأسود لهذه الأشعة وسيبدو كلا النوعين مميز علي هذه الصورة حيث أن شجر البلوط سيعكس الأشعة تحت الحمراء بدرجة أكبر من شجر الصنوبر بأخذ اللون الداكن.
أي أن الاستشعار عن بعد من خلاله يمكن إعداد خرائط لأصناف الأشجار الموجودة في أي غابة من الغابات.

* أما المجالات الأخرى:
 6- مجال المحاصيل والنبات والتربة والماء:-
يمكن للإنسان عن طريق استخدام انعكاس الطيف الكهرومغناطيسي تمييز بين النبات والماء والتربة.
وبالرغم من تلوث المياه بالرواسب ودرجة تركيز الأملاح والأكسجين من الممكن أن تؤثر علي الانعكاس الطيفي للماء.
وبالنسبة للتربة يتأثر الانعكاس الطيفي لها نتيجة للمحتوى المائي ومكونات التربة ووجود أكاسيد حديد إلي جانب محتوي المواد العضوية. ويرجع التغير في لون التربة إلي أصل التربة فمثلاًً التربة العضوية تكون داكنة اللون أما المعدنيه فتكون فاتحة وللتعرف علي النباتات والمحاصيل يعتمد أساساًً علي التعرف علي دليل مساحة الورقة الخضراء (Leave area index) أو (LAI) وتترجم المعادلة علي النحو التالي:-
IR
LAI =
R
-"LAI"= معامل مساحة الورقة الخضراء.
-"IR" = الانعكاسات الخاصة بالطاقة الكهرومغناطيسية القريبة من تحت الحمراء.
والانعكاسات الخاصة بالطاقة الكهرومغناطيسية القريبة من تحت الحمراء حساسة جداًً للأوراق الخضراء حينما تكون التربة داكنة اللون. أما الانعكاسات الخاصة بالطاقة الكهرومغناطيسية الحمراء فهي حساسة للأوراق الخضراء حينما تكون التربة فاتحة اللون. وباستخدام الحاسب الآلي ونسب الطاقة المنعكسة يمكن بسهولة تقسيم المناطق المزروعة إلي قطاعات مختلفة حسب أنواع النباتات والمحاصيل.

7- الاستخدامات الأرضية:
- ويهدف التصوير هنا إلي حسن استغلال مصادر الثروة، ولذلك ينبغي تحديد النشاطات المختلفة السائدة في مناطق الدراسة:
أ- المناطق السكنية
ب- مناطق الخدمات التجارية
ج- طرق المواصلات
د- الأراضي الزراعية
هـ- محطات الطاقة الحرارية
و- مناطق الحشائش
ى- الغابات
م- الأنهار
وبالرصد الدائم لنوعية الأراضي يمكن معرفة التغيرات التي تطرأ علي الرقعة المزروعة والمناطق السكانية والصناعية، ومعرفة الامتدادات العمرانية الجديدة.

8- مجال البحار والمحيطات:
أ- تعيين درجة الحرارة السطحية للبحار والمحيطات:
تعتبر المحيطات والبحار مخزن حرارى، وتغير درجة الحرارة يعني تغير في خواص المياه والحياة النباتية والحيوانية، ولذلك فإن صور الأقمار الصناعية ممكن أن تستخدم لمعرفة درجة حرارة الماء. ولقد وجد أن السحب وبخار الماء يؤثران علي الطاقة الحرارية تحت الحمراء.
ولتلافي تأثير هذين العاملين يمكن استخدام معادلات رياضية للحصول علي درجة الحرارة السائدة في البحار والمحيطات.
"I Sat = I Sea + I air + I ref"
حيث أن "I Sat"" تعني الطاقة التى استقبلتها أجهزة الاستشعار عن بعد.
"I Sea" تعني الطاقة التى استقبلتها أجهزة الاستشعار عن بعد من البحر.
"I air" تعني الطاقة التى استقبلتها أجهزة الاستشعار عن بعد من الهواء.
"I rel" تعني الطاقة التى لم تستقبلها أجهزة الاستشعار عن بعد.
وذلك نظرا ً لتأثير السحب وبخار الماء.

ب- قياس درجة ملوحة البحار والمحيطات:
يمكن تحديد درجة الملوحة من قياس درجة الحرارة السطحية للبحار والمحيطات والقراءات الحرارية المسجلة علي الراديو ميتر (أو مقياس كثافة الطاقة الإشعاعية) الموجودة بأجهزة الاستشعار عن بعد.

ج- ارتفاع الأمواج في البحار والمحيطات:
يمكن تعيين ارتفاع الأمواج من أجهزة الرادار الموجودة مع أجهزة الاستشعار عن بعد. حيث ترسل هذه الأجهزة نبضات إلي سطح الأرض والبحار والمحيطات ثم تسجل النبضات المرتدة إلي جهاز الاستشعار وتحديد الزمن الذي في رحلة الذهاب والعودة ومنه يمكن تعيين الارتفاعات المختلفة لسطح الأرض. أما علي سطح البحار والمحيطات فيمكن تعيين ارتفاع الأمواج بها من متوسط شكل النبضات التى استقبلتها الأجهزة.

د- الثلوج:
يمكن التعرف علي الثلوج بسهولة في هذه الصور الجوية حيث أن كمية الحرارة المنبعثة تتناسب مع شدة الإشعاعات ودرجة الحرارة المطلقة. وكلما كانت هذه الثلوج أقدم تقل درجة انبعاثها للحرارة نظراًً لكون هذه الثلوج أكثر برودة.

9- مجال تلوث المياه:
- وسوف نشير هنا إلي ملوثات المياه الأخرى:
أ- البقع الزيتية:
حيث يبدو الماء الملوث في التصوير الجوى داكن اللون (أسود) والبقع الزيتية فاتحة اللون (رمادية).
ب- المخلفات الحمضية:
تتميز هذه المخلفات بمحتواها العالي من الأكسجين المذاب، ويمكن التعرف عليها باستخدام بعض التحليلات المعقدة، ويمكن استخدام الحاسب الإلكتروني الآلي في معرفة النباتات المغمورة وتقييمها والتي بدورها تحدد أماكن التجمعات السميكة من مصادر الثروة الطبيعية.

10- مجال السلوك الحيواني:
يمكن معرفة السلوك الحيواني أثناء الصيد أو في الظروف العادية وذلك بوضع مصدر للطاقة مثل أجهزة راديو صغيرة ذات تردد لموجات طويلة أو مصدر مشع. ويمكن استخدام نفس الظاهرة لمعرفة هجرة الطيور والطرق التي تسلكها أثناء هجرتها وبهذا تساعد علي تجنب اصطدام الطائرات بهذه التجمعات.

11- مجال المساحة وعلم الخرائط:
- والاستشعار عن بعد مهماًً جداًً في مجال المساحة وعلم الخرائط:
1- للحصول علي صور الكرة الأرضية.
2- الانتهاء من إعداد الخرائط في وقت قريب جداًً من زمن التصوير.
3- الدقة الإشعاعية.
4- الاستشعار عن بعد مناسب للمسح وإعداد الخرائط أتوماتيكياً.
5- صور الأقمار الصناعية مناسبة للمسح المستوي.

ونجد أن استخدام مثل هذه التطبيقات سيحول بين همومنا البيئية من أن تتفاهم، إلي جانب أنه لا غني عن الضوابط الذي ينبغي أن يفرضها الإنسان علي تصرفاته حتى لا يغضب بيئته منه وإلي حلول جهنميه أخرى تخفف من همومنا.


البيئة، علم البيئة، العلاقة بين البيئة والتنمية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العلاقة بين البيئة والتنمية

العلاقة بين البيئة والتنمية

* العلاقة بين التنمية والبيئة:
- تعتبر التنمية إحدى الوسائل للارتقاء بالإنسان. ولكن ما حدث هو العكس تماماًً حيث أصبحت التنمية هي إحدى الوسائل التي ساهمت في استنفاذ موارد البيئة وإيقاع الضرر بها، بل وإحداث التلوث فيها.

فمثل هذه التنمية يمكننا وصفها بأنها تنمية تفيـد الاقتصاد أكثـر منها البيئـة أو الإنســان فهي "تنمية اقتصادية" وليست "تنمية بيئية" تستفيد من موارد البيئة وتسخرها لخدمة الاقتصاد مما أدي إلي بروز مشكلات كثيرة.
ونتيجة لما تحدثه هذه التنمية السريعة من تلوث لموارد البيئة وإهدار لها، فإن تكاليف حماية البيئة تضاعفت في الأونة الأخيرة حيث تتراوح التكلفة الاقتصادية لعملية الإصلاح في البلدان المتقدمة حوالى 3% (وقد يزيد على ذلك) من الناتج القومي الإجمالي، علي الرغم من أن هذه الدول تستخدم هذا الإنفاق علي أنه استثمار ضروري يحقق عوائد ضخمة؟ فما بالك الدول النامية؟
ويمكننا تحديد المجالات الأكثر شيوعاً في عمليات التنمية، وإن لم تكن بشكل مباشر (أنواع التلوث)، والتى تؤثر علي البيئة.

1- الزراعة والبيئة:
الزراعة هي من المحاور الرئيسية في أي عملية تنمية لكن هناك عوامل كثيرة ما زالت تتحكم في هذا القطاع الهام وتسبب قصوراًً في مجال تنميتها إلي جانب الإضرار بالبيئة:
- قلة مساحة الأراضي الزراعية نتيجة لـ:-
التوسع العمراني – التجريف والتبوير – التصحر – ملوحة الأرض.
- قلة موارد المياه مما يؤدي إلي إحداث التدهور في إنتاجية الأرض.
- التزايد المستمر في عدد السكان، وزيادة الاستهلاك.
- الإكثار من استخدام الأسمدة الكيماوية و المبيدات الحشرية والتي أدت إلي:
إلحاق الضرر بالخضراوات والأطعمة – إصابة الإنسان بكثير من الاضطرابات وخاصة الأمراض المعوية.

2- الصناعة والبيئة:
ونجد الصناعة هي الدعامة الرئيسية في عمليات التنمية ويمكننا تصنيف أنواع الصناعات علي النحو التالي:
1- صناعات غذائية.
2- صناعات كيميائية.
3- صناعات هندسية.
4- صناعات معدنية وحرارية.
وهي في نفس الوقت تعتبر من أهم مصادر التلوث علي الإطلاق سواء للهواء أو للماء أو حتى "التلوث السمعي بل والبصري" أي أن الصناعة مصدر رباعي الأبعاد في إحداث التلوث:
- فالأدخنة التي تتصاعد منها تلوث الهواء.
- المخلفات السائلة تلوث الماء.
- أصوات الآلات تلوث السمع.
- المخلفات الصلبة تلوث البصر.

3- الطاقة والبيئة:
توجد مصادر متعددة لإنتاج الطاقة والتي تلعب أيضاًً دوراً كبيراًً فى عملية التنمية ومنها النفط – الغاز الطبيعي – المخلفات الزراعية والحيوانية – الكهرباء.
وقد كثر استخدام الطاقة في السنوات الأخيرة لمواكبة التقدم التكنولوجي الهائل، لكن زاد التلوث البيئي معها وخاصة بالنسبة لتلوث الهواء أو الماء مثل انبعاث الغازات الضارة من: ثاني أكسيد الكبريت، أكاسيد النيتروجين، والجسيمات العالقة.

4- النقل والبيئة:
- تتعدد وسائل النقل:
1- نقل بري.
2- نقل جوي.
3- نقل مائي: نهري – بحري.
ويعد النقل البري من أكثر وسائل النقل شيوعاً فى جميع بلدان العالم سواء المتقدمة أو النامية، وهذا لا يعني قلة استخدام الوسائل الأخرى وذلك نتيجة لتعددها: سيارات، دراجات بخارية، أتوبيسات، عربات نقل، قطارات، وحتى الدراجات العادية والتي لا توجد لها أية آثار سلبية أو ضارة بالبيئة. أما بالنسبة للنقل الجوي أو المائي يبعد نوعاًً ما تأثيره المستمر علي الإنسان حيث يتعرض الإنسان إلي الضوضاء الناتجة من مثل هذه الوسائل علي فترات متباعدة. وتتصل وسائل النقل اتصالاً وثيقاًً بمصادر الطاقة المستخدمة في تحريكها، لذلك تعتبر من العناصر البارزة في تلوث البيئة والهواء الذي يحيط بنا فعند احتراق النفط يتصاعد منه الغازات الآتية:
- الرصاص.
- احتراق النفط = ثاني أكسيد الكربون.
- أول أكسيد الكربون.
- المواد الهيدروكربونية.
- أكاسيد النيتروجين.
- الجسيمات والمركبات الكيميائية.
- الضباب الدخاني (الذي ينتج من تفاعل أكاسيد النيتروجين والمواد الهيدروكربونية في وجود ضوء الشمس).

- ناهيك علي الأمراض التي تسببها للإنسان من:
- أزمات للربو وأمراض الجهاز التنفسي.
- التهابات العين والأنف والأذن.
- الإصابة بأمراض السرطان.
- تعرض النباتات للتلف.
- إصابة الحيوانات بالأمراض وتعرضها للانقراض.
ونجد أن وسائل النقل البرية (السكك الحديدية) ووسائل النقل النهرية ضررها أقل بكثير من ضرر الوسائل الأخرى.
ويمكننا تجنب الآثار السيئة لهذه الوسائل وخاصة لوسائل النقل البرية (السيارات):
- استخدام الغاز الطبيعي.
- تحسين موتورات السيارات.
- إجراءات الصيانة الدورية علي السيارات.
- وجود مراقبة ومتابعة من الأجهزة المعينة.

5- السياحة والبيئة:
تنطوي السياحة علي إبراز المعالم الجمالية لأي بيئة في العالم، فكلما كانت نظيفة وصحية كلما ازدهرت السياحة وانتعشت. وتبدو للوهلة الأولي أن السياحة هي إحدى المصادر للمحافظة علي البيئة وأنها لا تسبب الإزعاج أى ليست مصدراًً من مصادر التلوث، لكنه علي العكس، فالبرغم من الجوانب الإيجابية للسياحة فهي تشكل مصدراًً رئيسياً من مصادر التلوث في البيئة والتي تكون من صنع الإنسان أيضاً، فلابد من تحقيق التوازن بين السياحة والبيئة من ناحية وبينها وبين المصالح الاقتصادية والاجتماعية التي هي في الأساس تقوم عليها. هل سألت نفسك ولو مرة واحدة من أين تأتى الآثار السلبية للسياحة؟ أظن أن ذلك لم يخطر ببالك علي الإطلاق. انظر معي إلي هذه الأسطر التالية:
- الزيادة المقررة في أعداد السياح، تمثل عبئاً علي مرافق الدول من وسائل النقل، الفنادق، كافة الخدمات من كهرباء ومياه.
- إحداث التلفيات ببعض الآثار لعدم وجود ضوابط أو تعامل السياح معها بشكل غير لائق.
- ممارسة السياح لبعض الرياضات البحرية أدي إلي الإضرار بالأحياء البحرية من الأسماك النادرة، والشعب المرجانية والذي يؤدي إلي نقص الحركة السياحية في المناطق التي لحق بها الضرر.
- زيادة تلوث مياه البحر وخاصة البحر الأبيض المتوسط، لم تعد صالحة للاستحمام نتيجة للتخلص من مياه المجاري فيها.
- ازدياد تلوث الغلاف الجوي.
- ونجد انتشار القمامة والفضلات فوق القمم الجبلية حيث تمثل الجبال مناطق جذب سياحي من الدرجة الأولي فتمارس عليها الرياضة السياحية من تسلق ومشي.
فالسائح ليس وحده هو المسئول عن كل هذه الكوارث وإتلاف المناطق الأثرية أو السياحية لكن الطبيعة والسكان الأصليين لهذه المناطق لهما دخل كبير في ذلك أيضاًً ويمكننا توضيح العلاقة بالجدول الآتي:

المصادر الطبيعية | المصادر البشرية
1- الكوارث الطبيعية: | - تلوث التربة
- الاهتزازات والزلازل | - تلوث الهواء
- الأمطار والسيول | - تلوث الماء
- العواصف والرياح | - الانفجارات النووية
- الانهيارات | - الزحف العمراني
2- تغيرات مناخية: | - وسائل صرف صحي غير متقدمة.
- تغير في درحات الحرارة. | - تزايد عدد السكان.
- الرطوبة |
- الأمطار |
- المياه الجوفية |


البيئة، علم البيئة، العلوم الإنسانية، علم النفس البيئى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العلوم الإنسانية
(علم النفس البيئى)

علم النفس البيئى

*علم النفس البيئى:
من أحدث العلوم المأخوذة بها منذ سنة 1970، ولكن كان هناك بعض المقدمات الأخرى مثل كتاب علم النفس السيكولوجى عام 1968 Ecological Psychology"". بالإضافة إلى مجموعة من المسببات التى ساعدت على ظهور علم النفس البيئى وزادت هذه العوامل فى الآونة الأخيرة نتيجة المشكلات مثل:

1- تعاظم مشكلات البيئة فى المجتمع النامي.

2- زيادة الجدل حول دور كلاً من الوراثة والبيئة فى صناعة السلوك الإنساني – وهذا نتيجة تفاعل العوامل المختلفة ودور كلا من هذه العوامل فى التفاعل مثل ارتفاع نسبة التخلف العقلى فى المناطق الملوثة, وهل التخلف العقلي نتيجة الوراثة أم نتيجة الوراثة فى هذه المناطق؟

3- ظهور بعض الدراسات التي حاولت الربط بين البيئة الفيزيقية "المادية" وبعض المتغيرات النفسية مع منتصف الخمسينات ولكن لم تقنن إلا فى السبعينات وعلى سبيل المثال فإن الأحياء الفقيرة أو المتخلفة هى مسرح للجريمة والتخلف، وعليه فى أحد تعريفات علم النفس البيئى هو العلم الذى يدرس العلاقة بين البيئة المادية الفيزيقية والسلوك الإنسانى.

4- فشل الرؤى الأحادية في معالجة مشكلات البيئة/السلوك مما اضطر العلماء إلى الأخذ بالرؤية المنظومية مثل العامل الاقتصادي فقط لإنشاء مصنع (والمنظومة هى تداخل التخصصات المختلفة فيما بينها) أما علم النفس الاجتماعي فهو يتمثل فى البيئة الاجتماعية وعلاقتها مع السلوك الإنساني.

* علم النفس البيئي:

هو عبارة عن مجموعة من الفلسفات التي تدرس من أجل تحقيق الراحة النفسية وتحسين البيئات القائمة ولا يتجاهل الأهداف الأكاديمية، وكانت بداية ظهوره بهدف:

1- التخلص من المصطلحات التي أخذ بها علم النفس الاجتماعي.

2- لدراسة العلاقة بين البيئة والسلوك التي أخذت في علم النفس البيئي كوحدة واحدة.

- مجالاته:

- يقسم إلى ثلاثة مجالات أساسية:

1- مجالات ذات طابع تنموي.

2- مجالات تهتم بدراسة المشكلات البيئية وتشخيصها.

3- مجالات تهتم بتعديل السلوك من أجل البيئة.

* أولا مجالات ذات طابع تنموي:

تهدف إلى تصميم بيئة ذات خصائص نفسية جيدة للأفراد مثل (تصميم فصول جيدة/ غرف فى المستشفيات) وتأخذ فى الاعتبار الأسس النفسية للتصميم البيئى أو المعمارى المستخدم على نحو خاص:

- اعتبارات عامة مثل/ الخصوصية – الحيز الشخصي المناسب (الحد الأمثل متر مربع لكل طفل فى الفصل الدراسى, حيث أنه فى حالة المساحات الضيقة يكون هناك ردود فعل عدوانية) – الألوان – الضوء – وحجم وأشكال النوافذ .

- اعتبارات خاصة/ اختلاف البيئة فالفصل الدراسى لا يصمم كالغرفة الخاصة بالمريض فى المستشفيات.

* ثانيا مجالات تهتم بدراسة وتشخيص المشكلات البيئية:

1- هناك تأثير نفسي لكل ملوث، فعلى سبيل المثال نستطيع التعرف بسهولة على تأثير الرصاص على الجوانب العقلية ... وهكذا.

2- نسبة التركيز أمر حساس ومهم جداً فى تأثير الملوثات على المتغيرات النفسية للفرد.

3- مدة التعرض هامة جداً لتشخيص المشكلات.

4- الخصائص الاجتماعية للفرد إحدى العوامل المهمة فى التأثير على سبيل المثال: تقل مقاومة كلاً من ملوثات الأطفال أكثر من الكبار, المرضى أكثر من الأصحاء, والفقراء أكثر من الأغنياء, والنساء أكثر من الرجال.

5- الضوضاء والسلوك, مشكلة الضوضاء الأساسية هى درجة إدراك الفرد للضوضاء فمثلا الاحتفال بمناسبة ما يعد ضوضاء مرغوبة والعكس، وفى حالة التعرض المستمر/ لدرجة تزيد عن 65 ديسيبل فى البيئة الأولية تكون هناك نتائج عكسية وأيضاً يكون السؤال فى أى بيئة توجد الضوضاء؟

- البيئة الأولية, ويقصد بها بيئة العمل والسكن.

- البيئة الثانوية, الشارع أو أى مكان مؤقت يوجد به الإنسان.

- ماهية الضوضاء: هى مجموعة من الأصوات العشوائية المستمرة غير المرغوب فيها.

التواتر فى علم النفس- : يعنى أن تأثير المؤثر يتكرر ويستمر لفترة طويلة. والتواتر يعتبر الأساس فى تشخيص الظواهر النفسية المختلفة, وكان التواتر هو أهم المشكلات التى واجهت علم النفس التجريبي حيث تتعرض العينة محل الاختبار لفترة قصيرة للمؤثر (يوم فى الشهر أو شهر أو أسبوع فى السنة).

6- مشكلة الازدحام والسلوك, الكثافة السكانية تأخذ فى الاعتبار عند تفسير سلوك الإنسان فالازدحام فى مراحل العمر الأولى (المدرسة) أكثر تأثيراً أو نأخذ فى الاعتبار الحالة الاجتماعية والاقتصادية وعلاقتها بالكثافة السكانية فى مكان ما.

7- الكوارث الطبيعية كانت أم صناعية وتأثير هذه الكوراث. وتجرى التجارب على الأفراد الناجين من هذه الكوارث لمعرفة تأثير ذلك عليهم وتضاف حوادث الطرق وعلى العموم الدراسات فى هذا الاتجاه تعتبر قليلة نسبياً.

* ثالثا تعديل السلوك لأجل البيئة:

في هذا المجال الدراسات قليلة للغاية لأنها تأخذ وقت طويل في التنفيذ ولهذا فهي كما أسلفنا الذكر قليلة. ويوضع في هذا المجال المحددات الأساسية للسلوك:

1- التربية البيئية هي الأساس في تعديل السلوك وتقر المعلومات لتعديل السلوك البيئي.

2- توجيه رسائل عن طريق الإعلانات المختلفة لمواجهة المشكلات البيئية.

3- التدعيم الإيجابي والسلبي, أو الإثابة والعقاب فى حالة توافر الاستجابة الإيجابية لدرجة معينة يحصل الإنسان على حوافز معينة. وعلى الرغم من ذلك فإن التدعيم الإيجابي في مجال البيئة يتكلف الكثير بالإضافة إلى أنه تدعيم وقتي.


البيئة، علم البيئة، تعريف البيئة، البيئة، تعريف الحياة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تعريف البيئة

* تعريف البيئة "Environment":
"هو إجمالي الأشياء التي تحيط بنا وتؤثر علي وجود الكائنات الحية علي سطح الأرض متضمنة الماء والهواء والتربة والمعادن والمناخ والكائنات أنفسهم، كما يمكن وصفها بأنها مجموعة من الأنظمة المتشابكة مع بعضها البعض لدرجة التعقيد والتي تؤثر وتحدد بقائنا في هذا العالم الصغير والتى نتعامل معها بشكل دوري".

* هل يمكننا تصنيف أنواع البيئة؟
- يوجد نوعان من البيئة:
1- بيئة مادية (الهواء - الماء - الأرض).
2- بيئة بيولوجية (النباتات - الحيوانات - الإنسان).
3- وفي ظل التقدم والمدنية التي يلحظها العالم ويمر بها يوم بعد يوم فيمكننا تقسيمها إلي ثلاثة أنواع أخري مرتبطة بالتقدم الذي أحدثه الإنسان:
أ- بيئة طبيعية:
والتي تتمثل أيضاً في: الهواء - الماء- الأرض.
ب- بيئة اجتماعية:
وهي مجموعة القوانين والنظم التي تحكم العلاقات الداخلية للأفراد إلي جانب المؤسسات والهيئات السياسية والاجتماعية.
ج- بيئة صناعية:
أي التي صنعها الإنسان من: قري - مدن - مزارع - مصانع - شبكات.

- مكونات البيئة:
- وتشتمل علي ثلاثة عناصر:
1- عناصر حية مثل:
أ- عناصر الإنتاج مثل النبات
ب- عناصر الاستهلاك مثل الإنسان والحيوان
ج- عناصر التحليل مثل فطر أو بكتريا إلي جانب بعض الحشرات.
2- عناصر غير حية: الماء والهواء والشمس والتربة.
3- الحياة والأنشطة التي يتم ممارستها في نطاق البيئة.

- تعريف الحياة:
لا يوجد تعريف معين، ولكن هي مجموعة من الصفات يختص بها الكائن الحي (الصفات مثل الغذاء - النمو - الحركة - التنفس - التكاثر - الإحساس ... الخ) .وسنقدم بعض الأمثلة التي توضح صفات بعض العناصر التي تتكون منها البيئة:

1- عناصر حية (النبات):
- صفات النبات:
1- يعتمد عليه الإنسان والحيوان كتغذية.
2- ينتج الأكسجين ويخلص البيئة من ثاني أكسيد الكربون الضار.
3- يستخدم في إنتاج العديد من العناصر الأخرى.
4- كما أن الأشجار تمتص جزء ضخم من الضوضاء.

2- عناصر غير حية (الماء):
- صفات الماء:
تغطى المياه حوالي 4/5 مساحة الأرض لأنها تحتوى على كائنات منتجة للأكسجين، كما تحتوي علي ثروات بحرية هائلة من أسماك وبترول وأحجار كريمة.


البيئة، مشكلات البيئة، المشاكل الصحية المتعلقة بالبيئة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المشاكل الصحية المتعلقة بالبيئة

المشاكل الصحية المتعلقة بالبيئة

* المشاكل الصحية المتعلقة بالبيئة:
- إن الأمراض المعدية فى تزايد مستمر كل عام، وتقتل حوالي 17 مليون شخصاً فى العام الواحد، وعلى وجه الأخص الشباب وصغار السن فى الدول النامية وينتج ذلك عن أسباب عديدة تتداخل مع بعضها البعض من خلال البيئة التى تحيا فيها:

1- عدم توافر الرعاية والعناية الصحية.
2- الفقر وعدم إتاحة موارد مالية لمكافحة الأمراض.
3- تلوث البيئة الحاد.
4- تزايد الاتصال والاحتكاك بين الأفراد مما يؤدى إلى إنتشار الأمراض وانتقالها بسهولة في ظل التزايد السكاني المستمر.
5- السفر والتنقل من مكان لمكان.
6- التقدم العلمي والتكنولوجي إحدى مسببات انتشار الأوبئة.
7- تغير المناخ.

- مسببات الأمراض:
1- مسببات غير حية.
2- فيروسات.
3- مسببات حية.

1- مسببات غير حية:
شمس - رطوبة - حرارة - تربة - تغذية، وهى أمراض غير معدية "أمراض فسيولوجية" فهي غير طفيلية لا تنتقل من شخص إلى آخر.
2- مسببات حية:
أمراض معدية وتنتقل من شخص لآخر وأمراض طفيلية وتنشأ من بكتريا أو فطر أو فيروس.
3- الفيروسات:
- يتركب أي فيرس من عنصرين:
1- حامض نووي (DNA أو RNA).
2- غطاء بروتيني لحماية الحامض النووي من العوامل البيئية والأنزيمات المحللة للأحماض الأمينية.

وأول من أطلق مصطلح الفيروس هو "فينو فبسكى" وعرفه بأنه سائل حي معدي عديم التركيب الخلوي.

- الفيروسات في النباتات والحيوانات:

1 | 2 | 3
نبات | حيوان | كائن غير حي
صغيرة جداً | إجبارية التطفل | لا يتكاثر ولا يتنفس
شكلها كروي أو عضوي | يسبب أمراض معدية | لا يمتلك القدرات اللازمة للأنظمة
حامض نووي + بروتين | حساسة للحرارة والكيماويات | لا ينمو لها تمتلك أعضاء خاصة للتكاثر
 | شخصية وراثية تتنقل إلى الأبقار | عديم التركيب الخلوي
 | يتضاعف داخل العائل | يمكن الحصول مع بعض الفيروسات
 | يحدث له طفرات | فى صورة بلورات

- وأمثلة الأمراض الأخذة فى التزايد والانتشار وسط خضم التلوث البيئي التي أدت إلى تدهور الأحوال الصحية للإنسان:
* انتشار بعض الأمراض مثل:
- الدرن:
يصنف على قمة قائمة الأمراض المؤدية للموت فى العالم بأسره بوجه عام، حيث حوالي 1/3 سكان العالم مصابين بهذا المرض، وقد يهدد حياة أكثر من 100 مليون شخص على مدى الخمسين عاما المقبلة. ويتفاقم هذا المرض فى كل عام عن الذي يسبقه لارتباطه بوباء مرض الإيدز.

- الملاريا:
يصاب بهذا المرض سنوياً ما بين 300- 400 مليون شخصاً، وقد ارتفعت نسبة الضحايا من هذا المرض بحوالى 5 % منذ عام 1995 وغالبيتهم من الأطفال.

- الحساسية البيئية:
- وتنتج هذه الحساسية من إحدى العوامل الآتية:
- حبوب اللقاح.
- غبار القطن.
- شعر الحيوانات الأليفة.
- حساسية من الموكيت نتيجة للغبار والحشرات العالقة به.
- الأغذية المحفوظة والمعلبات ومكسبات اللون.
- حساسية من أجهزة التكييف.
- حساسية ضوئية (من أشعة الشمس).

- السرطان البيئي:
- ويعتمد علي عوامل عديدة تؤدي إلي حدوثه:
- عامل آدمي-------> وهذا يعتمد علي درجة المناعة.
- عامل بيئي -------> والتعرض للملوثات.
- عامل طبي:
- التعرض للأشعة.
- العلاج الهرمونى.
- عامل غذائي (الأغذية المحفوظة والشوى علي الفحم).
- ثقب طبقة الأوزون والتعرض للأشعة فوق البنفسجية.

* أنواع الأمراض السرطانية المنتشرة بسبب ملوثات البيئة:
- يزداد سرطان المثانة في المناطق الريفية، وللعاملين في مجالات الأشعة، وصناعات النسيج لأن بعض الأصباغ تسبب هذا السرطان.
- سرطان الجلد لمن يتعرضون لفترات طويلة للشمس.
- سرطان الدم للعاملين بمجال الأشعة.
- سرطان الشفة واللسان واللثة، للمدخنين وخاصة عند مضغ التبغ.
- سرطان الثدي.
- سرطان عنق الرحم.

* المشكلات الاجتماعية والنفسية:
1- التدخين.
2- الإدمان.
3- الخمور.

* انتشار أمراض سوء التغذية.

* أمراض القلب والشرايين:
- مسبباتها الأساسية:
1- التدخين.
2- السمنة.
3- نوعية الغذاء.
4- قلة الحركة.
5- الضغوط النفسية.
6- تعاطي الكحوليات.
7- قلة تناول المنتجات البحرية.

* مرض السكر:
- ومعدل انتشار هذا المرض عالي للغاية نتيجة:
1- العوامل الوراثية.
2- السمنة المفرطة.
3- تناول أقراص منع الحمل.
4- البعد عن المجهود البدني.
5- كثرة عدد مرات الحمل و الولادة.
6- تناول بعض العقاقير والأدوية مثل الكورتيزون.
7- التعرض لبعض الملوثات الكيميائية.

* كيفية الوقاية من الأمراض:
- تتم علي ثلاث مستويات:
المستوي الأول: منع حدوث المرض.
المستوي الثاني: الوقاية من تداعيات المرض
أ- الاكتشاف المبكر للمرض.
ب- العلاج الجيد لمنع حدوث المضاعفات.
المستوي الثالث: التأهيل
- علاج مضاعفات المشاكل الصحية لاستعادة وظيفة العضو.
- علاج نفسي.
- علاج فسيولوجى.


البيئة، مشكلات البيئة، ماهى المشكلات البيئية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المشكلات البيئية

ما هي المشكلات البيئية؟
الذي أدي إلي ظهور مثل هذه المشكلات هو اختلال العلاقة بين الإنسان وبيئته التي يعيش فيها بالإضافة إلى أسباب أخرى خارجة عن إرادته.

1- المشكلة السكانية:-
إن الزيادة المستمرة في عدد السكان هي إحدى المشكلات الضخمة التي تؤرق شعوب الدول النامية . وهذه المشكلة هي السبب في أية مشاكل أخرى قد تحدث للإنسان . فالتزايد الآخذ في التصاعد للسكان يلتهم أية تطورات تحدث من حولنا في البيئة في مختلف المجالات سواء صناعي ، غذائي ، تجاري ، تعليمي ، اجتماعي ... إلخ . هذا بإلاضافة إلي ضعف معدلات الإنتاج وعدم تناسبها مع معدلات الاستهلاك الضخمة .

2- انتشار بعض العادات والخرافات:-
نعم ، توجد علاقة وطيدة بين المعتقدات التي يؤمن بها الشخص وبين تدهور البيئة أو الإساءة إليها لأنها تؤثر بشكل ما أو بآخر علي حسن استغلاله لهذه الموارد والتي تنعكس من بعد عليه .

ومن أمثلة هذه العادات الخاطئة:-
* المعتقدات الخاصة بالطب والعلاج مثل العلاج بالتمائم.
* معتقدات خاصة بالتفاؤل والتشاؤم : مثل اليمامة التي هي مصدر للتفاؤل . أما البومة أو الغراب أحد علامات التشاؤم مما يؤدي إلي القضاء عليها وانقراضها ومعظم هذه الكائنات لها أهمية كبيرة في البيئة حيث أن البومة تأكل الحشرات وفي ظل انقراضها سيؤدي ذلك إلي زيادة أعداد الحشرات التي تضر بالمحاصيل .
*سلوكيات خاطئة مثل الأخذ بالثأر ، وهو نوعا ً من أنواع التلوث الفكري.

3- التنوع البيولوجي:-
يشمل جميع أنواع الكائنات الحية نباتية أو حيوانية إلي جانب الكائنات الدقيقة . وكل هذه الكائنات الحية تمثل الثروات الطبيعية وتشمل :-
1- النباتات .
2- الأحياء البحرية .
3- الطيور .
4- الحيوانات البرية والمائية .

وقد تعرضت أنواعا ً عديدة منها للانقراض والاختفاء وذلك لأسباب عديدة منها :-
1- أساليب الزراعة الخاطئة .
2- الحواجز التي قام الإنسان ببنائها مما كان لها أكبر الأثر في تهديد حياة الكثير من هذه الكائنات الحية وخاصة الطيور مثل سلوك الكهرباء والمنارات البحرية .
3- تدمير المواطن الرطبة والتي تستخدمها الأسماك والطيور كمأوي لهم حيث يتم تجفيفها لكي تتحول إلي أراضي زراعية .
4- الصيد الجائر ، وتتم ممارسة الصيد علي أنه إحدى الوسائل الرياضية إلي جانب أنه مصدرا ً هاما ً من مصادر الغذاء .
5- استخدام المبيدات الحشرية التي لا تقضي علي الآفات فقط وإنما يمتد أثرها للإنسان والطيور .
6- الرعي بطرق غير سليمة مما يؤدي إلي تدهور المراعي الطبيعية . - الكشف عن البترول باستخدام المتفجرات ، كما أنه يتم تنظيف السفن البترولية لخزاناتها وتفريغ المياه التي توجد بها الشوائب البترولية في مياه البحر .
7- الكشف عن البترول باستخدام المتفجرات ، كما أنه يتم تنظيف السفن البترولية لخزاناتها وتفريغ المياه التي توجد بها الشوائب البترولية في مياه البحر .

ينبغي أن نصون التنوع البيئي أو البيولوجي من الانقراض بأن نضع كلمة " لا " أمام كل سبب من الأسباب التي ذكرناها من قبل ، فالنفي هنا هو الحل لتجنب الوقوع في العديد من المشكلات .

4- التلوث:-
ما هو ... التلوث ؟ بالتأكيد يسأل كل إنسان نفسه عن ماهية التلوث أو تعريفه . فالتعريف البسيط الذي يرقي إلي ذهن أي فرد منا : " كون الشيء غير نظيفا ً " والذي ينجم عنه بعد ذلك أضرار ومشاكل صحية للإنسان بل وللكائنات الحية ، والعالم بأكمله ولكن إذا نظرنا لمفهوم التلوث بشكل أكثر علمية ودقة :-
" هو إحداث تغير في البيئة التي تحيط بالكائنات الحية بفعل الإنسان وأنشطته اليومية مما يؤدي إلي ظهور بعض الموارد التي لا تتلائم مع المكان الذي يعيش فيه الكائن الحي و يؤدي إلي اختلاله " والإنسان هو الذي يتحكم بشكل أساسي في جعل هذه الملوثات إما موردا ً نافعا ً أو تحويلها إلي موارد ضارا ً ولنضرب مثلا ً لذلك :-
نجد أن الفضلات البيولوجية للحيوانات تشكل موردا ً نافعا ً إذا تم استخدامها مخصبات للتربة الزراعية ، إما إذا تم التخلص منها في مصارف المياه ستؤدي إلي انتشار الأمراض والأوبئة .
والإنسان هو السبب الرئيسي والأساسي في إحداث عملية التلوث في البيئة وظهور جميع الملوثات بأنواعها المختلفة وسوف نمثلها علي النحو التالي :-
الإنسان = التوسع الصناعي - التقدم التكنولوجي - سوء استخدام الموارد - الانفجار السكاني .
* فالإنسان هو الذي يخترع .
* وهو الذي يصنع .
* وهو الذي يستخدم .
* وهو المكون الأساسي للسكان .


البيئة، هموم بيئية، مقدمة، أنواع البيئة، تعريف الحياة، ما هى المشكلات البيئية، أنواع التلوث، المشاكل الصحية المتعلقة بالبيئة، العلاقة بين البيئة والتنمية، مغالطات، تطبيق سياسة الجودة، احتياجات عامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هموم بيئية

* مقدمة:
- هل ننتمي إلي البيئة أم إلي أنظمتها؟

* تعريف البيئة:
- أنواع البيئة
- مكونات البيئة
- تعريف الحياة

* ماهي المشكلات البيئية؟
1- المشكلة السكانية
2- انتشار بعض العادات والخرافات
3- مشكلة التنوع البيولوجي
4- مشكلة التلوث

* أنواع التلوث البيئى:
أ- تلوث الهواء وآثاره
ب- تلوث المياه وآثارها:
- تلوث المياه العذبة
- تلوث البيئة البحرية
ج- تلوث التربة وتدهورها
د- التلوث بالنفايات:
- القمامة
- النفايا الإشعاعية
هـ- التلوث السمعي (الضوضاء):
- ما هو التلوث السمعى؟
- أنواع التلوث السمعى:
1- ضوضاء وسائل النقل:
أ- ضوضاء الطرق والشوارع
(السيارات)
ب- ضوضاء السكك الحديد (القطارات)
ج- ضوضاء الجو (الطائرات)
2- ضوضاء اجتماعية
3- ضوضاء صناعية (ضوضاء المصانع)
4- ضوضاء الماء
- هل الضوضاء مفيدة أم ضارة؟
- كيفية تجنب إحداث الضوضاء.
- مقياس الضوضاء
- الآثار المترتبة على الضوضاء
- الحلول الفعالة
و- التلوث البصري واختفاء المظاهر الجمالية.

* المبيدات الحشرية

* تسمم الأطعمة والمواد الغذائية:
- مصادر الخطر:
1- مصدر طبيعى
2- مصدر كيميائى
3- مصدر بيولوجى
- نقاط التحكم الحرجة
- كيفية تقدير مصادر الخطر
- تأثير البيئة على الكائنات الحية

* المشاكل الصحية المتعلقة بالبيئة:
- مسببات الأمراض
- انتشار الأمراض
- كيفية الوقاية من الأمراض

* ظاهرة الاحترار العالمي

* طبقة الأوزون

* الانبعاث المتزايد للأشعة فوق البنفسجية

* العلاقة بين البيئة والتنمية:
1- الزراعة والبيئة
2- الصناعة والبيئة
3- الطاقة والبيئة
4- النقل والبيئة
5- السياحة والبيئة

* تأقلم الإنسان مع البيئة:
- خطوط الدفاع الداخلية
- خطوط الدفاع الخارجية
- طرق الوقاية من المخاطر البيئية
- الأولويات الضرورية

* تطبيق سياسة الجودة

* احتياجات جودة البيئة


البيئة، هموم بيئية، مقدمة، هل نحن ننتمى إلى البيئة أم إلى أنظمتها؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هموم بيئية

* مقدمة:-
يعمل الإنسان دائما ً وأبدا ً علي استغلال مواد الطبيعة لبناء تقدمه وحضارته، إلا أن استغلاله لهذه الموارد تتم بطرق خاطئة الأمر الذي أدي إلي اختلال توازن جودة حياته ، وأضر البيئة بشكل عام فأصبحت ضعيفة هشة لا تستطيع الوفاء بمتطلباته . وأصبح هناك اعتقاد خاطئ بأن القضاء علي مصادر التلوث هو الأساس في النهوض بالبيئة من جديد وليس العمل علي تنمية مواردها وتحسين استخدام مثل هذه الموارد .
" أرض - هواء - إناس " إلي أي شئ تنتمي هذه العناصر الثلاث ؟ تنتمي إلى مجموعة من الأنظمة الطبيعية ، وتتحكم فيها أيضا القوانين البشرية أي التي هي من صنع البشر . نحن دائما نقرأ أو نسمع الآخرين يتحدثون عن البيئة ، وإذا ذكرت هذه الكلمة فأنت تفهم أن البيئة المشار إليها هي البيئة التى يعيش على سطحها الإنسان إلى جانب الكائنات الحية الأخرى والجماد ، بدءا من ذرة التراب لتنتهي بالسماء التى نراها من فوقنا . وتتوقف معرفتنا بالبيئة عند هذا الحد والتي تمتد إلى ما وراء تلك الحدود ، فما يهمنا منها هو الجزء الظاهر لنا ليس الخفي أو بمعنى آخر ينصب إهتمامنا على الجزء المتصل بالأنظمة والقوانين ومعنى ذلك أن البيئة جزء من الكل وعليه فهي لا تتحكم فى الإنسان كما يعتقد البعض وإنما العكس صحيح فالإنسان هو الذي يتحكم فيها هذا إلى جانب القوانين الطبيعية كما ذكرنا من قبل ( جزء من الأنظمة التى تنتمي إليها ) .
واذا تحدثنا عن البيئة أو أي عنصر من العناصر التى توجد فيها أو حتى عن مشكلة ما ، قد لا تجد أية صعوبة فى تناول هذه المواضيع أما إذا أردنا التعامل معها عن قرب مثل السيطرة عليها سنجد صعوبة بالغة ستبدو آنذاك علي أنها وحش كاسر لا يمكن التحكم فيه بسهولة . ولا توجد مؤسسة في هذا العالم أو أية جهة حكومية يمكنها السيطرة على البيئة بشكل كلي فهي لا تمتلك الموارد الكافية من أجل ذلك . يفهم من ذلك أن هناك سيطرة موجودة بالفعل أو على الأقل القدرة على السيطرة ، ويتمثل منحنى هذه السيطرة بدءا من طرف أصابع الإنسان ليعظم ويزيد إلى استخدام الطائرة التى تجول فى الفضاء الخارجي الذي عنده يبدأ مرة أخري هنا المنحني في انخفاض مؤشراته إلى الصفر خارج حدود الغلاف الجوى ( الفضاء الخارجي ) حيث يفقد الإنسان قدرته علي السيطرة .

هل نحن ننتمي إلى البيئة أم إلى أنظمتها ؟؟
واذا كان الانتماء للأنظمة ، هل ننتمي إلى الأنظمة الفعالة ( الإيجابية ) أم الأنظمة غيـــر الفعالــة ( السلبية ) ؟؟

* أولا : الأنظمة الفعالة : -
وهى التى تقر دائما بوجود الضرورة الملحة والواضحة لإنجاز المتطلبات والاحتياجات ( تنص علي معني الوجوب ) و التى تكمن فى الكلمات الآتية :-
و إلا لن تدعمنا البيئة :-
1- خلق مصادر إضافية للطاقة والطعام .
2- خفض ( الإقلال ) من نسبة تلوث الماء والهواء .
3- تنظيم النسل .

* ثانيا : الأنظمة غير الفعالة : -
وهى التى تناهض مذهب الأنظمة الفعالة ومذهبها وجوب التفكير والبحث أولا فى أي حاجة ملحة تقر بها الأنظمة الفعالة ومعرفة عواقبها حتى لا تقودنا إلى كارثة أكيدة وحقيقية وتركز فى مذهبها على الكلمات الآتية (بتهكم وسخرية ) .
1- نخلق مصادر إضافية للطعام والطاقة ثم بعد ذلك ندمر إنتاجية الأراضي الزراعية .
2- نحد من تلوث الماء ثم نسن القوانين التى تحد من التوسع فى الصناعات .
3- نطالب بتنظيم النسل عن طريق هدم القيم الحضارية والدينية والاجتماعية .
ويتضح أن كلا النظامين يسيرا فى اتجاه مضاد ، ويبدو الأمر وكأنه حـرب أهليـة ( مدنية ) بين من يؤيدون وجوب تنفيذ الضرورة الملحة وبين من يؤيدون وجوب التفكير أولا فى الضرورة الملحة .
4- و لكي نجيب على السؤال الآن عما إذا كنا ننتمي إلى النظام المكون للبيئة أم البيئة نفسها ستجد الإجابة ببساطة شديدة تكمن فى التالي :-
" بما أن البيئة هي عبارة عن مجموعة من العناصر المتغيرة والتي يتحكم فيها النظام إذا نحن ننتمي إلى الاثنين سويا ، فالإنسان والبيئة يخضعون لنظام محدد يحكم السلوك " .
ويجب أن نعى التالي أيضا لكي يزداد فهمنا لتعريف البيئة وتعاملنا معها .
أ- أن البيئة هي المحيط الذي نعيش بداخله وهو من وجه نظر الإنسان له بداية ونهاية بدايته الأرض ونهايته ما قبل الفضاء الخارجي ويتحكم فيه نظام خاص .
ب- تؤثر البيئة على النظام المرسوم لها والعكس صحيح .
ج- لا يتغير النظام المحدد للبيئة فى حالة استقرارها كما أن النظام المستقر لن يغير البيئة وهذه العناصر تحدد مدي العلاقة الوطيدة التي توجد بين البيئة وأنظمتها من ناحية وبين الإنسان من ناحية أخري .


البيئة،تلوث البيئة، مصادر تلوث البيئة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مصادر تلوث البيئة؟

مصادر تلوث البيئة؟

* مصادر التلوث فى البيئة:

الصناعة والثروة المعدنية

القائمة البيضاء | القائمة الرمادية | القائمة السوداء
* مصانع المنسوجات التى لا تتضمن وحدات صباغة والتى تقام بالمناطق الصناعية المعتمدة. | * مصانع الصلب والحديد والزهر إذا كانت الطاقة الإنتاجية لا تزيد عن 150 طن/يوم. | * مصانع الصلب والحديد الزهر التى تزيد الطاقة الإنتاجية لها عن 150 طن/يوم.
* مصانع المطاط والبلاستيك التى تقام بالمناطق الصناعية المعتمدة. | * مسابك الحديد ومسابك الصلب ومسابك المعادن غير الحديدية. | * المصانع التى تقوم بأعمال الطلاء الكهربائى والتى تزيد الطاقة الإنتاجية لها عن 215 طن من المشغولات/يوم.
* مصانع الخميرة وتخمير الشعير (البيرة) ومصانع المياه المعدنية التى تقام بالمناطق الصناعية المعتمدة. | * مصانع المعالجة السطحية لأعمال الحديد والصلب أو المعادن غير الحديدية (مصانع الطلاء الكهربائي التى تنتج 25 طنآ أو أقل من المشغولات يوميآ). | * مصانع الأسمنت التى تستخدم العملية الصناعية الجافة، وأعمال الجير التى تبلغ طاقتها 100 طن/ساعة أو أكثر، ومصانع الأسمنت التى تستخدم عمليات صناعية أخرى (رطبة، شبه رطبة، شبه جافة) وتكون طاقتها 50 طن/ساعة أو أكثر.
* المصانع التى تنتج الفواكه والخضراوات المعلبة بكميات تبلغ 1000 طن سنويآ أو أقل، والتى تقام بالمناطق الصناعية المعتمدة. | * أحواض بناء السفن الصلب الأحواض الجافة والعائمة لإصلاح وصيانة السفن. | * استخراج المعادن في المناطق الجديدة والتى تزيد المساحة الكلية لمنطقة الاستخراج بها عن 1500 فدان.
* مصانع الجلود والأحذية التى تقام بالمناطق الصناعية المعتمدة. | * أعمال المحركات وورش الماكينات. | * المرافق الخاصة بإنتاج الألياف المعدنية الطبيعية المسامية (Respirable)
* معامل تدخين المواد الغذائية التى تنتج 500 كيلو من المواد الغذائية أو أقل يومياً. | * مصانع الأسمنت التى تستخدم العملية الصناعية الجافة وأعمال الجير التى لا تزيد طاقتها عن 100 طن/ ساعة، ومصانع الأسمنت التى تستخدم عمليات أخرى (رطبة، شبه رطبة أو شبه جافة) وتبلغ طاقتها 50 طن/ساعة أو أقل. | * الصناعات الكيميائية المتكاملة مثل مصانع السماد ، ومصانع زيوت التشحيم ومصانع الكيماويات البترولية وإنتاج الأدوية ومصانع مواد الطلاء والصباغة ومصانع الصابون والمنظفات ومواد النظافة حيث تزيد الطاقة الإنتاجية لكل منتج أو للمنتج المركب عن 50 طن/يوم
* المصانع التى تقوم بتصنيع منتجات الأسماك بكميات تبلغ 1000 طن أو أقل سنوياً. | * ورش الغلايات ومصانع المواسير. | * مصانع إنتاج واستنباط المبيدات الحشرية.
 | * مشروعات التقنيات الكهربائية وتشمل الكابلات وورش البطاريات ومصانع المراكم. | * مصانع إنتاج لب الورق بطاقة إنتاجية تزيد عن 100 طن/يوم من قش الأرز و 500 طن/يوم من تفل (مصاصة) قصب السكر.
 | * تصنيع وتجميع العربات والسيارات. | * المدابغ التى يزيد إنتاجها عن مليون قدم مربع سنويآ أو تستخدم 750 قطعة كاملة من جلود الحيوان/يوم.
* استخراج المعادن في مناطق جديدة تشغل مساحة إجمالية 1500 فدان أو أقل. | * مصانع الحراريات مثل صناعة الطوب والبلاط والسيراميك. | أعمال صباغة المنسوجات بطاقة إنتاجية تزيد عن 10 طن / يوم.
* الصناعات الكيماوية المتكاملة مثل مصانع السماد ومصانع زيوت التشحيم ومصانع الكيماويات المعدنية البترولية، وإنتاج الأدوية ومصانع مواد الطلاء والصباغة ومصانع الصابون والمنظفات ومواد النظافة حيث تبلغ الطاقة الإنتاجية لكل منتج أو للمنتج المركب 50 طن/يوم أو أقل. | * المشروعات الخاصة بصناعة البورسلين والخزف ويزيد انتاجها عن 200 كجم يومياً إذا كانت تقع خارج المناطق الصناعية المعتمدة. | * مسابك الرصاص.
* صناعة الأفلام وأوراق التصوير الفوتغرافي. | * معامل تحميض الصور الفوتغرافية. | * منشآت تكرير الزيوت النباتية ومعالجات أخرى لها.
* مصانع الصمغ والغراء. | * صناعة الزجاج. |
* تعبئة وتغليف الكيماويات السائلة والصلبة والمنتجات في مواقع خارج المناطق الصناعية المعتمدة. | * مصانع إنتاج لب الورق بطاقة تبلغ 10 طن/يوم (من قش الأرز) و 500 طن يومياً من بواقى السكر أو أقل ومصانع الورق والكرتون. |
* ورش نقع الاخشاب (المعالجة الكيمائية للأخشاب). | * أعمال صباغة المنسوجات بطاقة تبلغ 10 طن يومياً أو أقل. |
 | * مصانع الكاوتشوك والبلاستيك التى تقع خارج نطاق المناطق الصناعية المعتمدة. |
* منشآت التنظيف والمغاسل التى يتم تشغيلها تجاريآ. | * منشآت تشغيل السيليوز ومصانع الغزل والنسيج التى تقع خارج نطاق المناطق الصناعية المعتمدة. | * مصانع الخميرة وتخمير الشعير (البيرة) ومصانع المياه المعدنية التى تقع خارج نطاق المناطق الصناعية المعتمدة.
* المجازر الخاصة بذبح الحيوانات. | * صناعة الأوفسيت. | * مصانع تكرير السكر.
* مصانع تدخين المواد الغذائية والتى تزيد طاقاتها عن 500 كجم/يوم من المواد الغذائية المدخنة. | * المدابغ التى تبلغ طاقاتها مليون قدم مربع سنويآ أو تستخدم 750 قطعة جلد حيوان كامل يومياً أو أقل. | * المصانع التى تنتج الفواكه والخضراوات المعلبة بكميات تزيد عن 1000 طن/سنة.
* منشآت تصنيع الجلود والأحذية خارج المناطق الصناعية المعتمدة. | * المصانع التى تقوم بتصنيع منتجات الأسماك بكميات تتجاوز 1000 طن/سنة. | * منشآت تصنيع وإنتاج أعلاف الحيوانات والأسماك.
* التسهيلات التخزينية للكيماويات (غير منتجات تكرير البترول). | * المنشآت والمواقع الخاصة بأعمال التدوير وإعادة استخدام المخلفات الصناعية. |

الكهرباء والطاقة

القائمة البيضاء | القائمة الرمادية | القائمة السوداء
* التوسع في خطوط قوى كهربائية قائمة بحيث لا يتم زيادة طول الخطوط بأكثر من 10 %. | * محطة القوى الحرارية بطاقة 30 ميجا وات أو أقل. | * محطة القوى الحرارية التى تزيد طاقتها عن 30 ميجاوات.
* إنشاء أو التوسيع في محطة التشغيل المصاحب لجهد لا يتجاوز 130 كيلووات. | * خطوط نقل القوى الكهربائية ومحطات التحويل التى لم تذكر في القائمة البيضاء. | * محطات القوى التى تستخدم وقود نووى في التشغيل.
 | * محطات إنتاج القوى باستخدام طاقة الرياح. | * خطوط نقل القوى الكهربائية عبر القارات/الدول.
 |  | * محطات توليد الكهرباء باستخدام الطاقة المائية.

الأشغال العامة والموارد المائية

القائمة البيضاء | القائمة الرمادية | القائمة السوداء
* التوسع أو التعديل المقترح في منشآت الرى والصرف القائمة حيث تبلغ عملية التوسع أو التعديل بالمنشآت 10 % أو أقل. | * التوسعات أو التعديلات المقترحة في هياكل الرى والصرف القائمة بحيث تؤدى هذه التوسعات أو التعديلات إلي زيادة المنشآت بنسبة تزيد عن 10 % . | * مشروعات الرى والصرف الجديدة شاملة السدود والقناطر.

الزراعة واستصلاح الأراضي

القائمة البيضاء | القائمة السوداء
* منشآت لاستصلاح الأراضي في مساحة .400 فدان أو أقل | * منشآت استصلاح الأراضي في مساحة تزيد عن 400 فدان.
.منشآت خاصة بالاستزراع السمكى * |

النقل البحرى

القائمة البيضاء | القائمة السوداء
* تعديل رصيف ميناء قائم بحيث لا يتضمن التعديل التخلص المحتمل من أى مواد ملوثة. | * الموانئ المصممة لاستقبال سفن تزيد حمولتها الوزنية عن 25 طن.
 | * التوسعات في الموانئ القائمة.

الصحة

القائمة الرمادية

* المستشفيات الجديدة والتوسعات في مستشفيات قائمة.

* مصانع الأدوية والكيماويات.

التموين والتجارة

القائمة الرمادية

* مطاحن الغلال.

النقل

القائمة البيضاء | القائمة الرمادية | القائمة السوداء
* توسيع أو تعديل طريق قائم بحيث يتم امتداده أو توسيع عرضه بنسبة 15 % أو أقل | * نظم النقل الضخمة والطرق السريعة بامتداد 50 كيلومتراً أو أقل شاملة مترو الأنفاق والكبارى والأنفاق | * أنظمة النقل الضخمة والطرق السريعة (بأمتداد أكثر من 50 كيلومتر) شاملة مترو الأنفاق، الكبارى والأنفاق
 | * توسيع أو تعديل طريق قائم بحيث يتم امتداده أو توسيع عرضه بنسبة 15 % | * إنشاء مطارات تجارية ذات ممر هبوط للطائرات يزيد طوله عن 1500 متراً
 | * إنشاء مطار ذو ممر هبوط للطائرات طوله 1500 متر أو أقل | * خطوط سكك حديدية جديدة يزيد طولها عن 50 كيلومتراً
 | * أحواض بناء السفن الصلب، والأحواض الجافة والعائمة لإصلاح وصيانة السفن |
 | * إنشاء خط سكة حديد بأمتداد 50 كيلومتراً أو أقل |

الإسكان والتعمير

القائمة البيضاء | القائمة الرمادية | القائمة السوداء
* محطة صغيرة لمعالجة سوائل الصرف بطاقة 1000 شخص مكافئ (PE) أو أقل | * محطات معالجة مياه الصرف بطاقة تبدأ 1000 شخص مكافئ (PE)حتى مليون شخص مكافئ (PE) | * محطات معالجة مياه الصرف بطاقة تزيد عن مليون شخص مكافئ (PE)
 | * منشآت إمداد المياه. | * مشروعات إنشاء مناطق صناعية.
 | * محطات مياه الشرب ونظم التوزيع. | * مشروعات التنمية العمرانية الجديدة.

السياحة

القائمة الرمادية | القائمة السوداء
* إنشاء فنادق أو منتجعات في غير المناطق البيئية الحساسة. | * إنشاء فنادق أو منتجعات في مناطق بيئية حساسة مثل شاطئ النيل وفرعيه وترعه الرئيسية وفي المناطق السياحية والأثرية والمناطق المزدحمة بالسكان وعلي شواطئ البحر أو البحيرات أو في المحميات الطبيعية.

البترول

القائمة الرمادية | القائمة السوداء
* إنشاء خطوط أنابيب بحرية أو برية طولها 50 كيلومترا أو أقل. | * أعمال استكشاف وتنمية وإنتاج حقول البترول والغاز.
* إنشاء مستودعات لتخزين البترول أو الغاز أو الديزل ( بخلاف محطات الخدمة) والت تبلغ سعة تخزينها الإجمالية .15.000 متر مكعب أو أقل | * إنشاء خطوط أنابيب بالبحر أو علي البر إذا زاد طولها عن 50 كيلومتراً.
 | * إنشاء وحدات فصل ومعالجة وتداول وتخزين البترول والغاز.
 | * إنشاء مستودعات لتخزين البترول أو الغاز أو الديزل (بخلاف محطات الخدمة) حيث تبلغ السعة الإجمالية للتخزين أكثر من 15.000 متر مكعب.
 | * معامل تكرير البترول وصناعة البتروكيماويات.

محلية

القائمة الرمادية | القائمة السوداء
* الطرق الداخلية والطرق السريعة في المدن، تبلغ حركة السيارات بها 10.000 سيارة أو أقل يوميآ في المتوسط السنوى. | * مشروعات تنمية عمرانية داخل المناطق العمرانية القائمة.
* مواقع التخلص من الحمأة. | * طرق داخلية وطرق سريعة في المدن0 (التى يزيد المتوسط السنوى لحركة السيارات بها .10.000 سيارة يوميآ)
* مواقع الدفن الصحى. | * منشآت التخلص من المخلفات عن طريق الحرق أو المعالجة الكيماوية أو دفن المخلفات السامة والخطرة.
* وحدات معالجة المخلفات الحضرية. |


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

التغذية

  • الصحة والتغذية
  • تغذية الأصحاء
  • تغذية المرضى
  • تغذية الرياضيين
  • إنقاص الوزن
  • النحافة
  • الأعشاب
  • وجبات صحية
  • الطعام داء أم دواء


التغذية، الطعام داء أم دواء، تغذية الأصحاء ،تغذية المرضى، التغذية وممارسة النشاط الرياضى، إنقاص الوزن، وجبات صحية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطعام داء أم دواء

أن التغذية ونقصد هنا التغذية السليمة شيئا ضروريا لنمو الإنسان واستمرار حياته بل والحفاظ على صحته. فالغذاء بمثابة الوقود الذي يحركنا، ولابد أ ن تكون المواد الغذائية التي يتناولها كل فرد متكاملة ومتنوعة وبكميات ملائمة بحيث لا يتعرض الإنسان إلى مشاكل صحية كثيرة ومنها:

أمراض القلب - مرض السكر - نزيف المخ - مسامية العظام - بعض الأنواع من السرطانات، كما أن العادات التي يتبعها الشخص طيلة حياته تبدأ منذ الطفولة ومن الصعب تغييرها في الكبر لذلك لابد من تنشئة الأطفال على عادات غذائية سليمة

وتختلف طبيعة النظام الغذائي الذي يحتاجه الطفل عن الذي يحتاجه الشخص البالغ بل وعن كبار السن فلكل واحد منهم احتياجاته الخاصة من المواد الغذائية. للتعرف على النظام الغذائي السليم لابد من التعرض للعلاقات المتداخلة بين العناصر التالي ذكرها والذي يكون عنصر التغذية هو القاسم المشترك فيها بالطبع:

  • التغذية و الأطفال
  • التغذية و الشباب
  • التغذية و كبار السن
  • العلاقة بين التغذية والنشاط الرياضي والإصابة بالأمراض
  • الهرم الغذائي

وسوف نتعرض هنا بشيء من التفصيل للعلاقة بين التغذية والنشاط الرياضي والإصابة بالأمراض، والهرم الغذائي على النحو التالي:

أولا: العلاقة بين التغذية السليمة والنشاط الرياضي والإصابة بالأمراض:

هناك علاقة وطيدة بين الأمراض المزمنة وبين ما يمارسه الإنسان من عادات سواء أكانت تتصل بالطعام أو بممارسة النشاط الرياضي الجسماني حيث أنهما متلازمان، وممارسة أي نشاط رياضي يخضع لعوامل عديدة مثل: السن والنوع والمستوى الاجتماعي. يمارس الرجال الرياضة اكثر من السيدات وكلما تقدم العمر بالإنسان تقل ممارسته للنشاط الرياضي ويقل أيضا بين من لهم دخل أقل ومستوى تعليم منخفض
ومن الفوائد التي تعود على الشخص عند ممارسته أي نشاط رياضي: قلة التعرض للإصابة بأمراض القلب - الموت المبكر - العجز - سرطان القولون - مرض السكر - أمراض ضغط الدم، كما يساعدنا على التحكم في الوزن والمحافظة على عظام الجسم والعضلات والمفاصل ويقلل الإصابة بالقلق والإحباط، وبالنسبة للأشخاص الذين يعانون من التهاب المفاصل فان النشاط الرياضي يساعدهم على التخلص من الألم بل وعودة المفاصل إلى حركتها الطبيعية. ولكي تتحقق الاستفادة المثلى من أي نشاط رياضي لا يشترط بالضرورة الإفراط في ممارسته ولكن الاعتدال يحقق أقصى استفادة ممكنة للإنسان ومنها على سبيل المثال: المشي الخفيف نصف ساعة في اليوم خمس مرات أو أكثر في الأسبوع.

ثانيا: الهرم الغذائي:

يحتوى الهرم الغذائي على المجموعات الغذائية الخمس الرئيسية التي يجب على كل شخص الالتزام والعمل بها. وهذا الهرم هو بمثابة المرشد الذي يدلنا على الكميات الصحية التي يجب تناولها من الأغذية، ونجد أن هذه المجموعات الغذائية الخمس تمد جسم بالمواد الغذائية اللازمة لبناء ونمو جسمه ولا تحل أي مجموعة منها محل الأخرى لان لكل واحدة منها فائدة مختلفة وتتكون هذه المجموعات الخمس من:

  • مجموعة اللحوم، الطيور، الأسماك
  • مجموعة الألبان، الزبادي، الجبن
  • مجموعة الخضراوات
  • مجموعة الفاكهة
  • مجموعة الخبز، الحبوب، الأرز، المكرونة

وتحتل الدهون، والزيوت، والحلوى قمة الهرم وينصح خبراء التغذية باستخدام أطعمة هذه المجموعة بحذر شديد وعلى نحو مقتصد وتتمثل في الأطعمة التالية: التوابل، الزيوت، الكريمة، الزبد، السمن النباتي، السكريات، المياه الغازية. وهى تمد الجسم بسعرات حرارية أكثر من إمدادها بالمواد المغذية
وتعتبر مجموعة اللحوم والألبان مصدر البروتينيات والكالسيوم والحديد والزنك. وبالنسبة للمجموعة النباتية والتي تشتمل على الخضراوات والفاكهة فهي تمد الجسم بالفيتامينات والمعادن والألياف
وتشمل قاعدة الهرم مجموعة الخبز والحبوب والأرز والمكرونة، وتمد الجسم بما يحتاجه من البروتينيات والمواد الكربوهيدراتية

كيف يمكنك تحديد مقدار ما تحتاجه من كل مجموعة غذائية؟

ستجد الإجابة في الهرم الغذائي فهو يحدد لك النسبة المثالية التي يجب تناولها من كل مجموعة، وتستخدم هذه النسب كمرشد قياسي عام لباقي أنواع الأطعمة لأنه يتناول الأطعمة الأكثر شيوعا في الاستخدام والتي نقيس عليها باقي الأنواع، وإذا ضاعفت المقدار الذي تتناوله من هذه الأطعمة فسيكون ذلك بمثابة تعدى للمقدار المحدد لك والذي سينتج عنه الزيادة في الوزن وارتفاع نسبة الكوليسترول في الدم والسمنة وغيرها من الأمراض الأخرى. وقد يسأل البعض عن ما إذا كان الالتزام بهذه النسب هي الطريقة المثلى لفقد الوزن ستكون الإجابة بالطبع: بلى! إلي جانب اختيار الأطعمة التي بها نسبة دهون أقل مع تقليل المواد النشوية والسكرية والشيء الأهم من ذلك كله هو ممارسة أي نشاط رياضي، أما بالنسبة لزيادة الوزن فهي تتطلب مضاعفة النسب المحددة في الهرم الغذائي وإذا كان النقصان يرجع إلى عدم تناول المواد الغذائية بشكل متكامل وعلى نحو متزايد عليك حينئذ باستشارة الطبيب
وهناك نصائح بسيطة والتي من السهل على أي شخص اتباعها لكي يتمتع بصحة أفضل ويقلل من مخاطر التعرض لأية أمراض مع الالتزام بنسب الأطعمة في الهرم الغذائي:

  • أكل أصناف متنوعة من الأطعمة للحصول على الطاقة والبروتينيات والفيتامينات والمعادن والألياف
  • الاعتدال في تناول المواد السكرية لان ضررها أقل من نفعها فهي تمد الجسم بسعرات حرارية عالية كما تساعد على تسوس الأسنان
  • الاعتدال في تناول الأملاح والصوديوم لتجنب التعرض للضغط العالي
  • الموازنة بين تناول الطعام وبين ممارسة النشاط الرياضي
  • الإكثار من تناول الماء 6-8 أكواب في اليوم الواحد لتجنب الإصابة بالجفاف والإمساك
  • استمتع بكل ما تأكله من أطعمة وتذوق الجديد منها لكن مع عدم الإفراط فيما تتناوله
  • عليك بالتنويع فيما تمارسه من نشا ط وفيما تتناوله من أطعمة لأنهما اقصر الطرق لحياة صحية سليمة
  • عدم تناول الكحوليات لأنها تؤذى الجسم وتسبب العديد من المشاكل الصحية والحوادث بل تناولها يؤدى إلى إدمانها
  • اختيار الأطعمة قليلة الدهون والكوليسترول لتخفيف الإصابة بالأزمات القلبية والسرطانات كما تساعد على الاحتفاظ بالوزن المناسب

والذي يوجد أمامنا الآن هو الهرم الغذائي مشتملا على النسب الصحية للمجموعات الغذائية الخمس وربما يتساءل كل واحد منا عن معدل ما يتناوله من هذه النسب، وتكمن الإجابة في مقدار ما يحتاجه جسمك من سعرات حرارية، ووفقا للعوامل الآتية: العمر، والسن، والنوع، والوزن، وما تمارسه من نشاط رياضي وينبغي على كل شخص بعد تحديده للعوامل التي تم ذكرها تناول أقل النسب في الأرقام الموضحة عاليه

وتصنف السعرات الحرارية إلى ثلاث نسب على النحو التالي:

  • 1600 ويحتاج هذه النسبة كبار السن والمرأة التي لا تبذل مجهودا كبيرا
  • 2.200 يحتاج إليها غالبية الأطفال، والبنات في سن المراهقة المرأة النشطة، وكثيرا من الرجال الذين لا يبذلون مجهودا كبيرا. وتحتاج المرأة الحامل أو التي ترضع رضاعة طبيعية إلى نسب اكثر من ذلك
  • 2.800 يحتاجها الصبية في مرحلة المراهقة، الرجل النشط، وبعضا من السيدات اللاتي تمارسن نشاطا كبيرا

ويوضح الجدول التالي المقدار المثالي الذي يحتاجه الإنسان عند تناوله أية أنواع من الأطعمة في المجموعات الغذائية الخمس مقارنة بنسب مجموعات السعرات الحرارية الثلاث :

المجموعة الغذائية | نسب السعرات الحرارية
 | النسبة المنخفضة | النسبة المتوسطة | النسبة المرتفعة
 | 1.600 | 2.200 | 2.800
مجموعة الحبوب | 6 | 9 | 11
مجموعة الخضراوات | 3 | 4 | 5
مجموعة الفاكهة | 2 | 3 | 4
مجموعة الألبان | 2-3 | 2-3 | 2-3
مجموعة اللحوم | 5 | 6 | 7
إجمالي الدهون (بالجرام) | 53 | 73 | 93

أما بالنسبة للكحوليات و نسبة السعرات الحرارية بها:
زجاجة بيرة ( 372 جراما ) = 150 سعرا حراريا
كأس نبيذ ( 155 جراما ) = 100 سعرا حراريا

وإذا كنت تندرج تحت أي مجموعة من هذه المجموعات، أي إذا كانت هناك امرأة نشطة و لكن بدرجة أقل من غيرها فتكون تابعة لمجموعة 2.200 وحينئذ عليها أن تأخذ أقل نسب هذه المجموعة وليكن بالنسبة لمجموعة الحبوب (8) بدلا من (9) مقادير وذلك لقلة المجهود الذي تبذله عن غيرها وبالتالي حتى لا يزيد وزنها

أهمية كل مجموعة غذائية مع النصائح التي يجب اتباعها مع كل مجموعة والمقدار المثالي منها:

أولا: مجموعة الأرز، الحبوب، المكرونة:
أهميتها:
تعتبر مصدرا هاما لإمداد الجسم بالطاقة والفيتامينات والألياف والمعادن

النصائح التي يجب اتباعها عند تناول أطعمة هذه المجموعة:

  • إذا أردت الحصول على أكبر قدر ممكن من الألياف عليك باختيار الأطعمة التي تحتوى على الحبوب الخالصة بقدر الإمكان ومنها: خبز القمح الخالص
  • اختر الأطعمة التي توجد بها نسبة دهون وسكريات قليلة ومنها المكرونة والأرز والخبز
  • تعتبر الأكلات المخبوزة والمصنوعة من الدقيق مثل الكيك والبسكويت والكرواسون جزءا من أطعمة هذه المجموعة وبها نسب عالية من الدهون والسكريات فيجب الحذر عند إضافة المواد الدهنية والسكرية لهذه الأطعمة
  • يضاف نصف المقدار المقرر استخدامه من الزبد أو السمن النباتي عند إعداد أطعمة هذه المجموعة ومنها المكرونة
  • هناك اعتقاد خاطئ بأن أطعمة هذه المجموعة تسبب الزيادة في الوزن ولكن الذي يسبب الزيادة في الوزن هو ما يتم إضافته لهذه الأطعمة من زبد وسمن نباتي وسكر ودهون وخاصة المستخدمة مع الدقيق في عمل المخبوزات

المقدار المحدد تناوله:
ينصحك الهرم الغذائي بتناول من 6-11 مقدارا من هذه المجموعة في اليوم الواحد وتحدد حسب كمية السعرات الحرارية التي يحتاجها جسم الإنسان وتترجم هذه المقادير على النحو التالي أي المقدار الواحد منها ويقاس عليها باقي أنواع أطعمة هذه المجموعة الغذائية:

ربع رغيف خبز.
31 جراما من الحبوب الجاهزة ( المحفوظة ).
نصف كوب من الحبوب المطهية أو الأرز أو المكرونة.

ثانيا مجموعة الخضراوات:
أهميتها:
تمد الجسم بالفيتامينات مثل فيتامين ا،ج والفولات. كما تمده بالمعادن مثل الحديد والماغنسيوم وهى مجموعة قليلة في دهونها ومصدر هام للألياف. وتوجد أنواع متعددة من الخضراوات:

  • خضراوات نشوية مثل البطاطس والذرة، والبسلة.
  • بقوليات ومنها الفاصوليا، والحمص.
  • خضراوات ورقية مثل: السبانخ، والبروكلى ( نوعا من أنواع القرنبيط )
  • خضراوات ذات لون أصفر داكن مثل الجزر والبطاطا
  • وأنواع أخرى من الخضراوات: الخس، والطماطم، والبصل، والفاصوليا الخضراء

النصائح التي يجب اتباعها عند تناول أطعمة هذه المجموعة:

  • الإكثار من تناول الخضراوات الورقية الخضراء والبقوليات أكثر من مرة في الأسبوع الواحد لأنها مصدر للفيتامينات والمعادن كما أن البقوليات تمد الجسم بالبروتينات وتحل محل اللحوم
  • الإقلال من استخدام المواد الدهنية التي تضاف للخضراوات على المائدة أو أثناء طهيها
  • استخدام توابل قليلة في دهونها عند إضافتها للسلطة

المقدار المحدد تناوله:
ينصحك الهرم الغذائي بتناول 3 - 5 مقدارا من هذه المجموعة في اليوم الواحد وتحدد حسب كمية السعرات الحرارية التي يحتاجها جسم الإنسان وتترجم هذه المقادير على النحو التالي:

1/2 كوب من الخضراوات الطازجة الورقية غير المطهية
1/2 كوب من باقي أنواع الخضراوات المطهية
3/4 كوب من عصير الخضراوات

ثالثا: مجموعة الفاكهة:

أهميتها:

تمد الفاكهة وعصائرها الجسم بكمية كبيرة من الفيتامينات أ وج، كما أنها قليلة الدهون والأملاح

النصائح التي يجب اتباعها عند تناول أطعمة هذه المجموعة:

  • تناول ثمرة الفاكهة أفيد من تناول عصائرها لأن نسبة الألياف فيها أكثر
  • أن يكون عصير الفاكهة طبيعيا 100% غير مضاف إليه أية عناصر أخرى
  • عليك بأكل الشمام والتوت بشكل منتظم لأنها غنية بفيتامين ج
  • الحذر من تناول الفاكهة المجمدة أو المعلبة والعصائر المحلاة

المقدار المحدد تناوله:
ينصحك الهرم الغذائي 2 - 4 مقدارا من هذه المجموعة في اليوم الواحد وتترجم هذه المقادير على النحو التالي:

عدد 1 تفاحة متوسطة الحجم أو موزة أو برتقالة
1/2 كوب من الفاكهة المعلبة أو المطبوخة
3/4 كوب عصير الفاكهة

رابعا: مجموعة اللحوم، لحوم الطيور، الأسماك، الحبوب المجففة، البيض والمكسرات:

أهميتها:

تمد الجسم بالبروتينات والفيتامينات والحديد والزنك، والفائدة التي تعود على حسم الإنسان من تناول أطعمة هذه المجموعة من الحبوب المجففة والبيض والمكسرات تتساوى مع تلك التي تمدها بها اللحوم ويمكن أن تحل محلها

النصائح التي ينبغي اتباعها عند تناول أطعمة هذه المجموعة:

  • تناول اللحم الخال من الدهون
  • انزع جلد الطيور عند تناول لحومها
  • عليك بالإكثار من تناول لحوم الأسماك والفاصوليا المجففة والبسلة لأنها تحتوى على دهون قليلة
  • إعداد اللحوم باستخدام أقل نسبة من الدهون
  • شي اللحوم وسلقها أفضل من تحميرها
  • الاعتدال في تناول المكسرات لأنها عالية في دهونها
  • عدم الإفراط في تناول صفار البيض لأنه يحتوى على نسبة كوليسترول عالية ويكفى تناول صفار بيضة واحدة ولا خوف من الإكثار فن تناول بياض البيض

المقدار المحدد تناوله:

ينصحك الهرم الغذائي بتناول 2 - 3 مقدارا في اليوم الواحد، وتتغير هذه النسب بتغير نوع الطعام حيث أنه يمكن الحصول على أوقيات من:
بيضة واحدة والتي تساوى أوقية واحدة من اللحم قليل الدهون عند الإفطار
شريحة لحم ديك رومي تزن أوقية في ساندويتش في الغذاء.
شريحة من الهامبورجر المطهي الخال من الدهون تزن 91 جراما في العشاء
وتترجم هذه المقادير على النحو التالي:
-93 جراما من اللحم المطهي الخال من الدهون أو لحوم الطيور أو الأسماك
1/2 كوب من الحبوب المجففة المطهية
بيضة واحدة تساوى 31 جراما من اللحم الخال من الدهون
1/2 صدر دجاجة ذات حجم متوسط

خامسا: مجموعة الألبان، الزبادي، الجبن:

أهميتها:

تعتبر الألبان مصدرا هاما للبروتينات والفيتامينات والمعادن، كما أنها تمدنا هي والزبادي والجبن بالكالسيوم

النصائح التي ينبغي اتباعها عند تناول أطعمة هذه المجموعة:

  • اختر أنواع الجبن القليل في الدهون، وأيضا الألبان قليلة الدهون مثل اللبن المثلج والزبادي المجمد والحلوى التي تصنع من الألبان
  • تجنب تناول الجبن عال الدسم والآيس كريم لأن بها كمية كبيرة من الدهون وخاصة الدهون المشبعة

المقدار المحدد تناوله من هذه المجموعة:
ينصحك الهرم الغذائي بتناول من 2-3 مقدارا من هذه المجموعة في اليوم الواحد (2) لغالبية الأشخاص، (3) للمرأة الحامل أو التي ترضع من ثديها والمراهقين والس=شباب حتى سن 24 سنة.

1/2 كوب من اللبن أو الزبادي
46 جراما من الجبن الطبيعي
62 جراما من الجبن المطبوخ
تناول 31 أو 46 جراما من الجبن و248 جراما من الزبادي يساوى مقدارا واحدا من هذه المجموعة لأنها تمد الجسم بنفس كمية الكالسيوم والتي يعطيها كوب واحد من اللبن

ماذا عن الأملاح؟

وماهى النسبة المثالية التي يجب على كل شخص تناولها؟

أن الأملاح ضرورية للإنسان ولا ينبغي الإفراط في تناولها سواء عند إضافتها للأطعمة أو عند تناولها على المائدة، والكمية التي تلزم كل شخص 2.400 ملجم في اليوم الواحد وهو ما يعادل ملعقة شاي صغيرة. والأطعمة التي تحتوى على نسبة أملاح كبيرة: اللحوم المعالجة واللانشون والعديد من أنواع الجبن والحساء المعلب والخضراوات وصلصة فول الصويا
وهذه قائمة ببعض الأطعمة الشائع استخدامها والتي تحتوى على الأملاح ونسبتها:
الأطعمة التي توجد بها أملاح:

المجموعة الغذائية | نسبة الصوديوم ( الملح ) ملجم
مجموعة الخبز ،الأرز ،الحبوب ،المكرونة : | -
شريحة خبز | 115-175
31 جراما من الفشار المملح | 100-460
31 جراما من الحبوب الجاهزة | 100-360
1/2 كوب من المكرونة المطهية و غير المملحة أو أرز أو حبوب | أملاح قليلة
مجموعة الخضراوات : | -
1/2 كوب من الخضراوات الطازجة أو المجمدة أو المطهية بدون ملح | أقل من 70 ملجم
1/2 كوب خضراوات معلبة أو مجمدة مع الصلصة | 140-460
3/4 كوب عصير طماطم معلبة | 660
كوب حساء خضراوات معلب | 820
مجموعة الفاكهة : | -
1/2 كوب من الخضراوات الطازجة أو المعلبة أو المجمدة | أملاح قليلة
مجموعة الألبان : | -
1 كوب لبن | 120
248 جراما زبادي | 160
46 جراما من الجبن الطبيعي | 110-450
62 جراما من الجبن المعالج | 800
مجموعة اللحوم و الطيور و الأسماك: | -
93 جراما من اللحم البقرى الطازج أو لحوم الطيور الداجنة أو لحوم الأسماك | أقل من 90 ملجم
93 جراما من التونة المعلبة | 300
31 جراما من الفول السوداني المملح | 120
أنواع أخرى من الأطعمة : | -
1 ملعقة من توابل السلطة | 1
1ملعقة من الكاتشب و المستردة و صوص اللحم | 2
1 ملعقة من صلصة فول الصويا | 3
1 ملعقة ملح | 4
علبة مخلل متوسطة الحجم | 5

وماذا عن السكر ؟

ينصح خبراء التغذية بعدم الإكثار من تناول السكريات وخاصة إذا كانت نسبة السعرات الحرارية منخفضة وتتمثل السكريات في المواد التالية: السكر الأبيض، السكر البني، السكر الخام، العسل، المولاس. عليك بتناول 6 ملاعق سكر في اليوم الواحد إذا كنت تتناول طعام يمد جسمك ب 1.600 سعرا حراريا، و12 ملعقة إذا كانت نسبة السعرات الحرارية 2.200، و18 ملعقة إذا كانت 2.800 سعرا حراريا وهذا يمثل متوسط ما يمكن أن تتناوله من السكريات في اليوم الواحد
وتوجد صورة أخرى للسكر ألا وهو السكر المضاف ونجده في: المياه الغازية، المربى، الجيلي، السكر المقدم على المائدة، كما يتمثل في الفاكهة المعلبة لأنها تحتوى على شراب مركز واللبن بالشيوكولاتة
وهذه قائمة ببعض الأطعمة الشائع استخدامها والتي تحتوى على سكريات ونسبتها

المجموعة الغذائية | كمية السكر ( بالملعقة )
مجموعة الخبز و الحبوب و الأرز و المكرونة: |
شريحة الخبز | لا يوجد
مجموعة الفاكهة : |
1/2 كوب فاكهة محفوظة في عصير | لا يوجد
1/2 كوب فاكهة محفوظة في شراب مخفف | 2
1/2 كوب فاكهة محفوظة في شراب مركز | 4
مجموعة الألبان : |
1 كوب لبن بدون سكر | لا يوجد
1 كوب لبن بالشيوكولاتة ( و نسبة الشيوكولاتة 2 % ) | 3
248 جراما من الزبادي قليل الدسم وبدون سكر | لا يوجد
248 جراما من الزبادي قليل الدسم محلى السكر | 5
248 جراما من الزبادي قليل الدسم بالفاكهة | 7
1/2 كوب آيس كريم أو لبن مثلج أو زبادي مجمد | 3
أطعمة أخرى : |
ملعقة سكر ، مربى ، جيلي | 1
ملعقة شراب مركز أو عسل | 3
قطعة شيوكولاتة 31 جراما | 3
1/2 كوب شربات | 5
زجاجة مياه غازية تزن 31 جراما | 9

الكوليسترول:

أن الكوليسترول والدهون شيئان مختلفان تمام الاختلاف ويمكننا القول بأن الكوليسترول مادة تشبه الدهون وتوجد في لحوم الحيوانات التي تحتوى على دهون والخالية من الدهون ولحوم الطيور الداجنة والأسماك والألبان ومنتجاتها وصفار البيض، كما نجده في جلد الطيور، ويحتوى بياض البيض والكبد على نسب عالية جدا من الكوليسترول لكنه لا يتوافر في الأطعمة النباتية
وارتفاع نسبته في الدم يؤدى إلى الإصابة بأمراض القلب لذا يجب الالتزام بمعدل 300 ملجم في اليوم الواحد وهذا لا يعنى عدم تناول الأطعمة التي توجد بها نسب كوليسترول عالية ولكن عليك بالاعتدال في تناولها. والمعدل المسموح بتناوله في الأسبوع الواحد من3-4 صفار بيض مع مراعاة إذا تم استخدامه في أية مأكولات أخرى. تناول الفاصوليا المجففة والبسلة بدلا من اللحم

ويتوافر الكوليسترول بنسبة عالية في الأطعمة التالية:

نوع الطعام | نسبة الكوليسترول
كبد بقر مطبوخ 93 جراما | 331 ملجم
صفار البيض ( عدد 1) | 213 ملجم
لحم البقر أو الدجاج المطهى 93 جراما | 75 ملجم
لبن كامل الدسم ( كوبا ) | 33 ملجم
لبن منزوع الدسم ( كوبا ) | 4 ملجم

الدهون:

إذا نظرنا نظرة عامة وشاملة فسوف نجد أن المواد الغذائية التي تأتى من الحيوانات (الألبان واللحوم) بها نسبة عالية من الدهون وفى نفس الوقت توجد منتجات ألبان قليلة في دهونها كما توجد أنواع من اللحوم خالية من الدهون، ويمكن التحكم في نسبة الدهون عند إعداد الأطعمة بحيث يتم استخدامها على نحو مقتصد. بينما نجد الأطعمة التي تأتى من النباتات تحتوى على دهون قليلة، أما الفاكهة والخضراوات والحبوب فهي بطبيعتها قليلة في الدهون لكن طريقة إعدادها هي التي تتحكم في زيادة نسبة دهونها مثل البطاطس المحمرة والكرواسون
وربما يسأل كل واحد منا نفسه عن مقدار الكمية التي يمكن أن يتناولها الشخص بدون أن تسبب له أي ضرر ويمكننا الإجابة بأن هذا يعتمد على مدى احتياج الجسم للسعرات الحرارية

وكما ذكرنا من قبل توجد ثلاث مجموعات للسعرات الحرارية فعليك بتصنيف نفسك في أي مجموعة تقع.
فإذا كنت تحتاج إلى 1.600 سعرا حراريا فستكون نسبة الدهون 53 جراما
وإذا كنت تحتاج إلى 2.200 سعرا حراريا فستكون نسبة الدهون 73 جراما
أما إذا كنت تحتاج إلى 2.800 سعرا حراريا ستكون نسبة الدهون 93 جراما

وعليك بتقليل نسبة ما تتناوله من الدهون إلى النصف كلما استطعت، وعليك باختيار الأطعمة التي بها نسب أقل في الدهون وان تتجنب الإكثار منها على المائدة. وتصنف الدهون إلى نوعين رئيسين:

  • دهون عادية
  • دهون مشبعة

وتسبب الأطعمة التي بها دهون مشبعة ضررا عند تناولها أكثر من الدهون العادية لذلك يجب أن تكون نسبتها 1/3 من نسبة إجمالي ما يتناوله الإنسان من دهون و التي تساوى أقل من 10% من نسبة السعرات الحرارية. ونجد أن كافة أنواع الدهون التي توجد في الأطعمة هي مزيج من ثلاثة أنواع أحماض دهنية: دهون مشبعة، دهون أحادية التشبع، دهون متعددة التشبع

وتتوافر الدهون المشبعة في معظم الأطعمة بدءا من اللحم ومنتجات الألبان وفي بعض الخضراوات، وجوز الهند

وتتمثل الدهون أحادية التشبع في الزيتون، الفول السوداني

أما متعددة التشبع فتوجد في عباد الشمس، الذرة، فول الصويا، وبعض الأسماك

وهذه بعضا من الأطعمة الأكثر شيوعا في الاستخدام في كل مجموعة غذائية وكمية الدهون التي توجد بها:

المجموعة الغذائية | المقدار | نسبة الدهون( بالجرام )
مجموعة الخبز ، المكرونة ، الحبوب ، الأرز: |  |
شريحة خبز | 1 | 1
1/2كوب أرز أو مكرونة | 1 | قليل من الدهون
1 كرواسون كبير الحجم | 2 | 12
2 قطعة كيك | 2 | 3
2 فطيرة متوسطة الحجم | 1 | 4
مجموعة الخضراوات : |  |
1/2 كوب من الخضراوات المطهية | 1 | قليل
1 كوب خضراوات ورقية طازجة | 1 | قليل
1/2 كوب خضراوات غير ورقية طازجة أو مقطعة | 1 | قليل
10 أصابع من البطاطس المحمرة | 1 | 8
مجموعة اللحوم : |  |
93 جراما لحم خال من الدهون، اللحوم الداجنة، والأسماك (مطهوة) | 6 | 6
دجاج محمر بالجلد | 93جراما | 13
1 بيضة | 31 جراما | 5
1/2 كوب فاصوليا و بسلة جافة (مطهوة ) | 31 جراما | قليل
1/3كوب مكسرات | 31 جراما | 22
مجموعة الفاكهة : |  |
ثمرة فاكهة حجم متوسط (تفاح موز- برتقال ) | 1 | قليل
1/2 كوب فاكهة معلبة أو طازجة | 1 | قليل
3/4 كوب عصير فاكهة غير محلى | 1 | قليل
مجموعة الدهون : |  |
1 ملعقة من الزبد أو السمن النباتي | - | 4
1 ملعقة مايونيز | - | 11
1 ملعقة توابل للسلطة | - | 7
ملعقة سكر أو مربى أو جيلي | - | -
زجاجة مياه غازية تزن 31 جراما | - | -
قطعة شيوكولاتة تزن 31 جراما | - | 9
1/2 كوب شربات | - | 2
1/2 كوب شراب فاكهة مركز | - | 0
مجموعة الألبان: |  |
1 كوب لبن منزوع الدسم | 1 | قليل
كوب زبادي خال من الدهون يزن 248 جراما | 1 | قليل
1 كوب حليب قليل الدهون | 1 | 5
1 كوب لبن كامل الدسم | 1 | 8
1 كوب لبن بالشوكولاته | 1 | 5
كوب زبادي قليل الدهون يزن 248 جراما | 1 | 4
زبادي بالفواكه قليل الدهون | 1 | 4
1/2 كوب آيس كريم | 1/3 | 7
1/2 كوب لبن مثلج | 1/3 | 3
1/2 كوب زبادي مجمد | 1/2 | 2
1/2 كوب جبن الموتزاريلا نصف خالية الدسم | 1 | 7
46 جراما من جبن الشيدر | 1 | 14
الجبن المعالج 62 جراما | 1 | 18
1/2 كوب جبن أبيض و توجد به دهون بنسبة 4% | 1/4 | 5

إذا أعطينا كل فرد القدر الملائم من التغذية والنشاط الرياضي، ليس بالقدر الكثير ولا القليل، سوف يصل الإنسان إلى طر يق الصحة الآمن "، حكمة قالها هيبوكرات.


التغذية، تغذية الأصحاء، التوفو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التوفو

التوفو

* التوفو:
- التوفو هو أحد منتجات فول الصويا وله استعمالات وفوائد عديدة ويصنع من خثارة لبن فول الصويا (أي عند تجبنه) لذلك فهو يطلق عليه أيضا "خثارة فول الصويا" وقوامه متماسك ولزج.

ونسبة الدهون المشبعة فيه منخفضة ولا يحتوى على نسب كوليسترول، ويمتص النكهات المختلفة للأطعمة لأنه مثله مثل الإسفنج في ذلك.

- توجد أربعة أنواع للتوفو تقسم حسب ليونته وتماسكه وقيمته الغذائية أيضاً:
- توفو متماسك بدرجة كبيرة:
وهو متماسك في الشكل لأنه يحتوى على نسبة ماء قليلة ويمكن تقطيعه إلى أجزاء صغيرة أو إلى مكعبات كما يمكن تحميره في الزبد. وتكمن قيمته الغذائية في احتوائه على نسبة كبيرة من البروتينات، كما توجد فيه نسبة دهون قليلة، ويستخدم كبديل للحم ويمكن الاحتفاظ به مجمداً.

- توفو متماسك:
وهو أكثر لزوجة من النوع الأول لكنه متماسك في قوامه ويمكن تقطيعه إلى شرائح أو مكعبات ويستخدم كبديل للجبن.

- التوفو شبه اللزج:
وهو أقل تماسكاً عن النوع الذي يسبقه وتكون درجة اللزوجة فيه أعلى ويستخدم كبديل للبيض و الزبادي وهو ليس غنيا بدرجة كبيرة في البروتينات والدهون.

- التوفو اللزج:
وهو أكثر ليونة من الأنواع السابقة على الإطلاق على الرغم من أنه يتواجد في صورة الأنواع الثلاثة السابقة وله نفس الاستخدامات.

- كيفية حفظه؟
التوفو مثله مثل أي نوع من أنواع الأطعمة قابلة للفساد أو انتهاء صلاحيتها فلابد أولا من التأكد من تاريخ الصلاحية عليه. ونخزن بعض أنواع التوفو في الثلاجة لمدة أسبوعاً واحداً إذا كان مغطى بالماء وطازجاً مع تغيير هذا الماء يوميا لأنه يحافظ على عدم جفافه، كما أنه يمتص نكهات الأطعمة الأخرى المحفوظة في الثلاجة بجانبه. أما التوفو المحفوظ، يحفظ في الفريزر لمدة يومين أو ثلاثة فقط في حين أنه توجد أنواع أخرى يمكن حفظها حتى خمسة أشهر.

- القيمة الغذائية للتوفو:
- مصدراً هائلاً للبروتينات، كما أنه مفيد لكبار السن لسهولة مضغه وهضمه، مع احتوائه على تسعة أحماض أمينية وهى التي يحتاجها جسم الإنسان لكي يحيا حياة صحية.
- مصدراً غنياً بالكالسيوم.
- احتوائه على مادة الايزوفلافونس "Isoflavones" يمنع الإصابة بكثير من الأمراض المزمنة مثل أمراض القلب والسرطانات.


التغذية، تغذية الأصحاء، كيف تحصل على الماء يومياً؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تحصل على الماء يومياً؟

كيف تحصل على الماء يومياً؟ * الماء هام لحياة الإنسان:
- الحصول على الماء هو بشربه من خلال الكوب حتى يبقى الشخص غير معرضاً للجفاف ..

لكن هل تعلم أنه بإمكانك الحصول على 8-12 كوب من الماء من خلال الأطعمة والمشروبات التى نلجأ إليها فى نظامنا الغذائى يومياً.

- فتوجد بعض الأطعمة الغنية بمحتويات الماء والتى تساهم باحتياجاتك اليومية من السوائل .. وهذه هى النصائح للحصول على احتياجاتك اليومية من الماء:
1- أضف القليل من الليمون أو عصير فاكهة إلى كوب الماء الذى تتناوله.

2- عصير البرتقال أو اللبن يمدك باحتياجاتك من السوائل ليس هذا فحسب، فكوب اللبن يمدك بحوالى 1/3 كوب من متطلبات الشخص من الكالسيوم أما عصير البرتقال فيمدك باحتياجاتك من فيتامين (ج) بنسبة 100%.

3- الأطعمة التى تنصهرفى درجة حرارة الغرفة مثل الجيلاتين والآيس كريم تمدك بالماء، فحوالى 180 جرام من الجيلاتين تساوى 1/2 كوب من الماء أما كوب من الزبادى المجمد أو 60 جرام من الآيس كريم يمدك بحوالى 1/3 كوب من الماء.

4- مقدار من الحساء يمدك بـ 3/4 كوب من السوائل لكن مع التأكد من نسبة الأملاح و الصوديوم، وإلا فعليك باللجوء إلى أنواع الحساء المستخدم فيها الخضراوات الطازجة.

5- تحتوى غالبية الفاكهة والخضراوات على 80% ماء من مكوناتها، أى أنها تمد الإنسان بحوالى 3-4 أكواب من السوائل .. وهذه هى الأطعمة التى تحتوى على نسبة أكثر من 90% من الماء من إجمالى مكوناتها الغذائية التى تقدمها للإنسان:
- البطيخ (قطعة 1/16) = 1/3 1 كوب ماء.
- الفراول ة (كوب) = 3/4 كوب ماء.
- تفاح أو مشمش أو 1/2 1 كوب عنب = 1/2 كوب ماء.
- القرع (كوب مطهى) = 3/4 كوب ماء.
- البروكلى أو القرنبيط (مقدار واحد) = 2/3 كوب ماء.
- الكرنب (كوب من شرائح الكرنب) = 1/2 كوب ماء.
- الخيار، الفجل ، الكرفس (كوب شرائح) = 1/2 كوب ماء.
- الجزر (كوب واحد) = 2/3 كوب ماء.
- الخس (كوب من شرائح الخس) = 1/3 كوب ماء.
- الفلفل الأخضر (كوب من شرائح الفلفل) = 1/3 كوب ماء.

6- كوب من المكرونة المطهية و الأرز تمد بـ2/3 كوب من السوائل و1/2 كوب، لكن إذا كانت هناك خضراوات إضافية عليك بمضاعفة مقدار السوائل.

7- الحبوب تمدك بحوالى 90% من السوائل.

8- تجنب المشروبات التى تحتوى على كافيين مثل الشاى - القهوة - المشروبات الغازية - وبالمثل الكحوليات لأنها تسرق المياه من الجسم.

9- الابتعاد عن الطعمة التى بها نسب أقل من محتوى الماء مثل اللحوم المجففة والفاكهة و الشيكولاته والفطائر والكيك، فكمية صغيرة من الزبيب (حوالى 45 جرام) تحتوى على نفس السعرات الحرارية لـ1/2 1 كوب من الزبيب.


التغذية، تغذية الأصحاء، نصائح التغذية للرياضببن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نصائح التغذية للرياضببن

نصائح التغذية للرياضببن

* التغذية والرياضة:
- التغذية الجيدة أو السليمة بمعنى آخر فى كل الأوقات شىء أساسى من أجل ىداء ممتاز للرياضى حتى لو كانت المنافسة موسمية.

ومتطلبات التغذية الرئيسية واللياقة للرياضيين تتشابه إلى حد كبير مع الشخص العادى فجودة الحياة وأساسيات تحقيقها لا تختلف من شخص لآخر إلا أن هناك بعض الاختلافات البسيطة ومن الممكن أن نقول عليها تعديلات ثانوية مطلوبة للشخص الرياضى قبل دخوله المنافسة من أجل تدعيم آدائه.

- نصائح التغذية للراضى:
- البروتينات: على عكس ما يظنه الكثير من المدربين والرياضيين أنفسهم فإن متطلبات التغذية من البروتينات ليست بنسب أكبر مما يحتاجه الشخص العادى الذى لايمارس رياضة بعينها. فكل الأشخاص على حد سواء تحتاج حوالى 1 جرام من البروتينات/كيلوجرام من الوزن.

- الكربوهيدرات: النسبة الموصى بها لإجمالى استهلاك السعرات الحرارية اليومية من الكربوهيدرات هو 65%، والكربوهيدرات المعقدة التركيب ينبغى أن يتم تناولها بنسبة أكبر من الكربوهيدرات البسيطة التركيب (السكريات). ونجد ان الكربوهيدرات المعقدة التركيب متمثلة فى البطاطس ، الأرز البنى، الفاصوليا المجففة، الفاكهة والخضراوات الطازجة والحبوب والخبز من الحبوب الخالصة. بالإضافة إلى أن الكربوهيدرات المعقدة التركيب تمد خلايا الكبد والعضلات بالجلوكوز والتى تختزن على هيئة ( جليكوجين - Glycogen) وتُحول إلى جلوكوز للاستخدام عند الاحتياج لها أثناء ممارسة الرياضة.

- الدهون: ينبغى ألا تتعدى النسبة عن 20% من إجمالى السعرات الحرارية الغذائية التى تأتى من الدهون.

- الأنظمة الغذائية الخاصة بإنقاص الوزن (الرجيم):
ينبغى آلا يقلل الرياضى فى طعامه بغرض إنقاص الوزن، بمعنى أنه من غير المحبذ له أو ممنوع عليه الدخول فى انظمة الرجيم لأنه يمارس أنشطة قوية وحيوية والتى تعمل على إحلال الدهون بالعضلات وفى نفس الوقت يبقى الجسم على وزنه كما هو. والبرنامج الرياضى المجهد يصاحبه دائماً ازدياد فى معدلات التمثيل الغذائى والذى بالتالى يتطلب زيادة فى معدل استهلاك السعرات الحرارية من الفرد. لكن إذا توقف الشخص عن ممارسة الرياضة لأى سبب من الأسباب عليه حينئذ ان يقلل من معدل استهلاكه للسعرات الحرارية وإلا سيزيد وزنه بسرعة كبيرة.

* برنامج التغذية للرياضيين:
- قبل الحدث الرياضى:
ينبغى تناول الوجبة الغذائية قبل المنافسة بحوالى من 3-5 ساعات.
- بعد الحدث الرياضى:
الجلوكوز المخزن فى الكبد والعضلات يقل مع ممارسة الرياضة، ومن أجل استعادة الجلوكوز مرة أخرى وملء خلايا الكبد والعضلات به ينبغى الزيادة فى معدل الأطعمة الكربوهيدراتية لمدة ثلاثة أيام بعد الحدث الرياضى.

* السوائل والرياضة:
- الماء:
على الرياضى شرب الماء البارد (المثلج) لأن امتصاصه أسرع ولا يسبب شد عضلى مثل الماء الساخن. بالإضافة إلى شرب كم وفير من الماء أثناء المنافسة الرياضية فينبغى على الأقل شرب 8 أكواب من الماء يومياً.
- السوائل والجلوكوز:
خلال الأنشطة الرياضية الطويلة مثل الجرى لابد من لإحلال السوائل والجلوكوز طالما يطول النشاط الرياضى. والتركيز الموصى به من الجلوكوز 2- 2.5 جرام لكل ديسيلتر من الماء. لا تشرب أكثر من 800 مليلتر من السوائل خلال أى ساعة من الأنشطة الرياضية التى تتطلب قوة تحمل لأنك ستملأ المعدة وسيعوق ذلك الآداء.


التغذية، تغذية الرياضيين، احتياجات الرياضى من البوتاسيوم والصوديوم والماء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

احتياجات الرياضى من البوتاسيوم والصوديوم والماء

احتياجات الرياضى من البوتاسيوم والصوديوم والماء

* البوتاسيوم ضرورى مثل الماء و الصوديوم:
- إذا تحدثنا عن السوائل فيأتى إلى الذهن الاحتياج إلى الماء والثمانية أكواب منها يومياً .. فهذا غير صحيح!

فإن الجسم لا يحتاج إلى الماء فقط أو الصوديوم فقط وإنما بالمثل فإن البوتاسيوم هام لجسم الإنسان العادى والرياضى على وجه خاص.
احتياجات الرياضى من البوتاسيوم والصوديوم والماء ويلجأ المعظم مننا إلى شرب الماء عند الإحساس بالعطش، فالعطش هو الدليل إلى الحاجة إلى السوائل والماء بالطبع قبلها، وعن التوصيات العامة بكم الاستهلاك اليومى من الماء والتى ظهرت بتقرير المعهد الطبى للأكاديميات القومية بواشنطن: الإناث حوالى 2.7 لتر يومياً (91 أوقية) من إجمالى الماء المستهلك من كافة الأطعمة والمشروبات أما متوسط استهلاك الرجال 3.7 لتر يومياً (125 أوقية). وتمثل هذه القيم معدلات من الاستهلاك ملائمة وخاصة لهؤلاء الذين يمارسون أنشطة رياضية أو ممن يعيشون فى مناخ حار ويحتاجون إلى استهلاك المزيد من الماء، و80% من إجمالى السوائل التى يستهلكها غالبية الأشخاص تأتى من الماء والمشروبات بما فيها المشروبات التى تحتوى على كافيين والـ20% المتبقية تأتى من الأطعمة.

وبما أن الماء يتم الحصول عليه من مصادر عدة بالإضافة إلى مياه الشرب فإن شرب الثمانية أكواب من الماء لم تعد قاعدة ينبغى اتباعها لكنه اختيار متكرر لكل شخص يومياً لعدم الإصابة بالجفاف، حيث يمكن الحصول على الماء من المصادر الآتية: العصائر - اللبن - القهوة - الشاى - المياه الغازية - الفاكهة - الخضراوات وأنواع أخرى من الأطعمة والمشروبات بالمثل. بالإضافة إلى طريقة الاستهلاك اليومى للماء فى المنزل .. تناول المشروبات بين الوجبات أو فى المواقف الاجتماعية المختلفة.

بالنسبة للصوديوم، ينبغى أن يكون معدل الاستهلاك اليومى للشخص السليم البالغ من 19-50 عاماً: 1.5 جرام من الصوديوم و2.3 جرام من الكلوريد يومياً أو 3.8 جرام من الملح لتعويض الفاقد اليومى من الصوديوم فى صورة عرق. وأما مرضى ضغط الدم المرتفع والذى قد يؤدى إلى الإصابة بالسكتة الدماغية و أمراض الشرايين التاجية، أو بأمراض الكلى يكون لهم توصيات أخرى خاصة بمقدار ما يستهلكونه من الصوديوم، فضغط الدم يرتفع بازدياد معدلات الاستهلاك من الملح وعن أقصى معدل للاستهلاك اليومى من الملح هو 5.8 جرام من الملح (2.3 جرام من الصوديوم) يومياً. والأشخاص الكبار فى السن، والأمراض المزمنة من ضغط الدم المرتفع، السكر، أمراض الكلى هم حساسون لاستهلاك الملح بحيث تكون المعدلات أقل من 5.8 جرام.

ومن أجل خفض ضغط الدم وتخفيف تأثير الملح وتقليل إمكانية تكون الحصوات الكلوية وتآكل العظم ينبغى أن يكون معدل استهلاك البالغين من البوتاسيوم 4.7 جرام.

* معلومات إضافية عن استهلاك الماء:
قد تم ذكر فى تقرير المعهد الطبى للأكاديميات القومية بواشنطن إلى كلمة "إجمالى" مع المستهلك من الماء لكى يشير إلى الماء الذى يحصل عليه الشخص من المشروبات ومن الأطعمة وليس ماء الشرب فقط وهذا الإجمالى: 3.7 لتر للبالغين من الرجال، 2.7 للبالغين من الإناث يومياً وهو إجمالى كافٍ للشخص الصحى الذى لا يبذل مجهوداً كبيراً فى درجات الحرارة المعتدلة. أما النقص المؤقت فى استهلاك الماء قد يحدث نتيجة التعرض لدرجات الحرارة المرتفعة أو بذل مجهوداً كبيراً فى نشاط رياضى أو النقص فى تناول الطعام والسوائل.
والعطش هو امعيار الطبيعى للاستهلاك المعتاد من السوائل والماء للشخص العادى أم الشخص الرياضى أو الذى يتعرض لدرجات حرارة مرتفعة يكون الفاقد من المياه والسوائل أكثر، والاحتياج إلى السوائل يزيد ويكون المقدار 6 لتر أو أكثر طبقاً لدراسات عديدة.

معلومات إضافية عن استهلاك الصوديوم والبوتاسيوم * معلومات إضافية عن استهلاك الصوديوم والبوتاسيوم:
أظهرت الدراسات مؤخراً بأن الإقلال من استهلاك الصوديوم مع الزيادة فى استهلاك البوتاسيوم يساعد على خفض ضغط الدم الذى يزيد بتقدم العمر. ومتوسط المعدل من الاستهلاك اليومى للرجال من البوتاسيوم 2.8 - 3.3 جرام والإناث 2.2 - 2.4 جرام، وقد تختلف هذه النسب قليلاً بين الأشخاص بل والشعوب ونجد أن الفاكهة والخضراوات عالية فى البوتاسيوم ومنخفضة فى معدلات الصوديوم. ومن الأطعمة العالية فى نسبة البوتاسيوم/ سعر حرارى: السبانخ - الكانتلوب - الموز - المشرووم - البرتقال - الجريب فروت - البطاطس.

أما بالنسبة للأشخاص التى يوجد عندها اختلال فى وظائف الكلى والتى لا يكون عندها المقدرة فى إخراج البوتاسيوم الزائد أو الأشخاص التى تتناول أنواعاً معينة من العقاقير مثل (ACE Inhibitors) ينبغى أن يكون هناك إشراف طبى لها حتى يعين مقادير البوتاسيوم المسموح بتناولها لهم.


التغذية، تغذية الرياضيين، احتياجات الرياضى من الصوديوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

احتياجات الرياضى من الصوديوم

احتياجات الرياضى من الصوديوم * الرياضى ونقص الصوديوم (Hyponatremia):
- من المعروف دائماً أن الأطعمة الغذائية أو الوجبات العالية فى نسبة أملاحها تتصل بالعديد من المخاطر الصحية التى من الممكن أن يتعرض لها الشخص العادى.

ومع ذلك فنجد فى حالة الشخص الرياضى أو الذى يقوم بممارسة أنشطة رياضية بعينها ينبغى أن يعى أنه نتيجة للنشاط المجهد والمتزايد الذى يبذله والذى يترتب عليه إفراز المزيد من العرق فهو عرضة للإصابة بنقص الصوديوم و الأملاح فى الدم خلال التدريبات أو أثناء المنافسة الرياضية نفسها لذا يحتاج الشخص الرياضى حقاً إلى متطلبات من الصوديوم خاصة. بما أن الصوديوم يفقد فى العرق فلابد من تناول الكم الملائم من الصوديوم قبل ممارسة النشاط الرياضى الذى يتطلب بذل مجهوداً زائداً بل وأثناء وبعد ممارسة النشاط الرياضى أيضاً.

* مخاطر التعرض لنقص الصوديوم:
يُعرف نقص الصوديوم على أنه تركيز منخفض من الصوديوم فى الدم، وقد أصبح نقص الصوديوم شائعاً بين لاعبى الرياضات التى تتطلب قوة تحمل. وتوازن معدل الصوديوم فى الدم مطلوب وهام لنقل إشارات الأعصاب وضمان آداء العضلات لوظائفها وحتى النقص البسيط فى معدلاته قد يؤدى إلى مشاكل صحية لا يستهان بها. وبالنسبة للاعبى القوى الذين يمارسون أنشطتهم فى مناخ حار ملىء بالرطوبة مع بذل مجهود عالٍ يكونون عرضة للإصابة بنقص فى معدلات الصوديوم.

* أسباب الإصابة بنقص الصوديوم:
خلال ممارسة نشاط رياضى مكثف فإن الجسم يفقد الصوديوم فى صورة العرق. والرياضى الذى يعمل على إحلال الفاقد من السوائل بواسطة الماء فقط فهو يساهم فى تركيز معدلات الصوديوم فى الدم.
مثال على ذلك: إملاء كوب بالماء المضاف إليه الملح ثم إسكب حوالى منتصف الكوب المتمثل فى العرق الذى يفرزه الرياضى ثم يملأ الكوب مرة أخرى لآخره بالماء فقط وهذا معناه أن تركيز الصوديوم أصبح أقل عن ذى قبل وهذا هو الحال الذى يحدث فى مجرى دم الرياضى الذى يحاول تعويض الفاقد من السوائل بالماء فقط بعد العرق الذى يفرزه وهذا ينتج عنه نقص فى معدلات الصوديوم.

وقد أوضحت الدراسات أن الرياضى من الممكن أن يفقد 2 جرام أو أكثر من الأملاح/لتر من العرق، وإذا اعتبرنا أن الرياضى يفقد حتى لتر واحد أو أكثر من العرق كل ساعة .. فإذا كان هناك سباق يستمر لمدة 12 ساعة فستجد أن الرياضى سيفقد من حوالى 30 -40 جرام من الأملاح الأمر الذى يكون حرجاً للرياضى من حيث سلامته الصحية وآدائه لكى يعوض هذا الفاقد الهائل من الصوديوم.

* أعراض نقص الصوديوم:
وتاعلامات المنذرة بالإصابة بنقص فى معدلات الصوديوم:
- الجفاف.
- الغثيان.
- الشد العضلى.
التهته فى الكلام.
الارتباك.
- عدم التركيز.
سلوك غير متزن.
وعند هذه النقطة يلجأ إلى تعويض فقده للسوائل بشرب الماء ظناً منه بأنه تعرض للجفاف، وفى واقع الأمر أنه يزيد مشكلة نقص الصوديوم لديه. وفى النهاية إذا لم يتم علاجها أى علاج الأعراض بطريقة صحيحة فستكون النتيجة التعرض لتشنجات والدخول فى غيبوبة والموت.

* علاج نقص الصوديوم:
وهذه هى أهم النصائح والتوصيات الخاصة للرياضى لتجنب الإصابة بنقص فى معدلات الصوديوم:
- تناول المشروبات الرياضية التى تحتوى على صوديوم فى الأنشطة الرياضية التى تمارس لمسافات طويلة أو يبذل فيها مجهوداً كبيراً.
- أكل الأطعمة المملحة قبل وأثناء الحدث الرياضى إن أمكن.
- وبما أنه لا توجد خطوط إرشادية ثابتة لكل واحد، فعلى الرياضى أن يتفهم احتياجاته الفردية من السوائل عند فقدها.
- وزن الجسم قبل وبعد ممارسة النشاط الرياضى لمعرفة الفاقد من السوائل ومحاولة تعويض الجسم لها بعد الانتهاء من الحدث الرياضى وذلك بشرب كم ملائم من المشروبات التى تحتوى على صوديوم.
- زيادة معدلات الاستهلاك من الصوديوم بحوالى 10 - 25 جرام يومياً ولعدة أيام سابقة على المنافسة الرياضية، والتركيز الزائد من الصوديوم سيسمح بالمزيد من المياه التى تتيح تحقيق التوازن بالجسم وعدم ذوبان الصوديوم فى الدم.
- عدم الإفراط فى شرب المياه (ألا يكون أكثر مما يفرزه الإنسان فى العرق).
- اختبار لون البول قبل الدخول فى السباق الرياضى بنصف ساعة، إذا كان لونه داكناً أو مركز عليك بشرب المزيد من السوائل.
- تجنب استخدام الأسبرين، الإيبوبروفين أو "Non-steroidal anti-inflammatory agents" لأنها تزيد من مخاطر التعرض لنقص الصوديوم.
والرياضيون الذين يأخذون الثلاثة عقاقير هذه مجتمعة فينبغى أن يعوا تأثير هذه العقاقير على آدائهم. بالإضافة إلى أن الاستخدام المزمن لهذه العقاقير تجعل الجسم غير متيقظاً للشعور بالألم أو الإصابات لأنها تحجب بل وتمنع من عمل الجسم لإرسال الإشارات المنذرة بالآلام أو الإصابات .. لذا ينصح بعدم الإفراط فى استخدام هذه العقاقير.

مع الوضع فى الاعتبار دائماً أن استجابات الرياضيين للأنشطة الرياضية تختلف واستجاباتهم لاحتياجات الجسم من السوائل والصوديوم تختلف أيضاً. والتوصيات العامة هى 1 جرام تقريباً من الصوديوم/ساعة من النشاط الرياضى المجهد، ومن الأطعمة التى تمد الجسم بالصوديوم الإضافى: حساء النودلز بالدجاج، مخلل الشبث، الجبن، عصير الطماطم.

يجب استشارة الطبيب إذا كان الرياضى يعانى من أية مشاكل صحية أو يأخذ عقاقير لأية مشاكل صحية أخرى.


التغذية، تغذية الرياضيين، التغذية لرياضات مختلفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التغذية لرياضات مختلفة

التغذية لرياضات مختلفة * غذاء الرياضات المختلفة:
- كرة السلة (ذكور)
- الجمباز (إناث)
- الجرى (ذكور)
- التجديف (ذكور)

- يوصى دائماً الرياضيون باتلاع أنظمة للغذاء الصحى تساعدهم على الآداء الجيد فى الرياضات التى يمارسونها سواء أيام التدريب أو اثناء المنافسة. وتوجد بعض الأساسيات فى التغذية الخاصة بالرياضات او ما يطلق عليها بـ "غذاء الرياضات":
1- الحرص على بقاء الجسم لائقاً رياضياً بالحفاظ على معدلات الدهون التى تناسب نوع الرياضة، وذلك بتناول الكمية الملائمة من الطاقة والتى تقاس بالكيلوجول مع حجم الحسم ونوع البرنامج التدريبى.

2- على الرياضى المداومة على تزويد عضلاته للتدريب والمنافسة بوقود الكربوهيدرات وذلك بإعطاء المزيد من المساحة لهذا النوع من الأطعمة وذلك بالإقلال من الدهون لكى تحل محل الأطعمة الكربوهيدراتية.

3- الاستمتاع بأطعمة غذائية متنوعة لكى تمدك بالبروتينات و الفيتامينات و المعادن التى يحتاجها جسمك، والاحتياج لهذا التنوع قد يزيد مع البرنامج الرياضى المجهد.

4- العناية بالسوائل، فتناول السوائل والمياه مطلوب قبل وبعد وأثناء الرياضة لتجنب الجفاف.

يختلف وزن وشكل وحجم جسم كل رياضى عن الآخر حيث يتبعون أنظمة تدريبية مختلفة ولكن يتفقون فى القواعد الغذائية الصحية التى يتبعونها إلا أن هناك بعض الاختلاف البسيط فى وجباتهم الغذائية. فالرياضيون الذين يتبعون برامج رياضية مجهدة لعدة ساعات يومياً يحتاجون إلى أكل كميات كبيرة من الكربوهيدرات، أما الرياضيون طوال القامة يحتاجون إلى أكل المزيد عن الرياضيين صغار القامة، وكذا الرياضات المختلفة.

- وهذه هى بعض الأمثلة لغذاء لاعبى بعض الرياضات:
1- غذاء لاعبى كرة السلة (ذكور):
يحتاج لاعبى كرة السلة الرجال إلى وجبة قبل المباراة ووجبة بعد المباراة. واللاعب الذى يكون وزنه تقريباً 100 كجم وطوله حوالى 6 أقدام يكون احتياجه من الطاقة كبير لكى يتناسب مع حجمه الكبير.
وعن الوجبة التى يتم تناولها قبل المباراة يكون ذلك قبل بدئها بحوالى 3 ساعات حتى يشعر بارتياح أثناء اللعب ويكون محتوى الوجبات من المواد الكربوهيدراتية والسوائل.
- محتوى وجبة ما قبل المباراة:
- 3-4 أكواب من النودلز مع صلصة الطماطم .
- شريحتان خبز.
- طبق صغير من سلطة الفاكهة وكوب من عصير الفاكهة.

أما وجبة ما بعد المباراة يتم فيها استعادة ما فقده جسم الرياضى من معدلات السوائل والكربوهيدرات ويتم تناولها بأسرع وقت ممكن بعد الانتهاء من المباراة من أجل الإحلال السريع لهذه المواد الغذائية ولتجنب الإفراط فى الطعام الذى يشعر الرياضى بعدم الارتياح أثناء النوم.

- محتوى وجبة ما بعد المباراة:
- تناول مشروب رياضى فوراً بعد الانتهاء من المباراة.
- قطعتان لحم مع طماطم فى ساندويتش (مع الإقلال من السمن أو الزبد).
- موز باللبن حوالى 500-750 مليلتر (يتم عمله باللبن المنزوع الدسم والموز أو لبن بودرة منزوع الدسم مع ملعقيتن صغيرتين من الآيس كريم قليل الدسم).

2- غذاء للاعبات الجمباز (إناث):
لاعبات الجمباز تحتاج إلى تناول وجبات صغيرة، فلاعبة الجمباز لابد وأن تحرص على بقاء معدل استهلاكها من الطاقة منخفضاً للحفاظ على قوام جسدها الرشيق وعدم زيادة معدل الدهون بالجسم. ومتطلباتها من الطاقة تكون منخفضة لأنها صغيرة فى الحجم وتدريباتها غير مجهدة على الرغم من أنها تتدرب لساعات طويلة يومياً لكن كل ما تحتاج إليه المهارة والقوة والمرونة مع القليل من المجهود. تختار لاعبة الجمباز غذائها بعناية من أجل الحصول على أقصى نفع من التغذية وأقل قدر من الطاقة وخاصة بتناول أطعمة قليلة فى دهونها.

- وجبة لاعبات الجمباز:
- كمية صغيرة من اللحم المشوى الخالى من الدهون (كل الدهون منزوعة).
- ثمرة بطاطس متوسطة الحجم مسلوقة.
- كمية متوسطة من ثلاثة أنواع مختلفة من الخضراوات (مثال: الجزر- الفاصوليا- البروكلى).
- 200 جرام من علبة زبادى فاكهة قليلة الدسم.

3- غذاء العدائين (ذكور):
يحتاج الرجال من العدائين إلى أكل اطعمتهم من الكربوهيدرات لكى تتلاءم مع برنامج التغذية اليومى حيث أن الكربوهيدرات تمدهم بالوقود المفضل لعضلاتهم على الرغم من أن العدائين يمتازون بخفة الوزن وقلة دهون الجسم معدل الوزن (65 كجم)، ومتطلباته من الطاقة كبيرة نسبة للطاقة الكبيرة التى يفقدها أثناء التريب وأثناء المنافسة. وينبغى أن يشرب العداء وفير من السوائل خلال تدريباته سواء ماء و/أو مشروب رياضى مع الاستمرار فى تناول السوائل أثناء تناول وجبته المسائية.

- وجبة العدائين:
- مقدار متوسط من اللحم الخالى من الدهون مشوى.
- 3 أكواب من النودلز وثمرة بطاطس كبيرة ومسلوقة.
- 1 كوب من الخضراوات المختلفة مثل لاعبات الجمباز.
- شريحتان من خبز الحبوب الخالصة (الطحين الكامل أو الأسمر).
- إناء كبير من سلطة الفاكهة + 200 جرام من الزبادى قليل الدهون.
- كوبان من عصير الفاكهة (بالإضافة إلى الوفير من الماء).

4- وجبة لاعبى التجديف (ذكور):
يكون حجم لاعب التجديف كبير (85 كجم) وتدريباتهم مجهدة تستمر من 3-4 ساعات يومياً، لذا فاحتياجاتهم من الطاقة والكربوهيدرات عالية. ولكى تساعد لاعب التجديف على زيادة احتياجاته من الطعام بدون الإفراط فى تناول الوجبات والإحساس بعدم الراحة فهو بحاجة إلى تناول وجبتين مساءاً على أن تكون هناك فترة بينهما ساعتين. ولاعب التجديف مثل لاعب كرة السلة لابد وأن يتناول نفس مشروب اللبن بالموز والآيس كريم، فهذه المشروبات غنية بالطاقة لأنه يفرز عرقاً غزيراً أثناء تدريباته وممارسة الرياضة.

- وجبة لاعبى الجديف (ذكور):
- الوجبة الأولى (7 مساءاً) نفس وجبة العداء التى يتناولها مساءاً.
- الوجبة الثانية (9 مساءاً) إناء كبير من الحبوب مع لبن قليل الدهون، ومشروب موز باللبن والآيس كريم (نفس طريقة إعدادها المذكورة للاعب كرة السلة).


التغذية، تغذية الرياضيين، الكافيين عند ممارسة الرياضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكافيين عند ممارسة الرياضة

الكافيين عند ممارسة الرياضة

* هل مادة الكافيين مفيدة للرياضى؟
- استخدم رياضى الألعاب التى تتطلب قوة تحمل مادة الكافيين لعدة أعوام كوسيلة لزيادة التنبيه لديهم ورفع قوة التحمل التى هى القوام فى ممارسة الأنشطة الارياضية التى يقومون بآدائها.

وقد تم إجراء العديد من الأبحاث على هذه المادة وتم التوصل إلى أنه إذا تم تناول هذه المادة (مادة الكافيين) باعتدال فلن يكون هناك لها أية أضرار صحية سلبية.

* ما يقولونه عن الكافيين من فوائد:
- رفع الآداء الرياضى.
- زيادة الطاقة.
- تدعيم الجسم لفقد الدهون.
- زيادة حرق الدهون.
- تؤجل الإحساس بالتعب.
- إدخار جليكوجين العضلات.

* أما نتائج الأبحاث عن مادة الكافيين:
- تزيد من الانتباه واليقظة.
- تزيد من معدلات الإبينفرين.
- يؤجل الإحساس بالتعب.
- لا يزيد من معدلات فقد الجسم للدهون.
- تحفز الجهاز العصبى.
- قد تختزن جليكوجين العضلات ولكن بقدر ضئيل جداً.

* نصائح وتحذيرات عن استخدام مادة الكافيين:
- تناول من 3-6 ملجم/كجم من الكافيين قبل ممارسة النشاط الرياضى بساعة ترفع من الآداء وقوة التحمل الإجمالى.
- توجد أعراض جانبية قد تنتاب الشخص بعد تناوله لمادة الكافيين ومن ضمنها: غثيان - صداع - زيادة فى ضربات القلب - ارتجاف العضلات.
- يزيد من الأعراض الجانبية لعقار الإيفيدرين (عقار لمعالجة الزكام والربو) لذا لاينبغى تناولهما سوياً.
- تعمل مادة الكافيين كمادة مدرة للبول، والمعدل المناسب والمعتدل منها مطلوب.

وتعتبر مادة الكافيين شائعة الاستخدام بعض الشىء بين الرياضيين وعلى كافة الأنواع الرياضية مع الوضع فى الاعتبار أنها ضمن قائمة المواد المحظور استخدامها .. وعلى كافة الرياضيين الاعتدال فى تناولها.


التغذية، تغذية الرياضيين، كيف يغذى الرياضى عضلاته؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف يغذى الرياضى عضلاته؟

كيف يغذى الرياضى عضلاته؟ * نصائح للتغذية لتدريبات القوة:
- من أجل بناء عضلات قوية فأنت بحاجة إلى أن تجمع بين معدل ملائم من السعرات الحرارية مع برنامج تدريبى لتقوية العضلات.

ويحتاج الرياضى إلى عدد كبير من السعرات الحرارية لبناء الأنسجة وتزويدك بالوقود اللآزم للقيام بالتمارين الرياضية، وعلى الرغم من أن تناول كم كبير من السعرات الحرارية مطلوب فمن الهام أيضاً تناول النوع الصحيح منها.

- الكربوهيدرات:
الكربوهيدرات هى المصدر الأساسى للطاقة فى تدريبات القوة، وتخزن على صورة (جليكوجين) فى العضلات. وهى الوقود المستخدم لإمداد الجسم بالطاقة، وكلما كان النشاط الرياضى طويلاً ومجهداً كلما تتطلب عضلاتك المزيد من مادة الجليكوجين وبمجرد أن ينفذ المخزون من هذه المادة فإن معدل الطاقة سيهبط وينبغى على الرياضى التوقف عن ممارسته للنشاط الرياضى. لذا فإن الكربوهيدرات ينبغى أن تشكل القاسم الأعظم بين رياضى القوى من أجل بناء عضلاتهم.
يوصى الخبراء بتناول 500 - 600 جرام من الكربوهيدرات يومياً من أجل بقاء مخزون العضلات من مادة الجليكوجين عالياً. ويمكن أن يعتمد الرياضى فى متطلباته الذاتية من الكربوهيدرات على المعادلة التالية:
3.6 جرام من الكربوهيدرات X وزن الجسم = كم الجرامات من الكربوهيدرات /اليوم.
فالبنسبة للشخص الذى يزن 140 باوند فإن متطلباته من الكربوهيدرات 504 جرام يومياً أو حوالى 200 سعراً حرارياً من الكربوهيدرات، وللشخص الذى يزن 200 باوند فإن احتياجاته ستكون 720 جرام من الكربوهيدرات أو 2900 سعراً حرارياً من الكربوهيدرات.

- البروتينات:
البروتينات هى المادة الغذائية الأساسية فى بناء أنسجة العضلات، ويحتاج الرياضى الذى يمارس تدريبات القوة إلى المزيد من البروتينات عن التى يحتاجها الإنسان الذى لايمارس أى نشاط رياضى. ومع هذا الاحتياج فإن غالبية لاعبى القوى يكون تقييمهم من الاحتياجات البروتينية مبالغ فيه، وهذه هى النسب الموصى بتناولها يومياً للاعبى القوى الذين يبذلون مجهوداً كبيراً: 0.6 - 0.8 من الجرامات/باوند من وزن الجسم.
مثال: فالشخص الذى يزن 140 باوند يكون احتياجه من البروتينات 90 -155 جرام/اليوم، أما الذى يزن 200 باوند فيكون احتياجه من البروتينات 128 - 164 جرام/اليوم.

- الدهون:
بعد أن يقابل لاعب القوى احتياجاته من البروتينات والكربوهيدرات فمازال هناك مكاناً لتناول الدهون لأنها مادة غذائية هامة، لكن الاحتياج إليها يكون بكميات صغيرة حتى يظل لاعب القوى صحيحاً وسليماً. ينبغى أن تكون النسبة الإجمالية من السعرات الحرارية اليومية زالتى تاتى من الدهون غير المشبعة 30% فقط.

- الماء:
بالإضافة إلى الكمية المعتادة اليومية من الماء (8 أكواب) فجسم الرياضى بحاجة إلى إحلال السوائل التى يفقدها طوال ممارسة النشاط الرياضى. لضمان بقاء الجسم بعيداً عن الجفاف قبقل ممارسة النشاط الرياضى يمكن شرب كوبين من السوائل قبل الدخول فى المنافسة بحوالى ساعتين أما أثناء ممارسة الرياضة يتم شرب من 4 -8 أوقية من السوائل كل 15- 20 دقيقة، وبعد الانتهاء من الرياضة يتم تعويض الفاقد من السوائل بحوالى 16 أوقية من الماء وإذا أردت المزيد من الدقة عليك بوزن جسمك قبل ممارسة وبعد ممارسة الرياضة، ولكل باوند بفقده جسم الرياضى فهو يحتاج رإلى شرب 16 أوقية من السوائل.

- المشروبات الرياضية:
تساعد المشروبات الرياضية إذا استمر النشاط الرياضى لأكثر من ساعة. ومكملات المواد الكربوهيدراتية قد تساعد كثيراً إذا كان يوم الرياضى مشغولاً ولم يجد الوقت الذى يتناول فيه وجبته، واستهلاك مشروبات التى تحل محل الوجبات بعد تمارين بناء العضلات فهو ملائم تماماً ويمكن التعويض عن هذه المشروبات أيضاً بساندويتش تونة أو ثمرة موز أو أى وجبة خفيفة أخرى. على الرياضى أن يستهلك بعض البروتينات والكربوهيدرات بعد الانتهاء من ممارسة رياضته من أجل تزويد عضلاته بالوقود اللآزم لنموها ومن أجل تجديد المخزون من مادة الجليكوجين للنشاط الرياضى القادم.

- المكملات الغذائية:
معظم المكملات التى من المفترض أنها تساعد فى بناء العضلات لا تعمل أو ليس لها فائدة بالقدر المطلوب منها، ولكن البعض مثل الكرآتين (الكرياتين- Creatine) والسوائل والبدائل من الإلكتروليت (Electrolytes) ومكملات الكربوهيدرات وبدائل الوجبات من السوائل يكون لها بعض الفوائد للاعبى القوى.

- الكرآتين:
عند استخدام الكرياتين مع النظام الغذائى الملائم وأيضاً برنامج رياضى متكامل يساعد على إنتاج المزيد من القوة خلال النشاط الرياضى وإن كانت الزيادة بقدر ضئيل. وأوضحت الأبحاث أن تزويد العضلات بمادة الكرآتين تزيد من سرعة اكتساب المزيد من العضلات، وبما أن مكملات الكرآتين متوافرة ولكن بأسعار مرتفعة فنجد أن اللحم مصدر غذائى أفضل من هذه المكملات للحصول على مادة الكرآتين.
والكم النمطى من الكرآتين 5 جرام من الهيدرات الأحادية للكرآتين أربع مرات يومياً لمدة خمسة أيام، وأخذ أكثر من الجرعات المعتاد عليها فلن يكون هناك أية فائدة ستضاف إلى جسم الإنسان وينبغى أن يعى جميع المستخدمين للمكملات سواء من الرياضيين أو الشخص العادى أنه مهما كانت فوائدها إلا أنها ليست مثل المواد الطبيعية الغذائية فى نقائها.
ويجب دائماً استشارة المختص قبل اللجوء إلى تناول أى شىء لأن طبيعة كل شخص تختلف من واحد للآخر.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

التمارين
  • تمارين الإطالة
  • تمارين الإحماء (التسخين)
  • تمارين تهدئة العضلات (تبريد العضلات)
  • تمارين المرونة
  • تمارين القوة
  • تمارين الأطفال
  • تمرين رفع الأثقال للتخلص من الدهون
  • تمارين الأعمال المكتبية
  • تمارين منزلية
  • تمارين الضغط
  • تمارين اليوجا
  • تمرينات الحمل
  • تمارين الرياضات المختلفة
  • تمرينات ما بعد الولادة
  • تمارين ما بعد الجراحات
  • تمارين للمرضى والإصابات
  • تمارين ترهلات البطن
  • تمارين الآلام (الظهر – الرقبة)
  • تمارين لرشاقة الأرداف
  • تمارين الاسترخاء


التمارين الرياضية، تمارين التخلص من الآلام، الظهر، تمارين العمود الفقرىة - تمرين رفع الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين العمود الفقري
(تمرين رفع الأرجل)

* تمارين رياضية لآلام الظهر:
- الهدف من هذه التمارين تقوية عضلات الجسم المختلفة التي تدعم العمود الفقري وخاصة عضلات البطن، وإذا كنت تعاني من أية آلام بالظهر فعند ممارستك لهذه التمارين لمدة ثلاثة شهور ستجد نتيجة مذهلة وزوال أية آلام.

* خطوط إرشادية عند القيام بهذه التمارين:

- يتم ممارسة هذه التمارين علي سجادة.
- القيام بها مرتين في اليوم الواحد لمدة لا تقل عن 5 دقائق، أو القيام بها مرة واحدة علي الأقل أفضل بكثير من عدم ممارستها علي الإطلاق.
- تناول قسطاً من الراحة بين كل تمرين والآخر.
- لا تعرض نفسك للإجهاد.
- هذه التمارين لن تكون مريحة في بادئ الأمر، لذلك يمكنك ممارستها من 2-3 مرات في التمرين الواحد.
- إذا كانت هناك مشكلة تواجهك عند ممارسة تمرين ما (مثل التعرض لآلام) يجب التوقف عنه علي الفور.
- بمجرد أن تعتاد علي ممارستها، فسوف تقوي العضلات وتصبح لينة وبالتالي ستستمتع بها.

* التمرين:

- الاستلقاء علي الأرض في وضع مستقيم.
- رفع الرجل اليسرى بعيداًً عن الأرض لأعلي وضع ممكن (وحسب أقصي حد ممكن للتحمل).
- عدم تحريك الجسم أثناء رفع الأرجل وتثبيته عن طريق وضع كلا اليدين علي الأرض.
- البقاء علي هذا الوضع لمدة خمس ثوانٍ.
- العودة إلي الوضع الأصلي.
- تكرار هذا التمرين مع الرجل اليمني.

(تمرين القطة)
(تمرين ثنى الركبة)


الحمل والرياضة، الحمل، ممارسة التمرينات والحمل، لياقة، برامج رياضية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحمل والرياضة

ربما يبدو أن المزج بين ممارسة التمرينات والحمل هو مزج غير معتاد عليه. والشىء الذى يثير الدهشة، هو أن التمرينات الرياضية لها فوائد صحية للسيدة الحامل. لكن قبل أن تبدئى أى نشاط رياضى عليك باستشارة الطبيب.

توضح الدلائل الطبية الآخذة فى التزايد أن ممارسة التمرينات الرياضية حتى التى تتطلب نشاط منتظم فيها، شيئاً صحياً وآمناً أثناء الحمل، ونجد أن السيدات الحوامل اللآتى مارسن التمرينات الرياضية بشكل منتظم نسبة ولادتهن لأطفال مكتملين فى النمو أكبر من اللآتى مارسن هذه التمرينات بشكل أقل أو لم تمارسها مطلقاً.

وينبغى على السيدة الحامل استشارة طبيبها قبل عمل أى شىء وإذا حصلت على الموافقة، فعليها أن تمارسها ثلاث مرات على الأقل فى الأسبوع لمدة 20 دقيقة فى كل مرة. ومن الخيارات الممتازة أمامك: المشى، السباحة، ركوب العجل الثابت، الانضمام إلى فصول الأيروبيك.

أما الرياضات التى تتطلب حركات عنيفة مثل ركوب الخيل والتواجد خارجياً فى الجو الحار ليست بالخيارات السليمة.
ولا تقومى بعمل التمرينات التى فيها ثنى للركبة، ثم الجلوس أو أى تمرين للاستلقاء على الظهر بعد الثلاث أشهر الأولى أو التى تلمسين فيها أصابع القدم (تمرينات البطن).

عليك بإرتداء ملابس ملائمة وحذاء رياضى مريح أثناء قيامك بهذه التمرينات الرياضية. وإذا شعرت بالدوار، الغثيان، أو ارتفاع درجة حرارة جسمك فعليك بعدم الاستمرار. اشربى كثيراً من الماء، دربى نفسك على قوة الاحتمال، كلما قويت عضلاتك كلما قل التعب الذى تشعرين به.


الشيكولاته، معلومات عن الشيكولاته، مشروب الشيكولاته، الكاكاو، أنماط الحياة، هوايات أخرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الشيكولاته

الشيكولاته

* الشيكولاته:
هل الشيكولاته ضارة أم ضرورية للإنسان؟

* معلومات عن الشيكولاته:

- تنمو الشيكولاته على الشجرة القارية دائمة الخضرة والمعروفة بشجرة "الكاكاو" التى يحصد منها بزور تمثل المصادر المختلفة لجميع منتجات الكاكاو ومنها الشيكولاته. وتتميز شجرة الكاكاو بأوراقها العريضة وتنمو حتى تصل إلىارتفاع 7.5 م والاسم العلمى لشجرة الكاكاو هو"Theobroma Cacao" والتى تعنى "طعام الآلهة".

- تشبه بزور الكاكاو أوحبوبها إلى حد كبير اللوز.

- يمكن استخدام الكاكاو كمشروب شيكولاته بعد إضافة الماء وبعض التوابل لها.

- كانت هذه البزور (الكاكاو) تستخدم كعملة مالية بواسطة "هنود المايا" ومن سلالتهم فى الوقت الحالى من يسكنون أمريكا الوسطى.

- أما عن طريقة صنع الشيكولاته التى نأكلها فترجع إلى عام 1879 بمدينة "بيرنيه" بسويسرا حيث قام (رودولف لينت-Rudolph Lint) بالتوصل إلى طريقة تصنيعها من خلال ثلاث مراحل تمر بها بزور الكاكاو: تسخين، تبريد ولف، وهذه هى أول طريقة تم تصنيع الشيكولاته فيها.

- تم وصف الشيكولاته كعلاج دوائى فى القرن الخامس عشر لمساعدة النساء فى زيادة إفراز لبن الثدى وزيادة الدهون، وتحسين كفاءة عمليات الهضم.

- زيت "الثيوبرومين" المعروف بزبد الكاكاو من دهون الخضراوات القابلة للأكل وله رائحة الشيكولاته.

- بزور الكاكاو مصدراً طبيعياً للماغنسيوم والذى يخفف من الآلام و التقلصات التى تسبق نزول الحيض.

- ويحتوى زبد الكاكاو على خواص حافظة من مضادات الأكسدة التى تساعد على بقائها لمدة طويلة بدون تلف، وعندما ينزع منها اللون فهذه المضادات تفقد مع اللون.

- تحتوى الشيكولاته على مواد "الفلافونويدز": "Catechin& Procyanidins" وهى مواد غنية بمضادات الأكسدة التى تحمى من الإصابة بأمراض الأوعية الدموية والسرطان، وكلما كان لونها داكناً كلما كانت نسبة هذه المواد عالية بها.

- نسبة مادة (فينولس-Phenols) المضادة للأكسدة فى مكعب واحد من الشيكولاته هى نفس النسبة الموجودة فى كأس واحد من النبيذ الأحمر.

- يستخدم زبد الكاكاو فى تصنيع المراهم الدوائية والصابون ومساحيق التجميل.

- تحتوى بزور الكاكاو على مواد كيميائية تحفز إفراز مادتى Serotonin& Endorphins فى المخ والتى تضبط من مزاج الشخص وتخفف الآلام لديه.

- تحتوى الشيكولاته على مادة الكافيين المنبهة.

- تحتوى الشيكولاته أيضاً على مواد كيميائية معينة توجد فى المارجوانا وتأثيرها بسيط للغاية حتى لو تم استهلاك كميات كبيرة منها.

* منتجات الشيكولاته:

- الشيكولاته ذات اللون البنى الداكن:

ويطلق عليها أيضاً اسم شيكولاته ذات طعم مر وحلو فى نفس الوقت وتصنع من زبد الكاكاو ومواد للتحلية، وتكون نسبة الكاكاو بها عالية.

- شيكولاته لتغطية الحلوى:

وهى عبارة عن مزيج من السكر، لبن بودرة، زيت خضراوات مجمد، مكسبات طعم ولا تحتوى على زبد الكاكاو.

- شيكولاته باللبن:

ومن مكوناتها زبد الكاكاو واللبن ومكسبات طعم ومواد للتحلية والتى تضاف لشراب الشيكولاته وتستخدم لتغطية الحلوى أيضاً.

- شيكولاته بيضاء:

تحتوى على زبد الكاكاو والسكر ومكسبات طعم مثل الفانيليا ولبن ويمكن الاستغناء عن زبد الكاكاو بزيت الخضراوات.

- الشيكولاته العادية:

هى التى تحتوى على زبد الكاكاو كعنصر رئيسى وهام وإضافة أى كمية منه تكون بغرض إعطاء الشيكولاته المزيد من التماسك حتى تصل للفم وتذوب.

- شيكولاته البرالين:

تلك المحشوة بالمكسرات أو الفاكهة.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الصحة والأعراض الشائعة

  • الدفتريا
  • الصداع النصفي
  • الأنيميا
  • الحمى الشوكية
  • التيفويد
  • التيتانوس
  • مشكلة الشخير


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الصحة والأورام

  • سرطان عنق الرحم
  • سرطان المبيض
  • سرطان الغشاء المبطن للرحم
  • سرطان البروستاتة
  • عوامل الخطورة للإصابة بسرطان الرئة
  • الأورام الليفية الرحمية


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الصحة والرياضة

  • الشد العضلي
  • التمارين الرياضية وأمراض القلب
  • ضغط الدم المرتفع وعلاقته بالتمارين الرياضية
  • الرياضة والحساسية الصدرية
  • السكر والرياضة
  • ما الذي يتحكم فى تشكيل لياقتك
  • أهمية الرياضة
  • حقائق رياضية للحوامل


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الضغوط والاسترخاء
  • بناء النفس
  • الزيوت الطبيعية والتدليك
  • أمراض القلب بين رجال السياسة والإعلام
  • التغيير فى حياتنا
  • نوم القيلولة
  • ما هو تعريف الضغوط
  • وسائل الاسترخاء المتنوعة
  • ترويض الضغوط
  • الروتين والملل فى الحياة
  • هل تحلم وأنت نائم؟
  • حكم ضد الضغوط
  • الاستمتاع بالإجازة
  • جودة حياة الأم
  • التحرر من الضغوط
  • الأرق
  • علاج الضغوط
  • هواية التفكير الإيجابي
  • اليوجا
  • نصائح للنوم
  • التأمل
  • كيف تحقق جودة حياتك؟
  • كيف تقوم بأجازة من العمل؟
  • عندما تكون الضغوط مفيدة
  • الضوضاء والسلوك
  • عندما يكون الضحك ضغوطاً!
  • سر السلامة النفسية
  • القلق النفسي
  • تعريف الاكتئاب
  • الاكتئاب النفسي
  • علاج الضغوط
  • التأمل


الضغوط، عندما تكون الضغوط مفيدة، ضغوط، فائدة الضغوط، جودة الحياة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عندما تكون الضغوط مفيدة!!!!!!!

عندما تكون الضغوط مفيدة

* فائدة الضغوط:
- نجد دائماً أن هناك ارتباط بين الراحة والاسترخاء من ناحية وبين الضغوط من ناحية أخرى على الرغم من وجود فارق كبير بينهما.

لا تنزعج فالحقيقة التي يجهلها الكثير منا أن الضغوط هي إحدى الوسائل التي تحفزنا إلى نيل الراحة والاسترخاء.

فهي تنطوي على معنى إيجابي كبير على الرغم من تعريفها الذي يعطى نظرة تشاؤمية: "هي حالة من حالات الإحباط العقلي والوجداني استجابة لتأثيرات خارجية وغالباً تتميز بزيادة سرعة معدل ضربات القلب، و ارتفاع ضغط الدم، والعصبية وغيرها من الأعراض الأخرى". وأكثر فئة تفهم المعنى الإيجابي لكلمة ضغوط هم "المحامون". فالضغوط هي المخرج لهم في حل جميع المشاكل والقضايا أي هي وسيلة النجاح وتحقيق الهدف، وهو نفس الشيء بالنسبة للشخص العادي. لم لا ننظر إليها على أنها الوسيلة التي تحفز طاقتنا وتشحذها لحل المشاكل بل وتفجر الطاقة الإبداعية التي تكمن داخل الإنسان، لكن إذا نظر إليها الإنسان وتعايش معها على نحو سلبي بشيء من الخوف، و القلق، و الغضب، والشعور بالذنب ستؤدى إلى تدميره.

وعلى الإنسان ألا ينتظر حتى أن يصل إلى هذه المرحلة لكن لابد من وجود طريقة يحاول أن يغير بها روتين حياته لكي يستطيع تحمل ضغوط أكثر، وأبسط هذه الطرق الاسترخاء والراحة وفيها يصبح الجسم والعقل في "أجازة". ولا تشترط أن تكون هذه الأجازة لفترة طويلة وإنما المقصود بها عملية تغيير شاملة لأسلوب حياتك ولو لفترة قصيرة تمتد إلى بضع دقائق. ويمكننا أن نطلق عليها "نموذج التغيير" والأساس فيه عدم الاستسلام لهذه الضغوط وأن تكون لديك إرادة قوية.

* ويتكون هذا النموذج من ستة مراحل، ينبغي على أي شخص يريد التغيير أن يتبعها:
- المرحلة الأولى:
هي مرحلة التفكير، وهذا لا يعنى أنك مستعد نفسياً وعقلياً لعملية التغيير وإنما هي مرحلة تمهيدية سابقة عليها حيث تبدأ فيها بوضع قائمة الأسباب التي تريد أن تتغير من أجلها في مقابلة العواقب التي تعود عليك من الضغوط التي تتعرض لها بشكل مستمر وتضر بصحتك، وعليك أن تعلم نفسك كيف تستفيد من هذا التغيير.

- المرحلة الثانية:
ويتم فيها الانتقال من مرحلة التفكير النظرية إلى مرحلة التفكير العملية للقيام بالتغيير وهذا لا يعنى البداية، وعليك أن تفكر في العوائق التي تحول بينك وبين عملية التغيير مع معرفة أسبابها ووسائل التغلب عليها.

- المرحلة الثالثة:
هي مرحلة الإعداد، وتكون فيها قد وصلت إلى مرحلة الاقتناع للقيام بالتغيير بل والبدء فيه حيث تبدأ بوضع خطة لنفسك موضحة كافة التفاصيل التي ستقوم بتنفيذها، وما هي الوسيلة التي اخترتها لنفسك لكي تقوم بالتغيير: هل ستمارس الرياضة؟ وأي نوع ستمارسه؟ ومتى ستبدأ؟ وما هي نوعية الملابس والأدوات التي ستحتاجها؟
عليك أن تلتزم بتنفيذ هذه الخطة كأنك حررت عقد مع نفسك، وأن تكون لهذه الخطة أهداف تقوم بإحرازها على فترات ثابتة محددة: تحقق جزء منها الشهر القادم وجزء آخر بعد ستة أشهر أما الباقي بعد سنة، ثم تكافأ نفسك عن كل هدف تحققه، وكلما تم إنجاز النجاح في أقل وقت ممكن كلما كان ذلك حافز على التقدم وإحراز المزيد من الأهداف مع مراعاة وضع خطة أخرى للحالات غير المتوقع حدوثها.

- المرحلة الرابعة:
مرحلة التنفيذ الفعلية وفيها يتم ترتيب ما ستقوم به من أعمال وإعداد أدواتك مثل الملابس، ومكافأة نفسك عن كل خطوة تنجزها وبذلك سيكون كل ما ستقوم به بمثابة عادة ملازمة لك طيلة حياتك على ألا تنتابك حالات القلق إذا فشلت في تحقيق أي شيء.

- المرحلة الخامسة:
مرحلة الثبات، وهو الحفاظ على ما تم التوصل إليه، حيث يكون دليل نجاحك هو مدى التزامك بالخطة التي رسمتها لنفسك وإنجازك لها، وفى نفس الوقت لابد من تحديد الأخطاء ليتم تجنبها فيما بعد .. وعليك أن تحفز طاقتك والاستمتاع بما توصلت إليه من نجاحات.

- المرحلة السادسة:
مرحلة النهاية أو التخلص من الضغوط التي كنت تعانى منها.

* وهناك سؤال يطرح نفسه ما هي أدوات تنفيذ مثل هذا النموذج؟ لأن لكل شيء ناجح أدواته التي يتحقق من خلالها أي المراحل التي يستعد فيها الإنسان للقيام بعملية التغيير:
- اترك المسئولية جانباً.

- لا تستخدم الكمبيوتر.

- اغلق تليفونك المحمول.

- لا تشاهد نشرة الأخبار.

- لا تقرأ الجرائد.

- استمتع بما ستقوم به.

- لا تفكر في العمل.

- حاول تعلم شيء جديد عن خطة التغيير.

- لا تغالي في وسائل التغيير التي ستقوم بها.

- تناول الأطعمة الغذائية المتكاملة لأنها تشحذ العقول.

- عليك بالاسترخاء.

- لا تخف من الأخطاء لأن الخطأ هو أحد سبل التعلم واكتساب المعرفة.

- كن مرحاً واضحك كثيراً، فالضحك يقوى الجهاز المناعي ويقلل من آلامك، ويحفز مراكز المخ المختلفة على العمل.

- عبر عما تشعر به على الفور وبطريقة مباشرة.

- لا تهرب من المسئولية فهي تزيد من الضغوط والصراعات الداخلية.

- لا تكن متسرعاً في إصدار الأحكام على الآخرين لأن ذلك يعرضك للمشاكل.

- لا تتحدث دائماً بصيغة الوجوب أو الأمر فمن الأفضل أن تحل محلها "أحب" أو "أفضل".

- حدد أهداف منطقية ومعتدلة لأن الإخفاق في تحديد الأهداف يشعرك بالتعاسة والإحباط.

- إياك من الشكوى المستمرة على ما فات.

- واجه المشكلة ولا تهرب منها وإذا لم تواجهها عليك بنسيانها.

- لا تعود إلى العمل المكثف في أول يوم من عودتك من التغيير.

لابد أن نرتقي بمستوي نظرتنا إلى الحياة، وأن نولى اهتماماً أكثر بحياتنا الشعورية ثم الجسدية لأننا لا نستطيع أن نكون أصحاء جسدياً بدون الاستقرار الشعوري. وهل اقتنعت الآن بأن الضغوط مفيدة؟.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الطب البديل

  • ما هو الطب البديل والطب المكمل؟
  • الوخز بالإبر
  • الطب الأيروفيدى
  • الأستيوباثى (المعالجة بتقويم العظام)
  • الكايروبراكتيك
  • برامج التخلص من سموم الجسم
  • العلاج بالروائح
  • الصيام فى الطب البديل
  • العلاج بالزهور
  • طب الأعشاب
  • الماكروبيوتك
  • صحة العقل والجسد
  • الطب الغذائي


الطب البديل، أنواع الأعشاب، الأعشاب الطبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب الطبية

العلاج هو الوسيلة التي يستخدمها الشخص المريض أو المصاب بأي اضطراب عارض لتخفيف أو لمداواة آلامه وإحساسه بالتعب. وقد تكون هذه الوسيلة أي نوع العلاج إما دوائي..طبيعي..نفسي..عشبي.

فبالرغم من أن الأعشاب هي المثال الواضح للرجوع إلى الطبيعة إلا أنها من الممكن أن تسبب بعض أعراض الحساسية التي قد تظهر مع أول استخدام للعشب من صعوبة في التنفس, وفي بعض الأحيان التسمم إذا تم أخذها بجرعات كبيرة .. وإذا لوحظ أياً من هذه الأعراض عليك باللجوء على الفور إلى الطبيب المعالج.

الأعشاب الشائع استخدامها

اسم العشب | الاستخدام | الجزء المستخدم | صورته | الآثار الجانبية | تعليقات
- الصبر | - يخفف الآلام. - يعالج الحروق. - يخفف من حدة الهرش في حالات الجدُيري المائي. - يخفف من التهابات حلمة الثدي. - يفيد في اضطرابات المعدة والالتهابات. - يعالج الإمساك. | - لب الثمرة | - سائل يتم استخدامه على هيئة دهان موضعى على العضو المصاب مثل الحروق أو فى صورة شراب. | - غير معروفة. | - يزيد من إفراز لبن الثدي.
- الخروب | - يساعد على إيقاف الإسهال أو تخفيف حدته. | - الغلاف الخارجي والبزور. | - يخلط الخروب بعد سحقه بالماء ويشرب. | - غير معروفة. |
- الكاموميل | - يخفف من اضطرابات المعدة. - يساعد على الاسترخاء والنوم. - يساعد على نمو الأسنان (التسنين) عند الأطفال. | -الزهرة. | - يضاف للشاي. - كبسولات. - عند الاستحمام. - أو كمادة موضعية. | - من الممكن أن تظهر أعراض الحساسية على بعض الأشخاص. |
- الشبت | - يخفف من المغص وغازات المعدة والانتفاخ. | الأوراق. | - يضاف للشاي. - يضاف للحساء أو الخضراوات. | - غير معروفة. | - لا ينصح باعطائه للأطفال التي لديها حساسية من عشب (Ragweed).
- الشمر | - يساعد على تخفيف آلام المغص. | -البزور. | - يضاف للشاي - وعلى هيئة كبسولات. | الجرعات الكبيرة منه تسبب إثارة الجلد والغثيان والقئ. | - لا ينصح باستخدامه لفترة طويلة متصلة ويكتفى بخمسة أيام في الأسبوع يعقبها أسبوع بدون تناوله وهكذا.
- الكتان | - يهدأ الجهاز الهضمي. - يعالج الإمساك. | -البزور. | - يضاف للشاي. - كبسولات. - زيت. | - سرعة التنفس. - تقلب المزاج. | - قد يسبب رائحة للجسم ويحدث هذا بشكل مؤقت لكنه ليس مثير للقلق.
- الثوم | - مضاد حيوي طبيعي. - مضاد لداء الديدان الطفيلية. | فصوص الثوم. | - في صورته الطبيعة. - كبسولات. - سائل. | - بعض اضطرابات في المعدة. - التهاب الجلد. - الانتفاخ. | - على الأم التي ترضع رضاعة طبيعية تناوله لعلاج الإمساك.
- الزنجبيل | - يساعد في عسر الهضم. - يخفض درجات الحرارة المرتفعة ويسهل من إفراز العرق لهذا الغرض. - يخفف من آلام العضلات. - يعالج الاحتقان. | -الجذور. | - يضاف للشاي. - أثناء الاستحمام - أو كدهان لآلام العضلات. | - الإسهال. - الغثيان. | - يمكن استخدام الفصوص الطازجة منه, ويفضل استخدام الكبسولات التي ليس لها رائحة للأطفال.
- الببايا | - يساعد في الهضم ويجنب الإنسان الانتفاخات. | - ثمرة الفاكهة. الأوراق. | - تؤكل ثمرة الفاكهة الطازجة. - تضاف الأوراق للشاي. | - حرقان فم المعدة | - تستخدم البزور في آسيا للقضاء على الطفليات.
- البقدونس | - يدر البول. - يساعد في علاج عدوى المثانة. | الأوراق. | - يضاف للشاي. -كبسولات. | - دوار. - صداع. - شعور بالسخونة. - غثيان. - قئ. - هرش. | - يستخدم بحذر وحرص أثناء فترة الحمل, والكميات الزائدة منه توقف إفراز لبن الثدي.
- النعناع | - يساعد في الهضم. - يخفف من أعراض الغثيان. - يخفض ارتفاع درجة الحرارة. - يعالج الإسهال. - يعالج حرقان فم المعدة. - يجنب تعرض الإنسان للانتفاخات. | الأرواق. | - علاج موضعي (دهان). - يضاف للشاي. - كبسولات. | - تسبب الجرعات الكبيرة منه في تهيج المعدة وبرودة الجسم. |
الروزماري | - يعالج نزلات البرد. - يعالج احتقان الحلق. - يخفف من حدة الصداع. - ينشط الدورة الدموية. | الأوراق. | - يضاف للشاي والحساء. | - الغثيان. - الإسهال. | - عند إضافته للشاي, يستخدم كدهان لفروة الرأس للمساعدة في نمو شعر صحي.
- الزعتر | - يعالج احتقان الرئة. - يوقف الإسهال. - يخفف من آلام المغص والانتفاخ. - يفتح الشهية. | الأرواق. | - يضاف للشاي. - توضع أوراقه في الحساء. | - تسبب الجرعات الكبيرة منه إسهال. | - يستخدم كغسول للفم.


الطب البديل، أنواع الطب البديل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطب البديل

الطب البديل * ما هو الطب البديل والطب المكمل؟
"Alternative Medicine & Complementary Medicine"

* الطب البديل والطب المكمل والطب التقليدى:

فروع الطب البديل المتعددة

فروع الطب البديل المتعددة

- هل يوجد اختلاف بين هذين النوعين من الطب؟ وقبل الإجابة على هذا السؤال هناك العديد من الأسئلة الأخرى ينبغى أن تسبقه: ما هو الطب التقليدى فى المقام الأول "Traditional Medicine"؟ ما هو تعريف الطب البديل والطب المكمل؟ هل يوجد فرق بين الطب البديل والطب المكمل أم هما وجهان لعملة واحدة؟ وهل الطب البديل والطب المكمل آمنان فى الاستخدام، هل هذه النوع من الطب يعالج الأمراض والأعراض الطبية وهل له فاعلية؟
سواء أكان الطب البديل أو الطب المكمل فهما ليس جزءاً من الطب التقليدى الذى يعالج الأمراض بالعقاقير والأدوية على الرغم من استخدام بعض الأساليب منهما (التى سبتت فاعليتها) فى الطب التقليدى وهنا تتمثل العلاقة بينهما.

- تعريف الطب التقليدى - Traditional Medicine:
هو ممارسة الطب بواسطة الطبيب الأكاديمى الحاصل على الدرجة العلمية فى الطب والتى تضم كافة التخصصات والفئات الممارسة له من ممارسى التمريض والأخصائيين والأطباء وجميع التخصصات.

- تعريف الطب البديل - Alternative Medicine:
يستخدم مكان الطب التقليدى أى بديل عنه والمثال على الطب البديل نجد أن العلاج البديل فيه يستخدم مثلاً نظام غذائى معين لعلاج السرطان بدلاً من الجراحة أو الإشعاع أو العلاج الكيميائى والذى يوصى به الطب التقليدى.

- تعريف الطب المكمل - Complementary Medicine:
يُستخدم الطب المكمل مع الطب التقليدى أى يكمله والمثال على الطب المكمل نجد أن العلاج المكمل يستخدم العلاج بالروائح (العطر) لتخفيف آلام المريض بعد الجراحة.

- تعريف الطب الشامل (المتكامل) - Integrative Medicine:
هو ذلك النوع من الطب الذى يجمع بين العلاجات الطبية وأساليب الطب المكمل والبديل والتى يتحقق فيها أعلى الدلائل العلمية من الأمان والفعالية فى العلاج.

* أنواع الوسائل العلاجية فى الطب البديل:

الوخز بالإبر - الوخز بالإبر - (Acupuncture):
 الوخز بالإبر الصينية هو أحد فروع الطب الصينى التقليدى، وكانت نشأته فى الصين لأكثر من 500 عاماً مضت. ويعتمد علاج الوخز بالإبر الصينية على أن الكائنات الحية يوجد لديها طاقة حيوية تسمى (Qi) والتى تدور فى خطوط الطاقة غير المرئية التى توجد بالجسم ويصل عددها إلى (12) وتُعرف باسم (Meridians) ... المزيد عن الوخز بالإبر الصينية

- الطب الأيروفيدى - (Ayurveda Medicine): الطب الأيروفيدى
هو طب لتحديد الغذاء الطبيعى حسب نوعية الأجسام. الطب الأيروفيدى هو أحد فروع الطب البديل، وأحد الأنظمة الطبيعية للطب يستخدم الغذاء و الأعشاب واليوجا والفلك التى تعالج أو تمنع الإصابة بالأمراض. وظهر هذا الطب فى الهند على الأقل منذ 5.000 عاماً مضت ومازال موجوداً حتى الآن ... المزيد عن الطب الأيروفيدى

الكايروبراكتيك - الكايروبراكتيك - (Chiropractic Therapy):
 "الكايروبراكتيك"هو علاج يركز على العلاقة بين العمود الفقرى والجهاز العصبى وتأثير هذه العلاقة على الصحة الجيدة. والغرض من العلاج "بالكايربراكتيك": هو تصحيح فقرات العمود الفقرى لاستعادة الوظيفة الطبيعية للجهاز العصبى لمعالجة أية آلام وبالتالى تسمح للجسم بمداوة نفسه ذاتياً ... المزيد عن الكايروبراكتيك

- برامج التخلص من سموم الجسم - (Detoxification programs) : برامج التخلص من سموم الجسم
تهدف برامج تخليص الجسم من السموم إلى استخدام أنظمة غذائية وأطعمة تدعم صحة الإنسان بل وتعمل على علاج بعض الحالات المرضية ... المزيد عن البرنامج العام للتخلص من السموم

العلاج بالروائح - العلاج بالروائح - (Aromatherapy):
الزيوت العطرية مركزة, لذا فمن الهام معرفة كيفية استخدامها بنسب محدده لتحقق لك الأمان. فالمخاطر التي من الممكن أن يتعرض لها الشخص مع استعماله للزيوت العطرية يعتمد على المواد التي تتألف منها الزيوت والجرعة وتكرار استخدام الزيت وطريقة وضعه, وهذه هي بعض الإرشادات الهامة حول كيفية الاستخدام الآمن والفعال للزيوت العطرية ... إرشادات هامة حول كيفية استخدام الزيوت العطرية والأعشاب

- الصيام فى الطب البديل - (Fasting): الصيام فى الطب البديل
الصيام هو علاج طبيعى للعديد من المتاعب الصحية والمشاكل، فالحيوانات تصوم غريزياً عند المرض. فعندما يصوم الإنسان فطاقته تتجدد ويصبح أكثر فاعلية ونشاطاً، فهو علاج طبيعى وهام لكثير من المشاكل الطبية والحياتية بل وطريقة وقائية. ومعظم الاضطرابات التى يعالجها الصيام تلك التى يتسبب فيها الإفراط فى تناول الطعام وليس تلك التى تنتج عن سوء التغذية، وبعض الأمراض المزمنة مثل تصلب الشرايين، ضغط الدم المرتفع وأمراض القلب ... المزيد عن الصيام فى الطب البديل

العلاج بالزهور - العلاج بالزهور - (Flower Remedies):
 يُعرف هذا النوع من العلاج باسم "علاج باتش بالزهور- Bach Flower Remedies"، وتتمثل فى مجموعة من العلاجات العشبية (38 نوعاً من الزهور). حيث يعمل كل نوع من هذه الزهور على إعادة توازن الحالات السلبية للشعور والعقل وتحسين الصحة العامة عن طريق اهتزازات الزهور ... المزيد عن العلاج بالزهور و أنواع هذه الزهور

- طب الأعشاب - (Herbal Medicine): طب الأعشاب
من أكثر فروع الطب البديل استخداماً هو طب الأعشاب أو الطب العشبى، فتتعدد أنواع الأعشاب واستخداماتها وأغراضها ... يوجد على سطح الكرة الأرضية أكثر من 750.000 نبات والقليل منها فقط تم إجراء الأبحاث عليه ودراستها ودائماً ما يتم التركيز على دراسة مكونات نشطة فى النبات بدلاً من دراسة الخواص الطبية لكل نبات. ونجد أن الطب الطبيعى ليس مثل العقاقير المصنعة فهى تأخذ وقت أطول لكى تأتى بفاعليتها ... المزيد عن طب الأعشاب

الماكروبيوتك - الماكروبيوتك - (Macrobiotic Diet):
"الماكروبيوتك" هو الغذاء الذى يرتكز على موازنة السالب والموجب من أجل موازنة الطاقة الحيوية. يعتمد هذا النظام الغذائى على الغذاء القليل فى نسبة دهونه والعالى فى الألياف من أجل الارتقاء بالصحة ومنع الإصابة بمرض السرطان وأمراض القلب وغيرها من الأمراض المزمنة ... المزيد عن نظام "الماكروبيوتك" الغذائى

- صحة العقل والجسد - (Mind &Body Health): صحة العقل والجسد
وتقر أنواع العلاج هنا بأن صحة الجسد تبدأ من صحة العقل والذى يمكن تدريبه بطرق عديدة لكى يكون البدن صحيا أوصحيحاً ... وسائل تدريبات صحة العقل فوق الجسد

الطب الغذائى - الطب الغذائى - (Nutritional Medicine):
أطعمة النظام الغذائى الصحى فى برنامج الطب الغذائى كأحد أفرع الطب البديل، لا تناقش المجموعات الغذائية فى الهرم الغذائى، وإنما هو تقييم لأطعمة بعينها فى المجموعات الغذائية وفوائدها. ونجد أن الأطعمة تتنوع فوق بقاع الكرة الأرضية وعلى مستوى العالم تبعاً للمناخ وظروف التربة وطبيعتها ... المزيد عن الطب الغذائى

- الأستيوباثى (المعالجة بتقويم العظام) - (Osteopathy): الأستيوباثى
هو طب خاص بفلسفة "الشخص الكامل"، والذى يعتنق فيه الأطباء أو الممارسون له طريقة يعالجون بها الشخص كلية وليس فيما يتصل بشكواه فقط. ويعطى اهتمام بمساعدة الجسم على علاج نفسه حيث ينظرون إلى جسد الإنسان على أنه وحدة واحدة أو عضو واحد ويكون هناك تركيز على ميكانيكية الجسد وعلاقات الأعضاء المتداخلة وأجهزة الجسم أيضاً لكن هناك تركيز خاص على الهيكل العظمى للجسد حيث يستخدم الأطباء العلاج اليدوى للعضلات والعظام مع أو بدلاً من العلاج التقليدى المتمثل فى العقاقير والجراحة من أجل تمتع الشخص بالصحة السليمة ... المزيد عن العلاج "الأستيوباثى"


الطب البديل، إرشادات هامة حول كيفية استخدام الزيوت العطرية والأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إرشادات هامة حول كيفية استخدام الزيوت العطرية والأعشاب

إرشادات هامة حول كيفية استخدام الزيوت العطرية والأعشاب

- احتياطات الاستخدام الآمن للزيوت العطرية والأعشاب:

لأن الزيوت العطرية مركزة, لذا فمن الهام معرفة كيفية استخدامها بنسب محدده لتحقق لك الأمان. فالمخاطر التي من الممكن أن يتعرض لها الشخص مع استعماله للزيوت العطرية يعتمد على المواد التي تتألف منها الزيوت والجرعة وتكرار استخدام الزيت وطريقة وضعه, وهذه هي بعض الإرشادات الهامة حول كيفية الاستخدام الآمن والفعال للزيوت العطرية.

- لا تستخدم الزيوت العطرية غير المخففة على الجلد, لأنه من الممكن أن تسبب حروق للجلد,وحساسية للضوء (Photo sensitivity). وتوجد بعض الاستثناءات لهذه القاعدة: فمن المقبول استخدام بعض الزيوت غير المهيجة للجلد وغير المقطرة مثل اللافندر وزيت شجرة الشاي على الحروق و لدغات الحشرات والبثرات وغيرها من اضطرابات الجلد الأخرى طالما أن طبيعة الجلد ليست لديها قابلية للحساسيه الحادة. وإذا وجدت أن هناك زيت عطري يسبب تهيج لجلدك ولكن تريد استخدامه ولكن هذا التهيج لا يكون بسبب حساسيته, عليك بتدليكه على كعبي القدم وبذلك لن يقوم بتهيج جلدك وسيتخلل الجسم.

- استخدم فقط الزيوت العطريه النقية والمستخرجة من النباتات.

- اختبر الزيت العطري لحساسية جلدك, معظم الأشخاص التي لديها حساسية من مركبات العطور ليست لديها حساسية من مركبات الزيوت العطرية عالية الجودة. ويقول أيضاً الأشخاص التي لديها حساسية من زيت شاي الكاموميل ليست لديها حساسيه من الزيوت العطرية.

وإدا لم يكن الشخص متأكداً من رد فعل جلده (الحساسية) تجاة زيت عطرى يمكن أن يقوم باختباره أولاً بوضع نسبة بسيطة منه على الرقبة من الخلف عند خط الشعر أو المنطقة الداخلية فى الذراع (Crook of arms) ونترك الزيت العطرى لمدة 12 ساعة وهى فترة كافية لإظهار مفعول الزيت العطرى فإذا ظهر هرش أو احمرار يكون الحل بتقليل النسبة المستخدمة من الزيت العطرى أو إختبار البديل الملائم من الزيوت العطرية الأخرى.

- استخدام الزيوت العطرية بحرص والتى تؤدى إلى الحساسية من الضوء. الزيوت الحامضية من الممكن أن تسبب فى تهيج الجلد بل وتصبغ الجلد بلون مغاير لطبيعته عن التعرض لضوء الشمس. وهذا بالفعل حقيقى مع البرجموت والذى يحتوى على (Bergaptene) وهو عامل مسبب لحساسية الضوء بدرجة كبيرة عند بعض الاشخاص. ودا كنت ستستخدم الزيوت التى تسبب حساسية من الضوء عليك بفعل ذلك ليلاً والبقاء داخل المنزل أو الانتظار لمدة 4 ساعات قبل تعريض جلدك لضوء الأشعة فوق البنفسجية. ويلى زيت البرجموت الأكثر فى قوة فى تأثيره للحساسية من الضوء الزيوت الحامضية الاخرى: الليم، البرتقال، الليمون، الجريب فروت.

- استخدام الزيوت العطرية التى لها تحذيرات خاصة بتهيج الأغشية المخاطية (مثل بطانة الجهاز الهضمى – الجهاز التنفسى – الجهاز التناسلى والبولى) والجلد.

- الحرص دائماً على إبعاد الزيوت العطرية عن العين.

- بقاء الزيوت العطرية بعيداً عن متناول الأطفال، وعن الأطفال الكبار يمكن توجيههم بالتعليمات الخاصة باهمية الاستخدام الملائم والآمن للزيوت العطرية ولكن تحت إشراف الكبار أيضاً. وبوجه عام، عندما تعالج الأطفال بالزيوت العطرية تكون نسبة حوالى ثلث أو نصف جرعة الشخص الكبير البالغ مع اختيار الزيوت غير السامة. ومن أكثر الزيوت العطرية آماناً لاستخدامها مع الأطفال اللافندر، اليوسفى، الكاموميل، الروزمارى، النارولى (زيت عطر يستخرج من زهر البرتقال).

- التنويع فيما تستخدمة من الزيوت العطرية، فاستخدام نفس الزيت العطرى للوجة على فترة طويلة من المقبول لأنه يغطى مساحة صغيرة من جلد الجسم.

- لكن استخدام نفس الزيت العطرى لفترة طويلة ويومياً على الجسمبأكمله (أسبوعين) فليس من المفضل، ومن المحبذ التنويع بين زيوت عطرية ذات تركيب مختلف على الأقل كل أسبوعين، فالمداومة على استخدام نفس التركيبة من الزيوت العطرية لفترة طويلة من الزمن قد يكون لها تأثير سلبى وضار على الكلى و الكبد.

- والتبديل فى الزيوت العطرية يعطى الفرصة لجسدك أن تتعامل معها وأن تستفيد منها بطرق مختلفة.

- لا تتجرع الزيوت العطرية عن طريق الفم للأغراض العلاجية، الاستثناء الوحيد المسموح به إدا كانت تضاف للأطعمة الغذائية وبنسب محددة.

- الحرص فى استخدام الزيوت العطرية مع كبار السن والذين يعانون من بعض المشاكل الصحية الحادة مثل أزمات الرب و، الصرع وأمراض القلب.

- الزيوت العطرية والحمل، على المرأة الحامل أخذ الحذر فى استخدام الزيوت العطرية وخاصة فى الثلاثة أشهر الأولى حتى وإن كانت الزيوت آمنة ولا تسبب أية مشاكل فقد تكون محفزة للسيدات التى لها قابلية للإجهاض.

- وبما أنه توجد العديد من الزيوت العطرية التى يوصى بتجنبها أثناء فترة الحمل فمن السهل كتابة قائمة بالزيوت الأمنة: مثل زيت الورد، النارولى، اللافندر، الكاموميل، الياسمين، وبالمثل إبرة الراعى، الصندل، النعناع.

- تجنب الإفراط فى التعرض للزيوت العطرية سواء ذلك عن طريق الجلد أو عن طريق التنفس من الممكن أن يؤدى زيادة التعرض للزيوت العطرية إلى الإحساس بالغثيان، الصداع، تهيج الجلد. وإذا ظهرت هذه الاعراض ينبغى التعرض للهواء النقى وستجد اختفاء الأعراض. أما إذا تعرضت لتهيج فى الجلد أو تعرضت العين للزيوت العطرية بطريق الخطأ لا يتم معالجتها بالماء وإنما بزيت خضراوات.

- دليل البيانات الخاصة بأمان استخدام الزيوت العطرية:
- الزيوت العطرية المسببة لحساسية الضوء: البرجموت – البرتقال اللآذع – الكمون – الليمون – الليم – حشيشة الملاك – رعى الحمام.

- الزيوت العطرية المثيرة (المهيجة) للأغشية المخاطية: القرفة – الفلفل الحلو – القرنفل – النعناع – الزعتر (باستثناء linalool).

- الزيوت العطرية المهيجة للجلد: القرفة – القرنفل – الزعتر.

* طرق استخدام الزيوت العطرية:
- التخفيف: من الطرق الفعالة لتخفيف الزيوت العطرية يكون بالزيوت الوسيطة (carrier oils)، ويكون الزيت الوسيط هذا أى نوع من زيوت الخضراوات له جودة عالية مثل زيت اللوز، المشمش، البندق، الزيتون، بزور العنب أو السمسم.
والتخفيف الآمن والفعال لمعظم استخدامات العلاج بالعطور هو نسبة 2 % والتى تترجم إلى نقطتين من الزيوت العطرية لكل مائة نقطة من الزيوت الوسيطة. وينبغى ألا تتعدى النسبة 3 % لأى غرض من الأغراض، لأن الزيادة فى التخفيف لا يعنى أنه الأفضل أو يأتى بنتائج أكثر إيجابية بل العكس قد يأتى بنتائج عكسية. فبعض الزيوت العطرية مثل اللافندر تكون مهدئة إذا كان تخفيفها بنسبة بسيطة وتنقلب إلى مثيرة إذا كان التخفيف بنسبة كبيرة. ونسبة 1 % تستخدم للأطفال والسيدات الحوامل وكبار السن التى لديهم مشاكل صحية.

يمكن استخدام نوع من الزيوت العطرية وحتى خمسة أنواع فى آن واحد لأن استخدام أكثر من خمسة أنواع قد تؤدى إلى نتائج غير متوقعة وذلك بسبب الكيمياء المركبة التى تنشأ من تركيب هذه الزيوت واستخدامها مع بعضها. - تخفيف بنسبة 1 % = 5 – 6 قطرات من الزيوت العطرية/حوالى 30 جرام من الزيوت الوسيطة.
- تخفيف بنسبة 2 % = 10 – 12 قطرة من الزيوت العطرية/حوالى 30 جرام من الزيوت الوسيطة.
- تخفيف بنسبة 3 % = 15 – 18 قطرة من الزيوت العطرية/حوالى 30 جرام من الزيوت الوسيطة.

وقد يتبادر السؤال الى ذهن كل واحد "ماحجم القطرة المستخدمة"، وهذا سؤال جيد لأن حجم القطرة نفسها يعتمد على حجم فتحة القطارة والتى تختلف من واحدة لأخرى وبالمثل على درجة حرارة ولزوجة الزيت العطرى، وسوف تكون قطارة الصيدلية هى الأفضل والأدق لأى غرض نريد أن نستخدمه من أجلها.
وهناك اختلاف بين الأشخاص حول سهولة استخدام أداة القياس، فالبعض يلجأ إلى استخدام القطارة والبعض الآخر يفضل استخدام الملعقة الصغيرة والاختيار الثانى يكون ملائماً أكثر عند تحضير الكميات الكبيرة. وآيآ كان اختيارك، فالجدول التالى توجد به إرشادات عامة يفى برغبة كل فرد فى استخداماته. والنسب فى تحويل القطرات إلى الملعقة الصغيرة ثم حسابها باستخدام المياه حيث لها لزوجة متوسطة بالمقارنة مع سلسة اللزوجات الموجودة فى الزيوت العطرية.

* التخزين ومدة صلاحيتها:
تخزن الزيوت العطرية بعيداً عن الحرارة والضوء للحفاظ على فعاليتها، وعندما يتم تخزينها بشكل صحيح يدوم استخدامها لفترة طويلة من الزمن تمتد لعديد من السنين أما الزيوت الحامضية لها أقصى عمر فى الاستخدام عن باقى أنواع الزيوت العطرية الأخرى ومن الأفضل أن يكون فى خلال عام واحد، أما أطولها وتكون أفضل بمضى الوقت عليها التى تكون (Thick resins) ومن الأخشاب مثل الصندل، والمستخرجة من جذور النباتات مثل (vetiver) ومثلها بعض الزيوت الأخرى: (spikenard & patchquli).

* جدول تحويلات القياس:

جدول تحويلات القياس
10 قطرات | 1/10 ملعقة صغيرة | 1/96 أوقية | 1/8 درام | حوالى 1 مليلتر
12.5 قطرة | 1/8 ملعقة صغيرة | 1/48 أوقية | 1/6 درام | حوالى 5/8 مليلتر
25 قطرة | 1/4ملعقة صغيرة | 1/24 أوقية | 1/3 درام | حوالى 1/4 1 مليلتر
50 قطرة | 1/2 ملعقة صغيرة | 1/12 أوقية | 2/3 درام | حوالى 1/2 2 مليلتر
100 قطرة | 1 ملعقة صغيرة | 1/6 أوقية | 1/31 درام | 5 مليلتر
150 قطرة | 1/2 1 | 1/4 أوقية | 2 درام | حوالى 13.5 مليلتر
300 قطرة | 3 ملاعق صغيرة | 1/2 أوقية | 4 درام | حوالى 15 مليلتر
600 قطرة | 6 ملاعق صغيرة | 1 أوقية | 8 درام | حوالى 30 مليلتر
24 ملعقة صغيرة | 8 ملاعق صغيرة | 4 أوقيات | 1/2 كوب |
48 ملعقة صغيرة | 16 ملعقة صغيرة | 8 أوقيات | 1 كوب | 1/2 باينت
96 ملعقة صغيرة | 32 ملعقة صغيرة | 16 أوقية | كوبان | 1 باينت

* تخفيف الزيوت العطرية للاستخدامات المختلفة:
- تدليك (مساج)/زيت للجسم: 2- 3 % (10- 12 قطرة/أوقية من زيت الخضراوات)، 1% للمرأة الحامل، والأشخاص الذين يعانون من مشاكل صحية أوالأطفال (5 قطرات/أوقية من زيت الخضراوات).
- أخذ حمام: 3-15 قطرة/حوض استحمام، يعتمد ذلك على الزيت.
- كمادات: 5 قطرات/كوب ماء.
- الاستنشاق: 3-5 قطرات فى وعاء ماء دافىء، تحذير: لا تقم بعمل الاستنشاق أثناء أزمة الربو.
- الدش: 3-5 قطراتت/لتر ماء دافىء، تحذير: اختر الزيوت غير المثيرة فقط (مثال: اللافندر، شجرة الشاى).
- للأرجل والأيدى: 5-10 قطرات/لتر ماء.
- ماء معطر للجسم: 5-10 قطرات/4 أوقيات من الماء.
- مرهم: زيت عطرى مخفف بنسبة 3%.
- إسبراى للحجرة: 20 قطرة/4 أوقيات من الماء.
- حمام نصفى للمرء وهو قاعداً: 5-10 قطرات/حوض استحمام.

تحفظ (Carrier Oils) بعيداً عن الحرارة والضوء لضمان فاعليتها. وبإضافة زيت الجوجوبا بنسبة 10% من الزيوت الوسيطة سيساعد على طوال عمر الزيت العطري حيث أن زيت الجوجوبا يبطئ من عملية الأكسدة, والتي تؤدي إلى فساد الرائحة. و فيتامين (هـ) هو من أنجح مضادات الأكسدة, يمكنك إضافته إلى نوع من أنواع العلاج بالروائح حيث يطيل من عمر زيوت الخضراوات كبسولة أو كبسولتين (200 -400 وحدة)/ زجاجه أوقيتين من الزيوت العطرية كافية. تذكر دائمأ أن تحضر الزيوت العطرية والتي تكفي فقط لأشهر قليلة, والحفظ في الثلاجة يطيل من عمرها لمدة ستة أشهر أو أكثر وهو موصٍٍ به.

* طرق استخدام الزيوت العطرية:
 تستخدم الزيوت العطرية في علاج الكثير من الاضطرابات الصحية الشائعة, وتكون الطريقة الأفضل لعلاج العديد من الاضطرابات هو الجمع بين عدة طرق. على سبيل المثال: نزلات البرد يمكن علاجها بالطريقة المستخدمة في الاستنشاق, أخذ حمام, ودهان الصدر واستخدام الكمادات.

* الزيوت الوسيطة (Carrier Oils):
زيوت الخضراوات غنية بفيتامين (أ, هـ, إف), وهي تساعد على إكساب الجلد النعومة وتغذيته بالمواد الغذائية العديدة لذا نجدها من أفضل الزيوت الوسيطة, ويطلق عليها أيضاً الزيوت الثانية لأن جزيئاتها الكبيرة تظل في النبات بدلاً من تطلق بسهولة مثلها حال الزيوت العطرية, وهذا يعني أنها تستخلص بالحرارة (طريقة استخدام الحرارة لاستخلاص المذيب) والاستثناء الوحيد هو زيت الزيتون والذي يمكن ضغطه بالطرق الباردة والقليل من الزيوت يتم استخلاصها بهذه الطريقة وتكون غالية في الثمن, وكلما أمكن عليك باستخدام الزيوت المضغوطة بالطرق الباردة وهذا يعني أنها لم تتعرض لدرجات حرارة فوق 110 درجة.

وعلى عكس الزيوت العطرية, فإن جزئيات زيوت الخضراوات كبيرة ولا تتخلل الجلد بسهولة ولذلك فهي وسيط مثالي لصنع أدوات ومستحضرات التجميل. ونقيس نسبه التشبع للزيوت العطرية سمكها. فكلما كانت نسبة التشبع عالية كلما كان الزيت سميكاً. وبالتالي يبقي على الجلد لفترة أطول ويكون عمره أطول. وعلى الجانب الآخر, فهناك اعتقاد خاطئ بأن الزيوت غير المشبعة يتم امتصاصها في الجلد عندما يتم تطايرها كلية ولكن أكثر الزيوت ملائمة يعتمد على الاستخدام. معظم الأشخاص القائمين على العلاج بالزيوت يفضلون الزيوت المشبعة, لكن العديد من مستحضرات التجميل تستخدم زيوت مشبعة أقل والتي تكون أقل سمكاً ولزوجة.
وهناك بعض العوامل الأخرى التي ينبغي مراعاتها الرائحة واللون, يمكنك وضع الزيوت التي لها رائحة بسيطة ولون مثل اللوز والبندق والعنب ضمن الزيوت المفضلة للمكياج (من الأفضل أن تستخدم الزيوت غير المكررة بشكل بسيط التي تترك رائحة مثل الطعام).

* سمات الزيوت الوسيطة الشائعة:
- اللوز: متوفر, زيت مغذٍ, ملائم للتدليك, له ملمس ناعم ومنزلق بدون أن تفقد منه كثيراً.
- المشمش: يشتق هذا الزيت من بزرة المشمش, وتبلغ تكلفته مثل زيت اللوز. وله قوام خفيف ولذا فهو ملائم كزيت ولوسيون للجسم.
- الأفوكادو: لونه أخضر داكن وغني بالفيتامينات التي تغذي الجلد, وهذا الزيت الذي له قوام غليظ نافع ومفيد بمفرده لكن عليك باستخدامه مع مزيج آخر من الزيوت وهو زيت مغذٍ كما قلنا للجلد الجاف.
-القندس (Castor): والزيت المستخرج من القندس لزج جداً ولا يستخدم في العلاج بالروائح بمفرده ولكنه يضاف بكميات صغيرة لبعض التركيبات الأخرى التي تستخدم في علاج الإكزيما وأية حالات أخرى للجلد الجاف. ويقوم القائمون على العلاج بالأعشاب بعمل كمادات منه لكي يحلل الأنسجة المتليفة ويدعم مناعة الجسم ويخلص الكبد من السموم. وزيت القندس المعالج بالكبريت قابل للذوبان في الماء ويستخدم غالباً في الحمام.
- زبد الكاكاو (Cocoa Butter): يشبه إلى حد كبير في قوامه لزيت جوز الهند, ويتم استخراجه من حبات الكاكاو وله رائحة الشيكولاته المميزة, وإذا أضيف مع زيوت عطرية أخرى فغالباً ماتكون رائحته هى الغالبة. ويضاف بنسب بسيطة حيث يعمل على تماسك الكريمات واللوسيونات. وعندما يمزج النارولي فرائحته تكون مثل الحلوى الغربية.
- جوز الهند: زيت جوز الهند عالٍ في الدهون المشبعة, وهو زيت جامد في درجة حرارة الغرفة (يفوق في نسبة دهونه المشبعة دهن الخنزير بمرتين)
يمكن استخدامه مع بعض الزيوت الأخرى لأغراض التدليك وكولسيون للجسم, ولطرق عديدة من أنواع الكريمات. وعلى الرغم من أن زيت جوز الهند له باعٍ طويل في الاستخدام في البلدان الاستوائية فلا ينصح باستخدامه على الوجه لأنه من الممكن أن يؤدي إلى ضهور حساسية لبعض البشرات الحساسة.
- الذرة: وهو من أنواع الزيوت الثانية لأنه يحتوى على كمية كبيرة من فيتامين (هـ) والذي يمنع التأكسد وهذا نوع من الزيوت متوافر وله رائحة قوية.
- العنب: قوامه خفيف وبدون رائحة, قابض لأنسجة الجسم بشكل معتدل وبذلك يخف من التعرض للنزف وهو مفيد في علاج حب الشباب. والجلد الدهني لكن دائماً يتم استخراجه بمادة مذيبة وغير متاح بعملية الضغط البارد مما يؤدي إلى ظهور حساسية لدي بعض الأشخاص.
- البندق: زيت قوامه خفيف له رائحة معتدلة, ويمتصه الجلد بسهولة ولذا فله فائدة في مركبات الوجه ولأغراض المكياج وأيضاً المساج.
- الجوجوبا: ويعتبر الجوجوبا ليس زيتاً من الناحية الفنية ولكنه شمع سائل وهو لا يتأكسد أو يتعرض للفساد, وبإضافة نسبة ضئيلة منه لباقي التركيبات تعمل على إطالة عمرها. وبما أن الجوجوبا تشبه إلى حد كبير (Sebum) الزهم (مادة دهنية تفرزها الغدد الدهنية في جلد الإنسان) فنجده نافعاً في زيوت الجسم والوجه كما يوصى به لعلاج فروة الرأس والشعر.
- الزيتون: هذا الزيت مفضل للجلد الجاف لكن رائحته قوية قليلاً لبعض الأشخاص, ويمكن مزجه مع زيوت أخرى تستخدم لأغراض التدليك والمساج. وهذا الزيت واحد من أفضل الوسائط لـ (Herb-infused oils) المستخدمه في الأغراض الطبية العلاجية مثل المراهم أو اللبوس المهبلي أو الشرجي. وزيت الزيتون النقي هو زيت ثابت ويمكن تخزينه لمدة عام بدون التبريد أو الوضع في الثلاجة.
- القرطم: يتأكسد هذا الزيت بسهولة وخاصة الزيت الطبيعي منه, يمكن استخدامه في تركيبات التدليك.
- نخالة الأرز: هذا الزيت غني بمزيج من فيتامين هـ وحمض (Ferulic) وهو مضاد للأكسدة. ليس له قوام دهني أو لزج يتخلل الجسم بنعومة ويستخدم في أغراض التدليك واللوسيونات.
- السمسم: يحتوي هذا الزيت على مادة (Sesomoline) وهي مادة حافظة طبيعية. وله تاريخ طويل في الاستخدام في طب ( Ayurvedic) ويقال عليه أنه مجدد للشباب, والصورة غير المكررة منه لها رائحة قوية ولا يوصى باستخدامه بمفرده كزيت وسيط, ومثال جيد للاستخدام في تحضيرات الأعشاب.
- فول الصويا: هذا الزيت كان نادراً استخدامه قبل عام 1950, يتم استخراجه بالإذابة وهو غني بحامض اللانولين وهناك شك بـأنه قابل للأكسدة, ويستخدم كجزء من تركيبات المساج.
- القمح: هو زيت غني وغليظ القوام, وهو زيت مفيد بإضافته للتركيبات الوسيطة.غني أيضاً بفيتامين (ب), ولأنه يحتوى على مضادات الأكسدة من فيتامينات (أ&هـ) فهو يضيف عمر المركبات التي يضاف لها. والنسبة التي تضاف منه لتركيبات الزيوت الوسيطة نسبة 10%.
- زيوت الخضراوات: كلما كان الزيت مشبعاً, يكون قوامه لزجاً ويمكن تخزينه بدون الحفظ في الثلاجة. وكلما كانت قيمة اليود أقل كلما كان الزيت أفضل. وتختلف القيم طبقاً لمصدر الزيت, كما أن بعض الزيوت تحتوى على مكونات أخرى والتي ترفع من عمرها مثل زيت السمسم.

الزيت | نسبة الدهون المشبعة | قيمة اليود
جوز الهند | 91 | 9
زبد الكاكاو | 50 | 40
الزيتون | 20 | 84
الفول السودانى | 20 | 92
الأرز | 17 | 104
الذرة | 17 | 124
القمح | 18 | 125
الجوز | 16 | 138
الصويا | 15 | 130
السمسم | 13 | 110
اللوز | 5-10 | 100
المشمش | 5-10 | 100
عباد الشمس | 6-8 | 130
القرطم | 6 | 143
القندس | 3 | 84

* التحضيرات العشبية:
حاول ألا تمرر الفرصة بدون أن تستخدم الأعشاب في تركيبات العلاج بالروائح. فإذا كانت الزيوت العطرية المستخلصة من النباتات قوية في استخدامها على بعض الأشخاص والتى قد تكون حساسة لها فإن العشب نفسه في صورة شاي أو صبغة (Tincture) من المحتمل أن يكون بديلاً آمناً وفعالاً. وعندما نستخدم الزيوت العطرية مع النباتات والأعشاب يكونان لهما قوة فعالة في العلاج أضل من استخدام كل واحد على حدة.

جودة العشب هامة جداً للقائمين على العلاج بالأعشاب مثل نقاء الزيوت العطرية في العلاج بالروائح. يمكنك زراعة الأعشاب بنفسك لكن مايحدث العكس حيث يلجأ العديد منا إلى شرائه.

وهذا يكون أسهل بكثير من الزيوت العطرية للحكم على نقائها. لا ينبغي أن تكون الأعشاب الجافة لونها بني أو غير طازجة, ينبغي أن تكون لها رائحة حلوة لون زاهي.

* تحضير زيوت الأعشاب المستخلة بالنقع:
ويتم تحضير هذه الزيوت بنقع الأعشاب في زيوت الخضراوات والتي تُعرف باسم الزيوت المنقوعة. وهي تستخدم بدلأ من الزيوت الوسيطة الخالصة في كافة تحضيرات العلاج بالروائح.
فتت الأعشاب الجافة (حوالي كوب) في الخلاط الكهربائي, ثم ضع الأعشاب في إناء أو برطمان له فوهة واسعة ثم أضف إليها زيت كافٍ لتغطيتها. ثم التأكد من المزيج بعد يوم أو يومين فقد تحتاج إضافة القليل من الزيت. احتفظ بالمركب في مكان دافئ مع هزه يومياً (أفضل درجة حرارة 70-8- درجة فهرنهيت, لكن التذبذب في درجة الحرارة لن يضر بالزيت, اترك العشب منقوع لمدة أسبوع واحد وخلال هذه الفترة يبدأ الزيت في اكتساب رائحة ولون والخواص العلاجية للعشب.
يصفى الزيت بمصفاة المطبخ أو من خلال قماشة وللحصول على كل قطرة يمكنك الضغط على الأعشاب بظهر الملعقة حتى تصفى تماماً من الزيت يحفظ الزيت المستخلص بالنقع في مكان بارد ويتم التخلص من الأعشاب.
توجد اختلافات عديدة لهذا التحضير. اختار زيت الخضراوات مثل زيت الزيتون للتحضيرات الطبية من المراهم, زيت البندق أو أي زيت خفيف آخر للمكياج ومستحضرات التجميل أو التدليك, من الصعب تحديد قياسات بعينها لكل عشب لأنها مختلفة في نسيجها ووزنها وحجمها, من أجل مضاعفة قوة تأثيرها يمكنك إضافة المزيد من العشب الجاف لنفس الزيت وهو مايطلق عليه "النقع المضاعف- Double infusion".

من الطرق الأخرى للزيوت المستخلصة بالنقع هو الموقد, توضع الأعشاب الجافة في إناء وتغطى بالزيت. ثم تسخن فوق نارمنخفضة الحرارة (حوالي 100 درجة فهرنهيت) بدون غطاء مع التقليب المستمر (كن حذراً ألا تعرض الأعشاب للطهي الزائد. بعد ستة ساعات عليك بتصفية وتبريد الزيت وتعبئته في زجاجه.

يفضل بعض الأشخاص استخدام الأعشاب الطازجة, على الرغم من أن الماء في النبات الطازج قد تؤدي إلى تعفن الزيت وفساده في حين أن بعض الأعشاب يجب أن تستخدم طازجة. وإذا كانت الضرورة لذلك يتم الإعداد لها كالتالي يترك العشب ليلاً حتى صباح اليوم التالي لكي يذبل وتجف المياه منه ثم يقطع أو يفرى ويتم التعامل معه كما هو موصوف عاليه للأعشاب الجافة عليك بالتأكد من أن النبات منقوع كلية في الماء وأنه لا توجد فقاقيع عندما يتم تصفيتة الزيت, قم بالضغط عليه لتصفيته تماماً والحصول على أكبر قدر من الزيت لكن سيتم الحصول أيضاً على الماء من العشب الطازج الذي سيستقر في قاع الزجاجة, عليك بصب الزيت وترك الماء (ستفقد القليل من الزيت).

- لا تحاول التركيز فقط على عمل زيوت للأغراض الطبية أو لمستحضرات التجميل وإنما لأغراض الطهي أيضاً, وذلك بتجربة المزيج من الريحان والروزماري و الثوم حيث يتم نقعهم في زيت الزيتون ويكون له مذاقاً لذيذاً مع المكرونة والخبز الفرنسي.

والتدوين لطرق التحضيرات العشبية هام جداً وينبغي أن تشتمل على: المكونات- النسب- تاريخ البدء في التحضير والانتهاء من الإعداد- طريقة المعالجة- الملاحظات- تعليمات للاستخدام.

* أمثلة لاستخدامات الزيوت المستخلصة بنقع الأعشاب وطريقة تحضيرها:
أ- الأقراص العشبية:
وهي تستخدم كلبوس مهبلي أو شرجي لعلاج العدوي المزمنة, التهاب المهبل غير المحدد, المثانة, و البواسير.
- المكونات:
1/8 كوب أعشاب بودرة (مسحوقة).
1/4 كوب زبد كاكاو.
15-20 قطرة من زيت عطري ملائم.

يصهر زبد الكاكاو فوق نار منخفضة الحرارة ثم تضاف الأعشاب المسحوقة لكي تكون مايشبه بالمعجون الغليظ المرن. يضاف الزيت العطري, ثم يوضع الخليط بملء ملعقة صغيرة على طبق بارد ويشكل لبوس بحجم إصبع اليد الصغير ثم يوضع في الثلاجة حتى يصبح جامداً يقطع بالسكين لحوالي 1/2 1 بوصة طولاً, يؤرخ اللبوس ويوضع في كوب بلاستيك ويحفظ في الثلاجة. وللعلاج تستخدم لبوسة واحدة كل يوم مساءاً لمدة سبعة أيام مع ارتداء ملابس تحتانيه والغسيل بدش برفق كل يومين.

* المرهم العشبي:
 - المكونات:
1 كوب من زيت مستخلص بنقع الأعشاب.
3/4 أوقية شمع نحل (مكشوط) شرائح بواسطة قطاعة جبن بعد تسخينها.
- الطريقة:
يسخن الزيت فى إناء ويضاف إليه شمع النحل (الشمع الزائد يؤدى إلى مرهم متماسسك جداً والذى لا ينصهر فى درجات الحرارة العالية). يضاف الزيت العطرى فى النهاية بعد تمام هدوء المرهم قليلاً حتى تتبخر الزيوت. ملينات الشفاه تصنع بنفس طريقة المرهم ولكن بإضافة أوقية واحدة من شمع النحل.

* الشاى العشبى (بالنقع البارد أو بالغلى):
- الطريقة:
استخلاصه بالنقع، يتم صب ماء مغلى فوق العشب الطازج أو الجاف واترك العشب مغطى من 5-10 دقائق ثم قم يتصفيته وشربه.
تغطى الأعشاب المنقوعة حتى تحتفظ بالزيوت القيمة بها والقابلة للتطاير.

وعن أجزاء النبات التى تأتى بفائدة من النقع: الأوراق - الأزهار - البزور - الجذور، وكلها غنية بالزيوت القابلة للتطاير. وعن كمية العشب فهو يختلف من نوع لآخر ولكن القاعدة العامة ملعقة صغيرة واحدة من العشب المجفف أو ملعقة صغيرة واحدة من العشب الطازج/كوب ماء.
وبالنسبة للأجزاء الجامدة من النبات مثل الجذور واللحاء والبزور والأغصان فالغلى مفضل لها وليس النقع على البارد ومن الأفضل النقع ليلاً حتى صباح اليوم التالى ويتم غلى العشب مع الماء ثم تخفض درجة حرارة الموقد ويترك لمزيد من الغليان مع تغطية الإناء لحوالى 15 دقيقة. ويجب أن تنقع جذور وبزور النباتات القابلة للتطاير بشكل كبير مثل الزنجبيل والينسون. لعمل شاى من الأوراق وجذور النبات سوياً، عليك بالبدء بنقع العشب ليلاً وتركه فى الثلاجة حتى صباح اليوم التالى ثم يرفع فوق النار حتى الغليان، ثم يرفع من فوق النار ويترك منقوعاً لمدة 15 دقيقة. يمكنك غلى الجذور أولاً ثم رفعها من على النار ثم تضاف الأوراق للماء المغلى وتترك مع الجذور منقوعة.
والشاى مفيد لإضافته لماء الحمام وخاصة لمن يكون جلدهم حساساً ويمكن الخزين فى الثلاجة حتى ثلاثة أيام.

* الخل العشبى:
- المكونات:
أعشاب طازجة أو مجففة.
خل للنقع.
- الطريقة:
عليك بالتأكد من أن الخل يغطى الأعشاب مع هز البرطمان يومياً لمدة أسبوعين. قم بتصفية الأعشاب، تضاف زيوت عطرية للخل بعد تصفيته تذكر دائماً هزه جيداً قبل استخدام الزيوت العطرية ولا تخلطها بوسيط مائى. هذه الأنواع من الخل تستخدم لإزالة الشعر، للدش، للحمام، للوجه ويمكن استخدامه كبديل للكحوليات وخاصة للأشخاص التى تتناولها بكثرة لكنه ليس مادة مذيبة جيدة لاستخلاص المكونات الراتينجية والتى تحتوى عليها بعض النباتات.


الطب البديل، الأستيوباثى، المعالجة بتقويم العظام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأستيوباثى (المعالجة بتقويم العظام)
(Osteopathy)

الأستيوباثى - المعالجة بتقويم العظام * الأستيوباثى:
- هو طب خاص بفلسفة "الشخص الكامل"، والذى يعتنق فيه الأطباء أو الممارسون له طريقة يعالجون بها الشخص كلية وليس فيما يتصل بشكواه فقط.

ويعطى اهتمام بمساعدة الجسم على علاج نفسه حيث ينظرون إلى جسد الإنسان على أنه وحدة واحدة أو عضو واحد ويكون هناك تركيز على ميكانيكية الجسد وعلاقات الأعضاء المتداخلة وأجهزة الجسم أيضاً لكن هناك تركيز خاص على الهيكل العظمى للجسد حيث يستخدم الأطباء العلاج اليدوى للعضلات والعظام مع أو بدلاً من العلاج التقليدى المتمثل فى العقاقير والجراحة من أجل تمتع الشخص بالصحة السليمة.

قام الطبيب "آندرو ستيل" 1828 -1917 بتطوير فلسفة "الأستيوباثى"، وقد خدم "ستيل" بوصفه طبيب فى اتحاد الجراحين خلال الحرب الأهلية وبعد الحرب حدثت تراجيديا مأساوية فى منزله حيث مات ثلاثة من أبنائه نتيجة للحمى الشوكية، ومن حينها قرر عد رضائه عن حالة المعلومات الطبية التى وصل إليها العلماء وطريقة العلاج للأمراض بادئاً فى دراسات مكثفة لجسم الإنسان من أجل التوصل إلى الأسباب الخفية للأمراض وعلاجها.

وقد أعطى "ستيل" اهتماماً كبيراً لعلم التشريح واعترف بأهمية الهيكل العظمى للإنسان وقدرة الجسم على علاج نفسه ذاتياً وركز على مفهوم تجنب الإصابة بالأمراض والصحة العامة فى وقت كان استعمال العقاقير فى العلاج مغالى فيه وخطير إلى حد ما بالإضافة إلى أن الجراحة كان ينجم عنها حالات للوفيات عديدة وعلى أساسها توصل إلى أنواع علاج بديلة مثل علاج القفص الصدرى والعمود الفقرى يدوياً كما أنه استطاع أن يعالج الالتهاب الرئوى. كما أعطى اهتمام للجهاز الليمفاوى (الجهاز الليمفاوى هو فلتر الجسم حيث يخلص الجسم من السوائل الزائدة و البروتينات والفضلات ويحولها للدم لكى تمر بالدورة الدموية ومنها لخارج الجسم فى صور شتى).
كما قام بعلاج (Fasica) وهو النسيج القوى لكنه رفيع ومرن والذى يشكل شبكة ثلاثية الأبعاد تمتد من الرأس حتى القدم، هذا النسيج يغلف كل عضلة وعظمة وعصب وغدة وعضو حتى الوعاء الدموى حيث استطاع بذلك أن يتعامل مع اضطرابات أخرى عديدة.

وقد تعلم أبناء "ستيل" فلسفته وفى عام 1892 أسس "ستيل" أول جامعة متخصصة فى الطب "الأستيوباثى" والتى تُعرف باسم المدرسة الألمريكية لتقويم العظام. وعندما مات فى عام 1917 قد وصل عدد الممارسين لهذا التخصصص حوالى 5.000 طبيب فى الولايات المتحدة المريكية ومنها انتشر فى جميع بلدان العالم.
ونجد أن "ستيل" وأبنائه وغيره من المتخصصين فى طب "الأستيوباثى" اعتمدوا على نظام العلاج العقلانى الذى قدمه الطبيب اليونانى "هيبوقراط" والذى وصل إلى أن المرض يكون سببه أشياء صغيرة للغاية مثل تناول طعام غير صحى أو العيش فى بيئة غير صحية، وتوصل إلى أن أسباب المرض تكون لعوامل داخلية أو خارجية وأن الجسد هو وحده القادر على التغلب على المرض بالتخلص من هذه العوامل ومن خلال تدعيم قدرات الجسم على العلاج الذاتى ولذا أتت كل المحاولات من بعد "هيبوقراط" لتؤكد أن صحة الإنسان تتحقق كوحدة واحدة.

* فوائد "الأستيوباثى":
يركز طب "الأستيوباثى" على تعليم الشخص كيفية تجنب المرض من خلال اتباع سلوك صحى وتغيير نمط الحياة بجانب العلاج التقليدى من الجراحات والعقاقير والأدوية. ودائماً ما يلجأ العديد من الأشخاص لمتخصص "الأستيوباثى" لعلاج آلام الظهر والرقبة أو آلام المفاصل أو الإصابات، فى حين أن هذا الطب يستخدم لعديد من الحالات الأخرى مثل التهاب المفاصل والحساسيات، الأزمة الصدرية، الدوار، آلام الحيض، الصداع النصفى، عرق النسا، التهاب الجيوب الأنفية، والمشاكل المرتبطة بمفاصل الفك.
والعلاج بـ "الأستيوباثى" قد يكون ضمن خطة العلاج الخاصة بحالات أخرى عديدة مثل فى طب الأطفال التهاب الأذن الوسطى، والإصابات التى تحدث للمولود أثناء الولادة.
كما يساعد الطب "الأستيوباثى" فى تخفيف أعراض الشعور بعدم الارتياح كما فى حالة آلام الظهر فى الحمل ومشاكل الهضم.
ويتصل طب "الأستيوباثى" بكبار السن حيث يقلل من آثار عوامل التقدم فى السن المتصلة بالعمود الفقرى والمفاصل.
كما يتم استخدامه كجزء مكمل للطب الرياضى لإصابات الرياضيين.

* وصف الطب "الأستيوباثى":
يعتبر طب "الأستيوباثى" جسم الإنسان على أنه وحدة معقدة من الأجزاء المتداخلة. ولا تعمل الأعضاء والأجهزة كل بمفرده ولا ينبغى أن يتم علاجها كذلك، واضطراب أحد أجزاء الجسم يؤثر على باقى الأعضاء. كما أن المرض يتأثر بعدة متغيرات منها العواطف و الضغوط ونمط الحياة والبيئة ولذلك فإن مخاطبة المرض تتم من خلال علاج الإنسان ككل لأن الجسم هو القادر على تنظيم وظائفه وعلاج نفسه ذاتياً.
ويلعب الجهاز العصبى والدورة الدموية دوراً كبيراً فى المحافظة على وظائف أعضاء الجسم وأجهزته وتحدث التأثيرات السلبيةعندما يحدث خلل فى كلا من الجهازين. وإذا تم علاجه فهذا سيساعد الجسم أن يعالج نفسه بإعادة التدفق الدموى للمناطق المتأثرة أو المصابة. كما أن الإمداد الدموى سيكون قادراً على توصيل المواد الغذائية وتدعيم الجهاز المناعى، وإشارات الأعصاب تقوى ويُستعاد الجسم توازنه.
والهيكل العظمى للإنسان هو المفتاح الأساسى فى تحقيق التوازن والمحافظة على صحة الجسم. ويتألف الهيكل العظمى من العظام و الأربطة والعضلات والأنسجة والأعصاب والعمود الفقرى وهو يشكل 60% من وزن الجسم ومن الممكن بماأنه جهاز ضخم هكذا أن يسبب مشاكل صحية عديدة تنتقل إلى مكان فى الجسم لذا فإن تقييم الهيكل العظمى هو أساس العلاج بـ "الأستيوباثى".
وبالإضافة إلى الرعاية الطبية التقليدية من العقاقير والجراحة، فإن طبيب تقويم العظام يحتاج إلى إجراءات يدوية ليساعد وظائف أجهزة الجسم للعمل بأقصى كفاءة لها ومعروفة باسم "العلاج اليدوى لتقويم العظام - OMT". وهذا العلاج هو أحد أشكال العلاج المستخدم فيه اليد للمنع و التشخيص والعلاج لتقليل الآلام واستعادة الحركة وبالمثل مساعدة الجسم أن يعالج نفسه. ويستخدم هذا العلاج أيضاً لتسهيل حركة سوائل الجسم واستعادة وظائف الأنسجة الطبيعية ويريح الشخص من آلام المفاصل وأى خلل وظيفى متصل بها. وهذه الإجراءات لها أشكال مختلفة تعتمد على احتياجات المريض.

* وتصنف هذه الإجراءات بطرق عدة، ومن أشهرها التالى:
- طرق تتعلق بتحريك المفاصل:
وهى وهى وسيلة تتعلق بتحريك المفاصل فى حدود نطاقها من أجل استعادة وظائفها الطبيعية.
- طريقة الإجهاد المضاد:
وفى هذه الطريقة يتم اكتشاف وضع الجسم الذى يخفف الألم عن المريض. وهذه الطريقة تتضمن على مزيج من الحركات التى يصل إليها المريض مع المتخصص وتمارس تكراراً ما بين الدفع والضغط والإرخاء وتغيير الأوضاع عموماً لتحفيز النقطة التى تحقق الراحة للمريض.


الطب البديل، الصيام فى الطب البديل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الصيام فى الطب البديل
 (Fasting)

الصيام فى الطب البديل * الصيام:
- الصيام هو علاج طبيعى للعديد من المتاعب الصحية والمشاكل، فالحيوانات تصوم غريزياً عند المرض.

فعندما يصوم الإنسان فطاقته تتجدد ويصبح أكثر فاعلية ونشاطاً، فهو علاج طبيعى وهام لكثير من المشاكل الطبية والحياتية بل وطريقة وقائية. ومعظم الاضطرابات التى يعالجها الصيام تلك التى يتسبب فيها الإفراط فى تناول الطعام وليس تلك التى تنتج عن سوء التغذية، وبعض الأمراض المزمنة مثل تصلب الشرايين، ضغط الدم المرتفع وأمراض القلب.
والصيام هنا يختلف عن الصيام الإسلامى طوال شهر رمضان المعروف (وهذا الامتناع التام عن تناول الطعام والشراب حتى وقت الغروب)، أما مصطلح الصيام هنا فينطوى على الامتناع عن الأطعمة الصلبة وتناول السوائل فقط والنظام الأكثر صرامة فيه الماء فقط. ويتم تناول السوائل من العصائر الطبيعية من الفواكه والخضراوات وبالمثل أنواع الشاى العشبية، ويساعد هذا النظام الغذائى على تخليص الجسم من السموم بدرجات مختلفة حسب النمط الغذائى المتبع.
وتعتمد الاستجابة الفعالة لهذا العلاج الغذائى فى الطب البديل على حالة الشخص فقد يعانى بعض الأشخاص الضعف بشكل مؤقت منه والتعب أو قد يكون مساعداً وإيجابياً على الفور.
والاعتماد على العصائر فى نظام الصيام هو الأكثر شيوعاً أكثر من الظام المائى أى الذى يعتمد على الماء، فالعصائر الطبيعية تمتص بسهولة وتتطلب أدنى حد من الهضم وفى نفس الوقت تمد الجسم بالعديد من المواد الغذائية وتحفزه على طرد الفضلات كما أنه أكثر أماناً من صيام الماء لأنه يدعم الجسم غذائياً وينقيه من السموم ويجعله صحياً.

والصيام (الذى ينطوى على على تنقية الجسم من السموم) هو الضلع الثالث فى مثلث التغذية المشهور والضلعين الآخرين هما التوازن والبناء، فإذا تناول الإنسان نظام غذائى متوازن ومتنوع فسوف يكون بحاجة أقل إلى عملية البناء والصيام ولكنهما مطلوبين أيضاً على فترات خلال العام.
وقد وجد العديد من الفلاسفة والعلماء والأطباء فى القدم بل واستخدموه مثل سقراط وأرسطو وأفلاطون وهيبوقراط لأنهم كانوا يؤمنون بأن الصيام جزء أساسى للحياة والصحة وطريقة للعلاج هامة لاستعادة الصحة عندما يكون هناك مرضاً ما. وقد تم علاج حالات مرضية بالعلاج الصيامى مثل أزمات الربو، اضطرابات الجلد والجهاز الهضمى، المراحل المبكرة من تصلب الشرايين وضغط الدم المرتفع. ويقر البعض بأن الجهل حول كيفية الحياة مع الطبيعة هو المرض الأعظم الذى يعانى منه الكثير.

- جوانب صحية للصيام:
- الهواء النقى:
لكى يكتمل الصيام ويصبح صحياً، يحتاج الجسم إلى تنفس وافراً من الهواء لتدعيم تنقية الجسم ووصول الأكسجين للخلايا و الأنسجة.
- أشعة الشمس:
لكى تعيد حيوية الجسم، مع تجنب التعرض الزائد لأشعتها.
- الماء:
الاستحمام مرتان فى اليوم على الأقل هام جداً لتنظيف الجلد، كما أن حمامات البخار والسونا جيدة لإعطاء الدفء وبالمثل مساعدة الجسم على التخلص من السموم.
- تمرير فرشاه على الجلد:
قبل أخذ حمام مرر فرشاه ناعمة جافة على الجسم لتخليص الجلد من السموم.
- النشاط الرياضى:
هام لدعم تخليص الجسم من السموم كما يساعد على استرخاء الجسم وتنقيته من الفضلات، ويقيه من أية أمراض محتملة. ومن هذه الأنشطة الرياضية: المشى، ركوب الدراجة، السباحة، أو أية أنشطة أخرى معتادة يمكن القيام بها أثناء الصيام. أما الرياضات العنيفة أو التى يكون فيها احتكاك بالغير فيوصى بتجنبها.
- لا للعقاقير والأدوية:
لا ينبغى تناول أية عقاقير طبية غير تلك الموصوفة بأمر الطبيب مع تجنب شرب الكحوليات.

* عصائر الصيام:
توجد بعض أنواع من العصائر فاعليتها أفضل لبعض الأشخاص والحالات، وبوجه عام فإن العصائر الطبيعية القابلة للذوبان من الفاكهة العضوية والخضراوات هى أفضل الخيارات. أما العصائر المعلبة والمجمدة فينبغى تجنبها، أما الماء والسوائل الأخرى تنظف الجهاز الهضمى وتزيد قدرة الجسم على التخلص من الفضلات- بالضبط مثلما تعصر إسفنجة متسخة فى ماء نظيف- ومن العصائر الهامة عصير الليمون فهو ينظف الكبد ويطرد المخاط ويمكن استخدامه مع القليل من العسل أو بدونه، كما أن عصائر الخضراوات لها تأثير مفيد.
وهناك بعض العصائر التى تحتوى على سعرات حرارية أكثر من غيرها، فإذا كان الشخص يريد فقد الوزن عليه الإقلال منها ومن الخيارات السليمة لذلك عصائر التفاح والعنب و البرتقال و الجزر والجريب فروت والليمون والخيار والخس و السبانخ و البقدونس.

- عصائر الفاكهة وفوائدها:
- الليمون: لمرضى الكبد والصفراء والحساسية - الربو - أمراض الأوعية الدموية والقلب - نزلات البرد.
- الموالح (الليمون والبرتقال): أمراض الأوعية الدموية - البواسير - دوالى الأوردة.
- التفاح: لمرض الكبد والأمعاء.
- الخوخ: الصفراء.
- العنب: القولون - الأنيميا.
- الببايا: المعدة - عسر الهضم - البواسير - التهاب القولون.
- الأناناس: أنواع الحساسية - التهاب المفاصل - الأوديما - البواسير - الالتهابات.
- البطيخ: الكلى - الأوديما.
- الكريز الأسود: القولون - مشاكل الدورة الشهرية - النقرس.


الطب البديل، الطب الأيروفيدى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطب الأيروفيدى
 (Ayurveda Medicine)

الطب الأيروفيدى * الطب الآرفدى (الأيروفيدى):
- هو طب لتحديد الغذاء الطبيعى حسب نوعية الأجسام.

الطب الأيروفيدى هو أحد فروع الطب البديل، وأحد الأنظمة الطبيعية للطب يستخدم الغذاء و الأعشاب واليوجا والفلك التى تعالج أو تمنع الإصابة بالأمراض.
وظهر هذا الطب فى الهند على الأقل منذ 5.000 عاماً مضت ومازال موجوداً حتى الآن.
وكان ظهوره على يد بعض الحكماء القدامى والذين يطلق عليهم (Rishis) أى أساتذة التأمل والملاحظة، وقد توصلوا إلى نظام العلاج الذى يعتمد على عناصر الكون الخمس: الأرض - الماء - النار - الهواء - السماء الصافية واتحادهم الذى يطلق عليه (Doshas) وهم ثلاث: (Vata - Pitta - Kapha)، وبمعرفة الإنسان النوع الذى ينتمى إليه من هذه الثلاثة مجموعات يستطيع أن يحدد احتياجاته: ما الذى يأكله، كيف يمارس أنشطته الرياضية، ماذا يلبس، كيف ينقى جسده من السموم ويمنع إصابته بالأمراض ... وأشياء أخرى عديدة.

- وعن تشبيه عناصر الكون الخمس ودمجهم فى الثلاث (Doshas) بجسد الإنسان فنجد العلاقة متمثلة فى التالى:
1- (Vata):
"الفاتا" تتألف من الفضاء والهواء وهى متصلة بطاقة الحركة والتى تحكم النفس - حركة العين - حركة العضلات و الأنسجة - ضربات القلب - وكافة حركات الخلايا وأغشيتها، وعندما تكون "الفاتا" متوازنة فهى تحقق المرونة والإبداع للشخص وإذا كانت غير متوازنة فهى تصيب الإنسان بالقلق و الخوف.
2- (Pitta):
"البيتا" تتألف من النار والماء وهى تعبر عن عملية التمثيل الغذائى بجسم الإنسان، فهى تحكم عملية الهضم والامتصاص والتغذية والتمثيل الغذائى ودرجة حرارة جسم الإنسان. وإذا كانت "البيتا" متوازنة فهى تعزز الذكاء والفهم عند الإنسان .. أما فى حالة عدم التوازن فهى تثير صفات غير حميدة فيه مثل الكره والغيرة والغضب.
3- (Kapha):
وتتألف "كاباها" من الماء والأرض وهى الطاقة التى تكون هيكل الإنسان من العظام والعضلات و الأربطة، وهى التى تربط الأعضاء والخلايا ببعضها. "فكاباها" تمد الجسم بكافة اعضائه بالماء وتعطى الليونة للمفاصل وتدعم الجهاز المناعى. وفى حالة التوازن تمد الجسم بالهدوء وتعطى الجسم القدرة على الحب والتسامح، وفى حالة اختلالها تؤدى إلى الحسد والطمع.

ونجد الاختلاف فى الطب "الأيروفيدى (الآرفدى) عن باقى أنواع الطب أنه لا يصف نوع غذائى واحد بعينه لكل شخص ولأى شخص مثل نظام "الماكروبيوتك" أو المجموعات الغذائية المتمثلة فى الهرم الغذائى .. ولكنه يقدم أطعمة حسب الاحتياج الفردى أو حسب نوعية الأجسام لتغذية الجسم بأكمله: الدم - العضلات - العظام - النخاع - السوائل الجنسية - الدهون - الغدد الليمفاوية ... أى الجسد بأكمله بكل عضو فيه، كما يتم اختيار الطعام حسب تحقيقه للتوازن لعمليات جسم الإنسان وحسب مذاقه بل وحسب صفات الغذاء نفسه بارد .. ساخن، جاف .. رطب، خفيف .. دسم ... الخ. وإذا لم تراعى كل هذه المفاهيم بالإضافة إلى عدم هضم جسم الإنسان للأطعمة التى يتناولها وبالمواصفات المحددة فى الطب "الأيروفيدى" فسوف تتكون السموم بجسم الإنسان ثم الأمراض المزمنة.

* الأنظمة الغذائية الخاصة بالطب "الأيروفيدى":
1- طاقة الحركة"فاتا":
- والنظام الغذائى المتبع يكون حسب صفات الشخص، فأصحاب هذه الفئة نحفاء يمتازون بالعصبية والخوف لكن لديهم نشاط.
- عن الأطعمة التى تحقق التوازن لأصحاب هذه الفئة: الطعام الساخن، المطهى بالزيت، المطهى جيداً، الأطعمة الحارة، كما أن منتجات الألبان مفيدة ما لم تكن تسبب الحساسية.
- ينبغى على الشخص هنا تجنب: الكرنب، البروكلى، الطماطم، الباذنجان، الفلفل الأخضر. والفول غير محبذ لهم، لكن التوفو ولبن الصويا بالخيارات الصحيحة.
الوجبات المنتظمة هامة.
- تجنب الخضراوات فى صورتها الخام إلا فى حالة وضع التوابل عليها.
- تجنب الأطعمة الباردة.
- الخطوط الإرشادية العامة:
- 50% من الحبوب الخالصة المطهية، وبعض أنواع الخبز.
- 20% بروتينات: بيض - منتجات الألبان - الطيور الداجنة - الأسماك وفواكه البحر - اللحم البقرى - التوفو - العدس الأسود والأحمر.
- 20 -30% من الخضراوات الطازجة مع 10% اختيارية من الفاكهة الطازجة.
- مكان تواجد "الفاتا" فى القولون.
- الأمراض التى تظهر مع تزايدها: جفاف الجلد والشعر - ظهور التجاعيد - زيادة الغازات فى المعدة.

2- طاقة الهضم والتمثيل الغذائى "بيتا":
- أصحاب هذه الفئة يميلون إلى العدوانية والغضب وعدم الصبر.
- وعن الأطعمة التى تحقق التوازن لهذه الفئة:
- الأطعمة الباردة وتجنب الأطعمة الساخنة.
- الابتعاد عن الأطعمة الحارة.
- تجنب الكحوليات.
- تجنب الأملاح.
- تجنب اللحوم الحمراء.
- تناول الخضراوات والفاكهة والحبوب ومنتجات الألبان.
- الخطوط الإرشادية العامة:
- 50% من الحبوب الخالصة: خبز من الطحين الكامل، الحبوب المطهية.
- 20% من البروتينات: الفول (ما عدا العدس) - التوفو - الجبن الأبيض - اللبن - بياض البيض - اللحم الأبيض - الجمبرى - لحم الأرانب - لحم الغزال.
- 20 - 30% خضراوات مع 10% اختيارى من الفاكهة الطازجة.
- مكان هذه الطاقة: الأمعاء الدقيقة.
- الأمراض المرتبطة بها: الطفح الجلدى - القرح - أمراض القلب - الحمى - الالتهابات.

3- طاقة الملينات "كاباها":
- وصفات الأشخاص فى تلك الفئة يتميزون بالقوة وقوة التحمل.
- وعن الأطعمة التى تحقق التوازن لأصحاب هذه الفئة:
- الطعام الساخن والخفيف والجاف.
- الفاكهة والخضراوات الطازجة.
- الأطعمة الحارة.
- الابتعاد عن الأطعمة الدسمة.
- الابتعاد عن القمح و الأرز والشعير.
- الابتعاد عن الحلوى والأملاح باستثناء (العسل).
- تجنب الفاكهة الحامضية واللحم الأحمر ومنتجات الألبان.
- الخطوط الإرشادية العامة:
- 30 -40% من الحبوب الخالصة.
- 20% بروتينات: لحم دجاج - لحم رومى - بيض مسلوق - لحم أرانب - لبن الماعز - الفول والعدس والفاصوليا والبسلة.
- 40 - 50% من الخضراوات الطازجة مع 10% اختيارية من الفاكهة الطازجة أو الفاكهة المجففة.
- مكان هذه الطاقة: الرئة.
- الأمراض المرتبطة بها: احتقان الرئة - إفراز المزيد من المخاط - مرض السكر - احتجاز الماء - الإمساك - الاكتئاب.


الطب البديل، الطب الغذائى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطب الغذائى
(Nutritional Medicine)
الطب الغذائى * الطب الغذائى:
1- لكى نتحدث عن دور التغذية والأنظمة العذائية وتأثيرها على الصحة، لابد أن يكون أمامنا عنصرين:

أولهما أطعمة الغذاء الصحى والتى تتشعب إلى:
- الأطعمة .
- الأنظمة الغذائية.
- العادات المتصلة بتناول الأطعمة.
- خلق نظام غذائى صحى.
- بناء أساسيات التغذية:
- الفيتامينات.
- المعادن.
- البروتينات.
- الدهون.
- الكربوهيدرات.
- الماء.
- المواد الغذائية الأخرى.

وإذا تحدثنا عن أول العناصر ألا وهى الأطعمة سنجدها تتفرع إلى أنواع الأطعمة والمشروبات المتعددة ومنها:
الفاكهة | فواكه البحر
الخضراوات | اللحوم الداجنة والبيض
الحبوب | اللحوم الحمراء
البزور | التوابل
المكسرات | مواد التحلية
منتجات الألبان | المشروبات
الزيوت |

2- أما العنصر الثانى فهو المكملات الغذائية (Dietary Supplement)، والذى يتشعب بدوره أيضاً إلى:
- الفيتامينات.
- المعادن.
- الأحماض الأمينية.
- الزيوت المكملة.
- مضادات الأكسدة.
- مواد غذائية خاصة.
- هرمونات طبيعية.
- الأطعمة الخضراء.
- عوامل مساعدة للهضم.

وأطعمة النظام الغذائى الصحى فى برنامج الطب الغذائى كأحد أفرع الطب البديل، لا تناقش المجموعات الغذائية فى الهرم الغذائى، وإنما هو تقييم لأطعمة بعينها فى المجموعات الغذائية وفوائدها. ونجد أن الأطعمة تتنوع فوق بقاع الكرة الأرضية وعلى مستوى العالم تبعاً للمناخ وظروف التربة وطبيعتها. والمفهوم الأساسى فى هذا النظام هو الاعتماد على كل ما نستهلكه من أطعمة فى المقام الأول على كل ما هو طبيعى ومزروع فى أوانه وفى المكان الذى نعيش فيه "الأكل الموسمى للأطعمة الطازجة". وهو عكس ما يحدث الآن تماماً، وإن كان هناك بعض الأطعمة مثل الدرنيات والحبوب والمكسرات يتم تخزينهم ويمكن استخدامها فى أى وقت وتظل محتفظة بقيمتها الغذائية إلا أن البعض الآخر لا يكون فى حالته الطازجة.
فمن الهام أن يتناول الشخص غذاء صحى متوازن لأن هذا النظام يهتم وقائم على تحليل ما تأكله. ويشجع النظام الغذائى الصحى تناول الأطعمة التى تحتوى على الفاكهة الطازجة والخضراوات والحبوب الخالصة والمكسرات والبزور مع كميات معتدلة من البروتينات المركزة متمثلة فى البيض ومنتجات الألبان بدلاً من أن يكون تركيز الإنسان فى المقام الأول على اللحوم والأطعمة المعالجة واللجوء أحياناً إلى الطعام الطازج.

- الألياف:
نجد أن الألياف لها دائماً اهتمام خاص فى جميع البرامج الغذائية وخاصة فى الطب البديل. فالألياف هو الجزء غير القابل للهضم فى النباتات مثل قشرة التفاح وقشرة القمح والأرز لكن لها فائدة كبيرة جداً فى تنظيف الجهاز الهضمى والأمعاء لتخرج فى صورة براز (الفضلات السامة) وتساعد فى زيادة كفاءة الأمعاء. وقد ثبت فائدتها فى عدم إصابة الإنسان بكثير من الأمراض، وفى ظل وجود الأطعمة الجاهزة والسريعة التحضير أصبح الإنسان بعيداً عنها وبعيداً عن صورها المتعددة مثل السلطة بكافة أنواعها .. الفاكهة الطازجة .. الحبوب من الطحين الخالص ... الخ، وكان غيابها له عاملاً كبيراً فى الإصابة بأمراض السرطانات الخطيرة مثل سرطان القولون و المستقيم.

* مكملات المواد الغذائية:
- أولاً المعادن:
- تنقسم المعادن إلى ثلاثة أنواع رئيسية:
معادن كبيرة
الكالسيوم | الكلور | الماغنسيوم | الفسفور | البوتاسيو م | السيليكون |  | الصوديوم | الكبريت |  |
معادن أساسية
الكوبالت | النحاس | اليود | الحديد | المنجنيز | الزنك |  | السيلنيوم | المولبيدنيوم |  | الكروم
معادن شبه أساسية
النيكل | الفلوريد | بورون | جرمانيوم | ليثوم | قصدير |  | سترونتيوم | فانديوم |  |
معادن سامة وثقيلة
الألومنيوم | الرصاص | الزرنيخ | الباريوم | اليورانيوم | الزئبق | بزموت | كادميوم | أنتيمون | بروم | برليوم | ثليوم

* معلومات عن معدن الكالسيوم

 * نصائح إرشادية لاستخدام المكملات الغذائية:
- نصائح وإرشادات بسيطة تتبع عند شراء المكملات الغذائية واستخدامها:
- بالنسبة للمكملات المركبة باستثناء أقراص الفيتامينات المتعددة وبعض التركيبات البسيطة الأخرى، ومن الأفضل استخدام الأقراص التى تحتوى على نوع واحد أى مركب واحد وليس العديد، فهذا يسهل على الشخص عند تغيير جرعاته بألا يغير أنواع عديدة فى نفس الوقت. فقد يلجأ بعض المصنعين بعمل مثل هذه المركبات من أجل إحراز التنافسية.

- ميعاد أخذ هذه المكملات، من الأفضل أن يكون مع الطعام الطبيعى بحيث تتفاعل مع المواد الغذائية الطبيعية وتدخل معها فى عمليات الهضم والامتصاص، بل من الأفضل لعملية الهضم تناولها مع الطعام لأن بعض المكملات تكون فى تركيزات عالية وتسبب عسر الهضم أو ارتباك معوى عند تناولها على معدة خاوية. لكن بعض هذه المكملات مثل فيتامين (ج) يمكن أخذه بمفرده فى أى وقت وتقريباً بأى جرعات ويمكن أخذه بعد إضافته لعصير فاكهة فسيكون منعشاً وأيضاً الأحماض الأمينية عندما يتم استخدامها لأغراض معينة يكون بعيداً عن الطعام.

- إذا كانت هناك صعوبة فى بلع الأقراص يمكنك بلعها بسوائل غليظة القوام مثل عصير الطماطم، مزيج من الفاكهة، أو عصير من الزبادى.

- المرأة الحامل والمكملات، تحتاج المرأة الحامل إلى تغذية إضافية ويوصى الطبيب لها ببعض المكملات مثل الحامض الفولى لتجنب التشوهات الخلقية، فيتامين ب6 للغثيان و الماغنسيوم لمنع تسمم الحمل والكالسيوم أيضاً يوصى به للمرأة الحامل والحديد. والتحذير الأوحد هو من الإكثارمن فيتامين (أ) خلال الثلاث أشهر الأولى من الحمل وألا تكون النسبة فوق 10.000 لأنها تعتبر نسبة كبيرة جداً.


الطب البديل، العلاج بالزهور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العلاج بالزهور
 (Flower Remedies)

العلاج بالزهور * العلاج بالزهور:
- يُعرف هذا النوع من العلاج باسم "علاج باتش بالزهور- Bach Flower Remedies"، وتتمثل فى مجموعة من العلاجات العشبية (38 نوعاً من الزهور).

حيث يعمل كل نوع من هذه الزهور على إعادة توازن الحالات السلبية للشعور والعقل وتحسين الصحة العامة عن طريق اهتزازات الزهور.
والغرض من استخدام العلاج بالزهور هو التغلب على الاضطرابات الشعورية، وعدم الانسجام العقلى وهما سببا العديد من المشاكل الصحية الجسدية. لكن العلاج بالزهور لايهدف إلى علاج أى مرض أو حالة مرضية وإنما إعادة توازن حالات العقل والشعور والنفس مثل الخوف - القلق - الوحدة - الاكتئاب ... الخ.
وهناك تحذير مهم يتلازم تواجده مع العلاج بالزهور، هو أن معظم أنواع علاجات الزهور سائلة تؤخذ عن طريق الفم أو يدهن بها الجلد. وكلها مخففة لكنها لا تسبب الإدمان أو التسمم ولا تعتبر خطيرة إذا تم أخذ الجرعات الطبيعية منها، والتحذير الوحيد يكون للأشخاص التى تعانى من مشاكل صحية خطيرة ومزمنة وتلجأ إلى العلاج بالزهور من تلقاء نفسها بدون اللجوء إلى الطبيب المتخصص.
وقد تم اكتشاف العلاج بالزهور على يد الطبيب الإنجليزى "إدوارد باتش" 1936 - 1886 خلال تدريباته الطبية فى العشرينات. وقد لاحظ "باتش" أن العديد من شكوى مرضاه تبدو وكأنها متصلة بالحالة العقلية لديهم، واستناداً على هذه الفكرة توصل "باتش" بوصفه طبيب أنه يعالج فقط تأثير المرض وليس أسبابه، وربط "باتش" نظريته باتلطب المتشابه (Homeopathic) والذى يستخدم فيها جرعات صغيرة جداً من المواد المخففة تعادل عدم التوازن الذى يحدث داخل جسم الإنسان ويهدد صحته وهذا أدى به إلى أن يصنف مرضاه إلى نوعين: مرضى حالة العقل السلبية أو مرضى عدم الاتزان الداخلى لكى يبحث لهم عن زهور بعينها تعيد حالة الاتزان أو الانسجام لهم.

وعلى الرغم من أن "باتش" قام باختيار الزهور المستخدمة فى علاج العقل والنفس فكان تحديده لنوع الزهور لكل حالة كان فطرياً أكثر منه علمياً حيث كان يستشعر الاهتزازات التى ترسلها كل زهرة بموضوعية، وبعد اختبار هذه الأزهارعليه توصل إلى (38) نوع من أنواع العلاج الطبيعى المنفصل لعلاج كل حالة عقلية سلبية قام بتحديدها. كل أنواع العلاج من النباتات الكاملة الإزهار والتى يغمسها إما فى مياه الينابيع لعدة ساعات فى حين تكون متعرضة لضوء الشمس الكامل أو وضعها فى ماء مغلى لمدة 30 دقيقة. ثم تبرد هذه المياه وترشح وتخلط بالبراندى كمادة حافظة وتعبأ فى زجاجات وهذا السائل المركز يسمى بـ (المادة الأم - Mother essence) والتى تخفف عند التوزيع والاستخدام، وهذه هى الطريقة المستخدمة اليوم وبما أن علاج الزهور هذا يخاطب الحالة الشعورية للأفراد وليس المرض نفسه فمن الممكن أن يكون شخصان يعنيان من الصداع ولكن يتلقيان نوعين مختلفين من العلاج، وبما أن تحديد طبيعة الشخص وحالته الشعورية مهمة للغاية من أجل وصف العلاج له فاللجوء إلى معالج متخصص عنده خبرة مهم للغاية، ولكن يمكن القول أيضاً أن الشخص يمكن أن يعالج نفسه ذاتياً بعد التعرف على أنواع العلاجات (38 زهرة) وما الذى تعالجه كل زهرة حسب حالة الشخص الشعورية والعقلية ومعرفة الشخصية وبعد أن يختار المريض العلاج الذى يلائم تقريباً حالته يضع قطرات قليلة على مشروب أو يضعها مباشرة تحت لسانه أربع مرات يومياً.

من المفترض أن تختفى الأعراض فى خلال أسبوع - 12 أسبوعاً. وإذا كانت هذه الطريقة أكثر من مجرد دواءيعطى للمريض فمازال شرحه علمياً غير متواجد أو غير كافٍ، وهو لا يعمل على المستوى البيوكيميائى لا يتواجد أى جزء من النبات فى العلاج. وهذا يعنى أن علاج الزهور ما هو إلا عامل مساعد يخفف سبب الضغوط ويسمح لجهاز المناعة الطبيعى لجسم الإنسان أن يعمل بكفاءة.
العلاج بالزهور علاج "تذبذبى" أو "طب تذبذبى" يعمل على إعادة توازن الحالة المتذبذبة لهؤلاء الأشخاص الذين يلجأون إليه.

* مخاطر العلاج بالزهور:
بما ان السوائل المستخدمة فى العلاج بالزهور مخففة بنسبة كبيرة فهى غير سامة ولا تعرض من يستعملها للإدمان، فمجرد استخدامها بطريقة صحيحة فلن توجد مخاطر معروفة لها.
والنتائج الطبيعية للعلاج بالزهور يمكن أن تساعد فى الاضطرابات الشعورية والعقلية التى تسبب المرض الجسدى، وبما أنه يوجد فيه نظام المساعدة الذاتية (التى يشخص فيها كل شخص حالته) الذى يؤكد على الإدراك الذاتى ولا يتم اللجوء إلى المساعدة المتخصصة فهذا العلاج يطلب من كل شخص أن يلقى نظرة صادقة على نفسه وأن يبذل أقصى جهد له فى تحسين حالته الشعورية. وهذا الجهد من الإنسان مع مفعول العلاج من الممكن أن يسفر عن تحقيق السعادة والثقة بالنفس لتحل محل الاكتئاب و الخوف.

(أنواع الزهور العلاجية)


الطب البديل، العلاج بالزهور، أنواع الزهور العلاجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع الزهور العلاجية

أنواع الزهور العلاجية * أنواع الزهور العلاجية:
- توصل "باتش" إلى (38 زهرة) لتعالج الحالات الشعورية والعقلية المتعددة:

1- (Agrimony):
تستخدم لعلاج الأشخاص الذين يخفون مشاكل واضطرابات عميقة وراء ماسك الوجه الذى يتظاهر بالسعادة والانبساط، ومن النادر أن يفرضوا مشاكلهم الشخصية على الآخرين ويستسلمون سريعاً بالمجادلة من أجل التوصل لحلول سلمية. ويتجهون إلى الكحوليات والعقاقير للهروب من آلامهم.

2- الحور الرجراج (Aspen):
تستخدم هذه الزهرة لعلاج الأشخاص الذين يعانون من خوف غامض غير معروف، و قلق. داخلهم هاجس بالتوقع بوجود شىء ما غير حسن والخوف من الشر المرتقب.

3- الزان (Beech):
للأشخاص التى تتضايق بسهولة من العادات والاختلافات عن الآخرين، والذين لديهم خصوصية فى المزاج.

4- حشيشة القنطريون (Centaury):
للأشخاص الذين يصعب عليهم قول لا أو الرفض ودائماً ما ينكرون احتياجاتهم فى سبيل الآخرين ... ويسهل استغلالهم.

5- (Cerato):
للأشخاص الذين تنقصهم الثقة بأنفسهم وفى قدرتهم على أخذ القرار ودائماً يتجهون للآخرين من أجل النصيحة.

6- (Cherry plum):
لهؤلاء الذين يخشون فقد السيطرة على الأفكار أو التصرفات، أو الإقدام على عمل شىء من المعروف أنه خاطىء نتيجة للاندفاع.

7- برعم الكستناء (Chestnut bud):
للأشخاص الذين يفعلون نفس الخطاء مراراً وغير قادرين أن يتعلموا من خبراتهم السابقة، ودائماً ما يكررون نماذج سلبية من السلوك و/أو العلاقات.

8- الهندبا البرية (Chicory):
للأشخاص الذين يحبون التملك ويشعرون بأنهم يعرفون ما هو الأفضل للأشخاص القريبة منهم. ويحسون غالباً بأنهم لا ينالون التقدير الذى يستحقونه ويعتبرون هذا أنه واجب الأشخاص الذين يهتمون بهم وأن يكونوا على اتصال قريب منهم دائماً.

9- ياسمين البر (Clematis):
للأشخاص الحالمين الذين يفتقدون التركيز. أفكارهم ليس لها علاقة بحاضرهم الذى يعيشون فيه إلا نادراً ويميلون إلى الانسحاب إلى عالم التخيل للهروب من الحاضر غير السعيد.

10- التفاح البرى (Crab apple):
من لديهم رأى دونى لأنفسهم فيما يتصل بحالتهم الجسدية والمظهرية، الذين ينتابهم شعور الخجل والخوف من التلوث أو عدم النظافة.

11- الدردار (Elm):
للأشخاص المشغولة بمهام تبدو صعبة للغاية لإتمامها، هؤلاء الأشخاص يكونون مثقلين بشكل مؤقت بمسئولياتهم.

12- الجنطيانا (Gentian):
للأشخاص التى تفقد شجاعتها بسهولة بسبب بعض العوائق الصغيرة والتى تسبب لهم التردد والشك، ويجدون صعوبة فى البدء من جديد. للأشخاص المتشائمين الذين يبنون جبال من الأتربة.

13- (Grose):
يعالج الشعور بافتقاد الأمل واليأس.

14- (Heather):
للأشخاص التى تبحث عن أى صحبة تنصت إلى مشاكلها، ثرثارة وكثيرة الكلام، دائماً ما يحولون أى محادثة إلى مشاكلهم وشخصياتهم غير قابلة للتوقف عن الحديث حتى لو كانت الصحبة تريد الرحيل.

15- الإيلكس (Holly):
للأشخاص الغيورين، والشكاكين غير الواثقين فى نوايا الأشخاص الآخرين. يجدون أنفسهم مفتقدين للدفء والعاطفة تجاه الآخرين لوجود الحقد بداخلهم.

16- صريمة الجدى (Honey Suckle):
للأشخاص التى تسكن فى ذكريات الماضى والحب الضائع أو فى طموحات لم ينجزونها، يبكون على الأيام الماضية ويتمنون رجوعها مرة أخرى.

17- (Hornbeam):
تستخدم هذه الزهرة عند الإحساس بالتعب نتيجة لتسويف الأشياء والإحساس بالملل. وتستخدم الزهرة لهؤلاء الأشخاص الذين يشعرون بالحاجة إلى القوة العقلية والجسدية وبمجرد رجوع النشاط لأصحابها فلا تعد للتعب أى وجود.

18-(Impatiens):
للصعوبات التى تنشأ من الحياة السريعة، للأشخاص المتسرعة فى أخذ القرارات .. ومندفعين فى تنقلاتهم من مكان لآخر. تصلح هذه الزهرة للشخص الذى يفتقد الصبر ويثور ممن يتعامل معهم ولهم أسلوب فى الحياة أبطأ منه ويفضلون العمل بمفردهم حيث يجد الآخرون صعوبة فى مواكبة سرعتهم.

19- اللآركس (Larch):
للأشخاص التى تفتقد الثقة بالنفس لإحراز النجاح، ويشعرون بأن لا يمكنهم عمل شىء جيد بالمثل أو مثلما يفعله الآخرون نتيجة لتوقعاتهم بالفشل اتى تؤدى إلى محاولات غير كافية لإحراز التقدم.

20- (Mimulus):
للأشخاص التى تنتابها خوف معين ومعروف مثل الخوف من الظلام أو الارتفاعات أو الماء ... الخ.

21- الخردل (Mustard):
لحالات الكآبة واليأس العميق الذى يأتى ويذهب بدون سبب معروف، وللأشخاص التى تحيط بهم سحابة مظلمة.

22- البلوط (Oak):
للشخص الذى يقدس العمل والذى تعتمد عليه لإكمال الأعمال بغض الظر عن وجود عامل التحدى. للأشخاص التى تكرس نفسها للروتين اليومى للعمل وتهمل احتياجاتهم الخاصة واحتياج الآخرين لهم.

23- الزيتون (Olive):
للإجهاد العقلى أو البدنى نتيجة محنة أو مرض بها الشخص.

24- الصنوبر (Pine):
للشخص الذى يطلب الكمال، والناقد لنفسه بطريقة كبيرة ونادراً ما يكون راضياً أو سعيداً بإنجازاته. بعيداً عن الشعور بالذنب فهو يلوم نفسه على أخطاء الآخرين وتقصيرهم كما لو كان خطأه

25- الكستناء الأحمر (Red Chestnut):
للشخص القلق بشكل مفرط مما يؤثر على صحته وعلى سلامة أصدقائه وعائلته، ودائماً ما يسبق بأى شىء سيىء سيحدث لهم.

26- الورد الصخرى (Rock Rose):
للارتباك ةوالهستريا ولشعور الخوف والفزع، والذين ينزعجون بالكوابيس.

27- (Rock Water):
للشخص القاسى على نفسه، ويشعر بأن له مهمة فى الحياة من خلال الالتزام الصارم بنمط حياة أو بالدين. ومن الممكن أن ينكر متاع الحياة من أجل أن يكون مثل يُحتذى به.

28- (Scleranthus):
لعدم التأكد والتردد، للشخص الذى يستطيع أخذ قرار بين شيئين.

29- (Star of Bethlehem):
للإصابات القديمة أو الحديثة والتى لم يكتمل شفاؤها كلية على سبيل المثال: الحوادث - الجراحات - أو افتقاد لشخص عزيز.

30- الكستناء الحلو (Sweet chestnut):
للأشخاص التى تصل إلى أقصى حد للاحتمال، وعندما تصل بهم أعباء الحياة إلى أقصى مما يمكن احتماله.

31- رعى الحمام (Vervain):
للصعوبات التى تنشأ من التحمس الزائد، للشخص القوى الإرادة ويعتقد أنه "صح" ودائماً يدفع الآخرين للتفكير بطريقتهم. لا يعجبه الظلم وصريح لا يدور حول ما يريده.

32- الكرمة (Vine):
للصعوبات التى تنشأ من التحمل الزائد، للشخصية الاستبدادية التى تحمل القيادة داخلها ولديها ثقة بالنفس.

33- الجوز (Walnut):
للأشخاص التى تمر بفترات الانتقال والتغيير حيث يسهل الجوز عليهم التكيف مع هذه البيئات والأحوال الجديدة وهذا يتضمن ولا يقتصر على العلاقات .. مواقف العمل .. ظروف الحياة غير المريحة.

34- فيوليت الماء (Water Violet):
للأشخاص التى لها خصوصية وتكون بعيدة، الأشخاص التى تحب الوحدة ويجدون صعوبة فى تكوين وعمل صداقات قريبة.

35- الكستناء الأبيض (White Chestnut):
للأشخاص التى تراودها أفكار لا يريدون التفكير فيها ودائماً ما تشتت تركيزهم عن أى عمل يكون فى أيديهم مما يؤدى إلى عدم راحتهم وعدم قدرتهم على النوم.

36- الشوفان البرى (Wild Oat):
للأشخاص غير الراضين عن حياتهم الوظيفية الحالية، ويريدون عمل شىء آخر بحياتهم .. لكن لايستطيعون تحديد وجهتهم فى الاختيار.

37- الورد البرى (Wild Rose):
للشخص غير المبالى أو المكترث بالحياة والذى لا يبذل مجهوداً فى تغيير حياته أو تحسينها.

38- الصفصاف (Willow):
للشخص الذى يشعر بعدم العدل فى تعامل الآخرين معه وأن كل مجهوداتهم ضائعة ولا تقابل بالإحسان أو الثواب فى حين نظرتهم للآخرين أنهم يصلون على ثواب أشياء يفعلونها أقل منهم.

- وهناك تركيبة لتخفيف الضغوط والتخلص منها:
- تركيبة الضغوط:
هى عبارة عن مزيج من خمس أنواع من الزهور السابقة تكون فى صورة سائلة أو صورة كريم يدهن، وذلك لتخفيف الضغوط فى المواقف الآتية: الامتحانات، التحدث أمام جماعة، مقابلات العمل، بيئة الضغوط فى العمل أو المنزل، الحوادث ... وغيرها.
كما ان لها استخدام آخر لتقليل الآلام والتورم الناتج عن الحروق والكدمات والالتهابات والقطع وتيبس العضلات و لدغة الحشرات.
وعندما يكون هناك آلام أو أى تعب جسمانى لابد وأن يتبعه ضغط نفسى وعصبى فإن استخدام التركيبة فى صورتها السائلة من الممكن أن يتم استخدام الكريم كدهان موضعى معها.
لكن هذه التركيبة لا تحل محل العلاج الطبى، وفى الحالات الخطيرة لابد من استشارة الطبيب على الفور.


الطب البديل، الكايروبراكتيك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكايروبراكتيك
 (Chiropractic Therapy)

الكايروبراكتيك

* العلاج بالكايروبراكتيك:
- "الكايروبراكتيك"هو علاج يركز على العلاقة بين العمود الفقرى والجهاز العصبى وتأثير هذه العلاقة على الصحة الجيدة.

والغرض من العلاج "بالكايربراكتيك": هو تصحيح فقرات العمود الفقرى لاستعادة الوظيفة الطبيعية للجهاز العصبى لمعالجة أية آلام وبالتالى تسمح للجسم بمداوة نفسه ذاتياً.
لكنه هناك تحذير بالنسبة لمرضى العظم والذين يعانون من الكسور وسرطان العظام غير مسموح لهم بالعلاج بـ "الكايربراكتيك"، أما المرأة الحامل والتى تعانى من آلام الظهر فيمكن علاجها بهذه الطريقة لكن لا تتعرض مطلقاً لأشعة إكس (الأشعة السينية).

وفى أقل من قرن، انتقل العلاج "بالكايربراكتيك" من مجرد طب مولع ومشغوف به جماعة معينة إلى علاج بديل وصل إلى العالمية وتأسس عام 1895 على يد الكندى - الأمريكى "بالمر" 1845 - 1913، عندما قام "بالمر" بعلاج حاجبه الأعمى بإعادة إحدى فقرات عموده الفقرى إلى مكانها الطبيعى .. وظل "بالمر" ينقح نظرياته وأعماله حتى وصل إلى فلسفة طبية كاملة تحمل هذا الشعار: " يجب أن تصحح فقرات العمود الفقرى من أجل أن يحقق الناس مفهوم الصحة السليمة والمداومة عليها".
وعندما تتحرك فقرات العمود الفقرى عن مكانها الطبيعى وهو ما أسماه بـ "Subluxations" تؤثر على انتقال إشارات الأعصاب الطبيعية من المخ لأعضاء الجسم و أنسجته وكنتيجة نهائية تؤثر على صحة الإنسان. وعلى عكس العقاقيرو/أو الجراحة الخاصة بالطب التقليدى، فإن العلاج "بالكايروبراكتيك" يعتبر أكثر أمانا وتوفيراً أيضاً. وقد تطور العلاج "بالكايروبراكتيك" على مدار الأعوام وأصبح ثالث أكبر مهنة تختص بالرعاية الصحية بعد الأطباء وأطباء الأسنان، وفى منتصف التسعينات أصبح هذا العلاج يمارس بدون إشراف من الأطباء وأصبحت هناك العديد من المستشفيات المنتشرة خاصة فى الولايات المتحدة الأمريكية.

وأصل كلمة "الكايربراكتيك" اشتقت من الكلمة اليونانية (Cheir) والتى تعنى "اليد" والشق الثانى (Prakticos) والتى تعنى "تُعمل بـ أو الاستخدام الماهر لـ" والكلمة مكتملة "الاستخدام الماهر للأيدى". يركز العلاج "بالكايروبراكتيك" كلية على العلاج اليدوى للعمود الفقرى و المفاصل ولا يستخدم عقاقير أو جراحة. كما أنه لا يشخص الأمراض أو يدعى العلاج الخاص لكل حالة وإنما يعتمد على مفهوم أن الجسد يمتلك قدرته العلاجية الفطرية والشفاء يتم من داخل الجسد ليظهر على الإنسان خارجياً بعد ذلك، بالإضافة إلى أنه عندما يكون الجسم متوازناً فستأتى الصحة الجيدة كنتيجة حتمية لأن الجهاز المناعى للجسم يعمل بكفاءة ولا يوجد به خلل.
ويُرجع "الكايروبراكتيك" أى خلل فى الجهاز المناعى إلى اضطراب الإشارات العصبية بسبب عدم انتظام فقرات العمود الفقرى، لذا فإن الهدف الوحيد لممارسى "الكايروبراكتيك" هو الاتصال بالعمود الفقرى كعامل أساسى فى الصحة أو المرض ويكون كل الاهتمام هو التركيز على إعادة العمود الفقرى لحالته الطبيعية يدوياً.


الطب البديل، الماكروبيوتك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الماكروبيوتك
 (Macrobiotic Diet)

الماكروبيوتك * النظام الغذائى (الماكروبيوتك):
- "الماكروبيوتك" هو الغذاء الذى يرتكز على موازنة السالب والموجب من أجل موازنة الطاقة الحيوية.

يعتمد هذا النظام الغذائى على الغذاء القليل فى نسبة دهونه والعالى فى الألياف من أجل الارتقاء بالصحة ومنع الإصابة بمرض السرطان وأمراض القلب وغيرها من الأمراض المزمنة .. فما هى الأطعمة التى يتم استخدامها فى "الماكروبيوتك"؟ ما هى مواطن القوة لهذا النظام الغذائى؟ ما هى الاحتياجات الواجب أخذها مع اتباع نظام "الماكروبيوتك"؟

أصل كلمة "الماكروبيوتك"، تأتى اصل هذه الكلمة من الكلمات اليونانية التى تعنى (الحياة الطويلة - Long life) والنظام الغذائى لـ"الماكروبيوتك" أو فلسفة "الماكروبيوتك" تم تطويرها بواسطة المعلم اليابانى "جورج أوشاوا" والذى اعتقد ان البساطة هى مفتاح الصحة السليمة. يحتوى نظام "الماكروبيوتك" على عشرة مراحل وآخر مرحلة فى هذا النظام يتكون فقط من الأرز البنى والماء، ونتيجة لتحفظاته الشديدة فى نظام "الماكروبيوتك" أصبح نظام "أوشاوا" لا يعتد به من قبل مستشارى نظام "الماكروبيوتك".
ثم قام "ميتشيو كوشى" بالتوسع فى نظرية "الماكروبيوتك" وفتح مهد فى بوسطن فى عام 1978، وقام "كوشى" مع زوجته بإصدار كتب عدة عن نظام "الماكروبيوتك" وبذلك يعتبر هو المسئول عن نشر نظام "الماكروبيوتك" فى شمال أمريكا.

* لماذا يتبع الشخص نظام "الماكروبيوتك"؟
يسعى أى شخص إلى البحث عن طريقة صحية للطعام تتكامل مع الصحة الجسدية والنفسية وكل هذا يتحقق مع "الماكروبيوتك". يعتمد غذاء "الماكروبيوتك" على دهون قليلة وألياف عالية أى نستطيع القول بأنه نظام غذائى نباتى، ويؤكد على استخدام الحبوب والخضراوات بالإضافة إلى أن نظام "الماكروبيوتك" غنى بمادة (Phytoestrogen) المتوافرة فى منتجات الصويا.
وبماأن النظام الغذائى القائم على دهون أقل وألياف أكثر يوصى باستخدامه لمرض السرطان والحالات المزمنة الأخرى حيث أن مادة (Phytoestrogen) هى مادة وقائية وتقلل من مخاطر الأمراض السرطانية المتصلة بهرمون الإستروجين مثل سرطان الثدى، لكن الأبحاث لم تجزم بمدى فاعلية نظام "الماكروبيوتك" الغذائى فى منع الإصابة بمرض السرطان أو علاجه فمازالت الرعاية الطبية التقليدية هى الأساس فى علاج الأمراض الخطيرة المزمنة مثل مرض الأيدز والسرطانات.

* ما هو نظام "الماكروبيوتك"؟
- الحبوب الخالصة: 50-60% من كل وجبة.
وتتضمن الحبوب الخالصة على الأرز البنى أو الشعير او الذرة .. وأية حبوب أخرى بشرط ألا تكون مخلطة، أما النودلز والمكرونة والمخبوزات وأية منتجات للدقيق يتم تناولها أحياناً من وقت لآخر.

- الحساء: 1-2 كوب من الحساء يومياً.
ويتم استخدام الحساء المصنع من منتجات فول الصويا (Miso -Shoyu) وهو الشائع استخدامه فى هذا النظام الغذائى.

- الخضراوات: 25- 30% من الاستهلاك اليومى للغذاء.
وحتى ثلث الكمية من إجمالى استهلاك الخضراوات يمكن أن يكون فى صورتها الخام، ينبغى تسوية الخضراوات بالبخار أو السلق أو الخبز أو التشويح (سوتيه).

- الفول: 10% من إجمالى الطعام.
الفول المطهى أو منتجاته مثل التوفو.

- الأطعمة الحيوانية: كميات صغيرة من الأسماك أو فواكه البحر عدة مرات فى الأسبوع.
مع تجنب اللحوم الحمراء- لحوم الطيور الداجنة - البيض - ومنتجات الألبان.
يتم تناول الزنجبيل أو المستردة مع الأسماك وفواكه البحر لتخليص الجسم من السموم التى تنتج من الأسماك وفواكه البحر.

- البزور والمكسرات: باعتدال.
يتم تمليح المكسرات وتحميصها بملح البحر أو (Shoyu).

- الفاكهة المحلية: عدة مرات فى الأسبوع.
التفاح - الكمثرى - الخوخ - المشمش - العنب - التوت - الشمام - وفاكهة أخرى، تجنب الفاكهة الاستوائية مثل المانجو والأناناس والباباى.

- الحلوى: باعتدال من 2-3 مرات فى الأسبوع.
يستطيع الشخص الذى يسمتع بصحة جيدة أن يتناول الحلوى، وهى من الأطعمة المحلاة طبيعياً مثل التفاح والقرع و الفاكهة المجففة مع استخدام مواد التحلية الطبيعية والابتعاد عن السكر والعسل والمولاس والشيكولاته والخروب ومواد التحلية الصناعية.

- زيت الطهى: استخدام زيوت الخضراوات غير المكررة.
ومن أكثر الزيوت شيوعاً فى الاستخدام زيت السمسم الداكن بالإضافة إلى زيت السمسم الخفيف، زيت الذرة، وزيت بزور الخردل.

- التوابل والبهارات ..
تستخدم التوابل مثل ملح البحر الطبيعى، جذور الزنجبيل، السمسم المحمص، الكراث ... وغيرها.

وتعتمد الإرشادات العامة لنظام "الماكروبيوتك" الغذائى على الاختلافات الفردية والتى تتمثل فى المناخ والموسم والسن والنوع والنشاط الممارس والاحتياجات.

* ماهى مواطن القوة لنظام "الماكروبيوتك" الغذائى؟
أما عن مواطن قوة هذا النظام أو إيجابياته فتتمثل بأنه نظام يعتمد على الحبوب الغنية بأليافها والخضراوات والفول، وكل هذه الطعمة قليلة فى نسبة دهونها المشبعة وغنية بمادة (Phytoestrogen) كما ذكرنا من قبل. وهذه المادة تساعد على توازن الهرمونات بجسم المرأة وخاصة فى فتران سن انقطاع الدورة الشهرية و أعراض ما قبل نزول الدورة وتمنع الإصابة بسرطان الثدى و داء البطانة الرحمي، بالإضافة إلى ان نظام "الماكروبيوتك" الغذائى قليل فى كمبات اللحوم ومنتجات الألبان والسكريات.

* هل توجد آثار جانبية لاتباع نظام "الماكروبيوتك"؟
يعتبر بعض خبراء التغذية أن نظام "الماكروبيوتك" نظام متحفظ ويفتقد إلى بعض العناصر الغذائية مثل البروتينات و فيتامين ب12، الحديد، الماغنسيوم و الكالسيوم. وافتقاد الجسم للطاقة قد تنتج من عدم تناول الكميات الملائمة من البروتينات.

* خمس خطوات لمبتدىء نظام "الماكروبيوتك" الغذائى:
1- تناول الحبوب الخالصة (من الطحين الكامل):
فالحبوب الخالصة لها ميزتان أنها رخيصة الثمن كما أنها سهلة فى طهيها، ضع إناء من الأرز البنى أو الشعير أو غيرها على النار واتركها لكى تنضج بينما تنجز شيئاً آخر فى يديك وستجدها نضجت بسرعة. تناول البعض منها فى الغذاء أو العشاء لمدة يومين.

2- المضغ الجيد:
"أمضغ طعامك" هكذا تردد الأم لأطفالها، وهذا له مدلول علمى وصحى لأن الكربوهيدرات المعقدة (الحبوب الخالصة، الخضراوات) تحتاج إلى إنزيم خاص فى اللعاب لكى يجعلها تمتص كلية، بدون هذا الإنزيم فإن كافة الإنزيمات فى المعدة والأمعاء الدقيقة كلها متشابهة فى عملها.
وبالمضغ جيداً تجعل الجسم يمتص الغذاء كسوائل ويجعلك هادئاً (المعدل 50 -100 مضغة).

3- التخلى عن منتجات الألبان وإلجأ إلى خضراوات البحر:
صحيح أن الإنسان يحتاج إلى منتجات الألبان من أجل عظام قوية لتوافر المعادن فيها، لكن المعادن لا تأتى فقط من منتجات الألبان وإنما تجدها فى كثير من الألبان التى نتناولها مثل: خضراوات البحر، الخضراوات الورقية، المكسرات، البزور والحبوب. ويمتص الجسم المعادن الموجودة فى هذه الخضراوات أسهل من تلك الموجودة فى منتجات الألبان. وللتحول من منتجات الألبان لهذه الأطعمة ستحتاج إلى وقت انتقالى يمكنك استخدام فول الصويا أو بدائل الأرز حتى تعتاد على هذا النظام الغذائى الجديد.

4- جرب مواد التحلية الطبيعية:
ويعنى الابتعاد عن السكر البيض لأن له مضار كبيرة وأولها زيادة معدلات السكر فى الدم، أما مواد التحلية الطبيعية تحتوى على معادن يمتصها الجسم بسهولة مثال على ذلك: شراب الأرز (Rice syrup) - الملت (Barley malt) - شراب الأرز المسكر (Amazake).

5- كن صبوراً مع نفسك:
عليك بتجربة نظام "الماكروبيوتك" الغذائى على أنه شىء جديد وصحى فى حياتك ولا سيما إذا كنت لا تعانى من أية مشاكل صحية تستخدمه لها .. فتكفى متعة التجربة.


الطب البديل، الوخز بالإبر،

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوخز بالإبر
 (Acupuncture)

الوخز بالإبر * ما هو الوخز بالإبر أو العلاج بالإبر:
- الوخز بالإبر الصينية هو أحد فروع الطب الصينى التقليدى، وكانت نشأته فى الصين لأكثر من 500 عاماً مضت.

ويعتمد علاج الوخز بالإبر الصينية على أن الكائنات الحية يوجد لديها طاقة حيوية تسمى (Qi) والتى تدور فى خطوط الطاقة غير المرئية التى توجد بالجسم ويصل عددها إلى (12) وتُعرف باسم (Meridians). وكل خط من هذه الخطوط تتصل بالنظمة المختلفة للأعضاء، وعد توازن تدفق الطاقة الحيوية (Qi) خلال خط واحد يؤدى إلى بداية المرض.
وعلماء الوخز بالإبر يقومون بغرز إبر فى نقاط محددة فى خطوط (Meridians) لتؤثر على إستعادة التوازن وعودة تدفق طاقة (Qi)، ويوجد فى جسم الإنسان ما يزيد على 1.000 نقطة للوخز بالإبر.
وفى عام 1997، تم إعادة تصنيف الإبر الصينية من "إبر معملية" مازالت خاضعة للتجارب إلى "آداة طبية" بواسطة الولايات المتحدة الأمريكية - منظمة الغذاء والدواء. وفى نفس العام أصدرت طالمؤسسة القومية للصحة" بيان بالموافقة الجماعية على الإقرار بصلاحية الوخز بالإبر كعلاج للعديد من الحالات الصحية مثل آلام مابعد الجراحات، والمعروف عنها أنها من أفضل الطرق الآن لأنواع العلاج البديل (الطب البديل).

* كيف يعمل الوخز بالإبر الصينية؟
- توجد العديد من النظريات حول كيفية استخدام الوخز بالإبر ومنها:
- الوخز بالإبر الذى يحفز إفراز مادة إندورفينز (Endorphins) الخففة للألم.
- الوخز بالإبر الذى يؤثر على إفراز (Neurotransmitters)، وهى المواد التى تنقل إشارات الأعصاب من وإلى المخ.
- الوخز بالإبر الذى يؤثر على الجهاز العصبى.
- الوخز بالإبر الذى يحفز الدورة الدموية.
- الوخز بالإبر الذى يؤثر على التيار الكهربائى بالجسم.

* الحالات التى تم علاجها بالوخز بالإبر:
- الصداع النصفى.
- التهاب الجيوب النفية.
- نزلات البرد.
- الإدمان.
- الإقلاع عن التدخين.
- عرق النسا.
- التهاب المفاصل.
- تقلصات الدورة الشهرية.
- آلام أسفل الظهر.
- أزمات الربو.
- إنقاص الوزن.
- العقم.

* كيف يتم العلاج بالوخز بالإبر التقليدى؟
- قبل بدء متخصص الوخز بالإبر بفحص الحالة، يُطلب من الفرد ملء بيانات كاملة خاصة بحالته الصحية.
- ثم يقوم متخصص العلاج بالإبر بتوجيه بعض الأسئلة الهامة للفرد والتى تتضمن على: حالته الصحية، عاداته فى الحياة، النظام الغذائى، المشاعر والعواطف، الدورة الدموية، درجة الحرارة، الشهية، الضغوط، الحساسية للطعام، استجابته لتغيرات الجو والمواسم.
ويقوم أيضاً متخصص العلاج بفحص الشخص، رؤية لون وجهه، صوته ولون لسانه، ويقوم بفحص ثلاث نقاط للنبض فى رسغ كل يد والتى يقيمها لمعرفة الالاثنى عشر خطاً (Meridians).
- يبدأ بعدها متخصص العلاج بالإبر فى تشخيص الحالة وبداية العلاج، وبشكل نمطى يستخدم المتخصص من 6 -12 إبرة خلال العلاج ولا يوحى كثرة عدد الإبر لتكثيف العلاج وإنما إلى اهمية إحلال الإبر فى الجسم بطريقة دقيقة.
- وعند غرز الإبر يشعر الشخص بوخز بسيط وبمجرد أن تدخل الإبر الجسم لن يعانى الشخص من أى ألم، وسيشعر بارتياح طوال مدة العلاج. وعلى الفرد أن يخبر متخصص العلاج إذا احس بألم أو تنميل أو عدم راحة.
- وعن طول فترة العلاج تختلف من ثوانٍ لأكثر من ساعة. وفترة العلاج النمطية من 20- 30 دقيقة
- وقد يستخدم المتخصص الوسائل التالية فى علاجه:
- (Moxibustion): تسخين الإبر بواسطة أعواد أعشاب جافة لتنشيط وتسخين نقاط الوخز وتُعرف باسم (moxa).
- (Cupping): وهو استخدام أو وضع أكواب زجاجية "لخلق مكان للمص على الجلد" وذلك لتنشيط طاقة (Qi) والدم فى حالة جروح الرياضة.
- طب الأعشاب (Herbal medicine): تعطى الأعشاب الصينية على هيئة شاى، أقراص، كبسولات كمكملات العلاج بالوخز بالإبر.
- التحفيز الكهربائى (Electrostimulation): وهى تعطى التحفيز الكهربائى لحوالى 2 -4 إبرة والتى تستخدم لعلاج الآلام والتخلص من آلام العضلات.
- الوخز بالليزر (Laser acupuncture): تحفيز للإبر بوسيلة غير الإبر.


الطب البديل، برامج التخلص من سموم الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

برامج التخلص من سموم الجسم
(Detoxification programs)
برامج التخلص من سموم الجسم * التخلص من سموم الجسم:
- تهدف برامج تخليص الجسم من السموم إلى استخدام أنظمة غذائية وأطعمة تدعم صحة الإنسان بل وتعمل على علاج بعض الحالات المرضية.

ولا يمكن فصل هذه البرامج عن نظام الصيام فى الطب البديل والابتعاد عن الأطعمة الجامدة.

- وتوجد أنواع عديدة من هذه البرامج:
- برنامج التخلص من سموم العقاقير.
- برنامج التخلص من سموم الكحوليات.
- برنامج التخلص من سموم الكافيين.
- برنامج التخلص من سموم النيكوتين.
- صيام الطب البديل.
- والبرنامج العام للتخلص من السموم.

يدخل جسم الإنسان العديد من السموم يومياً من خلال ما تتعرض له من مواد كيميائية, تلوث الماء و الهواء, الإشعاعات, الطاقة النووية, استخدام العقاقير بكافة أنواعها ومنها المهدئات, تتناول الأطعمة غير الصحية والسكريات بكثرة وبالتالى زيادة إصابة الإنسان بالعديد من الأمراض ومنها: السرطانات أمراض الأوعية الدموية, التهابات المفاصل, الحساسيات بأنوعها, السمنة الذى أصبح داء العصر, مشاكل الجلد بالاضافة الى عدد كبير من الأعراض الشائعة مثل الصداع – الإرهاق, الآلام، السعال, اضطرابات المعدة ...

وضعف الجهاز المناعى وكل ذلك له علاقة مباشرة بدخول السموم إلى أجسامنا ويحدث التسمم فى جسم الإنسان إما داخلياً أو خارجياً, التسمم الخارجى هو الذى يدخل جسم الإنسان من البيئة التى تعيش فيها سواء بتنفس هذه السموم أو بالاتصال المباشر بها مثل التعامل مع المواد الكيميائية التى توجد فى الأطعمة أو المشروبات مثل الماء الملوث أو من خلال العقاقير والأدوية.

أما السموم الداخلية فى تلك التى تحدث داخل جسم الانسان من خلال وظائف الجسم الطبيعية من خلال العمليات الخلوية أو الكيمياء الحيوية ونجد أن الجزيئات الطليقة هى السموم التى تنتج من عمليات الكيمياء الحيوية, ويأتى التسمم عندما يفشل الجسم فى إحداث التوازن بين إنتاج هذه السموم وبين النجاح فى التخلص منها والذى يظهر فى صورة الالتهابات للأنسجة والخلايا والميكروبات بكافة أنواعها والبكتريا والطفيليات هى أوضح مثال لحدوث التسمم الداخلى.

وقد يحدث التسمم أعراض فورية وسريعة تظهر على الانسان مثل التعرض للمبيدات الحشرية أو أخذ بعض العقاقير, لا تظهر الأعراض إلا على المدى الطويل مثل التعرض لـ(Asbestos) والذى يؤدى إلى سرطان الرئة. الأجهزة الطبيعية فى جسم الإنسان والتى تخلصه من السموم متمثلة فى:
- الجهاز التنفس: الرئة – القصبة الهوائية – الجيوب الأنفية – الأنف.
- الجهاز الهضمى: الكبد – المرارة – القولون – المعدة – الأمعاء.
- الجهاز البولى: الكلى – المثانة – قناة مجرى البول.
- الجلد: العرق – الدموع – الغدد الدهنية - "Sebaceous glands"
- الجهاز الليمفاوى: القنوات الليمفاوية – العقد الليمفاوية.

يتعامل جسم الإنسان مع السموم بإحدى الثلاث الطرق الآتية: المحايدة – التحويل – التخلص, وتترجم هذه الكلمات من خلال عمليات الجسم: فالعديد من مضادات الأكسدة تحايد الجزيئات الطليقة, يحول الكبد العديد من المواد السامة إلى عوامل غير ضارة .. فى حين أن الدم يحمل الفضلات لكى للتخلص منها كما أن الكبد يحمل الفضلات من خلال الصفراء إلى الأمعاء حيث يتم التخلص منها أيضاً. وتخرج الفضلات من جسم الإنسان فى صورة إفراز العرق ولا يقتصر التخلص من السموم على كل ما هو عضوى لكنه يمتد أيضاً إلى السموم النفسية والعقلية فبالتعبير عن المشاعر وخاصة حالات الإحباط الداخلية التى تتناب الإنسان نتيجة لضغوط ما قد يمر بها فى حياته اليومية, وكذلك الغضب, الخوف وإحلالهم بالتسامح والحب والفرح والأمل سيتخلص الإنسان من سمومه النفسية.

* هل بوسع كل إنسان أن يتبع برامج التخلص من السموم؟
فى الغلب يمكن لأى شخص أن يتبع برامج التخلص من السموم وأن ينظف جسمه منها, ويعتبر التخلص من السموم وتنظيف الجسم منها الضلع الثالث فى مثلث وظائف التغذية: بناء الجسم, تحقيق التوازن.

- أعراض التسمم وعلاماته:
الصداع | السعال
آلام الظهر | الإصابة المتكررة بنزلات البرد
رشح الأنف | النعاس
الإرهاق | أزيز الصدر
آلام المفاصل | تهيج العين
هرش الانف | الأرق
العصبية | الغثيان
الطفح الجلدى | احتقان الحنجرة
الإحساس بالدوار | ضعف الجهاز المناعى
عسر الهضم | احتقان الجيوب الأنفية
تيبس الرقبة | القلق
تغيرات المزاج | رائحة النفس الكريهة
قلة الشهوة للطعام | الاكتئاب
دهون عالية (السمنة) | الإمساك

- أما الاضطرابات والأمراض المتصلة بتعرض الإنسان للسموم:
حب الشباب | السمنة | أمراض البروستاتة
الدمامل | العدوى بـ: | اضطربات الدورة الشهرية
البثرات | البكتريا | الالتهابات المهبلية
الإكزيما | الفيروسات | دوالى الاوردة
الحساسيات | الفطريات | مرض السكر
التهاب المفاصل | الطفيليات | قرحة المعدة
أزمة الصدر | الديدان | التهاب المعدة
الإمساك | الأورام الليفية | التهاب البنكرياس
التهاب القولون | السرطان | الاضطرابات العقلية
البواسير | المياه البيضاء | الزهايمر (مرض النسيان)
تليف الكبد | نزلات البرد | الشيخوخة
الكبد الوبائى | التهاب الشعب الهوائية | الشلل الرعاش
أمراض الثدى الليمفاوية | الال تهاب الرئوى | إدمان العقاقير
تصلب الشرايين | التهاب الجيوب الأنفية | الصداع النصفى
أمراض القلب | حصوات الكلى | حصوات المرارة
ارتفاع ضغط الدم | أمراض الكلى | النقرس
 | السكتة الدماغية | الصداع العصبى

- ما هو التخلص من السموم؟
يعرف برنامج التخلص من السموم على أنها عملية تنظيف الجسم من السموم وذلك بمحابدتها أو تحويلها أو التخلص منها. وتأتى معظم هذه السموم من نظامنا الغذائى, إساءة استعمال العقاقير, والعوامل البيئية التى تحيط بنا وقد يكون التسمم حاداً أو مزمناً. أما داخلياً فتأتى السموم من الدهون المؤكسدة و الكوليسترول, والجزيئات الطليقة.. وعلى الجانب الوظيفى لأجهزة الجسم فإن عسر الهضم, كسل القولون, عدم عمل الكبد بكفاءة أو الكلى أو الجهاز التنفسى أو حتى الجلد فكل هذا يضيف ويزيد من سموم الجسم ويتضمن برنامج التخلص من السموم تغيير نمط الحياة للشخص ونظامه الغذائى الذى يقلل فيه من استهلاك السموم وزيادة التخلص منها فى نفس الوقت, مع تجنب المواد الكيميائية التى توجد فى الطعام والمصادر الأخرى من الطعام المعالج والسكريات و الكافيين والكحوليات والتبغ وعديد من العقاقير. ويتضمن برنامج التخلص من السموم على شرب كمية زائدة من الماء (الماء النقى) وزيادة تناول الألياف المتمثلة فى الفاكهة والخضروات والابتعاد عن الأطعمة والأنظمة الغذائية التى تسبب الاحتقان.

أطعمة أكثر فى سمومها | أطعمة أقل فى سمومها
العقاقير | الخضروات
الدهون | الفاكهة
الحلوى | الأعشاب
المكسرات | الماء
الأرز |
الأطعمة المقلية |

* متى يتبع الإنسان برنامج التخلص من السموم؟
يقوم الشخص باتباع برنامج تخليص جسمه من السموم بناءاً على عاملين:
أ- عندما يشعر الإنسان ببداية أية اضطرابات.
ب- أو حسب مواسم السنة: الربيع - الخريف - الشتاء - الصيف.
فمثلاً عندما يشعر الإنسان بقدوم نزلة البرد فعليه البدء على الفور بممارسة نشاط رياضى حتى يفرز جسده العرق أو الدخول فى حمام بخار أو سونا ثم شرب السوائل وأخذ الفيتامينات (ج) و (أ)، مع الخلود للنوم وعدم تناول وجبة دسمة مع تناول بعض الأعشاب.
أما برنامج التخلص من السموم حسب الدورة الموسمية للسنة فيتبع التالى
(كمثال):
- الربيع:
من 7-21 يوماً بين 10 مارس إلى 15 أبريل، تستخدم واحدة أو أكثر من هذه الخطط الغذائية:
- النظام الغذائى الذى يعتمد على الليمون.
- الفاكهة - الخضراوات.
- عصائر الفاكهة والخضراوات - الخضراوات الورقية.
- الأعشاب مع أى مما سبق.
- ويمكن التناوب مع فى تناول ما سبق على أن يتضمن البرنامج هنا 3- 5 أيام من صيام الماء.
- مع تذكر الرجوع فى فترة ما إلى النظام الغذائى المعتاد (تقريباً فى المنتصف).
- منتصف الربيع:
ثلاثة أيام فى بداية تكون القمر فى شهر مايو.

- الصيف:
أسبوع واحد من الفاكهة والخضراوات و/أو العصائر الطازجة ويكون غالباً مابين 10 يونيو - 4 يوليو.
- آخر فصل الصيف:
ثلاثة أيام من عصائر الفاكهة والخضراوات فى شهر أغسطس فى بداية تكون القمر.

- الخريف:
7-10 أيام، 11 سبتمبر - 5 أكتوبر
- صيام الجريب فروت، تناول الثمرة أو العصير طازجاً.
- عصير تفاح وليمون سوياً مخففين بالماء.
- فاكهة وخضراوات طازجة او مطهية.
- عصائر فاكهة وخضراوات، فاكهة صباحاً وخضراوات بعد الظهر.
- حبوب من الطحين الخالص، قرع مطهى وأية خضراوات أخرى.
- مزيج من الخطط السابقة.
- برنامج غذائى للتخلص المخفف من السموم + برنامج عشبى.
- تخليص القولون من السموم بالألياف (Psyllium pectin) مع الحقنة الشرجية.
- منتصف الخريف:
ثلاثة أيام فى نهاية شهر أكتوبر وبداية نوفمبر من العصائر.

- الشتاء:
نظام غذائى خفيف ما بين 10 ديسمبر - 5 يناير
- أسبوع واحد من الأرز البنى، الخضراوات المطهية. الزنجبيل والفلفل يمكن ان يستخدما فى الحساء.
- يمكن للشخص ممارسة المساج وحمامات السونا والبخار.
- ثم الاتنظار حتى قدوم فصل الربيع.

* أين تستطيع القيام ببرنامج التخلص من السموم؟
فى أى مكان تريد سواء فى المنزل أو العمل حسبما تستطيع وتكون الظروف مهيئة للشخص، لكنه من الممكن أن تظهر بعض الأعراض عند اتباع برنامج التخلص من السموم وخاصة عند نهاية اليوم الأول مثل الصداع، الإرهاق وكلها أعراض تكون حافزاً لك لتناول قدر من الراحة وقضاء اليوم مع عائلتك التى تكون بعيداً عنها معظم الوقت لانشغالك بالعمل. وفى اليوم الثالث ستشعر بتحسن بالغ وأنك أفضل بكثير مما كنت عليه من قبل.

* لماذا استخدام برنامج التخلص من السموم؟
- لسببين رئيسيين:

لمنع الإصابة بالأمراض | لكى يكون الإنسان أكثر
تقليل أعراض المراض | تنظيماً
علاج الأمراض | إبداعاً
تنظيف الجسم | تحفيزاً
راحة الأعضاء | إنتاجاً
التنقية | استرخاءاً
إنقاص الوزن | تفعيماً بالطاقة
جلد نظيف | صفاءاً
الاحتفاظ بالشباب | وعياً
تدعيم الحواس | نقاءاً داخلياً
زيادة مرونة الجسم | إدراكاً لمن حوله

* كيف يتم تنقية الجسم من السموم؟
- توجد عدة مستويات من برنامج التخلص من السموم:
- اتباع نظام غذائى خالى من السموم والذى يحتوى على:
- تناول أطعمة عضوية كلما أمكن ذلك.
- شرب المياه المنقاة بالفلتر.
- تواجد دورة دائمة من الأطعمة (تناوب الأطعمة) وخاصة المسببة للحساسية مثل الألبان ومنتجاتها والبيض، والأطعمة التى توجد بها خميرة.
- جرب مزيج الطعمة.
- تناول طعام المطابخ الطبيعية والموسمية بحيث تكون متضمنة على الفاكهة والخضراوات، الحبوب الكاملة، البقوليات، المكسرات، اللحوم الداجنة، الأسماك الطازجة، منتجات الألبان القليلة فى دهونها ودسمها.
- الطهى فى الأوانى المصنعة من الحديد - الأستلنس إستيل - الزجاج - البورسلين.
- تجنب أو الإقلال من بقدر الإمكان من اللحوم الحمراء أو المعالجة أو الطعام المعالج أو المعلب، السكريات - الملاح - الدهون المشبعة - القهوة - الكحوليات - النيكوتين.
- تجنب تناول العقاقير وبدلاً منها اللجوء إلى الطب الطبيعى والأعشاب لأن له آثار جانبية قليلة بالمقارنة مع العقاقير والأدوية.

- والمستوى التالى لبرنامج التخلص من السموم بعد الأطعمة أو المستوى الأعمق هو تناول الفاكهة والخضراوات الطازجة أو المطبوخة أو الحبوب من الطحين الخالص. ولا يوجد خبز فى هذا المستوى أو الأطعمة المخبوزة أو منتجات الألبان والحيوانات أو الأرز البنى الذى يتم استخدامه لمدة أسبوع أو أسبوعين من ثلاث إلى أربع مرات فى اليوم مع السوائل مثل الشاى.

- المستوى الذى يليه يعتمد على الفاكهة والخضراوات فقط وخاصة الخضراوات الورقية من أجل تنظيف الجهاز الهضمى والجسم بأكمله.

- ثم يأتى المستوى الخاص جداً مثل نظام "الماكروبيوتك" وأنظمة غذائية تعالج حساسية معينة.

- وما بعد الفاكهة والخضراوات يأتى الصيام أو النظام الغذائى من السوائل والعصائر وحساء الخضراوات والشاى.

- وتلخص مستويات البرنامج الغذائى للتخلص من السموم فى التالى:
- النظام الغذائى الأساسى.
- التخلص اليومى من السموم التى تدخل الجسم من العقاقير والسكريات، الطعام المقلى، اللحوم، منتجات الألبان ويمكنك المداومة على هذا من يوم لسبعة أيام.
- الفاكهة والخضراوات، الحبوب من الطحين الخالص، المكسرات، البقوليات، البزور.
- الطعام الطازج فى صورته الخام قبل الطهى.
- الفاكهة والخضراوات.
- عصائر الفاكهة والخضراوات.
- الصيام (استخدام عصائر بعينها مثل عصير التفاح - الجزر أو الخضراوات).
- الماء.
ويتبع كل مستوى حسب حالة الشخص الصحية من خلال الفحص الطبى، تحليل نظامه الغذائى، معدلات المعادن، اختبارات الكيمياء الحيوية وغيرها من الاختبارات الضرورية الأخرى. بل ويمكن لأى شخص أن يغير من برنامجه الغذائى حسب احتياجاته فيستطيع التنقل من مستوى إلى مستوى آخر.

* وهناك عوامل أخرى وإن جاز القول مسيتويات أخرى يمكن أن تكون مساعدة ومكملة لبرامج التخلص من سموم الجسم:
- القولون:
يعتبر القولون من أهم أعضاء الجسم التى ينبغى تنقيتها من السموم بعد هضم الطعام فى الأمعاء وخروج كمية كبيرة من الفضلات تعوق من عمل هذا العضو الهام، لذا فيتبع بعض الأشخاص برنامج مخصص للقولون للتخلص من سموم الجسم.

- الجلد:
عامل آخر من العوامل الهامة لتخليص الجسم من السموم وذلك من خلال تحفيز الجسم على إفراز العرق الذى يخرج من الجلد عن طريق ممارسة النشاط الرياضى والذى تجده عاملاً آخر متداخل مع الجلد. وممارسة التمارين التى تعتمد على الطاقة الهوائية مهمة للغاية لأنها تحسن من عملية التمثيل الغذائى بالجسم وبالتالى التخلص من السموم، لكن على الناحية الخرى تزيد الأنشطة الرياضية من السمومم فى الجسم فينبغى أن يصاحبها تناول القدر الكافى من السوائل ومضادات الكسدة والفيتامينات والمعادن كما فى حالة الرياضيين.

- الاستحمام الدورى الذى يخلص الجلد من السمزم وكذلك حمامات البخار والسونا.

- المساج وتدليك الجسم من وسائل الاسترخاء الهائلة فهى تخلص الجسم من السموم النفسية والعقلية وتقضى على التوتر والقلق.

- الراحة والاسترخاء والنوم فليس الطعام والسوائل والماء هى التى تخلص الجسم من السموم، فبممارسة تمارين الاسترخاء واليوجا وتمارين النفس الصحيحة فأنت تنظم ديناميكية جسدك.

- المكملات من الفيتامينات والمعادن تساعد فى الفترات الانتقالية من برنامج غذائى لآخر مثل فيتامينات (ب) وخاصة النياسين و المعادن مثل الزنك والكالسيوم والماغنسيوم والبوتاسيوم. ومضاادات الكسدة هامة أيضاً، وتتضمن المكملات أيضاً معدلات أساسية من البيتا -كاروتين وفيتامين (أ) وفيتامين (هـ) والسيلنيوم مع التركيز على فيتامين (ج). وعن الكميات الموصى بها فى برنامج التخلص من السموم لبعض الفيتامينات: فيتامين (أ) = 50.000 وحدة، فيتامين (ج) = 8 -12 جرام، فيتامين (هـ) 1.000 - 1.200 وحدة.

- الكبد، تقوم هذه الغدة الهامة بالعديد من وظائف التمثيل الغذائى فهو يحتاج إلى الماء والجليكوجين (المخزون من الجلكوز) للقيام بوظائفه لتخليص الجسم من السموم ولكى تساعده على القيام بوظيفته أو وظائفه المتعددة فهو يحتاج إلى نظام غذائى يعتمد على الكربوهيدرات ومعدلات أقل من البروتينات والدهون. ويحتاج إلى عصائر، أرز بنى، خضراوات، فيتامينات (ب) وخاصة ب3 وب6 وفيتامينات (أ) و(ج)، الكالسيوم، فيتامين (هـ) والسيلنيوم.

- الأحماض الأمينية مثل السيستين والميثونين تساعد الجسم فى منع الأكسدة وكبح المعادن الثقيلة مثل الزئبق.

- الألياف من العناصر والعوامل الهامة فى تخليص الجسم من السموم إذا تم استخدامها مع عناص أخرى مثل ملعقتين من زيت الزيتون فهل تقلل من امتصاص الدهون.

- الماء، ينظف الكلى والجلد كما يحفز على إفراز العرق للتخلص من المزيد من السموم.

- وأخيراُ برنامج العشاب وهو ما يقصد به طب الأعشاب، وهذا من أقوى البرامج المستخدمة فى تخليص الجسم من السموم بل ومن أقوى مستويات برنامج النظام الغذائى للتخلص من السموم. وتنقسم الأعشاب من حيث وظائفها إلى منقيات للدم، ملينات، مدرات البول، مضادات حيوية، مضادات للرشح، منظفات للجلد.
- استخدامات الأعشاب المختلفة:
- الثوم: ينقى الدم - يقلل من الدهون - مضاد حيوى طبيعى.
- أوراق البقدونس: مدرات للبول - تغسل الكلى.
- (Goldenseal root): منقى للدم والكبد والكلى والجلد - محفز للتخلص من السموم.
- (Oregon grape root): منقى للجلد والقولون - منقى للدم - محفز لوظائف الكبد.
- (Red clover blossoms): منقى للدم.
- (Echinacea): منقى للغدد الليمفاوية - يزيد من آداء الحويصلات الليمفاوية وكفاءتها.
- (Dandelion root): منقى للكبد - والدم- مدر للبول - مفلتر للسموم.
- (Cayenne pepper): منقى للدم - يزيد من التخلص من السوائل والعرق.
- جذور الزنجبيل: تحفز الدورة الدموية ةالعرق.
- (Chaparral): منقى قوى للدم - يستخدم فى علاج السرطان.
- (Yellow dock root): يحتوى على فيتامين (ج) والحديد - منقى للكبد والدم والجلد.
- (Burdock root): لديه خواص مضادات البكتريا ومضادات الفطريات - يزيد من كفاءة الكبد لوظائفه - مدر للبول - منقى للجلد والكبد.
- (Licorice root): موازن للكيمياء الحيوية بالجسم - ملين.
- (Sarsaparilla): منقى للحويصلات الليمفاوية والدم.
- (Prickly ash bark): عشب مفيد للأعصاب و المفاصل - مضاد للعدوى.


الطب البديل، صحة العقل والجسد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صحة العقل والجسد
(Mind &Body Health)

صحة العقل والجسد * صحة العقل فوق الجسد:
- وتقر أنواع العلاج هنا بأن صحة الجسد تبدأ من صحة العقل والذى يمكن تدريبه بطرق عديدة لكى يكون البدن صحيا أوصحيحاً.

* وسائل تدريبات صحة العقل فوق الجسد:
- تمارين العقل والجسد (تمارين النفس):
1- التنفس العميق من الصدر والبطن.
2- تمرين التنفس العميق بعد سبع أنفاس عادية.
 3- تمرين تطويل الشهيق، تطويل الزفير.
 4- أقصى زفير يشعرك بالضغط على أعضاء الجسم.
5- التنفس السريع من البطن.
6- شد (رفع) عضلات البطن.
7- تبادل التنفس من فتحتى الأنف.

- التأمل.
- اليوجا.
- التخيل.
- التنويم الغذائى.
- تمارين الاسترخاء.
- الصلاة.

* تمارين النفس:
إذا فكرت بين وبين نفسك عن أهمية وسائل التنفس أو كيف تتنفس بطريقة صحيحة، ألن تخبرها أن كل من على وجه الكرة يتنفس ولا توجد مشكلة فى ذلك .. وسيجول بخاطرك أنه من السخيف أن يفكر احد أو ان يوجه انتباهاً أكثر لشىء كل شخص يفعله بشكل طبيعى.
لكن ألا تنظر إلى طريقة تنفسك وتجدها سطحية جداً وليس عميقة وإذا دققت النظر ستجد أنك تستخدم ربع أو أقل من قدرة الرئة على العمل.

ولذلك قد التفت العلماء فى الحضارات القديمة إلى ضرورة وجود بعض الطرق الخاصة التى تساعد على التنفس بشكل مختلف عما تفعله وقد تكون لغز حتى الآن لكثير من الشعوب .. وهى عبارة عن طرق عديدة يمكن أن نصفها بأنها نفسية تنشط عندما يوجه الإنسان انتباهه إلى النفس ثم يعمل على زيادة كميته. وعندما يكون التنفس أفضل كلما كان المعدل ومستويات الانتباه متغيرة إلى الأحسن والتى يترتب عليها تغيرات نفسية. ولم يكن من المعروف حتى وقت حديث أن عمل الرئتين، الحجاب الحاجز والحنجرة يكون بمثابة المضخة الأساسية للسائل الليمفى والقلب. ونجد أن التنفس هو مصدر الأكسجين والذى يعد المفتاح الرئيسى لقدرة الجسم على إنتاج الطاقة بل وأن عملية التنفس الكاملة والاسترخائية تنظم وظيفة الجهاز العصبى تجاه الاتزان أو ما يسمى بالاتزان البدنى (Homeoostasis).

لذا لايوجد وجه للاستغراب بين عملية التنفس والطرق المتبعة لإتمامها بطريقة صحيحة وبين استخدامها كوسيلة من إحدى الوسائل المتعددة لعلاج الأمراض والاضطرابات وأبسط مثال على ذلك أنها تعالج الضغوط وتزيد من قوة الاحتمال عند الشخص فى مقابلته لتحديات الحياة ومشاكلها، وفى حالة بعض الأمراض نجد أن المريض إذا اعتاد على التنفس بطريقة صحيحة سيستجيب بشكل أفضل للعلاج.

* أمثلة لتمارين التنفس الصحيحة:
1- التنفس العميق من الصدر و البطن:
وهذه الطريقة تعنى التنفس بعمق وتتم بالطريقة الآتية:
- أخذ نفس عميق بطىء ومنتظم من خلال الأنف.
- وعندما يرتخى الحجاب الحاجز لأسفل، تتمددعضلات البطن وتسمح لدخول الهواء بقوة فى تجويف الرئة.
- وعندم يتمدد تجويف الصدر يسمح للرئة أن تمتلىء بالهواء كلية.
- والخطوة النهائية هى إخراج الزفير ببطء وبشكل منتظم بحيث تصبح الرئة خاوية من الهواء كلية.
- يتم عمل هذا التمرين ببطء وبالتنفس وإخرج الزفير بعمق بالإضافة إلى التركيز الكاملوفى نفس الوقت الاسترخاء.
- وعن عدد مرات ممارسة هذا التمرين: كمرحلة البداية- مرة أو مرتين فى اليوم، للمحافظة على الصحة - 6 -10 مجموعات، مرتان إلى ثلاثة فى اليوم الواحد. لتقوية الصحة - 6 -10 مجموعات، 4- 6 مرات فى اليوم الواحد. للوقاية من الأمراض: 15 -20 مجموعة، من 10 -15 مرة فى اليوم الواحد ويكون البدء ببطء حتى تصل إلى عدد المرات المذكورة.

2- تمرين التنفس العميق بعد سبع أنفاس عادية:
هذه الطريقة مشابهة للطريقة السابقة التنفس العميق من الصدر والبطن، لكنه على خلاف التمارين الأخرى للتنفس والتى تكون فائدتها محدودة للجسم على مدار اليوم فتأثير هذا التمرين يستمر مع الشخص طوال اليوم أثناء ممارسته لجميع الأنشطة فى المنزل أو العمل أو حتى الشارع.
- يتم التمرين على النحو التالى:
- أخذ نفس عميق إخراج زفير مع الاسترخاء العميق.
- أخذ نفس عادى (طريقة التنفس المعتاد عليها وإخراج الزفير باسترخاء).
- وهكذا حتى العد لسبع مرات وبعدها يتم أخذ نفس عميق آخر.
- لكن لايشترط الشهيق والزفير لعدد 7 مرات فقط فمن الممكن أن يكون النفس العميق التالى بعد 12 مرة (أى حسب استطاعة الشخص) فليس المهم عدد المرات التى تأخذ فيها النفس لكن الأهم هو أن تكون واعٍ للنفس الذى تتنفسه وتتعلم كيف تأخذ النفس العميق على مدار اليوم، فمن الممكن أن يصل الشخص إلى 10 - 12 نفس فى الساعة أو نفس عميق واحد كل خمس دقائق حيث أن الهدف الأساسى من هذا التمرين هو تواجد النفس العميق على مدار اليوم بأكمله.
- والطريقة المثلى لتذكر مثل هذا التمرين ضبط منبه مثلاً لكى يذكر الشخص بآدائه لهذه التمارين أو وضع ورقة أمام المرآة أو على المكتب أثناء العمل أو على الباب. لاتقتصر فائدة هذا التمرين على النتائج النفسية الإيجابية وإنما تمتد إلى تحسين الوعى والانتباه.
- عدد مرات ممارسة هذا التمرين: كمرحلة البداية- 2-3 مجموعات مرة أو مرتين فى اليوم، للمحافظة على الصحة - كيفما تشاء أو حسبما يسمح الوعى لك. لتقوية الصحة - كيفما تشاء أو حسبما يسمح الوعى لك. للوقاية من الأمراض: هذا التمرين وسيلة للعلاج قوية، وإذا أدرت انتباهك ووعيك كلية أثناء آدائه سوف تحصل على نتيجة إيجابية على الفور.

3- تمرين تطويل الشهيق، تطويل الزفير:
- نجد أنه بالرغم أخذ نفس عميق ثم إطلاق الزفير ما زال يوجد هناك قدرة استيعابية للرئة لمزيد من الهواء حتى بعد إطلاق الزفير، وهذا التمرين وظيفته الاستفادة القصوى أو الملء التام للرئة بالأكسجين وتفريغها الكامل أيضاً.
- خطوات التمرين:
- يتم أخذ نفس عميق حتى تشعر بامتلاء الرئة عن آخرها.
- ثم أخذ ثلاثة انفاس أخرى قصيرة (لضمان الامتلاء التام للرئة).
- يعقبها الزفير العميق لإخراج الهواء من الرئة (ثانى أكسيد الكربون).
- ثم إخراج ثلاثة أنفاس قصيرة.
- لمضاعفة الفائدة من أقصى زفير وشهيق، عند نهاية كل مرحلة يتم حبس النفس لفترة قصيرة.
- عدد مرات ممارسة هذا التمرين: كمرحلة البداية - 2-3 مجموعات، مرة أو مرتين فى اليوم تذكر دائماً التدرج فى ممارسة هذا التمرين والكثرة لا تأتى بالنتائج الإيجابية وليس أفضل. للمحافظة على الصحة- 6-10 مجموعات، 2-3 مرات فى اليوم. لتقوية الصحة - 6-10 مجموعات، 4-6 مرات فى اليوم. للوقاية من الأمراض - البدء تدريجياً حتى تصل إلى 15-20 مجموعة، 10-15 مرة فى اليوم.

4- أقصى زفير يشعرك بالضغط على أعضاء الجسم:
فى هذا التمرين يتم إطلاق زفير بكامل طاقة الصدر ومنطقة البطن لأقصى درجة تشعر فيها بانتقال الضغط على الحوض وتجويف البطن والصدر. والاستمرار فى إطلاق الزفير حتى تشعر كما لو كان الجسد والأعضاء تنضغط ثاحية المركز (الوسط)، وأن تشعر مع كل نفس هواء يخرج دخول عضلات البطن للداخل وشد فتحة الشرج لأعلى أو ينتابك الشعور بأن جميع عضلات جسدك منقبضة وتنهار.
وعندها ستشعر برغبة عميقة فى اخذ نفس، وأنت مسترخياً اجعل الحجاب الحاجز يرتخى واسمح بدخول الهواء لملء الرئة. والتركيز هو العامل الأساسى لنجاح هذا التمرين وتصل إلى 6-20 نفس أو من الممكن ممارسته على مدار اليوم بأكمله.
- عدد مرات ممارسة هذا التمرين: للمحافظة على الصحة - 6-10 مجموعات، 2-3 مرة فى اليوم. لتقوية الصحة - 6-10 مجموعات، 4-6 مرات فى اليوم. للوقاية من الأمراض - البدء تدريجياً حتى تصل 15-20 مجموعة، مرة أو مرتين فى اليوم وتذكر دائماً أن التدرج فى آداء التمرين أفضل بكثير من آدائه كثيراً وبلا فائدة.

5- التنفس السريع من البطن:
ويطلقون على هذا التمرين فى الهند (Bastrika) ويعتمد على التمدد و الانقباض السربع لعضلات البطن أثناء التنفس ويدخل الهواء ويخرج سريعاً من خلال الأنف.
وعند الشهيق يرتخى الحجاب الحاجز لأسفل وتتمدد البطن وعند الزفير تنقبض عضلات البطن سريعاً وكأنها تلتصق بالعمود الفقرى، ويرتفع الحجاب الحاجز لإخراج النفس من خلال الأنف.
ودورة الشهيق والزفير هذه يتم عملها من 25-100مرة يعقبها أخذ نفس عميق.
وهذا التمرين له فائدة كبيرة للأعضاء الموجودة فى تجويف البطن والحوض حيث يوجد تركيز كبير للأنسجة الليمفاوية.
- عدد مرات آداء هذا التمرين: كمرحلة البداية - 2-3 مجموعات، مرة إلى مرتين فى اليوم وستشعر بمدى فائدة هذا التمرين على المدى القصير وإن جاز التعبير فإن له فائدة فورية. للمحافظة على الصحة - 6-10مجموعات، 2-3 مرات فى اليوم. لتقوية الصحة - 6-10 مجموعات، 4-6 مرات فى اليوم. للوقاية من الأمراض - البدء تدريجياً حتى تصل إلى 15-20 مجموعة فى اليوم.

6- شد (رفع) عضلات البطن:
وهذا التمرين هو تمرين اليوجا التقليدى والمعروف باسم (Uddhiyana Bandha).
- خطوات آداء التمرين:
- الوقوف فى وضع استقامة مع إبعاد القدمين عن يعضها بحيث تصبح بمحاذاة الكتفين.
- ثنى الركبتين قليلاً ثم ثنى الظهر للأمام.
- إخراج زفير عميق.
- تشبيك اليدين فوق الكتفين.
- شد عضلات البطن (رفعها تجاه العمود الفقرى) ثم إرخائها مرة أخرى أثناء إخراج الزفير.
- العودة إلى وضع البداية وأخذ نفس قبل تكرار التمرين مرة أخرى.
- عدد مرات ممارسة هذا التمرين: مرحلة البداية - 2-3 مجموعات، مرة إلى مرتين فى اليوم تذكر دائماً التدرج بالقيام فى هذه التمارين. للمحافظة على الصحة - 3-4 مجموعات، 2-3 مرات فى اليوم. لتدعيم الصحة - 3-4 مجموعات، 4-6 مرات فى اليوم. للوقاية من الأمراض - البدء تدريجياً حتى تصل إلى 6-10 مجموعات، 8-10 مرات فى اليوم.

7- تبادل التنفس من فتحتى الأنف:
غلق إحدى فتحتى الأنف مع أخذ شهيق وزفير عميق من خلال الفتحة الأخرى، ثم غلق الفتحة الأخرى من الأنف مع أخذ شهيق وزفير عميق من خلال الفتحة الأخرى ويتم آداء التمرين هذا للتحضيرات التى تسبق القيام بالاسترخاء والتأمل. ستلاحظ بآداء هذا التمرين أنه يمكنك التنفس بطريقة أفضل عن ذى قبل حيث يساعد على فتح الأنف أكثر ويمكنك التأكد بإجراء التجربة أمام المرآة بالتنفس على سطحها وستجد أن كمية البخار الخارجة منها كبيرة بالمقارنة بالفتحة الأخرى التى لم تمارس معها التمرين. يساعد هذا التمرين على تدعيم الصحة والوعى كما يساعد على اتزان فصى المخ.
- عدد مرات ممارسة هذا التمرين: مرحلة البداية - 10-12 مجموعات، مرة إلى مرتين فى اليوم تذكر دائماً أن هذه الطريقة تساعد على تهدئة النفس. للمحافظة على الصحة - 10-12 مجموعات، 2-3 مرات فى اليوم. لتدعيم الصحة - 10-12 مجموعات، 4-6 مرات فى اليوم. للوقاية من الأمراض - البدء تدريجياً حتى تصل إلى 15-20 مجموعات، 8-10 مرات فى اليوم.


الطب البديل، طب الأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طب الأعشاب
(Herbal Medicine)

طب الأعشاب * طب الأعشاب:
- من أكثر فروع الطب البديل استخداماً هو طب الأعشاب أو الطب العشبى، فتتعدد أنواع الأعشاب واستخداماتها وأغراضها فتوجد أعشاب تخص:

- الحالات الطبية المرضية.
- صحة الطفل.
- صحة الرجل.
- صحة المرأة.
- التقدم فى السن.
- بالإضافة إلى المصادر العشبية المتنوعة.
يلجأ المتخصصون فى طب الأعشاب إلى استخدام كل جزء فى النبات: الأوراق - السيقان - الزهرة - الجذور لعلاج الأمراض أو تخفيفها أو حتى تجنب الإصابة بها، وجميع العلاجات العشبية هى علاجات خاضعة للتجربة المعملية والأبحاث.
- ويستخدم البعض منها فى تركيبات الأدوية والعقاقير الطبية التى تباع فى الصيدليات ومنها:
- عقار مضاد للأورام (Vincristine).
- منظم لضربات القلب (Digitalis).
- موسع للشعب الهوائية (Ephedrine).
فكل هذه العقاقير تم اكتشافها فى الأصل من التجارب على الأبحاث.

يوجد على سطح الكرة الأرضية أكثر من 750.000 نبات والقليل منها فقط تم إجراء الأبحاث عليه ودراستها ودائماً ما يتم التركيز على دراسة مكونات نشطة فى النبات بدلاً من دراسة الخواص الطبية لكل نبات. ونجد أن الطب الطبيعى ليس مثل العقاقير المصنعة فهى تأخذ وقت أطول لكى تأتى بفاعليتها.

* التحضيرات العشبية المختلفة:
توجد الأعشاب فى صور شتى فمنها فى صورتها الخام أو المجفف أو التى توجد على هيئة كبسولات أو أقراص أو فى صورة سائلة، يمكن أن تباع بمفردها أو فى صورة مركبات (أكثر من نوع عشبى). وتعتمد جودة أى نوع من التحضيرات العشبية على جودة العشب الخام الذى صُنعت منه هذه التحضيرات المختلفة.
وتنمو الأعشاب فى صورتين: التى تنمو بفردها أو تزرع بفعل الإنسان، وقد يكون النوع الأول أفضل حيث تكون الأعشاب بعيدة هنا عن تدخل الإنسان وتعرضها للمواد الكيميائية .. فى حين أن النوع الذى يزرعه الإنسان إذا أعطى له اهتمام باستخدام السماد العضوى بعيداً عن استخدام المبيدات الحشرية فسيكون العشب صحياً.
* أما صور التحضيرات العشبية فهى كالآتى:
- الأعشاب فى صورتها الخام.
- الصبغات.
- المستخلصات.
- الكبسولات.
- الأقراص.
- حلوى مشتملة على مادة طبية.
- المراهم.

* الصبغات:
هى تحضيرات عشبية تحتوى على الكحول، حيث يلعب الكحول وظيفة المستخلص للخواص النشطة للعشب وتركيزها. كما أنه يعمل على حفظ الأعشاب وبما أن الصبغات سهل امتصاصها عن طريق الجسم فتحضيرها هى طريقة فعالة لمركبات الأعشاب وتحضيراتها. ويظهر طعم العشب بقوة فى هذا النوع وقد يكون مذاقه غير لذيذ (مر أو لاذع المذاق)، وهناك عامل مهم إذا تم استخدام الأعشاب للأطفال وحيث يوجد بها كحول فمن أجل تخفيف نسبة الكحوليات يضاف إلى الجرعة التى سيأخذها الطفل 1/4 كوب من الماء الساخن جداً وبعد مرور خمس دقائق ستجد تطاير الكحول حتى يبرد ويمكن للطفل تناوله.

* المستخلصات (الخلاصات العشبية):
للحصول على خلاصات من العشب يكون ذلك عن طريق الكحول أو الماء إذا كان يباع فى صورته السائلة وهذه الخلاصات تكون فى صورة مركزة.

* الكابسولات والأقراص:
تحتوى الكابسولات أو الأقراص على مسحوق العشب الخام ولابد من التأكد أنه تم تعبئة الكابسولات بعد 24 ساعة فقط لا أكثر من سحق العشب الخام وهذه الكابسولات أقل فى الفاعلية من الخلاصات العشبية والصبغات.

* الشاى العشبى:
توجد أنواع عديدة من شاى الأعشاب، وعن استخدامه فهو معبأ فى صورة أكياس صغيرة صغيرة تنقع فى الماء المغلى.

* الحلوى المشتملة على مادة طبية:
وهى أعشاب محلاة بطريقة طبيعية تستخدم للأغراض الطبية ومنها مركبات نزلات البرد، ومهدئات السعال، مضادات الاحتقان، ويضاف إليها فيتامين (ج) مع تجنب اختيار الأعشاب المحلاة بالسكر المكرر.

* المراهم والدهانات:
فيوجد المرهم الذى يستخرج من نبات الآذريون يصلح للجروح، أما جيل الصبر فيستخدم للحروق الصغيرة بما فيها حروق الشمس، ويوجد منها الذى يداوى آلام العضلات.

وعند استخدام العلاج العشبى لابد من اتباع التعليمات والتوصيات المرفقة بكل مستحضر عشبى كما الحال فى العقاقير التقليدية الطبية. وإذا كان مذاق العشب قوى يتم تخفيفه ببعض العصير أو الماء، أما فى حالة الكبسولات فيمكن أخذ ملعقة من صوص التفاح معها أو بإذابتها فى عصير فاكهة حلو. بالنسبة للأطفال الكبار يمكن تحلية شاى الأعشاب بالعسل وإذا كان الطفل تحت 18 شهراً غير مسموح له بالعسل حتى لاتظهر عليه أعراض الحساسية والبتولية (نوع من أنواع التسمم الغذائى). أما الطفل الرضيع فيمكن خلطه مع لبن الأم وإعطائه العشب بقطارة أو سرنجة فى فمه، وللأم التى ترضع يمكن أن تأخذ جرعة الكبار والتى تنتقل لصغيرها فى لبن الثدى وتحدث نفس التأثير المباشر لطفلها إذا أرادت أن تعطيه علاج من العشاب.
لابد أن يستخدم الشخص حكمه الذاتى على الأعشاب عند استخدامها كعلاج لأن استجابات الأشخاص تختلف لها لفإذا ظهر طفح، آلام بالمعدة، صداع .. عليك بالتوقف على الفور.
ولا تظهر الآثار الجانبية للأعشاب إذا التزم الشخص بالجرعات الموصوفة له، وتأتى الاضطرابات المتصلة بالأعشاب دائماً من الجرعات الكبيرة أو من استخدام العشب لفترة طويلة من الزمن فمثالاً على ذلك إذا تم استخدام الكاموميل لفترة طويلة يسبب حساسية من عشب الرجيد (Rag weed)، ويسبب العرق سوس ارتفاع ضغط الدم لذا فمهما كان العشب يستخدم مع الأمراض المزمنة التى تتطلب علاج لفترات طويلة من الزمن فمن غير المحبذ الاستمرار على نفس العشب وإنما استخدامه لفترة محدودة أو تناوبه مع غيره من الأعشاب,

* التحضيرات العشبية المختلفة.

* الأعشاب الطبية الأكثر شيوعاً فى الاستخدام وفوائدها:
العشب | الاستخدام الطبى | الجزء المستخدم فى العشب | صورة العشب الطبية | الآثار الجانبية | الملاحظات
فصِفصِه | يحتوى على الفلوريد الطبيعى الذى يمنع تسوس الأسنان | الأوراق | صبغة - شاى - كبسولات |  |
الصبر | يستخدم موضعياً: مخفف للألم - للحروق - للحلمة الملتهبة - لهرش الجدرى. للاستخدام الداخلى: التهابات المعدة - الإمساك | لب الثمرة من داخل الأوراق | سائل يوضع موضعياً على المنطقة المصابة أو يؤخذ داخلياً |  | ممتاز لإفراز لبن الثدى
الأرقطيون | منقى للدم - مساعد فى علاج حب الشباب | الجذور | صبغة - شاى -كبسولات - جذور طازجة مطهية | جفاف الفم - توسيع حدقة العين | يستخدم مع غيره من الأعشاب، يحذر الاستخدام فى حالة الحرارة أو وجود علامات العدوى الحادة
الآذريون | مفيد للقطع والحروق والبثرات - يزيد من سرعة التئام الأنسجة | الزهرة | لوسيون - كريم -صبغة يدهن موضعياً على المناطق المصابة |  | يمنع الاستخدام لأكثر من أسبوعين متتاليين: التناوب أسبوعان من الاستخدام وأسبوعان من التوقف
الخروب | يساعد على التخفيف من الإسهال أو منعه | القرنة -البزور | يخلط مسحوق الخروب مع الماء ويتم شربه |  |
الكاموميل | مخفف لآلام المعدة - مساعد على التسنين - يساعد على الاسترخاء والتحفيز على النوم | الزهرة | صبغة - شاى - كبسولات - حمام | حساسية للأشخاص التى تعانى من الحساسية |
الشبث | مخفف لآلام المغص والغازات | الأوراق | شاى - فى الحساء - مع الخضراوات |  | لا تعطيه للشخص الذى لديه حساسية من عشب "الرجيد"
الشمر | مساعد فى المغص وآلام المعدة | البزور | شاى - كبسولات | الجرعات الكبيرة منها تسبب تهيج للجلد - الغثيان - القىء | غير محبذ استخدامه لفترة طويلة من الزمن من خمسة أيام لأسبوع فى المرة الواحدة ثم التوقف أسبوع وهكذا
الحلبة | طارد للبلغم - مساعد فى احتقان الحنجرة والصدر | البزور | شاى -كبسولات |  | لا تستخدم خلال فترة الحمل
الكتان | ملطف للجهاز الهضمى - يعالج الإمساك | البزور | شاى - كبسولات - زيت | استثارة - التنفس السريع | يسبب رائحة للجسم غير مالوفة ولكن لفترة مؤقتة وتختفى
الثوم | مضاد حيوى - مضاد للتعفن | فصوص | طازجاً - كبسولات -سائل | انتفاخ - اضطرابات بالمعدة - التهابات جلدية | الفصوص آمن عندما تطهى لكن الأرواق سامة، وعندما تتناوله الأم التر ترضع فهو يفيد طفلها إذا كان يعانى من الإمساك
الزنجبيل | يساعد فى الهضم - يخفف من الاحتقان - يحفز على إفراز العرق - يخفف من آلام العضلات - يخفف من الحمى | الجذور | صبغة - شاى - حمام أو زيت لآلام العضلات | الإسهال - الغثيان | يستخدم طازجاً، أو الكبسولات بدون رائحة سائغة أكثر للأطفال
العرق سوس | مفيد للجهاز التنفسى -يزيد الطاقة | الجذور | صبغة - شاى - كبسولات | ارتفاع ضغط الدم إذا تم الاستخدام لفترة طويلة من الزمن | يستخدم بحرص أثناء الحمل، لا يؤخذ أكثر من أسبوع لعشرة أيام
الباباى | يساعد فى الهضم - يخفف من عسر الهضم والغازات | فاكهة - أوراق | ثمرة الفاكهة تؤكل طازجة - الأوراق فى الشاى | حرقان فم المعدة | تستخدم البزور فى آسيا للقضاء على الطفيليات
البقدونس | مدر للبول - يساعد فى علاج عدوى المثانة | أوراق | شاى - كبسولات | دوار - صداع - سخونة - غثيان - قىء - هرش | يستخدم بحرص مع الحمل، الكميات الزائدة منه توقف إفراز اللبن للأم التى ترضع
النعناع | يساعد فى الهضم - يخفف من أعراض الغثيان - يخفف من حرقان فم المعدة والغازات والإسهال | أوراق | صبغة - شاى - كبسولات | الجرعات الزائدة تؤدى إلى تهيج المعدة وبرودة الجسد |
الروزمارى | يزيد من نشاط الدورة الدموية - يعالج نزلات البرد والصداع واحتقان الحنجرة - مضاد للتشنجات | أوراق | شاى - أو يضاف للحساء | الغثيان - الإسهال | يمكن ان يستخدم الشاى كدهان موضعى لتقوية فروة الرأس والمساعدة على نمو الشعر
الزعتر | يخفف من احتقان الرئة - الإسهال - يعالج نقص الشهية - والانتفاخ والمغص | أوراق | شاى - أو يضاف للحساء | الكميات الكبيرة منه تسبب منه إسهال | يستخدم كغسول للفم

* تحذيرات:
1- أية عقاقير طبية بما فيها الأعشاب قد تؤدى إلى ظهور الحساسية عند بعض الأشخاص. وقد تظهر أعراض الحساسية بعد أول مرة من أخذ الأعشاب أو بعد عدة مرات ومن أعراض الحساسية التى تظهر: الهرش، التورم، الطفح الجلدى، أو صعوبة فى التنفس.
2- ومن الهام أيضاً قراءة التعليمات الخاصة بالجرعات الصحيحة حتى تتجنب التسمم منها.


الطب البديل، طب التغذية، الوجبات السريعة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوجبات السريعة

الوجبات السريعة

* الوجبات السريعة:
- غالبية الاشخاص اليوم يتاح لها وقت أقل لاختيار الطعام وإعداد بل وتناوله عما كان أيام أجدادنا وآبائنا.

لكن الوجبات السريعة لها ميزات ويرغب العديد فيها وذلك لأسباب عديدة ومنها السرعة, سهولة الحصول عليها .. كما أنها بديل للطهى فى المنزل تعويضاً عن حياة الانشغال الدائم ونمط الحياة السائد بين جميع العائلات إلا أن هناك أيضاً سلبيات للوجبات السريعة فه عالية فى سعراتها الحرارية والدهون والدهون المشبعة والسكريات و الأملاح .

وعلى الرغم من أن بعض المطاعم والمحال بدأت تدخل بعض التعديلات على أطعمتها مثل استخدام زيوت الخضراوات فى التحمير, استخدام توابل السلطة الأقل فى سعرتها الحرارية, لحوم منزوعة الدهون, خيارات من المشويات, وميلك شيك قليل الدسم .. فلا غنى أن يقوم الشخص بالتدقيق فى اختبار وجباته السريعة من أجل المداومة على خيارات صحية من الطعام الغذائى المتوازن وهو ليس بالأمر السهل (الحفاظ على التوازن الغذائى) لأنه ليس هناك معرفة ودارية كافية حول طريقة طهيها ومثال على ذلك: هناك بعض الأطعمة تطهى بكميات كبيرة من الزيوت والزبدة وهذا ليس بالخيار السليم لمن يريد الإقلال من كم الدهون أو لتناول النسب الصحية من الدهون لأى شخص بشكل عام .. بالإضافة إلى أن الوجبات السريعة تشجع على الإفراط فى تناولها لطعمها اللذيذ. كما أن الوجبات السريعة تفتقد إلى توافر الخضروات والفاكهة الطازجة. وبوجه عام, فإن مرضى ضغط الدم المرتفع, مرضى السكر, ومرضى القلب ينبغى أن يتناولوا الوجبات السريعة بحرص وأن يختاروها بحرص أيضاً نتيجة لاحتوائها على نسب عالية من الدهون و الصوديوم والسكريات.

* توصيات لتناول الوجبات السريعة:
- بمعرفة عدد السعرات الحرارية, وكمية الدهون والأملاح فى الوجبة السريعة تساعد الشخص فى تحديد اختيارته السليمة وتوجد بعض المطاعم التى توضح القيم الغذائية لأغذيتها.

- كما يقع على عاتق الشخص الذى يريد أن يحافظ على نظامه الغذائى أن يختار أطعمته فى المطاعم والتى يقوم بشرائها من المحال وخاصة من أطباق السلطة والحساء والخضراوات.

- الأخذ فى الاعتبار بعض النصائح الخاصة لبعض الأطعمة:
- البيتزا: طلب أنواع البيتزا الأقل فى كمية الجبن مع اختيار الحشو الأقل فى نسب الدهون مثل البصل و عش الغراب والفلفل الأخضر و الطماطم والخضراوات الأخرى.

- السندويتشات: من الأفضل اختيار أنواع الخبز من الطحين الخالص أفضل من الكرواسون والبسكويت لأنهم يحتوا على كم كبير من الدهون، وعن محتويات الساندويتش اللحم البقرى المشوى الخالى من الدهون, لحم الديك الرومى, صدور الدجاج.

- البرجر: اختيار قطع اللحم بدون إضافة الجبن أو الصوص .. أما الطماطم والبصل والزيد والمزيد من الخس هو الخيار الأسلم, مع الحد من البطاطس المحمرة.

- اللحم والدجاج, السمك:
البحث عن اللحوم المشوية والمخبوزة والمسلوقة والابتعاد عن اللحوم المحمرة مع الابتعاد عن الصلصات والصوص.

- السلاطات: تناول أطباق السلطة الوفيرة فى خضرواتها والابتعاد عن توابلها وطلبها فى طبق منفصل .. الابتعاد عن الجبن لأنها عالية فى دهونها وسعراتها الحرارية. اطلب أطباق السلطة التى توجد بها توابل من الخل أو عصير الليمون كلما أمكن توافرها.

- أطباق الحلو: تناول الأطباق التى تحتوى على فاكهة بقدر الإمكان.

- تناول أطعمة بمقادير صغيرة وترك المزيد منها.

- حدد لنفسك وجبات حقيقية لكى تتناولها لعدم الإفراط فى الوجبات السريعة مثل الزبادى والخضراوات والفاكهة.

- بتناول الوجبات السريعة بحرص وبدون إفراط, من الممكن أن تساهم فى وجبات غذائية تضيف قيم لنظامك الغذائى. وأن يكون الشخص على دراية بما يأكله فهذا سيؤثر بشكل إيجابى على صحته وصحة أطفاله لكى يأكلون نظام غذائى صحى بالمثل. فالتنوع والاعتدال هما مفتاح النظام الغذائى الصحى للصغار والكبار على حد سواء.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الطفولة

  • كيف يستعمل الطفل يديه
  • التسنين عند الأطفال
  • سير الطفل
  • حبو الطفل
  • لكى يجلس الطفل
  • مفيكر صغير جداً
  • نمو الطفل (الوزن-الطول)
  • مراحل نمو الطفل
  • تعليم ما قبل المدرسة
  • نمو الطفل من 1-36 شهراً
  • تنشئة طفل صحى وسليم
  • بكاء الطفل
  • كيفية الاعتناء بالحبل السرى للمولود
  • آباء وأبناء


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

العلاقات الإنسانية
  • كيف تكون المرأة مثيرة فى سن الأربعين
  • سن اليأس ليس فقط للسيدات
  • من الأقوى الرجل أم المراة؟
  • شهر عسل أبدى
  • العلاقات الاجتماعية الناجحة
  • التعامل مع رئيس العمل الصعب
  • علاقة الرجل والمرأة
  • النفاق
  • عندما يكون الضحك ضغوطاً!
  • العلاقات العاطفية
  • كيف تكسب حماتك؟
  • البريد الإلكترونى فى العمل
  • مواصفات الصداقة
  • روشتة للزواج السعيد
  • الانفصال بين الرجل والمرأة
  • ما هى علامات الحب
  • المرتب المعنوى للموظف
  • الاحتفال بالحب
  • كيف تعرف الصديق
  • الرئيس والمرؤوس فى العمل
  • الرومانسية فى الحياة الزوجية
  • الروابط الأسرية
  • هل يدوم الحب؟
  • رئيس العمل الناجح
  • الرجل ثرثار أكثر من المراة
  • علاقة زملاء العمل
  • الحب بعد الخمسين
  • الازدحام والسلوك


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

العناية

  • العناية بالنشء
  • التغذية والنشء
  • الرياضة والنشء
  • أمراض النشء
  • علاقة الآباء والأبناء


العناية بالبشرة، البشرة، مشاكل البشرة، حبوب الشباب، تجاعيد البشرة،الطفح الجلدي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالبشرة

العناية بالشرة

* البشرة:
- تعطى الطبيعة البشرة الصافية الجميلة للأطفال ولكن يأتي سن المراهقة والشباب ويمحى هذه الطبقة الصافية والساحرة للجلد وتبدأ البشرة في تكوين الحبوب والبقع. وتبدأ مسام الجلد في الاتساع سامحة للبكتريا والميكروبات من غزو بشرة الوجه وتكوين البقع الدهنية وأخيراً … التجاعيد.

نحن لا نستطيع أن نوقف هذه العملية أو نمنعها ولكننا يمكن أن نحد من انتشارها بسرعة. وذلك عن طريق بقاء الجلد نظيف، وشرب كميات كبيرة من الماء وحماية البشرة على قدر المستطاع من أشعة الشمس التي تعتبر المسبب الرئيسي لظهور آثار السن على البشرة (عجز البشرة).

*مشاكل البشرة:

- حبوب الشباب:
تحدث هذه الحالة في مرحلة المراهقة. حبوب الشباب يمكن أن تصاب بالبكتريا، وإذا قام أحد بحك هذه الحبوب تبقى إلى الأبد وتتحول إلى بقع في الوجه.
شرب كمية كبيرة من الماء، والعمل على بقاء الشعر والجلد والأيدي نظيفة، وتجنب لمس الحبوب أو البقع بالوجه يمكن أن تفيد في علاج حبوب الشباب.
أما في حالات الالتهابات الشديدة يجب استشارة الطبيب فيمكن أن يصف جرعة قليلة من المضادات الحيوية لتقليل نمو البكتريا.

- التجاعيد:
يبقى الجلد رطباً في وجود الدهون في الطبقة التحتية للجلد، والماء في الطبقة الوسطى. أما الطبقة الخارجية للجلد فهي من خلايا الجلد الميتة وأي كمية من المرطبات لا تستطيع إعادة الحياة لهذه الطبقة.
بالرغم من أن كريمات الوجه لها قيمة جيدة، حيث أنها تحمى البشرة من الغبار وتقلبات الجو والشمس.
لكن لحماية البشرة من الجفاف بشكل أكبر، يجب شرب كمية وفيرة من الماء أو السوائل بشكل عام بعيداً عن الكحوليات.
أفضل علاج للتجاعيد هو تجنب النظام الغذائي القاسي لأنه يستنفذ كل الدهون في الجلد، تجنب التعرض لفترة طويلة للشمس (حمامات الشمس) لأنه يجعل طبقة الجلد الخارجية سميكة جداً. وأخيراً التدخين الذي يستنفذ الأوسترون.

- الطفح الجلدي/الالتهاب:
بعض أنواع الطفح الجلدي أو التهاب الجلد يكون نتيجة الاحتكاك بمسبب للحساسية (أقراط الأذن، الصمغ الموجود في مواد اللصق). وهذه الحالات تنتهي بانتهاء مسبب الحساسية. كما توجد حالات التهاب أخرى مثل الإكزيما و الصدفية.
وقد تحدث الحساسية أيضاً نتيجة التعرض للشد العصبي عند بعض الأشخاص سريعي التأثر بأي ضغط عصبي.
والعلاج المتعارف عليه في هذه الحالات هو كريمات الاستيرود بالرغم من أن كثير من الناس يفضلون أنواع أخرى من العلاج مثل العلاج بالإبر.

- سرطان الجلد:
ينتشر هذا المرض بنسبة أكثر بين أصحاب البشرة البيضاء.
وترجع أسباب انتشاره لعدة عوامل مثل: نفاذ طبقة الأوزون، وانتشار موضة اللون الخمري للبشرة.
أفضل نصيحة هو تجنب التعرض لأشعة الشمس لفترات طويلة، وإذا لزم الأمر يجب تغطية البشرة جيداً.
إذا كنت تريد اكتساب لون خمري للبشرة لا تفعل ذلك بشكل منتظم أو لفترة طويلة حتى لا تتسبب في حرق جلدك تحت أشعة الشمس.
إذا كنت تتعرض لأشعة الشمس لفترة طويلة أثناء الرياضة أو المشي أو في البحر حيث تنعكس أشعة الشمس بشكل كبير فيجب استخدام أنواع الكريمات أو المواد المختلفة التي تعكس أشعة الشمس (SPF 15+) و الأشعة فوق البنفسجية أ، ب بالرغم من وجود علاقة بين احتراق الجلد من أشعة الشمس وسرطان الجلد لكن لا يوجد دليل قاطع على أن المواد التي تعكس أشعة الشمس وتحمى الجلد منها يمكن أن تحميه من الإصابة بالسرطان أيضاً.


العناية بالنشء، أمراض النشء، بلل الفراش أثناء النوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بلل الفراش أثناء النوم

بلل الفراش أثناء النوم

* ما هو بلل الفراش؟

- هو التبول اللإرادي الذي يحدث من الطفل أثناء الليل فقط على الفراش عند استغراقه في النوم وليس أثناء النهار.

* متى يتحكم الطفل في عملية تبوله؟

يختلف هذا التحكم من طفل لآخر في مراحل عمرية مختلفة، لكن المعدل العام عند بلوغ سن الخمس سنوات. وهذه السن لا تعتبر بالشئ غير الطبيعي أو بالحالة المرضية للطفل فهي سن طبيعية على الرغم مما يبديه الكثير من الآباء من إحباط تجاه أبنائهم ... كما أن محاولة تقديم العلاج للطفل قبل هذه السن ليس أمراً ضرورياً وقد يكون ضاراً بالطفل.

* ما هي أسباب بلل الفراش؟

- قد تكون الأسباب الفعلية غير واضحة أو معلومة لنا، لكن هناك العديد من العوامل التي يمكن تصنيفها لتكون ضمن قائمة الأسباب ومنها:

- أسباب تتعلق بالجينات والوراثة.

- وهناك أطفال أخرى يكون السبب لديهم زيادة إنتاج البول لديهم أثناء فترات النوم.

- أو لصغر حجم المثانة عند البعض الآخر من الأطفال بحيث لا تتحمل البول لفترة طويلة من الزمن.

- وآخر هذه الأسباب وأقلها في الاستناد إليها وجود مشاكل بالمثانة أو الكليتين أو الجهاز العصبي.

وهذه العوامل ليست أسباباً أيضاً:

- النوم العميق.

- الضغط النفسي (لكنه قد يكون سبباً في نفس الوقت لدى بعض الأطفال إذا ثبت تحكمهم في البول لفترات زمنية طويلة) ثم عودتهم للتبول اللإرادي في وقت لاحق.

- الاضطراب العقلي.

* متى يتوقف الطفل عن هذه العادة؟

أجل, إنها عادة سلبية ولا يمكن وصفها بأنها إحدى علامات للمرض أو الضغوط أو من المشاكل الصحية، ويمكن للطفل التخلص منها بدون اللجوء إلى العلاج الطبي .. لكن في حالة ما إذا صاحبت هذه الحالة الطفل لبعد سن السادسة أو السابعة سينصحك الطبيب بتقديم العلاج الطبي له لما تتركه هذه العادة من ضيق للطفل أو الطفلة والإحراج إذا كان النوم خارج المنزل.

* كيف يمكن علاج بلل الفراش عند الطفل؟

لابد من اللجوء إلى الطبيب لفحص ما إذا كان الطفل يعاني من أية مشاكل صحية (والتي تثبت نسبة 90% من الحالات عدم وجود أية معاناة صحية) سينصح الطبيب بإحدى الوسائل التالية:

- أدوية إما أقراص أو شراب أو بخاخ عن طريق الأنف.

- نظام الثواب والمكافأة عن الليالي الجافة.

- إلزام الطفل بتغييرغطاء الفراش عند تعرضه للبلل.

- تدريب الطفل على التحكم في البول لفترات طويلة.

* هل العقاب يجدي مع هذه العادة؟

هذا هو الخطأ الذي يقع فيه الكثير من الآباء ولن يحل المشكلة، لأن الطفل لا يتعمد التبول .. فالطفل يحتاج إلى مزيد من الحب والحنان, والمرور بحالة الإحباط أنت وطفلك قد يكون أمراً طبيعياً في بعض الأحيان ... واللجوء إلى الاستشارة الطبية هو الحل.


العناية بالنشء، مراحل النمو والتطور، الطفولة، تعليم ما قبل المدرسة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تعليم ما قبل المدرسة

تعليم ما قبل المدرسة

* الأطفال والحضانة:
- إذا كان طفلك قد بلغ من العمر 4 سنوات فهو علي وشك الالتحاق بالرحلة الدراسية الطويلة هل أعددتيه لكى يجتاز الفترة الأولى فترة الحضانة بنجاح ويسر ...

هل يستطيع العد من 1 إلي 10، هل بوسعه تهجى الحروف وبعض الكلمات البسيطة مثل بابا أو ماما من الأفضل أن تبدأ الرحلة التعليمية في المنزل قبل المدرسة ولا يوجد سن محدد لبدء التعلم لكن يمكن أن تخوض هذه التجربة من سن سنتين أو أقل من ذلك وهذا يختلف عن تعلمه الكلام إن كان يساهم في الوقت نفسه في اكتساب المهارات الكلامية والكتابية معاً.

وتتم هذه العملية التعليمية أثناء الاستجمام أو باستخدام الألعاب التى لها ألوان جذابة أو بسماع الموسيقي وبعض الأغانى فهى وسيله جيدة لتعليم الأطفال. والتكرار هى الوسيلة المثلى لتعلم الطفل في هذه السن أفضل بكثير من إعطائه الحلوى أو الهدايا علي الرغم من أن ذلك يكون مجدياً في سن لاحقة من 6 – 9 سنوات.
وهناك طريقة أخرى لاكتساب المهارات التعليمية محاولة إخبار الطفل بأن يكون مجموعات من الكلمات التى تعلمها كل مجموعة لها نفس السجع الصوتى، أو بعمل سلسلة من الكلمات تكون بداية الكلمة بالحرف الأخير من الكلمة التى سبقتها وهكذا وهذا أسلوب بسيط وسهل ثم يأتى دور الأسئلة التى لها إجابة من كلمة واحدة وينبغى أن تتوافر فيها ميزتين أولها أن تكون بسيطة والأخرى مسلية. وقد يبدو للبعض أن هذه الأسئلة تفوق خبرات الأطفال في سن ما قبل المدرسة، إلا أن ما نعرضه هو تجربة عملية مع بعض الأطفال في هذه المرحلة العمرية.

- ونموذج هذه الأسئلة علي النحو التالى:
- ما هو اليوم الذي تزين فيه شجرة الكريسماس؟
(السنة الجديدة).

- ما هو أول حرفين في كلمة ماما؟
(الميم والألف).

- صحح العبارة الآتية: بابا ذهبت للعمل
(بابا ذهب للعمل).

- إذا كان لدى تفاحة وقمت بتقطيعها إلي ثلاثة أجزاء، كم قطعة لدى؟
(ثلاثة قطع).

- وإذا قطعتها إلي أربعة أجزاء، كم قطعة إذن؟
(أربعة قطع).

- ما هو العدد الأقل: 43 أم 34؟
(34).

- أكمل الكلمات: .. وفلفل
(ملح).

- أم الأب هو ....
(جدة).

- أى هـذه الحيـوانـات ليسـت مـن الثـدييــات-: الأرنـب، الحصـان، الكلـب، السحـليـة (العظاءة)؟
(السحلية).

- كم تساوى الدستة؟
(12).

- ما هى الكلمات التى لها نفس المعنى: لمبة، منضدة، مصباح كهربائى؟
(لمبة، مصباح كهربائى).

- ما هى الحشرة في هذه الأسماء التالية: نحلة، قطة، ذبابة، عنكبوت؟
(نحلة ، ذبابة).

- هل الأرض تدور حول الشمس أم الشمس تدور حول الأرض؟
(الأرض تدور حول الشمس).

- أخ الأم ....
(خال).

- أى هذه الأنواع ليس من الأسماك: السلامون، حصان البحر، الجمبرى؟
(حصان البحر).

* ملاحظات:
- كافة الحشرات لها ستة أرجل وقرنى استشعار (الزبانى)، وبالنسبة للعنكبوت فيوجد لديه ثمانية أرجل.
- الثدييات لها دم دافئ وتضع أجنة حية وليس بيضاً.
- كافة الأسماك لها زعانف وتسبح في المياه، لكن حصان البحر له زعانف صغيرة للغاية وتتحرك بسرعة ولا تستطيع رؤيتها.


الفولات، الفولات والحمل، الفولات ومرض السرطان، الفولات وأمراض القلب، تغذية، أهمية الفولات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الفولات

الفولات

* ما هو الفولات؟
تم اكتشاف الفولات في الأربعينات، ونجد أن أهميته مقترنة بتكوين خلايا الدم الحمراء والتي بالتالي تمنع الإصابة بأنواع عديدة من الأنيميا، وهو أحد أنواع فيتامينات ب والتي يبلغ عددها ثمانية ويعرف أيضاً باسم "الحامض الفولي" (الفوليك أسيد) أو الفولاسين. وهذه الكلمة مشتقة من الكلمة اللاتينية "أوراق النبات (فولياج)"

يصفه البعض بأنه "نجم الفيتامينات" لأنه يحتوى على قيمة غذائية عالية إلى جانب دوره الرئيسي في عملية إنتاج خلايا الجسم بأكملها ومساهمته في نموها كما أنه ضرورياً لنمو المخ والعمود الفقري وهيكل الجنين على نحو صحي، ويحمى الإنسان من الإصابة بمرض سرطان القولون وأمراض القلب. يتركز هنا الفيتامين بصورة عالية في الخضراوات الورقية ذات اللون الأخضر الداكن، ويمكن الحصول عليه أيضاً في صورة أقراص.

* معلومات هامة عن الفولات:
- الفولات والحمل:
نقص الفولات عند المرأة الحامل هو من أخطر الأشياء لأنه يؤدى إلى إصابة جنينها بتشوهات خلقية عديدة منها والتى تشتمل على:
تشوهات القناة العصبية: عدم اكتمال الفقرات القطنية "Spina Bifida"، عدم اكتمال الجزء الرئيسي في المخ (انعدام الدماغ) "Anencephaly".
هذا بالإضافة إلى عيوب القلب والجهاز البولي، وينتهي الحال بالمرأة إلى موت جنينها قبل الولادة أو في خلال شهر واحد بعد ميلاده. أما إذا اكتشفت هذه العيوب في مراحل الحمل الأولى يتم إجهاض الجنين. يمكن تفادى الإصابة بمثل هذه العيوب عن طريق تناول كميات إضافية من الفولات قبل الحمل بشهر واحد على الأقل (وهو شيء صعب تحديده) وفى خلال الثلاث أشهر الأولى من الحمل، لأن فترة الحمل الأولى هي فترة حرجة لتنشئة طفل صحي خاصة لأن القناة العصبية تغلق في الأسابيع الأولى من الحمل أي قبل معرفة المرأة بحملها وتشكل هذه القناة مخ الطفل وعموده الفقري الذي ينمو بسرعة كبيرة في الست أسابيع الأولى من الحمل، والمقدار المثالي الذي تحتاجه المرأة الحامل هو 0.4 ملجم في اليوم الواحد.

- الفولات ومرض السرطان:
من فوائد الفولات المتعددة هو منع الإصابة بمرض سرطان القولون وهو من أكثر أنواع السرطانات انتشاراً في العالم ويساعد على تقليل تكون الأورام الغدية التي هي إحدى مؤشرات الإصابة بهذا المرض. كما أنه يقلل من فرص الإصابة بسرطان الحوض و سرطان الرئة.

- الفولات وأمراض القلب:
يستطيع الفولات بالإضافة إلى فيتامين ب12 و ب6 أن يحمى الإنسان من الإصابة بأمراض القلب وذلك من خلال تقليل مستويات مادة الهيموسيستين في الدم (كبريت يحتوى على الحمض الأميني الذي يفرزه الجسم). عندما تعلو نسبة هذا الحمض بدرجة كبيرة تزيد فرص الإصابة بتصلب الشرايين وتلف الأوعية الدموية، كما يساعد على زيادة نسبة الكوليسترول. ويمكن تدارك كل ذلك بتناول أنواع متنوعة من الفيتامينات والتي يكون الفولات من ضمنها بالضرورة وذلك إلى جانب اتباع نظام غذائي مناسب.

* المصادر الغذائية للفولات:
تم اكتشافه أولاً في السبانخ، ثم بعد ذلك في كل الخضراوات الورقية ذات اللون الأخضر الداكن مثل: البروكلى، الخس …الخ. أما المصادر الأخرى فنجدها تتمثل في: اللحم الخال من الدهون وخاصة في الكبد، ونجده أيضاً في الحبوب والقمح، ومشتقات الخميرة، الفاكهة الحمضية، والمكسرات (الفول السوداني) والشاي.

ويتأثر الفولات بالضوء والحرارة والهواء، كما أنه أثناء الطهي يفقد قيمته الغذائية، لذلك من المحبذ تناول بعضاً من الخضراوات والفاكهة الغنية به وهى طازجة أفضل بكثير من تناولها بعد طهيها، كما أن الكحوليات تتعارض مع الفولات فهي تؤثر عليه ولا تجعل الجسم يستفيد منه الاستفادة الكاملة.

- ويتوفر الفولات بنسبة كبيرة في الأطعمة التالية:

نوع الطعام ومقداره | نسبة الفولات (ميكروجرام)
الحبوب: |
ملعقتان صغيرتان من حبوب القمح ملعقتان صغيرتان من القمح المسحوق شريحتان خبز | 66 52 20
الفاكهة: |
1 برتقالة تزن 140 جرام كوب من عصير البرتقال (200 ملجم) زبادي قليل الدسم (200 جرام) 1 ثمرة موز (140 جرام) 1/2 كوب فراولة (70 جرام) | 43 40 32 20 14
الخضراوات: |
خس (25 جرام) طماطم (65 جرام) بروكلى مسلوق (60 جرام) 1/2 كوب فاصوليا مسلوقة (270 جرام) 1/2 كوب كرنب مسلوق (50 جرام) 1 ثمرة بطاطس مسلوقة (100 جرام) 1/2 كوب بسلة مسلوق (70 جرام) 1/2 كوب من عش الغراب غير المطهى (55 جرام) 1/4 كوب من عش الغراب المطهى (50 جرام) 1/2 كوب جزر مسلوق (70 جرام) 1 ثمرة جزر طازج (70 جرام) | 14 11 38 39 15 18 33 15 0.5 12 20
المكسرات: |
1/4 كوب فول سوداني (30 جرام) 1/4 كوب كاشو (30 جرام) 1/4 كوب بندق (30 جرام) | 33 22 20
البقوليات: |
1/2 كوب فاصوليا مطهية في الفرن (130 جرام) 1/2 كوب عدس مسلوق 1/2 كوب حمص مسلوق (100 جرام) | 29 29 54
اللحوم والبيض والسمك: |
كبد ماعز مقلي (40 جرام) الكبد البقرى (100 جرام) 1 بيضة مسلوقة (50 جرام) علبة سلامون صغيرة (105 جرام) كوب شاي (200 سم) | 96 217 20 13 10

* المقدار الذي يحتاجه كل فرد يومياً من الفولات:

- البالغين: 200 ميكروجرام.

- الأطفال من سن 1 - 7: 100 ميكروجرام.

- الأطفال من سن 8 - 11: 150 ميكروجرام.

- الأطفال من سن 12 فيما فوق ذلك السن: 200 ميكروجرام، وهى نفس الكمية التي يحتاجها البالغين.

- وتحتاج المرأة الحامل أو التي تخطط للحمل إلى ضعف المقدار الذى يحتاجه البالغين: 400 ميكروجرام.


اللياقة، ألف – باء لياقة، لياقة الأصحاء، لياقة المرضى، أنظمة رياضية، إنقاص الوزن، اللياقة والتغذية، تمارين رياضية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ألف - باء لياقة

ألف - باء لياقة

* اللياقة:
- ربما تقف حائرا وتسأل نفسك عن مفهوم اللياقة الصحيح، وعلى الرغم من وجود مفاهيم عدة تختلف باختلاف الأشخاص حيث يعنى بها البعض "الخصر النحيف" ونجدها عند البعض الآخر "الوزن الملائم" وآخرين تعنى بالنسبة لهم "الشعور العام بالعافية والصحة".

لكن الشيء الأهم للحصول على تعريف ملائم لهذه الكلمة هو النظر إلى مفهومها بشكل أعم وأشمل، فاللياقة ليست مجرد الحديث عن القوة أو الاحتمال أو نسبة الدهون ولكنها تجمع بين ذلك كله فمن الممكن أن تكون قويا وليس لديك قوة احتمال، أو لديك قوة احتمال وليس لديك مرونة .

ونستخلص من ذلك كله انه لا يمكننا تقديم تعريف عام وشامل لمفهوم اللياقة بعيداً عن مكوناتها وعناصرها الخمس التالي ذكرها - وتحقيق التوازن بين هذه المكونات تساوى لياقة صحية وسليمة لجسم الإنسان، وعليك بدراسة كل عنصر على حدة وأن تضع يدك على مواطن القوة والضعف ومعالجة نقاط ضعفك لأن ذلك يؤثر على صحتك بوجه عام.

* عناصر اللياقة الأساسية:
- قوة التحمل في وجود الطاقة التي تعتمد على الأكسجين.
- القوة العضلية.
- قوة التحمل العضلي.
- المرونة.
- التكوين الجسماني.

- قوة التحمل في وجود الطاقة الهوائية:
هي قدرة الجسم على تشغيل كل المجموعة العضلية على فترة طويلة وعلى نحو معتدل باستخدام الطاقة التي تعتمد على الأكسجين. ويستخدم الأكسجين في تحليل المواد النشوية وتحويلها إلى طاقة دائمة، كما يساعد على تحليل الدهون و البروتينات. والقيام بالأنشطة الرياضية التي تعتمد على الأكسجين تزيد من معدل ضربات القلب، وتزيد من قدرة الأعضاء على الانقباضات حيث تساعد الانقباضات القوية على تدفق الدم بشكل أفضل وأقوى وبالتالي تهيئ الجسم لممارسة أي نشاط بشكل أفضل.

- نصائح تهمك:
عليك بممارسة هذه التمرينات من 15-30 دقيقة على الأقل وذلك حسب معدل ضربات القلب وإذا كنت لا تستطيع ممارستها مرة واحدة فلتكن على ثلاث مراحل يومياً كل مرحلة منها عشر دقائق. المداومة على ممارسة هذه التمرينات من 3-4 مرات أسبوعيا للحصول على تأثير دائم. الاعتدال والتدرج في ممارسة مثل هذه الأنشطة يساعد على عدم التعرض للضرر وكلما انتظمت كلما كنت أقوى وأصح، لابد من وجود فترات للراحة وتغيير الأيام يؤدى إلى نتائج أفضل. عليك بالإنصات جيداً إلى ما يرسله جسمك من إشارات مثل الشعور بالألم لتحديد أوقات الراحة والعمل.

- القوة العضلية:
هي قدرة عضلات الجسم على توليد قدر من القوى في فترة قصيرة مستخدمة الطاقة التي لا تعتمد على الأكسجين. وهذه التمرينات تساهم في تقوية العضلات وزيادة حجمها بل وزيادة حجم الأنسجة المتصلة بها وزيادة كثافتها لأن هذه التمارين تؤدى إلى توسيع الخلايا وبناء العضلات. وبعيداً عن الناحية الجمالية، كلما ازداد حجم العضلات والأنسجة المتصلة بها كلما كان الجسم أكثر مرونة وأقل تعرضاً للضرر عند الحوادث، كما يساعد على التحكم في وزنك على المدى الطويل حيث يمكن الأنسجة المحيطة بالعضلات من حرق سعرات حرارية أكثر من الدهون حتى أثناء فترات الراحة.

- نصائح تهمك:
للحصول على أفضل النتائج لابد من وضع جدول منظم مع التركيز على الأنشطة التي تعمل على تشغيل مجموعة عضلية محددة، ممارسة التمرينات ببطء وتركيز وبطريقة فيها مقاومة للجاذبية حيث أن الطاقة الموجهة تؤدى إلى أفضل النتائج وتساعد على عدم التعرض للأذى والضرر. وبالنسبة للأنشطة التي لا تعتمد على الأكسجين (أي التي تعتمد على الطاقة اللاهوائية) فهي تساعد على إفراز الحمض اللبني في أنسجة العضلات وهذا الحمض يسبب الإحساس بالألم، ولكن إذا قمت ببسط عضلاتك وتهيئتها قبل وبعد التمارين سيحول دون حدوث ذلك. ممارسة تمارين الضغط تزيد من قوة عضلاتك مع الوضع في الإعتبار أن الاعتدال في ممارسة أي شيء هو المفتاح لتجنب أي ضرر ويحقق الفائدة المرجوة، ونجد أن تمرينات الإحماء شئ ضروري وهام قبل البدء في أي نشاط، ولابد تناول قسطاً من الراحة لمدة يوم أو يومين لكي تستعيد العضلات وضعها الطبيعي.

- قوة التحمل العضلي:
هو المعيار الذي يقاس به إمكانية توليد العضلات للقوة على نحو متكرر وبطريقة صحيحة والوقت الذي تستغرقه العضلات في التحمل. التحمل العضلي هو الاستخدام العملي للقوة في حالتها الأصلية وهو شيء هام لأي نشاط متعلق باللياقة بدءاً من رياضة رفع الأثقال التي تعتمد على الطاقة الهوائية إلى العدو البطيء الذي يعتمد على الطاقة اللاهوائية والذى يتم فيه استخدام عضلات في الأرجل على نحو متكرر.

- نصائح تهمك:
تزداد قوة التحمل العضلي من خلال التعود على التعرض للحمل الزائد. وتشغيل العضلات عن المعدل الطبيعي لها يكسبها قوة احتمال أكثر ولكن ليس بشكل متكرر وزائد عن الحد لأن الحمل الزائد باعتدال يؤدى إلى نفس النتيجة مع تقليل التعرض للأذى. ورفع الأثقال هو أفضل الطرق لاكتساب التحمل العضلي ويكون ذلك ثلاث مرات يومياً من 10-12 رفعة في المرة الواحدة ولابد من الراحة بين هذه التمارين.

- المرونة:

هي القدرة على بسط العضلات والأربطة. ونعنى بزيادة المرونة بسط الأنسجة المرنة عن الحدود الطبيعية لها والاحتفاظ بها على هذا الوضع لبضع لحظات، ومع تكرار هذه العملية تتكيف الأنسجة مع حدودها الجديدة. وكلما زادت مرونة الجسم كلما قلت مخاطر التعرض للإصابة بأي أذى أو ضرر عند ممارستك لأي نشاط رياضي بل ويرفع من مستوى أدائك.

- نصائح تهمك:
ممارسة تمرينات الإحماء شئ ضروري وهام قبل البدء في أي نشاط رياضي فهي تكسبك الرشاقة حتى لا تكون عرضة للإصابة بالمزق أو الشد العضلي، أما بسطها بعد ممارسة النشاط الرياضي يرخى العضلات المجهدة ويمنع حدوث الشد العضلي. مع مراعاة الإحساس بهذه التمارين على أنها مجهود يبذل فقط بحيث لا تسبب أية آلام تضر بجسم الإنسان .إبسط عضلات مناطق معينة في جسمك في اليوم الواحد ويكون ذلك بصفة منتظمة عدة مرات على الأقل في الأسبوع الواحد.

- التكوين الجسماني:
يتمثل في نسبة الدهون والعظام والعضلات الموجودة في جسم الإنسان وتعطينا هذه النسب نظرة إجمالية عن صحة الإنسان ولياقته فيما يتصل بوزنه وعمره وحالته الصحية، وغالباً ما يتلازم الوزن مع نسبة الدهون ولكنه لا يحل إحداهما محل الآخر. ولا تعنى الزيادة في الوزن السمنة لأن الكثير من الأشخاص الذين يتمتعون بلياقة عالية أوزانهم زائدة عن الحد المسموح به وذلك نتيجة للعضلات التي يكتسبونها عند ممارستهم لأي نشاط رياضي ولكن إذا كنت تعانى من نسبة دهون عالية يعنى ذلك التعرض لمخاطر صحية تبدأ بأمراض القلب، و ارتفاع ضغط الدم و مرض السكر. ومن الصعب تحديد هذه النسب على وجه دقيق، وعلى الرغم من ذلك فإن استخدام طريقة "قياس طيات الجلد" التي يتم فيها إتخاذ معيار خاص لقياس الدهن تحت الجلد - وهى طريقة أقل دقة من غيرها - إلا أنها تعطى نتائج جيدة.
ويتراوح معدل نسبة الدهون الطبيعي في جسم الرجل ما بين 12% إلى 18% تقريباً، وفى النساء تكون أعلى قليلاً حيث تتراوح ما بين 14% إلى 20%، ومع أن زيادة الدهون عن المعدل الطبيعي له مخاطر فإن قلتها عن المعدل لا ينصح به لأن الدهون لها بعض الفوائد والمزايا فتمد الإنسان بالطاقة وتحافظ على درجة حرارة جسمه.

* من أجل لياقة أفضل:
هناك بعض النصائح التي ينبغي عليك اتباعها وأخرى تتجنبها لكي تصل إلى اللياقة بمفهومها الصحيح مع الالتزام بعناصر اللياقة الخمس الأساسية:

- الاعتدال عند البدء في أي نشاط رياضي:
صحيح، عند البدء في أي نشاط رياضي بعد فترة راحة طويلة لابد من الاعتدال عند بداية ممارسته لأن المجهود الزائد عن الحد يعرضك للضرر .

- الإفراط في ممارسة النشاط الرياضي:
خطأ، فمن الخطأ ممارسة أي نشاط بشكل مكثف أو زائد عن الحد، فجسدك يحتاج إلى الراحة وذلك لتحقيق أقصى استفادة من النشاط الذي تمارسه وبأقل ضرر ممكن، فعندما تعرض عضلات جسمك لإجهاد شديد لابد أن تنال قسطا من الراحة على الأقل لمدة 24 ساعة، وينبغي التنويع بين الأنشطة التي تتطلب مجهود بسيط أو كبير مثل التنويع بين تمرينات الوزن والعجلة الهوائية.

- تهيئة العضلات قبل البدء في أية تمارين رياضية:
صحيح، لأنها تكسب العضلات مرونة وتمنع حدوث الأذى أو الضرر كما أن تهدئة العضلات بعد أي نشاط رياضي شيئاً ضرورياً لأنها ترخى العضلات وتقلل من معدل ضربات القلب وتساعد الجسم على العودة إلى حالته الطبيعية بعد النشاط الرياضي وعلى المدى الطويل.

- بسط العضلات:
صحيح، المرونة هي إحدى العوامل المهمة في اللياقة، وبسط العضلات قبل وأثناء وبعد النشاط الرياضي سيسفر عن آداء أفضل وجسم أصح وضرر أقل ولياقة أفضل بشكل عام.

- التغاضي عن الألم:
خطأ، عليك الإنصات جيدا إلى ما يرسله جسمك من إشارات فإذا شعرت بألم عليك بالتوقف على الفور فإن ألم العضلات و المفاصل يعنى الكثير والتغاضي عن الآلام البسيطة يؤدى إلى آلام أكبر فيما بعد، وإذا استمر الألم لفترة طويلة عليك باستشارة الطبيب.

- استشارة مدرب محترف:
صحيح، إذا كنت تمارس الرياضة في نادى رياضي أو إحدى الصالات الرياضية ستتاح لك الفرصة لإستشارة مدرب متخصص فسيرسم لك خطة تلائم أهدافك. كما أنه يوجهك في استخدام الأدوات الرياضية، ويصحح لك ما كنت تمارسه من عادات رياضية خاطئة.

- المـلل:
خطأ، عليك بالتنويع فيما تمارسه من أنشطة وذلك لكسر الرتابة والذي يساهم أيضاً وبشكل غير مباشر في لياقة الجسم بوجه عام.

- الشريك الرياضي:

صحيح، إذا كان وجود الحافز هو مشكلتك الأساسية سيكون الشريك هو الحل لأنه سيشجعك على الإستمرار وعلى الارتفاع بمستواك وبذل مجهود أكبر للتنافس معه، بشرط أن تتكافأ قدراته مع قدراتك.

- فقد التركيز:
خطأ، الاإنشغال بما يدور حولك أو التفكير في أية أمور أخرى غير ما تمارسه من نشاط سيعرضك للأذى والضرر فعليك التركيز فيما تفعله للحصول على نتيجة أفضل. ولكن إذا فقدت تركيزك فعليك الإقلال فيما تمارسه على الفور.

- مراقبة النظام الغذائي:
صحيح، إن النظام الغذائي هو الجزء الفعال في مسألة اللياقة، وما تتناوله من أطعمة يؤثر على ما تقوم به من نشاط، كما أنه يؤثر بدوره على نتائج خطة اللياقة التي رسمتها لنفسك والتي تساعد على بناء عضلاتك وتقلل من نسبة الدهون الموجودة في جسمك، كما يساهم ما يمارسه الإنسان من نشاط يومي أو نشاط رياضي في حرق الكثير من السعرات الحرارية إلى جانب الاعتدال فيما تتناوله من أطعمة، أنظر الجداول التالية:

- الأنشطة اليومية:

نوع النشاط | كمية السعرات الحرارية التي تحرق (في الساعة)
عند الجلوس أو مشاهدة التلفزيون | 100
الوقوف | 140
تسوية الفراش | 135
المشي البطيء | 210
العناية بالزرع والحدائق | 300-450

- الأنشطة الرياضية:

نوع النشاط | كمية السعرات الحرارية التي تحرق (في الساعة)
المشي:
المشي البطيء (1ميل/ ساعة) | 120-150
المشي المعتدل (3 ميل/ ساعة) | 300
المشي السريع (3.5 ميل/ ساعة) | 360
المشي السريع (4-5 ميل / ساعة) | 420-480
هبوط السلم | 425
صعود السلم | 600-1080
ركوب الدراجة بالسرعات التالية:
5 ميل/ ساعة | 240
8 ميل/ ساعة | 300
10 ميل/ ساعة | 420
13 ميل/ ساعة | 660
تنس الريشة | 350
البولنج | 400
السباحة البطيئة | 260-700
السباحة السريعة | 360-500
التنس الزوجي | 360
التنس الفردي | 480
الكرة الطائرة | 300
الألعاب الجمبازية الخفيفة | 360
الألعاب الجمبازية (التي تتطلب مجهود كبير) | 600
الجولف بأنواعه | 240-360
العدو البطيء | 600-750
العدو المعتدل | 870-1020
العدو السريع | 1,13-1,285
التزحلق البطيء (على الجليد أو على المزلجة ذات العجلات) | 420
التزحلق السريع | 700
كرة السلة | 360-660
التجديف | 840

- نقص السوائل من الجسم:
خطأ، يحتاج الجسم إلى الماء كل عشرين دقيقة عند ممارسة أي نشاط رياضي لكي يعوض الفاقد، تناول سوائل على الفور عند إحساسك بالعطش حتى لا تتعرض للجفاف وخاصة إذا كنت تمارس أي نشاط ما لأكثر من ساعة.

- الاستمتاع بما تمارسه:
صحيح، إختر نشاط تستمتع به لأنه سيلزمك بما سترسمه لنفسك من خطط، وهذا في نفس الوقت لا يكون مبرر لأي شخص بعدم ممارسة أي نشاط إذا لم يجد ما يمتعه؟!!!!.

وبذلك نكون قد وصلنا إلى مفهوم اللياقة بشكل متكامل وصحيح والأسس السليمة التي ينبغي عليك إتباعها، فاللياقة هي استعداد الجسم لتحمل الطاقة عندما يتعرض لها الجسم على نحو مفاجىء.


اللياقة، أنظمة رياضية، مرونة وحركة واتزان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مرونة واتزان وحركة

مرونة واتزان وحركة

* خطوط إرشادية للمرونة:
- رغم أن تمرينات المقاومة لا تعد مناسبة لبعض المرضى وخصوصاً هؤلاء المصابين بهبوط القلب - وتلف شديد في الصمامات - واضطرابات في ضربات القلب التي لا يمكن السيطرة عليها - أو فشل في البطين الأيسر ..

أثبتت الأبحاث والدراسات الأخيرة أنها آمنة لمعظم الناس وإذا لم تكن قد صادفت أزمة حادة من قبل. والتدرج في التمرين هو مفتاح الأمان لك إلا إذا كنت تأخذ بعض الأدوية فيجب عندئذ استشارة طبيبك الخاص.

- إذا أصبت من قبل بأزمة قلبية فلا يجب أن تبدأ تمارين رفع الأثقال إلا بعد مرور ما بين أربعة إلي ستة أسابيع من إعادة التأهيل.

- وإذا لم تكن أصبت بأزمة قلبية من قبل، فمن الممكن أن تكون تمرينات رفع الأثقال من ضمن برنامجك التدريبي من البداية.

- إختر التمرينات التي تستهدف العضلات الكبيرة في الجسم مثل عضلات الساقين والصدر والظهر والكتفين، وهذه التمارين تشمل رفع الأثقال مستخدماً دمبلز (ثقل حديدي) خفيفة أو تمارين العقلة.

- قم بأداء هذه التمارين يوم بعد يوم (وليس كل يوم) بمعدل مرتين إلي 3 مرات أسبوعياً.

- أدى جميع التمرينات ببطء وتركيز حتى تكون متأكداً من استفادة العضلات المستهدفة من كل تمرين.

- إبدأ بمجموعة واحدة تتكون من 12-15 مرة في التمرين الواحد.

- تدرج في التدريب حتى تصل إلي مجموعتين في التمرين الواحد بعد 8 أسابيع من التدريب المنتظر.

* تمارين المرونة والاتزان والحركة:
- تركز هذه التمارين علي تقليل التيبس وتساعد على اتساق الجسم وزيادة الثقة بالنفس مما يقلل من خطر حدوث أية إصابات.

- قم بأداء تمارين الاستطالة بعد تسخين جسمك: مثل أداء المشي لمدة 10 دقائق.

- أدي تمارين الاستطالة لجميع عضلات الساقين والصدر والظهر والأكتاف.

- هذه التمارين من الممكن أن تقوم بها يومياً أو علي الأقل أربع مرات أسبوعياً.

- أدي جميع التمارين ببطء وتركيز، وفي كل تمرين من تمارين الاستطالة حاول أن تثبت نفسك لمدة 10-30 ثانية بدون اهتزاز.

* تحذيرات خاصة:
- عليك باستشارة طبيبك الخاص قبل البدء في أي برنامج تدريبي.

- استثني مدرب متخصص والذي يمكن أن يصف لك التمارين المفيدة والمناسبة لك حسب صحتك الجسدية وقدراتك البدنية.

- يجب أن تكون علي علم التأثير السلبي للأدوية التي تأخذها: العديد من أدوية القلب تؤثر علي سرعة نبضات القلب وعلي ضغط الدم أثناء التدريب.

- إبدأ ببطء ولا تحاول أن تحمل نفسك فوق طاقتها، والتدرج ببطء في التمارين هو مفتاح السلام لأنك تؤدي تمارينك بطريقة آمنة ولفترة طويلة.

- احرص علي أن يكون معدل سرعة ضربات قلبك وفقاً للمعدلات المعقولة.

- كن حريصاً علي عدم إرهاق نفسك بشدة، واحرص علي تناول كمية وفيرة من السوائل قبل وأثناء التدريب.

- لو شعرت بأي من هذه الأعراض توقف في الحال واستشر طبيبك الخاص:
1- آلام في الصدر.
2- صعوبة في التنفس.
3- إرهاق شديد.
4- ضعف.
5- انتفاخ أو ظهور أورام.
6- صداع خفيف أو إغماءه.
7- عدم انتظام في ضربات القلب.


اللياقة، إنقاص الوزن، طرق أكثر فعالية لإنقاص الوزن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طرق أكثر فعالية لإنقاص الوزن

طرق أكثر فعالية لإنقاص الوزن

* كيف تتخلص من الوزن الزائد؟
- يستخدم العديد من الأشخاص طرق وهمية وخادعة لإنقاص أوزانهم، وكلها تعتمد علي إنقاص الماء من الجسم، فلذلك سرعان ما تظهر فائدتها في بادئ الأمر ولكن سرعان أيضاً ما يكتسب الجسم هذا الوزن الذى فقده مرة أخرى بل وأزيد منه.

- ومن هذه الطرق:
1- اتباع نظام غذائي قاسٍ.
2- أو استخدام الملابس التي تساعدك علي إفراز كثيراً من العرق ولكن هذه الطريقة خطيرة للغاية لأن جسمك يحتاج إلي الماء وهذه الأداة تساعد علي فقده.

- وقبل أي شيء يجب عليك التأكد أولاً ما إذا كانت هناك دهون بحاجة إلي فقدها أم لا وتتم بإحدى الطريقتين:

1-اختبار قياس طيات الجلد:
وذلك بالضغط علي الجسم في منطقة الذراع العلوية (ليس بالضغط علي العضلات) أو بالضغط علي جانبي الجسم فوق عظمة الحوض مباشرة. وإذا استطعت أن تمسك بيديك 1/2 2 سم، فهذا مؤشر علي وجود الدهون التي يجب فقدها حينئذ.

2- اختبار المرآة:
انظر إلي نفسك فى المرآة بدون ملابس أو مرتدياً "الشورت" بحيث تكون المرآة بطول جسمك الطبيعي، فإذا وجدت بروز في مناطق معينة في الجسم لا ينبغي ظهورها عندئذ يكون ذلك مؤشراً علي وجود الدهون في جسمك.
والطريقة التي سأخبرك بها هي طريقة مختلفة تماماً. لكن أود أن أذكرك بأنه لابد من اتباع نشاط رياضي والمحافظة على نظامك الغذ1ائى لكي تؤتي هذه الطريقة بثمارها. لأن عاداتك المتصلة بهما هي التي تحدد ما إذا كنت ستحافظ علي وزنك أو أن تسبب في إضافة المزيد من الكيلوجرامات له.

- هذه الطريقة عبارة عن برنامج يتضمن أربع خطوات علي ثمان أسابيع:
* الخطوة الأولي:
تدعيم التزامك (الأسبوع الأول).

* الخطوة الثانية:
تعلم المزيد عن عاداتك (الأسبوع الأول).

* الخطوة الثالثة:
بناء الخطة وإعدادها (الأسبوع الثاني).

* الخطوة الرابعة:
تغيير العادات وفقد الوزن (الأسبوع الثاني حتى الأسبوع الثامن).

هل أنت مستعد الآن؟ أعرف أنه من الصعوبة البالغة تغيير عادات تم اتباعها لسنوات طويلة، وأعلم أن ذلك يتطلب مجهوداً كبيرا.

* الأسبوع الأول:
* الخطوة الأولي:
- تدعيم التزامك، ولن يتم ذلك إلا من خلال طريقتين:
- إعداد قائمة بالأسباب التي تود فقد وزنك من أجلها، وأن تكون أمامك طوال الوقت حتى تذكرك بهذا الالتزام.
- حرر عقد مع نفسك بالالتزام ببرنامج لإنقاص الوزن وأن يكون هناك شاهد من بين أصدقائك أو أحد أفراد عائلتك نصه علي النحو التالي:

"أقر أنا ....... ، برغبتي في إنقاص وزني. وسوف أبدأ في البرنامج المذكور أسفله اعتباراً من ..... وحتى ..... "

توقيع: ............ التاريخ: ...........

الشاهد: .......... التاريخ: ..........

* الخطوة الثانية:
تعلم المزيد عن عاداتك. وذلك عن طريق تدوين كل ما تشربه وتأكله وذلك لمدة أسبوع. وأن تنمي من عادات الأكل الإيجابية كالأكل ببطء وألا تزيد مدة الوجبة الرئيسية عن 20 دقيقة والوجبات الخفيفة عن عشر دقائق، كما يمكنك ترك الشوكة بين القضمة والأخرى.

*الأسبوع الثاني:
* الخطوة الثالثة:
بناء الخطة وإعدادها، ويمكنك تحديد المشكلة التي تسبب لك زيادة الوزن من الخطوة السابقة، وذلك من خلال ملاحظة المواقف والأوقات والأماكن التي تحفزك علي أكل المزيد من الطعام حتى وإن لم تكن جائعاً (تناول الطعام أمام التليفزيون في وقت النوم أو حسب الحالة المزاجية للشخص فيوجد شخص عندما يفرح يفرط في تناول الطعام وشخص آخر عندما يغضب - ومن الممكن رائحة الطعام تحفز الإنسان علي الأكل).

- مشكلات وحلول:
والتالي ذكره هو عرض لأهم المشكلات التي تتعرض لها باتباعك العادات السيئة مع تقديم حلول لها يمكن الاستفادة منها في تغيير نظام غذائك الخاطئ وهذا إلي جانب التحكم في النفس وتنظيم أوقات تناول الطعام وتجنب الأماكن والأنشطة التي تحفزك علي الأكل.

- المشكلة:
هل تأكل بسرعة؟ وهل تأكل كميات كبيرة من الطعام؟

- الحل:
- تناول الطعام ببطء.
- حدد وقت كافٍ لتناول الطعام.
- اترك الشوكة علي المائدة بين القضمة والأخرى.
- عليك بتناول الراحة أثناء الوجبة الواحدة.
- استمتع بما تتناوله من طعام.

- المشكلة:
هل تأكل أطعمة بها نسبة دهون عالية أو تحتوي علي سعرات حرارية في وقت محدد من اليوم؟

- الحل:
- تناول طعامك في أوقات محددة (لأن تناول الأطعمة علي أوقات محددة يقلل من الجوع).
- حدد لنفسك أنواع الوجبات الخفيفة التي يمكن أن تتناولها إذا كانت هامة لك والأهم من ذلك تحديد أنواعها وأوقات تناولها.
- تناول الحلوى في المناسبات الخاصة أو في عطلات نهاية الأسبوع فقط.

- المشكلة:
هل تتناول الأطعمة العالية الدهون أو التي تحتوي علي سعرات حرارية في أماكن محددة بعينها؟

- الحل:
- تناولها في مكان واحد فقط، وليكن المطبخ.

- المشكلة:
هل يرتبط الطعام بعادات أخرى؟

- الحل:
- عليك بالأكل فقط أثناء تناولك الوجبات وألا تشغل نفسك بأي شيء آخر مثل مشاهدة التليفزيون.

- المشكلة:
هل تأكل عندما تكون محبط، مكتئب، أو مرهق؟

- الحل:
- فكر مسبقاً في عمل شيء آخر عندما تصاب بهذه الحالة.
- عليك بالتنزه أو المشي، أو الاسترخاء وأخذ نفس عميق ثلاث مرات.

- المشكلة:
هل تشعر بالذنب عندما تأكل أطعمة أو حلوى عالية في نسبة دهونها وسعراتها الحرارية، ومع ذلك تستمر في أكل المزيد منها؟

- الحل:
- اخبر نفسك التالي:
- "سأتجنب تناول الحلوى".
- "سأحاول جديا ًتغيير عاداتي وليكن خطوة بخطوة".
- "سأنجح في إنقاص وزني إذا حاولت تكراراً ".

- المشكلة:
هل تأكل الأطعمة العالية في نسبة سعراتها الحرارية أو دهونها عندما يقدمها شخص لك أو ترى شخص يتناولها أمامك؟

- الحل:
- اطلب المساعدة:
- بحيث لا يقدم أحد لك مثل هذه الأطعمة.
- أو أن تطلب من أفراد عائلتك الامتناع عن أكل مثل هذه الأطعمة أمامك.
- أطلب الاهتمام ممن حولك ليس فى صورة تقديم الطعام ولكن من خلال أشياء أخرى.

- المشكلة:
هل تأكل عندما ترى بعض أنواع الأطعمة التي تحفزك علي الأكل وخاصة تلك العالية في دهونها وفي نسبة سعراتها الحرارية ؟

- الحل:
- اجعل الطعام بعيداُ عن بصرك.
- اجعل الأطباق فارغة عندما تعد للطعام علي المائدة.
- لا تشتري أطعمة أو مشروبات عالية في نسبة دهونها أو سعراتها الحرارية.
- إذا اشتريت هذه الأطعمة عليك بإبقائها بعيداً عن مرمى بصرك.
- عندما تتسوق عليك فعل ذلك وأنت "شبعان" ممتلىء المعدة .

- المشكلة:
هل تأكل علي نحو مفرط عندما تذهب إلي حفلة أو إلى مطعم؟

- الحل:
- حدد أنواع الطعام التى يجب أن تأكلها في هذه المواقف.
- الحد من تناول الأطعمة العالية في نسبة سعراتها الحرارية أو دهونها.
- تناول قليل من الطعام قبل ذهابك للحفل.
- تناول المشروبات الأقل في سعراتها الحرارية.
- إذا كنت في مطعم أطلب أصناف محددة تختارها بنفسك.
- لا تأكل كل شيء مقدم لك في الطبق، لا مانع في أن تترك بعضاً من هذا الطعام.

- المشكلة:
هل تأكل أطعمة عالية في دهونها أو في سعراتها الحرارية (أنواع محددة بعينها ومفضلة عندك)؟

- الحل:
- عليك باختيار الأطعمة القليلة في دهونها، منخفضة في نسبة سعراتها الحرارية.
- تناول مزيداً من الفاكهة، الحبوب، والخضراوات.
- تناول الأطعمة القليلة في نسبة سكرياتها.
- تناول مقادير صغيرة من الأطعمة التي تريد الحد منها.
- استعن بأطعمة قليلة في نسبة سعراتها الحرارية تدريجياً.

- المشكلة:
هل تمارس نشاط رياضي يوميا؟

- الحل:
- لابد من أن تمارس الحركة يومياً سواء بالرياضة أو غيرها.
- إذا مارست الحركة سيساعدك ذلك علي حرق المزيد من السعرات الحرارية مثل أن تصعد السلالم بدلاً من استخدام المصعد الكهربائي ....الخ.

عليك بتنفيذ هذه الخطوة ببطء ولا تتسرع، لأنه لا يمكنك تغيير أي شيء في الحال أو بسرعة. تذكر دائماً أنك لم تكتسب هذا الوزن في "يوم وليلة" وإنما مررت بمراحل كثيرة. عليك بوزن نفسك باستمرار لتري ما حققته من نتائج.

* الأسبوع الثاني - الأسبوع الثامن:
* الخطوة الرابعة:
تغيير العادات وفقد الوزن، إن الهدف من طرح هذه المشاكل وتقديم الحلول لها هو تقديم "برنامج استراتيجي" بشكل مبسط حتى يمكنك الالتزام به وعليك باتباعه لمدة سبع أسابيع متتالية وكأنك تتبع عادة ما. اخبر أصدقائك وأفراد عائلتك بها واطلب منهم المساعدة. كافأ نفسك عندما تحرز تقدماً في الأربع أسابيع الأولي ومرة أخرى عند الانتهاء من البرنامج. ذكر نفسك دائماُ أنك تستطيع القيام بذلك، وعليك بالتغلب علي الأوقات الصعبة، ففي بعض الأحيان ستخبر نفسك بأنك تحتاج إلي وقت أكثر من ذلك للالتزام بهذه الخطة، وفي الأحيان الأخرى ستراودك نفسك بعدم اتباع هذه الخطة لأنها لا تناسبك وتريد برنامج آخر لنفسك، لكن حاول تكييف نفسك مع هذا البرنامج. وبعد انتهاء مدته، عليك بتقييم نفسك ما إذا كنت تحتاج إلي مدة أخرى أم لا.


اللياقة، البرامج الرياضية، الصحة المثالية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الصحة المثالية
الصحة المثالية

* تعريف الصحة:
- بناء على تقارير منظمة الصحة العالمية "الصحة هي أكبر من مجرد غياب المرض"

الصحة هي حالة مثالية من التمتع بالعافية وهي مفهوم يصل لأبعد من مجرد الشفاء من المرض وإنما الوصول وتحقيق الصحة السليمة الخالية من الأمراض.
ويتطلب الوصول إلى الصحة السليمة الموازنة بين الجوانب المختلفة للشخص.
وهذه الجوانب هى: الجسمانية، النفسية، العقلية والروحية. لكي تصل إلى مفهوم الصحة المثالية يجب دمج هذه الجوانب معاً.

صحتك هي مسئوليك الخاصة، وهذه المسئولية هي الاختيارات التي تقوم بها كل يوم، وإذا لم تتبع العادات الصحية السليمة فإنك بذلك تكون أخطأت في اختياراتك.

- ولكي تصل إلى الصحة المثالية، يجب أن يكون هدفك أبعد من مجرد الوصول إلى الصحة الجسمانية:

- حافظ على التوازن بين صحتك الجسمانية، النفسية، العقلية والروحية.

- كون علاقات اجتماعية تتسم بالتعاون والاحترام مع أصدقائك، عائلتك والمجتمع الذي تعيش فيه.

- اجمع المعلومات اللازمة للوصول إلى الصحة المثالية.

- شارك بصورة فعالة في إتخاذ القرارات التي تخص صحتك وعملية شفائك.

- الصحة الجيدة:
لكي تدرك مفهوم الصحة الجيدة يجب أن تدرك أهمية مشاركة الجوانب المختلفة التي توجد لديك ولدى كل فرد منا للوصول إلى هدفك.
وهذه الجوانب هي:
الجانب الجسماني: وهو الشكل الملموس للجسم والحواس الخمسة التي تجعلك تلمس، تسمع، تشم، ترى وتتذوق.
الجانب النفسي: هو عواطفك ومشاعرك المختلفة مثل الشعور بالخوف والغضب إلى الشعور بالحب والفرح.
الجانب العقلي: أفكارك، معرفتك، تصرفاتك، اعتقاداتك وتحليلك لنفسك.
الجانب الروحي: علاقتك بنفسك، إبداعاتك، هدفك في الحياة وعلاقتك بربك. وكل هذه الجوانب مرتبطة ببعضها البعض. فمثلا: إذا لازمت الفراش بسبب ألم تعانى منه في الظهر (جسماني) يمكن أن يؤدى إلى حالة من الإحباط (نفسي).
أو إذا تجاهلت حالة غضبك من شيء (نفسي) يمكن أن يؤدى إلى الشعور بالصداع (جسماني).
وحتى تصل إلى الصحة السليمة يجب أن تهتم بمختلف هذه الجوانب.

الجانب الجسماني: يتطلب تغذية جيدة، وزن مناسب، تمارين هادفة وراحة كافية.
الجانب النفسي: تعلم أن تغفر للآخرين أخطائهم. أنت تحتاج أن تشعر بالحب والسعادة وكل الأحاسيس المبهجة التي تمنحك السعادة مع نفسك والآخرين.
الجانب العقلي: يجب أن تكون لك آرائك وأفكارك الخاصة بك التي تساندها وأن تنظر إلى نفسك بنظرة إيجابية.
الجانب الروحي: تحتاج إلى هدوء داخلي، الانفتاح على إبداعاتك والثقة في معرفتك الداخلية.

- التوازن الصحي مسئوليتك :
التوازن الصحي بين مختلف جوانبك لا يحدث بطريقة الصدفة، بل يجب أن تكون أنت المسئول عن هذه الجوانب.
إن سلوكك واختياراتك في الحياة تؤثر على صحتك. يمكنك الاختيار بين أن تفعل كل ما هو ذو فائدة لك وبين ما هو ضار أو أقل فائدة.
أن تختار كيف تتعلم المزيد عن صحتك ومختلف الطرق التي تحافظ بها عليها.
ولكي تختار اختيارات سليمة في حياتك، يجب أن تدرك جيدا ما هي التغيرات التي تحتاجها.

- اختبار الصحة السليمة:

- هل تشعر بالحماس في بداية اليوم؟
- هل لديك الطاقة الكافية لإنجاز عملك؟
- هل تضحك باستمرار خاصة على نفسك؟
- هل تجد دائما الحلول للمشاكل التي تواجهها؟
- هل تشعر بقيمتك وتقدير الآخرين لك؟
- هل تقدر الآخرين، وتجعلهم يشعرون بذلك؟
- هل لديك العديد من الأصدقاء المهتمين بك؟
- هل الاختيارات التي تقوم بها تجعلك تحصل على ما تريد؟

إذا كانت إجاباتك (لا) لأي من هذه الأسئلة فأنت بذلك حددت مناطق في حياتك تحتاج إلى تغييرها.

- تعرف على نفسك:

- لكي ترفع من مستوى صحتك، يجب أن تعتني بنفسك وتدرك إمكانيات جسمك، ما الذي يريحه وما الذي يؤلمه.

- اهتم بمشاعرك وأحاسيسك، ما هي الأشياء أو من هم الأشخاص الذين يشعرونك بالسعادة والحب ومن هم الذين يشعرونك بالغضب والإحباط.

- ما هي الأشياء التي عندما تفكر فيها تشعر بالسعادة والراحة وما هي الأشياء التي تشعرك بالتوتر.

- حافظ على حالتك الروحية، وما الذي يشعرك بالراحة والهدوء الداخلى، الأفكار البديهية هي التي تنقلك إلى قمة إبداعاتك وتمنحك هبة الإبداع.

- اهتم بنفسك:
عندما تدرك جوانبك المختلفة، سيمكنك التصرف بصورة سريعة لمنع أية متاعب تحدث لك، فالعمل في مكان به الكثير من التحديات، يجعلك تشعر بالإثارة وأحياناً يجعلنا نعمل بجهد كبير إلى درجة إننا لا نهتم بحاجة أجسامنا إلى الطعام أو الراحة، متجاهلين احتياجاتنا النفسية للتعامل مع الآخرين وأيضاً حاجاتنا الروحية للشعور بالراحة والهدوء الداخلي.
وعدم التوازن هذا يجعلنا عرضة للكثير من الأمراض. وأيضا نكون عرضة للكثير من المشاكل، فالبعض منا يجد نفسه أحيانا يبكى بسهولة بدون سبب واضح، أو يصاب بنزلات برد بصورة متكررة. والبعض الآخر يجد نفسه يأكل كمية كبيرة من الأكل بشراهة أو يجد نفسه في حالة توتر مع زملائه في العمل.
عندما يحث لك ذلك، يجب أن تتوقف عن العمل وتذهب لنزهة بسيطة مع أحد الأصدقاء أو تمارس المشي أو تتناول وجبة غذاء أو عشاء هادئ مع أحد الأصدقاء.
أو أذهب لمشاهدة فيلم في السينما. لا يهم نوع العمل الذي تقوم به طالما أنه يوفر لك الراحة والهدوء المطلوب لتستكمل حياتك بهدوء.
أعط جوانبك المختلفة الفرصة لتشارك في حياتك اليومية ووازن بينهما. فبذلك تتجنب أية مشاكل تحدث لك بسبب الإفراط في العمل أو إعطاء كل وقتك للآخرين.
وأيضاً تجنب المشاكل الجسمانية الناتجة عن قلة النشاط أو الضغوط النفسية.

- طريقة تغيير نظام حياتك:
- من الناحية الجسمانية:
- تناول الأطعمة الطازجة: تجنب تناول السكر، الملح والمأكولات الدسمة.استبدل المأكولات المصنعة والمعلبة بالمأكولات والخضراوات الطازجة والخبز المصنوع من الردة.

- شرب المياه النقية: إذا كانت هناك مناطق لا يوجد بها مياه نقية بالقدر الكافي، فيمكنك استعمال فلاتر المياه أو المياه المعدنية.

- التمارين الرياضية: من المهم القيام بأي نشاط جسماني كل يوم لمدة 20 دقيقة على الأقل وثلاث مرات في الأسبوع.
لا يهم نوع النشاط، فالبعض يجد المتعة في رياضة المشي والبعض الآخر يفضل الانضمام إلى نادى صحي أو شراء بعض الأجهزة الرياضية الخفيفة في منازلهم للقيام بالتمارين في أي وقت أثناء النهار.

- الراحة لفترة كافية: كثير من الناس لا يدركون أهمية النوم خاصة أثناء الليل. وأن عدم أخذ القسط الكافي من النوم يسبب التوتر وقلة النشاط وعدم الانتباه.

- من الناحية النفسية:
- استمتع بوقتك. ابتسم دائماً، فالضحك علاج فعال لكل الناس. وقدرتك على الحركة والنشاط هامة جداً لحياة متوازنة.
- شارك الآخرين في مشاعرك. اقضي وقتك مع الأصدقاء والأشخاص الذين تثق بهم، إعطى لهم الفرصة لكي يتعرفوا عليك.
- اخلق وقتاً من الحب والعلاقات الدافئة. تعلم أن تغفر لنفسك وللآخرين وتحاول حل المشاكل التي تواجهك وأن تستعيد العلاقات العاطفية المفقودة.

- الناحية العقلية:
- ابحث عن أفكار جديدة، هوايات، التحق بدورات دراسية، اقرأ كتاب أو شاهد برامج تثقيفية.
- اظهر المواقف الإيجابية: لا تنقد نفسك والآخرين بشكل مستمر، اظهر المواقف الإيجابية وابحث عن كل ما هو إيجابي في كل موقف.
- اختبر أفكارك ومعتقداتك: استمع لوجهة نظر الآخرين وعندما يختلفوا معك، حاول أن تنظر إلى الأشياء من خلال أعينهم.

- الناحية الروحية:
- خذ وقت كافي من الهدوء مع نفسك. اذهب للصلاة أو تأمل في الطبيعة. فكل شخص منا يستمتع باللقاء مع نفسه ومع الله بطرق مختلفة.
- انفتح على إبداعاتك وتفكيرك وتعلم أن تثق بهم. اظهر كل ما بداخلك.
- استمتع بكل ما تقوم به الآن بدلا من التفكير في الماضي أو انتظار المستقبل.

- كن شخص مشارك وليس مشاهد
لا توجد حياة مثالية. كل شخص يمر بمختلف المواقف. وقد يبدوا لك أن حياة بعض الناس أفضل من الآخرين ولكن ذلك يرجع إلى طريقة تعاملهم مع المواقف التي تواجههم. عندما تفكر في أي شيء حدث لك، على أنه ليس لك خيار فيه، فأنت بذلك تقف موقف سلبي في حياتنا.
عندما تجد أنك ضحية للظروف التي ليس لك خيار فيها، فذلك يجعلك تشعر بالعجز والضعف والإحباط.
وهذه المشاعر السلبية تجعل أجسامنا غير قادرة على محاربة أي مرض. يجب أن تعلم أن لديك الخيار في كثير من المواقف التي تواجهها. إما أن تتقبل ما حدث وتستكمل حياتك بشكل طبيعي، وإما أن تواجه المشكلة وتعبر عن غضبك أو حيرتك أو تحاول حل هذه المشكلة.
من الطبيعي أن يرى الأشخاص الآخرين الأشياء بصورة مختلفة عنك. وحتى تكون مشارك فعال يحب أن تتقبل الأشياء المختلفة وأيضا أن تجد الأشياء المشتركة بينك وبين الآخرين. تعلم كيف تجعل آرائك تتوافق مع الآخرين وتتعامل معهم لتحقيق مطالبكم. عرف الآخرين كيف تريد أن يعاملوك وما هي الأشياء التي ستقبلها والأشياء التي لا تقبلها.
جرب التعامل بصور مختلفة حتى تجد الطريقة المثالية للتعامل مع الناس.
ومع التعود ستجد أن إدراك سلوكك مع الآخرين وقدرتك على الاختيار في حياتك سيجعلك تصل إلى الطريقة المثلى لتحقيق أفضل صحة لك من مختلف الجوانب.

- نحن دائماً نقوم بتغير سلوكنا لأحد الأسباب:
- نخشى من ما يمكن حدوثه إذا لم نتغير.
- نتشوق إلى معرفة ما سيحدث لنا إذا تغيرنا بالفعل.

إن الخوف يكون حافزا قوياً للتغير ولكنه غير مناسب على المدى الطويل. فالشخص الذي يغير سلوكه بسبب الخوف من شيء ما يجد نفسه يتراجع بعد ذلك عن هذا التغير. حتى الأشخاص الذين ينجون من مرض يهدد حياتهم، يجدوا أنه من الصعب الوصول إلى أسلوب الحياة المناسب الذي يضمن لهم استمرار الاستمتاع بالصحة الجيدة. ولكن عندما نتغير لأننا نريد أن نلمس النتائج الإيجابية للتغير فسوف ننجح بشكل أفضل، ومثلا: كل شخص يدخن يظن أنه من الصعب الامتناع عن التدخين ولكن رغم ذلك كل عام آلاف من الأمهات الحوامل يمتنعن عن التدخين خوفاً على أطفالهم.

- طرق مختلفة لتغيير عاداتك:
- مارس النشاطات الجسمانية المفيدة.
- ابتسم دائماً، خاصة أمام الأشخاص الذين يفتقدون الشعور بالسعادة.
- اختار الأشياء المفيدة لصحتك. بدلاً من شرب المشروبات الغازية أو القهوة والشاي باستمرار، اشرب العصائر الطازجة أو المياه.
- حد من الاختيارات الضارة. إذا كنت تدخن، اقلع عن التدخين فوراً.
- فذلك أفضل قرار تتخذه في حياتك. قلل من العادات السيئة بالتدريج. قلل من استخدام السكر والملح أو استخدم بدائل السكر.


اللياقة، التغذية واللياقة، خطوات محسوبة من الطعام والرياضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خطوات محسوبة من الطعام والرياضة

خطوات محسوبة من الطعام والرياضة

* خطوات محسوبة من الطعام والرياضة:
- وازن بين الطعام الذي تتناوله والنشاط اليومي الذي تقوم به.

- أستمتع بمختلف أنواع الطعام ولكن لا تكثر من أي نوع.

- مارس رياضة المشي يومياً، فهي تعتبر أسهل وأهم الرياضات.

- تذكر دائما أن الاعتدال هو مفتاح الصحة السليمة، وازن بين أنواع الطعام الذي تتناوله طوال الأسبوع وليس في اليوم الواحد.

- النظم الغذائية التي يلجأ إليها بعض الناس لا يستمر لفترة طويلة، بل إن الأشخاص الذين يخضعون لنظام غذائي محدد يزيد وزنهم بعد التوقف عن هذه الأنظمة الغذائية. لذلك من الأفضل تعلم كيف تأكل بطريقة سليمة.

- حاول دائما الخروج من المنزل والقيام بنشاطات مختلفة، مثل ممارسة رياضة المشي، الجري أو الصيد. و تخلص من الشد العصبي والتوتر.

- أضف أنواع الطعام المختلفة التي تحتوي علي الألياف إلي نظامك الغذائي.

- أكثر من الحركة المستمرة لأن الصحة الجيدة تتطلب علي الأقل من 30 إلي 60 دقيقة من الرياضة الخفيفة أو الحركة المستمرة يومياَ.

- وجبة الإفطار أهم وجبة طوال اليوم، لذلك يجب عليك الحفاظ عليها وعدم إهمالها.

- تناولك وجبة إفطار متوازنة كل يوم تمدك بالطاقة والمواد الغذائية التي تحتاجها، وتساعدك في الحفاظ علي وزنك.

- وجبة إفطار مفيدة يمكن أن تحتوي علي كوب من اللبن مع نوع فاكهة، أو كوب عصير مع زبادي خالي الدسم.

- إذا كنت لا تستطيع إعطاء وقت كافي لوجبة الإفطار، أحتفظ معك ببعض الأطعمة الخفيفة التي يمكن تناولها أثناء اليوم مثل الفاكهة أو بعض الخضراوات أو علبة من الزبادي و قطع من العيش السن.

- تذكر أن تناول أي شيء خلال النهار أفضل من عدم تناول شيء على الإطلاق.

- عدم تناول وجبة الإفطار، يجعلك تتناول المزيد من الطعام أثناء اليوم و يؤدى إلي زيادة وزنك.

- قطعة من البيض مع العيش السن و كوب من العصير يمكن أن تكون وجبة إفطار مثالية.

- لا تترك أبداَ وجبة من الوجبات الأساسية.

- يجب أن تتناول دائماَ التغذية الكافية لجسمك بشكل منتظم حتى لا تبدأ أجهزة الجسم في تخزين الدهون و خفض معدل احتراق الدهون في الجسم.

- تناولك وجبات ذات سعرات حرارية منخفضة أو دهون منخفضة لا تجعلك تتناول الكمية التي تريدها حيث إن السعرات الحرارية تزداد بالتدريج ويجب أن تحترق بغض النظر عن نوع الطعام الذي تتناوله.

- تناول كل أنواع الطعام لا يوجد نوع واحد كافي بمفرده.

- تناول كمية كافية من الفاكهة والخضراوات يومياَ.

- تناول الأطعمة التي تحتوي علي الحبوب فهذه الأنواع غنية بالمواد الغذائية والطاقة مثل الكربوهيدرات وفيتامين B و الحديد. الوجبات المستخلصة من الحبوب غنية بالألياف التي يمكن أن تخفض نسبة الكوليسترول في الدم.

- اهتم بقراءة محتويات الطعام، الطعام الذي يحتوي علي نسبة عالية من الدهون أو الكربوهيدرات لأنه يحد من نسبة الدهون التي تفقدها إذا كنت ملتزم ببرنامج غذائي محدد لإنقاص وزنك.

- لا تعتمد فقط علي كمية معينة من الطعام و لكن علي السعرات الحرارية و الدهون أو السكريات التي تحتوي عليها.

- اللحوم هي المفتاح الأساسي للبروتين، فيتامين B، الحديد و الزنك. و لكن يجب تناول اللحوم الخالية تماماَ من الدهون وقم بنزع القطع الدهنية من اللحوم سواء كانت مشوية أو مطهوة بطريقة أخري.

- تمد منتجات الألبان الجسم بالكالسيوم، البروتين الريبوفلافين (بروتين موجود في منتجات الألبان) وأيضاَ فيتامين(A) & (Bَ) لذلك تناول الأطعمة الغنية بالكالسيوم تجنبك الإصابة بهشاشة العظام وتحافظ علي صحة عظامك.

- القيام بالتمارين الرياضية يجعلك تكتسب المزيد من العضلات، و ذلك يعني أنك تحرق المزيد من السعرات الحرارية حتى أثناء الراحة.

- تساعدك تناول الوجبات الخفيفة أثناء النهار علي اكتساب المزيد من الطاقة، الألياف.

- تناول قدر كاف من الطعام أثناء النهار يجعلك تأكل بشراهة في نهاية اليوم. يجب تناول أي شيء خفيف كل 4 ساعات تقريباَ حيث أن ذلك يقلل من تناول كمية كبيرة من الطعام في آخر اليوم.

- اشرب علي الأقل 2 لتر من المياه يومياَ.

- احتفظ معك بالمأكولات الخفيفة حيث تستطيع تناولها أثناء النهار وأيضاَ بزجاجة مياه أو عصير لتجنب الشعور بالعطش.

- إذا كنت تجد صعوبة في تناول الفاكهة والخضراوات باستمرار، حاول إضافتهم إلى وجباتك اليومية. تناول الموز مع كوب من اللبن كوجبة إفطار، وأي نوع من الخضار(الخيار) مع سندوتش في منتصف اليوم. أما بعد الظهر فتناول نوع فاكهة وبعض الخضراوات الطازجة في العشاء.

- لا تترك نفسك تشعر بالجوع، خاصة إذا كنت تتناول الطعام في الخارج.

- قم بوضع قائمة مشترواتك من الطعام مسبقاَ، وأهم شي هو ألا تتسوق وأنت تشعر بالجوع.


اللياقة، اللياقة والتغذية، ثمان مشروبات للصحة واللياقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ثمان مشروبات للصحة واللياقة

ثمان مشروبات للصحة واللياقة

* ثمانِ مشروبات صحية:
- هل تريد ان تتمتع بأقوى جهاز مناعى ومزاج معتدل ولياقة عالية .. والمزيد والمزيد.

وعندما تفكر فى أفضل المشروبات لك ستجيب على الفور بالماء، لكن توجد هناك العديد من المشروبات والسوائل الأخرى التى تستحق أن تضيفها إلى نظامك الغذائى "هى بعض المشروبات التى لها فوائد صحية هائلة بدءاً من علاج أو الوقاية من بعض المشاكل الصحية البسيطة مثل عسر الهضم وتنتهى بالحماية من أخطرها مثل هشاشة العظام "وهى ثمانية اختيارات سهل بلعها!

الشاى الأخضر
1- الشاى الأخضر:
- فوائده:
 يقلل من مخاطر الإصابة بهشاشة العظام، السرطان، أمراض القلب، والتسوس. يحتوى الشاى الأخضر على تركيز عالٍ من مادتى "Flavonoids&Polyphenols" وهى مضادات للأكسدة طبيعية تحمى الخلايا من تكون السرطانات وتحد من نمو الأروام وذلك من خلال المساعدة بمحايدة الجزيئات الحرة فى الجسم. ومضادات الأكسدة الموجودة فى الشاى الأخضر تحمى أيضاً من الإصابة بأمراض القلب بواسطة العمل على إرخاء الأوعية الدموية وتحول دون تكون التجلطات الدموية التى تساعد ونحفز على الإصابة بالأزمات القلبية و السكتة الدماغية. يحتوى الشاى الأخضر أيضاً على الفلوريد الذى يقوى الأسنان وبالمثل أيضاً مادة "فلافونويدز" التى تبنى العظام وبذلك يقلل الشاى الأخضر من مخاطر الإصابة بهشاشة العظام وتسوس الأسنان.

شاى النعناع
2- شاى النعناع:
- فوائده:
يخفف من الشد العضلى ويحمى من الإصابة بعسر الهضم لأن النعناع مضاد للتقلصات ويعمل على إرخاء العضلات وبذل تحارب تيبسها و آلامها. ويساعد شاى النعناع فى عملية الهضم من خلال تحفيز حركة الغذاء فى الأمعاء من خلال الجهاز الهضمى.

اللبن
3- اللبن المنزوع الدسم بنسبة 1%:
- فوائده:
يساعد على الحماية من الإصابة بهشاشة العظام لأنه يحتوى على مكونات وجبة صحية من الكربوهيدرات والبروتينات والقليل من الدهون التى يمتصها جسم الإنسان ببطء ولكن مفعولها يظل لفترة طويلة من الزمن. كما يساعد اللبن على ثبات نسبة سكر الدم، كما أنه مصدر للكالسيوم لأنه يحتوى على فيتامين (د) وهو هام لتحقيق أقصى امتصاص للكالسيوم، ويساعد أيضاً الجسم التوقف عن تخزين الدهون وأثبتت الدراسات الحديثة أن السيدات التى تستهلك من ثلاثة - أربعة مقادير من منتجات الألبان قليلة الدسم (منها اللبن بالطبع) تفقد تقريباً ضعف وزن هؤلاء اللاتى تستهلكن منتجات الألبان بكميات أقل "فالكالسيوم يجعل خلايا الجسم تحرق الدهون بدلاً من أن تختزنها" وهذا يجعل هدف الحفاظ على الوزن واللياقة هدفاً سهلاً للغاية.
- السعرات الحرارية = 120/8 أوقيات، الأوقية = حوالى 31 جرام)

لبن الصويا
4- لبن الصويا:
- فوائده:
يقلل من فرص التعرض الإصابة بأمراض القلب، لأن لبن الصويا يحتوى على ألياف قابلة للذوبان وبروتين الصويا الذى يقلل من الكوليسترول منخفض الكثافة (وهومعدل للكوليسترول السيىء) و ثلاثى الجلسريد، كما يقلل من مخاطر الإصابة بأمراض الأوعية الدموية. وإذا شربت لبن الصويا بدلاً من اللبن البقرى ستجده غنى بالكالسيوم و فيتامين (أ) و فيتامين (د). يحتوى لبن الصويا على مادة "Phytoestrogens" وهذا تحذير منه لأن هذه المادة ترتبط بقابلية الإصابة بسرطان الثدى لذا فلابد من استشارة الطبيب قبل شرب لبن الصويا إذا كان للمرأة تاريخ وراثى فى العائلة للإصابة بسرطان الثدى.
- السعرات الحرارية = 81/8 أوقيات).

الشيكولاته الساخنة
5- الشيكولاته الساخنة:
- فوائدها:
تعدل من المزاج وتحمى من الإصابة بأمراض القلب. تزيد الشيكولاته من إفراز مادة " السيروتونين" وهى المسئولة عن تنظيم المزاج (المعدلات المنخفضة من مادة السيروتونين ترتبط بالاكتئاب) كما أن الكاكاو غنى بمادة "Polyphenols" وهى مادة مضادة للأكسدة تحمى الخلايا من ضرر الأكسدة الذى يخفض من نسب الكوليسترول عالى الكثافة (معدلات كوليسترول جيدة) والتى تضع الشخص فى احتمالية الإصابة بالأزمات القلبية.
- السعرات الحراية = 195/8 أوقيات من الكاكاو المصنوع منزلياً، 115/مزيج بودرة.

عصير الطماطم
6- عصير الطماطم قليل الأملاح:
- فوائده:
يحمى العديد من الأمراض السرطانية، ومنتجات الطماطم المعالجة هى أغنى مصدر لمضاد الأكسدة (ليكوبين - Lycopene) والذى يرتبط بتقليل التعرض لأمراض سرطان الرئة والمعدة وبالمثل البنكرياس والمرىء والفم والثدى و عنق الرحم. والليكوبين يحمى أيضاً الرئة والقلب من ضرر الأكسدة كما أنه يحول بين الإصابة بأمراض الأوعية الدموية.
- السعرات الحرارية = 31/ستة أوقيات.

عصير التوت
7- عصير التوت:
- فوائده:
يمنع من الإصابة بأمراض اللثة ، كما أن الأبحاث أوضحت أن نفس الخواص المضادة للبكتريا والتى توجد صير التوت تحارب عدوى الجهاز البولى. وتكون نظرية الخبراء أن مكون عصير التوت الذى يوجد "Nondialysable material" تمنع من التصاق البكتريا باللثة. لكن علماء التغذية يقلق من عصير هذه الفاكهة لنسبة السكر لذا يُنصح بعدم استهلاك أكثر من كوب واحد يومياً (6-8 أوقيات).
- السعرات الحرارية = 140/8 أوقيات.

عصير البرتقال
8- عصير البرتقال:
- فوائده:
يحمى من الإصابة بالمياه البيضاء والسرطان و التشوهات الخلقية وينشط الجهاز المناعى، مصدر هام لفيتامين (ج). كما أن عصير البرتقال مضاد للأكسدة يحمى العديد من الأمرالض بما فيها المياه البيضاء (السحابة التى تتكون على عدسة العين والتى قد تؤدى إلى العمى) وسرطان الرئة. يحمى فيتامين (ج) من ضرر الألكسدة التىتجعل الخلايا سرطانية كما يقوى من وظيفة الخلايا المناعية والذى يمكن الجسم من محاربة العدوى بكفاءة عالية.
كما أن عصير البرتقال مصدر جيد للفولات والذى يقى من تشوهات القناة العصبية للأجنة وإذا كنت تريد حماية العظم يمكنك تجربة عصير البرتقال المدعم بالكالسيوم.
- السعرات الحرارية = 115/8 أوقيات.


اللياقة، اللياقة والتغذية، كيف تغذى الرياضى الصغير؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تغذى الرياضى الصغير؟

كيف تغذى الرياضى الصغير؟

* الرياضة والغذاء للطفل الصغير:
- كافة الأطفال تحتاج إلى وجبات غذائية متوازنة للحصول على نظام غذائى صحى، فهل يحتاج الطفل الصغير الرياضى إلى نظام غذائى مختلف؟

بالطبع سيكون الرد بالإيجاب، لأن الطفل يبذل مجهوداً أكثر لساعات أطول فى حالات الرياضة ويحتاج إلى نمط حياة ومنها التغذية لكى يتلاءم مع هذا المجهود االمتزايد.
* ما هى احتياجات طفلك الصغير من الغذاء؟
- نجد أن الهرم الغذائى يفى بالأغراض الغذائية للطفل النشط، لكن الأطفال التى تبذل نشاطاً يتطلب مجهوداً كبيراً مثل الجرى أو السباحة فهى بحاجة إلى استهلاك المزيد من الطعام "تناول طعام صحى من أجل الرياضة هو امتداد لتناول أكل صحى للحياة".

- ويُنصح بتناول الوجبات بانتظام وعدم ترك أى وجبة وخاصة وجبة الإفطار مع أكل المزيد من الفاكهة والخضراوات لإمداد الجسم بالفيتامينات و المعادن. كما انه بحاجة إلى الكربوهيدرات المعقدة مثل لمكرونة و الأرز والخبز والحبوب.

- التركيز على أهمية تنويع النظام الغذائى لطفلك الرياضى:
1- لترغيب الطفل فى تناول الأطعمة الصحية، عليك بتقديم أنواع جديدة من الأطعمة أو مزج أنواع مع بعضها بحيث تقدم له أصنافاً جديدة.
2- من الطرق الأخرى التى تدفع طفلك للحفاظ على تغذيته الكاملة تقديم نظامه أو وجباته الغذائية بشكل "ملون" ، أى تكون الأطعمة بألوالن متعددة مختلفة حتى تلفت نظره وتشجعه على الأكل. فمعظم الأطعمة التى تحتوى على فيتامينات ومعادن مثل السبانخ والجزر والقرع والفلفل هى ملونة بألوان جذابة واختلاف الألوان هذا دليل على تنوع المواد الغذائية.
3- الأغذية الطبيعية أو المعالجة بشكل مخففلها قيم غذائية عاليبة أفضل من المعالجة كلية. فنجد ان خبز القمح الخالص والبطاطس المخبوزة أفضل من الخبز الأبيض ورقائق البطاطس.
4- شرب السوائل وليس الطعام فقط! الحرص على أن يتناول طفلك الماء أو السوائل الأخرى خلال اليوم وأيضاً أثناء وبعد فترات ممارسة الرياضة أو الأنشطة الرياضية المختلفة. ينبغى أن يتناول الرياضى الصغير كوب من السوائل/نصف ساعة أو ساعة كاملة من ممارسة النشاط الرياضى وهذا يعتمد على الشخص. فإذا كان طفلك الرياضى فى دورة كرة طائرة وستستمر لمدة ساعتين فهو بحاجة لشرب من كوبين إلى أربعة من الماء خلال الساعتين وكوبين آخرين بعد ممارسة اللعبة.
ويفشل الأطفال غالباً على التعرف أو الاستجابة لشعور العطش، ويجب أن تشجع الطفل على الشرب قبل أن يشعر بالعطش. ويكون لون البول هو قياس جيد للجفاف من عدمه فإذا كان لونه أصفر فاتح وصافٍ ويشبه لون عصير الليمون فهذا دليل على عدم وجود جفاف عند الطفل، أما إذا كان لونه داكناً مثل لون عصير التفاح فهذا دليل أو علامة على الجفاف أو التعرض لإصابات درجات الحرارة المرتفعة. وعلى الرغم من توافر المشروبات الرياضية، فالماء الصافى هو مطلب الأطفال فى الغالب.
إذا اشترك الطفل فى نشاط مجهد لأكثر من ساعتين فقد تكون بعض المشروبات الرياضية بالحل النافع لأنها تعوض الجسم بالكربوهيدرات حيث تحتوى هذه المشروبات على سكريات (كربوهيدرات بسيطة) والتى تحل محل الكربوهيدرات المعقدة بشكل موقت مع افتراض أن الطفل يأكل جيداً قبل ممارسة النشاط الرياضى لأنها مدرة للبول وبالتالى تزيد من فرص تعرض طفلك الرياضى للجفاف.

* الضغوط التى تقابل الطفل الرياضى:
هما التغذية ووزن الجسم، فنجد أن بعض الرياضات مثل كرة القدم يشعر الأطفال عند ممارستها بحاجتهم إلى زيادة وزن الجسم فى حين أن بعض الرياضات الأخرى مثل المصارعة يحاول الأطفال اكتساب أقصى قوة فى مقابل أقل وزن ممكن الأمر الذى يودى إلى إتباع أنظمة وعادات غذائية غير سليمة. ومن المعروف أنه "لأفضل آداء لابد من أصح غذاء" فالنظام الغذائى غير الصحى يؤدى إلى ضعف القوة والتحمل وضعف التركيز العقلى وبما ان الماء يمثل 75% من مكونات العضلات فبدون الماء ستفقد العضلات القدرة على القيام بوظائفها وكفاءتها.
ونفس الشىء بالنسبة للأطفال التى تعمل على زيادة وزنها بالإفراط فى تناول الطعام حيث يُختزن هذا الطام فى الجسم على هيئة دهون ويفقد الطفل آنذاك لياقته الجسمانية نتيجة للوزن الزائد.

* يوم ممارسة الرياضة والاستعداد الغذائى له:
يجب أن يتناول الطفل غذائه الصحى المتوازن وأن يأكل جيداً يوم ممارسة اللعبة الرياضية أو نشاطه الرياضى، لكن عليك بالتأكد من تناوله الطعام ووجباته بفترة كافية قبل القيام بالرياضة لإعطاء الفرصة للهضم الجيد للطعام. وبالنسبة للوجبة الكاملة يتم تناولها قبل الرياضة عادة من 2-3 ساعات وألا تختلف الوجبة عن تلك التى كان يتناولها الطفل أيام تدريباته.
"أى لا تكون التغذية قوية فقط فى هذا اليوم" عن باقى أيام الأسبوع التى تسبق الحدث الرياضى المشترك فيه الصغير الرياضى.
وعن الوجبات التى يتم تناولها فى هذا اليوم ينبغى أن تعتمد على الكربوهيدرات المعقدة مع تجنب الإفراط فى الدهون والبروتينات التى تستغرق وقتاً أطول فى الهضم وكلما اقترب الوقت للدخول فى النشاط الرياضى كلما كان استهلاك الطعام بكميات أقل أفضل أما بعد ممارسة الرياضة فتكون البروتينات والدهون وبالمثل الكربوهيدرات، ولا تنسى عند إعداد حقيبة لهذا الرياضى الصغير الماء والمشروبات الصحية.

* اقتراحات خاصة بالوجبات الرئيسية والخفيفة:
- وجبات رئيسية وخفيفة تحتوى على: دهون منخفضة - كربوهيدرات عالية (وخاصة الكربوهيدرات المعقدة).
- زبادى مع الموز هو أفضل إفطار.
- أما الغذاء جبن قليل الدهون - خس - طماطم.
- ويأتى العشاء مع صدور الدجاج المشوية والأرز والخضراوات.
- الوجبات الخفيفة فاكهة.
فالوجبات الرئيسية بالإضافة إلى الوجبات الخفيفة تمد طفلك بلياقة جسدية عالية.


اللياقة، اللياقة والتغذية، نتائج لياقتك من قائمة أطعمتك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نتائج لياقتك من قائمة أطعمتك

نتائج لياقتك من قائمة أطعمتك * كيف تحافظ على لياقتك ووزنك المثالى من خلال ما تتناوله من أطعمة؟
- وذلك من خلال نسب وقيم المواد الغذائية فى الأطعمة الشائعة.

- الجدول التالى يوضح لك النسب المختلفة من الأطعمة الشائعة:
المواد الغذائية | السعرات الحرارية | البروتينات | الكربوهيدرات | الدهون
* البروتينات: |  |  |  |
- اللحوم (3 أوقيات): - صدور الدجاج المطهية والمنزوعة الجلد - صدور الرومى - اللحم البقرى |  |  |  |
 | 147 | 26.3 | -- | 3.8
 | 134 | 25.4 | -- | 2.8
 | 218 | 21.6 | -- | 13.9
- الأسماك: - السلامون - التونة |  |  |  |
 | 184 | 23.3 | -- | 9.3
 | 90 | 21 | -- | 3
- فواكه البحر: - الجمبرى |  |  |  |
 | 84 | 17.8 | -- | 0.9
- منتجات الألبان و البيض: - بياض البيضة (1 كوب) - لبن منزوع الدسم (3 أكواب) - الجبن الأبيض (1 كوب) - زبادى منزوع الدسم (كوبان) - جبن منزوع الدسم (أوقية) |  |  |  |
 | 102 | 21 | 1.8 | --
 | 270 | 24 | 36 | 3
 | 200 | 28 | 8 | 6.4
 | 240 | 26 | 34 | 2
 | 40 | 8 | 1 | --
- منتجات الصويا: - التوفو الجامد (1/2 كوب) |  |  |  |
 | 183 | 19.9 | 5.4 | 11
- المكسرات (4 أوقيات) محمصة: - اللوز - الفول السودانى |  |  |  |
 | 668 | 18.4 | 27.6 | 58.8
 | 656 | 26.4 | 24 | 55.6
* الكربوهيدرات: - الكربوهيدرات التى توجد بها ألياف (1/2 كوب من المطهى التالى: - البروكلى - الكرنب - الجزر - القرنبيط - كرفس (غير مطهى) - الخيار - الفلفل الأخضر - عش الغراب - البصل - السبانخ - الطماطم (غير مطهية) - الكوسة |  |  |  |
 | 22 | 2.3 | 3.9 | 2
 | 16 | 7 | 3.6 | 2
 | 35 | 9 | 8.2 | 1
 | 15 | 1.2 | 2.9 | 1
 | 10 | 5 | 2.2 | 1
 | 7 | 3 | 1.5 | 1
 | 19 | 6 | 4.6 | 1
 | 21 | 1.7 | 4 | 0.4
 | 47 | 1.4 | 10.7 | 2
 | 21 | 2.7 | 3.4 | 2
 | 19 | 8 | 4.2 | 3
 | 14 | 6 | 3.5 | 0.1
- الكربوهيدرات النشوية: - الخبز (شريحة واحدة من الحبوب الخالصة) - الذرة (1/2 كوب مطهى) - الأرز البنى (1 كوب مطهى) - الشوفان - المكرونة (1 كوب) مطهية - البسلة الخضراء - البطاطس المخبوزة (ثمرة متوسطة الحجم) |  |  |  |
 | 70 | 3 | 12 | 1
 | 89 | 2.7 | 20.6 | 1.1
 | 220 | 4 | 46 | --
 | 145 | 6 | 25.2 | 2.4
 | 174 | 7.5 | 37.2 | 6
 | 67 | 4.3 | 12.5 | 2
 | 220 | 4.7 | 51 | 2
- الكربوهيدرات البسيطة: - التفاح - المشمش (3 ثمرات متوسطة الحجم) - الموز (ثمرة متوسطة الحجم) - الكنتالوب - العنب (1/2 كوب) - البرتقال - الخوخ - الكمثرى - الأناناس (1/2 كوب) - البرقوق (ثمرة متوسطة الحجم) - الفراولة - اليوسفى (ثمرة متوسطة الحجم) - البطيخ (1/2 كوب مقطع) |  |  |  |
 | 81 | 3 | 21.1 | 5
 | 51 | 1.5 | 11.8 | 4
 | 105 | 1.2 | 26.7 | 6
 | 94 | 2.3 | 22.3 | 7
 | 57 | 5 | 14.2 | 5
 | 65 | 1.4 | 16.3 | 0.1
 | 37 | 0.6 | 9.7 | 0.1
 | 98 | 0.7 | 9.6 | 0.7
 | 39 | 0.3 | 25.1 | 0.3
 | 36 | 0.5 | 8.6 | 0.4
 | 23 | 0.5 | 5.2 | 0.3
 | 37 | 0.5 | 9.4 | 0.2
 | 25 | 0.5 | 5.7 | 0.3
* الدهون والزيوت: - الزيتون (10 حبات) - الأفوكادو (1/2 ثمرة متوسطة الحجم) - الزيوت (القرطم، زيت الزيتون، زيت الصويا) |  |  |  |
 | 50 | 0.4 | 2.8 | 4.8
 | 153 | 1.8 | 6 | 15
 | 120 | -- | -- | 14
* أطعمة أخرى (بكميات محدودة: - سمن نباتى (ملعقة صغيرة) - المايونيز (ملعقة صغيرة) - صوص الشواء (ملعقة صغيرة) - الكاتشب (ملعقة صغيرة) - المستردة (ملعقة صغيرة) - القهوة - مشروبات غازية للرجيم - مواد التحلية الصناعية |  |  |  |
 | 100 | -- | -- | 11
 | 100 | -- | -- | 11
 | 20 | -- | 5 | --
 | 16 | -- | 4 | --
 | 5 | -- | 1 | --
 | -- | -- | -- | --
 | -- | -- | -- | --
 | -- | -- | -- | --


اللياقة، اللياقة والتغذية، وجبات خفيفة من أجل وزن مناسب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وجبات خفيفة من أجل وزن مناسب

وجبات خفيفة من أجل وزن مناسب * الوجبات الخفيفة واللياقة:
- أصبحت الوجبات الخفيفة توصف بأنها الوباء المسئول عن انتشار السمنة بين العديد من الأشخاص.

لكن إذا قام الإنسان بتوظيفها بطريقة صحيحة ستأتى بالنتائج الحميدة والإيجابية للياقته "فالوجبة الخفيفة الصحية تحد من شهيتك وتحافظ على وزنك المثالى بل وتفقد كيلوجرامات من وزنك وتدعم الطاقة فى جسدك".

* من أجل صحة أفضل:
- الإقلال من السعرات الحرارية، أظهرت دراسة نشرت فى الجريدة البريطانية الطبية أن الأشخاص التى تستهلك العديد من الوجبات الخفيفة بالإضافة إلى وجباتهم اليومية تكون نسب الكوليسترول لديهم أقل بكثير من الذين يأكلون وجبات أقل. وقد لاحظ الباحثون أن تناول الطعام بشكل مستمر (متكرر على مدار اليوم) يجعل معدلات الأنسولين فى الجسم ثابتة وهذه يؤدى إلى إفراز نسب كوليسترول منخفضة عندما يقوم الجسم بالتمثيل الغذائى للأطعمة.
فالمفتاح هو زيادة عدد الوجبات التى تأكلها وليس من إجمالى السعرات الحرارية، عليك بتقسيم ما تتناوله من أطعمة إلى كميات أصغر وعلى وجبات متكررة. والموز من أفضل الوجبات الخفيفة فى منتصف النهار ويمكنك تناول نصف ساندويتش التونة فى الغذاء والنصف الآخر بعد الظهيرة.

- استخدام الوجبات الخفيفة لسد الفجوة الغذائية، إذا كنت تشك بأن وجباتك الغذائية فيها نقص فى البروتينات أو الفيتامينات و المعادن الأساسية فعليك بأكل الوجبات الخفيفة لسد هذه الفجوة، فيكفى 8 أوقيات (الأوقية حوالى 31 جرام) من الزبادى أو كوب من اللبن منزوع الدسم يساعد على مقابلة احتياجاتك من البروتينات ومتطلبات الكالسيوم يومياً.

- عليك بالحبوب فهى مصدراً هاماً للفولات والحبوب، فيكفى مقداراً واحداً منها أو عليك باختيار الفاكهة الطازجة أو الخضراروات لأنها تمثل ثروة هائلة من الفيتامينات و مضادات الأكسدة و الألياف.

- المكسرات، مصدراً هائلاً للبروتينات والألياف والمواد الغذائية الأساسية بما فيها الماغنسيوم والبوتاسيوم و الفولات. وربطت الدراسات أن الاستهلاك المتكرر للمكسرات بصحة القلب على الرغم من أن نسبة السعرات الحرارية العالية بها والدهون. عليك بالالتزام بمقدار أوقية واحدة (تقريباً 160 سعراً حرارياً) حوالى 28 حبة فول سودانى و23 حبة لوز.

* لمزيد من الطاقة:
- إذا كنت تبحث عن الأطعمة التى تشحذ طاقتك خلال أنشطتك الرياضية أو طوال ساعات العمل عليك بنسيان النشويات والأطعمة المنخفضة فى أليافها، ولكن من أجل طاقة أطول عليك بتناول مزيج من البروتينات و الكربوهيدرات والدهون والتى لا تمر بالجهاز الهضمى سريعاً.

- تناول الطعام ساعة مبكراً قبل ممارسة النشاط الرياضى، فالجرى على معدة خاوية "إسأل سيارتك!". أكل الوجبات التى تكون مزيج الثلثين من الكربوهيدرات والثلث من البروتينات والدهون، أجعل نوع النشاط الرياضى وما تبذله فيه من مجهود هو المعيار الأساسى للحكم على الكمية التى ستتناولها. فإذا كنت تمارس 45 دقيق من تمارين القلب + 20 دقيقة من تمارين الوزن فأنت تحرق 500 سعراً حرارياً أو أكثر، لذا لا يكفى 100 سعراً حرارياً من الزبادى وإنما تحتاج من 250- 300 سعراً حرارياً.

- تناول الطعام فى خلال 20 دقيقة بعد ممارسة النشاط الرياضى, تسحب التمارين الرياضية الطاقة من ( Glycogen) والذى يخزن فى العضلات و الكبد (أنت بحاجة إلى استهلاك 200 سعراً حرارياً وعليك باختبار الوجبات الخفيفة التى تحتوى على الكربوهيدرات والبروتينات مثل كوب من اللبن بالشيكولاته قليل الدهون و تفاحة ونصف ساندويتش لحم رومى.

* لفقد الوزن:
- اختر الوجبات الخفيفة التى تعطيك الشبع التام, وبهذه الطريقة يمكنك تناول أجزاء أكبر وبالتالى تملأ الفراغ فى معدتك وتشعر بالإمتلاء. إبحث عن الوجبات التى تحتوى على ماء وألياف مثل الخضروات مع ملاعق صغيرة قليلة من الحساء وأيضاً الفاكهة من البرتقال والتفاح والكمثرى.

- درب مخك, كلما كانت الوجبة كبيرة كلما تحس بالإمتلاء بعد تناولها. لذا عليك بخداع حواسك أنك حصلت على الكثير منها باللجوء إلى الأطعمة التى ليس لها شكل منتظم مثل الفشار والسلطة والحبوب العالية فى أليافها فهي تعطيك إحساس بأنها كثيرة وبالتالى يكون الإحساس بالشبع هو النتيجة الحقيقية الحتمية.

- رفع نسبة البروتينات أفضل بكثير من الكربوهيدرات بمفردها فهى لا تنحل سريعاً مثل الكربوهيدرات لذا تبقى مدة أطول. الحد من الدهون المشبعة بتناول الزبادى قليل الدهون, الجبن الأبيض. إذا أردت حساب عدد الجرامات التى تحتاجها يومياً عليك بضرب وزن الجسم فى 0.4.

- حارب الدهون بمنتجات الألبان, وأظهرت الأبحاث أن الأشخاص التى تأكل ثلاثة مقادير من الزبادى يومياً (1.100 ملجرام من الكالسيوم) لمدة 12 أسبوع تفقد حوالى 22% من وزنها دهون أكثر من الأشخاص التى تحصل على 500 ملجم "المركبات فى منتجات الألبان تعمل مع الكالسيوم لزيادة الإنزيمات التى تحفز على انحلال الدهون وتقلل من الإنزيمات التى تسبب إنتاج الدهون". فالوجبات الخفيفة مثل الزبادى فليل الدسم أو اللبن المنزوع الدسم تساعد فى مقابلة المتطلبات اليوية من 1.000 ملجم.

* للمحافظة على وزنك:
- وضع ميزانية لوجباتك الخفيفة, لمعرفة عدد السعرات الحرارية التى تستهلكها بين قضمات الوجبات. وذلك بضرب الوزن فى 14 (إذا كنت تمارس نشاطاً رياضياً عدة مرات فى الأسبوع) ثم اطرح عدد السعرات الحرارية المستهلكة فى الإفطار والغذاء والعشاء، والمتبقى هو المسموح لك من الوجبات الخفيفة لهذا اليوم. والخيار الثانى هو اتباع قاعدة المائة سعر حرارى فى الساعة بمعنى آخر أن الغذاء الذى يحتوى على 400 سعراً حرارياً ينبغى أن يدوم أربع ساعات إذا أكلت الغذاء ظهراً وأنت بحاجة إلى أكل الوجبة الخفيفة فى الساعة الرابعة وإذا كان العشاء الساعة السادسة فلا تزيد الوجبة الخفيفة عن 200 سعراً حرارياً .

- السيطرة على نسب الأطعمة, فحتى الأطعمة الصحية من الممكن أن تسبب لك زيادة فى الوزن. لذا فعليك حساب وقياس السعرات الحرارية من الأطعمة التى تتناولها.

- الاعتماد على الألياف, لأنها تساعد السيطرة على الوزن (ينصح بالاستهلاك اليومى منها على الأقل 25 جرام). تسطيع أن تأكل التفاح, الخضروات الطازجة, الفشار, المكسرات.


اللياقة، لياقة الأصحاء، الرياضة فى كل مكان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرياضة فى كل مكان

الرياضة فى كل مكان

* أهمية الرياضة:
- أنت لست بحاجة لممارسة نشاط رياضي منتظم علي وجه التحديد لكي يكتسب جسدك الليونة والمرونة أو لتقيه من الأمراض.

فأنت تمارس جميع الأنشطة الرياضية من خلال نشاطك اليومي في المنزل أو في العمل أو حتى أثناء الاستجمام والمرح.

أولاً - المنزل:
توجد مزايا عديدة للأنشطة اليومية في المنزل، وسوف تسأل نفسك ما هي؟ ممارسة الأنشطة اليومية والتي تكون في نفس الوقت بمثابة الأنشطة الرياضية يتوافر فيها الأمان والراحة، توفير الوقت، تعليم الأطفال من خلال رؤيتهم لك نشيطاًً وحيوياًً لأنك قدوة لهم في جميع تصرفاتك.

يمكنك ممارسة بعض الأنشطة الرياضية الخفيفة إلي جانب ما تمارسه من أنشطة لا تتطلب الحركة منك مثل عند مشاهدة التليفزيون. أو أن تفكر في شراء أجهزة رياضية هي بالفكرة الجيدة لكنها مكلفة لك كما أنه ليس بوسعك استخدامها طوال الوقت لمشاركة أفراد العائلة معك فيها. فمن الأسهل أن تقوم بأنشطة تتوافر لك الحرية فيها لأكثر من مرة واحدة علي مدار اليوم.

- فبدلاًً من أن تستأجر شخصاًً يقوم بأعمالك المنزلية مارسها بنفسك لإكسابك الليونة والمرونة.

- إعمل في حديقتك الصغيرة، أو اعتني بزرعك ونباتاتك الموجودة معك في المنزل.

- قم بالتمشية قبل تناول الإفطار وبعد تناول الغذاء، إبدأ من 5 - 10 دقائق حتى تصل لـ 30 دقيقة.

- إذهب إلي المحال التجارية مترجلاًً أو مستخدماًً الدراجة بدلاًً من قيادة السيارة.

- عندما تتحدث في التليفون عليك بالوقوف بدلاًً من الجلوس.

- استغني عن "الريموت كنترول" وقم بتغيير القنوات من التليفزيون أو الفيديو.

- بدلاًً من أن تطلب من أي شخص إحضار كوب من الماء أفعل ذلك بنفسك.

- عندما تشاهد التليفزيون فالجلوس أفضل من الاستلقاء في وضع النوم.

- عندما تمشي داخل المنزل أو خارجه ينبغي أن تبذل مجهوداًً في المشية ولا تكون باسترخاء وببطء.

- إركن السيارة بعيداًً عن المنزل أو محال الشراء.

- إحرص أن يكون لديك أدوات رياضية حتى ولو كانت بسيطة لتشجعك علي الاستمرار في نشاطك الرياضي إذا لم تلتزم بالنصائح السابقة.

- كن في وضع استعداد دائماًً بأن ترتدي حذاء المشي عندما تذهب للخارج (ليس في جميع الأحوال) حتى يساعدك علي المشي لفترات أطول.

- قم ببعض التمارين البسيطة مثل ثني الجذع بحيث تلامس يداك أصابع القدم وسوف يمكنك هذا التمرين من الوصول إلي الأشياء في الأماكن العالية أو التقاطها من علي الأرض بدون الشعور بأية آلام في الظهر.

ثانياً - العمل:
كثيراًً منا يتطلب العمل منه بذل مجهوداًً جسمانياًً كبيراً، ويقضى معظم وقته في العمل. ما الذي يجب أن تفعله لزيادة النشاط الجسماني خلال أوقات العمل؟

- تحدث في أمور العمل مع زملائك وأنت تسير بدلاًً من الوقوف.

- عليك بالوقوف عند إجراء أو عند التحدث في التليفون.

- إذهب إلي مكتب زميلك لمناقشة أمر من أمور العمل بدلاًً من التحدث معه في التليفون.

- إستخدم السلم بدلاًً من المصعد الكهربائي، وإذا كان مكان عملك في الأدوار العليا عليك باستخدام المصعد لدور قريب من مكان عملك ثم استخدم السلالم بعد ذلك.

- عندما تنتظر سيارة العمل أو الأتوبيس فبدلاًً من الانتظار في وضع الوقوف عليك بالتمشية.

- عندما تكون في رحلات عمل، عليك بالتريض في المراكز الرياضية واللياقة الخاصة بالفندق الذي تقيم به أو ممارسة السباحة.

- عليك بممارسة المشي قليلاًً حول مبني الشركة الذي تعمل به أثناء راحتك.

- سجل مواعيد النشاط الرياضي في جدول أعمالك اليومي والتزم به وكأنه ميعاد عمل هام جداً.

- إنضم إلي أعضاء مركز رياضي بالقرب من مكان عملك لممارسة ما تحبه من تمارين بعد العمل مباشرة لتجنب ساعات الذروة في الشوارع بعد خروج الموظفين من أعمالهم.

- كون فريقاًً رياضياً من زملائك في العمل.

- عمل مسابقات رياضية علي مستوى الشركة.

- إركن السيارة بعيداًً عن مكان عملك وإمشي قليلاً، وإذا كنت تركب أتوبيساً إنزل منه قبل الاقتراب من مكان العمل وعليك بتكملة المسافة وأنت مترجلاً.

- إحمل المستندات بنفسك عندما تعيد ترتيبها بدلاًً من الاستعانة بعمال النظافة.

ثالثاً - الاستجمام والمرح:
إن الاستجمام والوقت الذي يوفره الشخص لنفسه من أجل المرح ونسيان الضغوط حتى ولو لفترة قصيرة شيئان ضروريان وهامان لصحة الإنسان الجيدة. إبحث دائماً عن النشاط والمرح في آن واحد.

- قم بإعداد خطط لعائلتك لقضاء الإجازات التي تتضمن علي النشاط الجسماني مثل (الصيد، السباحة، ... الخ).

- عند القيام بالتجول في مدينة جديدة تقوم بزيارتها أثناء رحلة ما عليك بالسير علي الأقدام أو إستخدام الدراجات.

- إتفق مع صديقك علي موعد ليس غرامياًً وإنما لممارسة ما تفضله من نشاط رياضي حتى تنال التشجيع بذلك.

- إذا كنت من عشاق الموسيقي، عليك بممارسة رياضتك وأنت تستمع إليها.

- عليك بممارسة بعض الحركات الإيقاعية فهي بمثابة النشاط الرياضي.

- عندما تكون علي الشاطئ وتشاهد أمواج البحر عليك بالجلوس بدلاً من الاستلقاء علي الرمال، والأفضل من ذلك كله القيام ببعض التمشية أو اللعب بالركيت أو الطائرة.

- مارس الأنشطة الرياضية التى تتطلب حركة منك أثناء الرحلات مثل اللعب بالكرة أفضل من لعب الجولف، وإذا مارست الأنشطة الرياضية التى لا تتطلب مجهوداًً كبيراًً اخلق أنت الحركة فيها فإذا مارست رياضة الجولف إمشي بدلاًً من أن تستخدم عربة للتحرك من مكان لآخر.

كل هذا يساعد علي فقد الوزن وإكساب الجسم الرشاقة والليونة، وهذه حلول مناسبة للشخص الذي لا يمارس رياضة بعينها.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

المطبخ

لحوم

  • بقرى
  • ضأن
  • دجاج
  • بط
  • رومي
  • أرانب
  • غزال
  • أسماك وفواكه البحر

نشويات

  • أرز
  • مكرونة
  • خضراوات
  • حساء
  • سلطات
  • مشهيات ومقبلات

أطباق الحلويات

  • فاكهة
  • حلوى شرقية
  • حلوى غربية
  • مربيات

عصائر ومشروبات

  • ساخنة
  • باردة
  • آيس كريم
  • وجبات خفيفة
  • وجبات الإفطار

عجائن ومخبوزات

  • خبز
  • فطائر
  • كيك
  • بيتزا
  • بسكويت
  • وجبات نباتية

وجبات المناسبات

  • طريقة عمل تورتة العروس
  • وجبات الأطفال
  • ساندويتشات
  • صوص وصلصات


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الموسوعة الطبية

  • صحة الرجل
  • صحة المرأة
  • صحة الطفل
  • صحة الرياضيين
  • صحة المسنيين
  • صحة المراهقين والشباب
  • الصحة والأمراض المزمنة
  • الصحة والإدمان
  • الصحة النفسية
  • الصحة والجنس
  • مصطلحات طبية


الموسوعة الطبية، الصحة والأعراض الشائعة، التيفويد، حمى التيفويد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التيفويد

التيفويد

* ما هو تعريف التيفود؟
- هو مرض يأتي بحمى نتيجة بكتيريا تسمى "سالمونيلاتيفى -salmonellae typhi”. وتوجد في الطعام أو الماء وتنتقل عن طريق الإنسان حامل المرض أو المريض به ويزداد انتشار هذا المرض في المناطق التي لا تتوافر فيها النظافة.

* طرق العدوى:
تتم العدوى به عن طريق الجهاز الهضمي، عن طريق وجود البكتريا في طعام ملوث بها أو ماء أو عن طريق براز المريض والذي يحتوى على تركيز عالٍ من هذه البكتريا ويحمل حوالي 3 - 5% من المرضي البكتريا المسببة لها بعد انتهاء الحالة المرضية.
ويصاب بعض الأشخاص بهذا المرض بصورة مخففة جداً غير ملحوظة وهم المصدر الأكبر والأكثر خطراً للعدوى فى حين لا تظهر عليهم.
وتتكاثر بكتريا هذا المرض في المرارة والقنوات المرارية و الكبد ثم بعد ذلك تنتقل إلى الأمعاء.
وتحيا هذه البكتريا لمدة 10 أسابيع في الماء الملوث والمخلفات والقاذورات. والذين يعانون من حمى التيفود المزمنة لا تظهر عليهم الأعراض لعدة سنوات طويلة.

* كيفية حدوث المرض و تشخيصه؟
بعد أكل الطعام أو شرب الماء الملوث، تخترق بكتريا السالمونيلا الأمعاء الدقيقة وتدخل في تيار الدم ثم تحمل بواسطة كرات الدم البيضاء للكبد والطحال والنخاع.
وفى هذه المرحلة تتكاثر البكتريا في خلايا هذه الأعضاء ثم تعود مرة أخرى إلى تيار الدم منها تبدأ الأعراض بالحمى والحرارة وفى هذه المرحلة تتواجد البكتريا في الدم. ثم بعد ذلك تهاجم البكتريا المرارة والقنوات المرارية والغدد الليمفاوية الخاصة بالأمعاء ثم تتكاثر بأعداد كبيرة جداً ثم تتجه إلى الأمعاء. ويمكن في هذه المرحلة اكتشاف البكتريا عند عمل مزرعة للبراز في المعمل.

* أعراض حمى التيفود:
- فترة حضانة المرض من أسبوع إلى أسبوعين.
- فترة المرض من 4 - 6 أسابيع.
- يشعر المريض بفقدان شهية، صداع و آلام عامة في كل الجسد وحرارة و إرهاق.
- يمكن حدوث احتقان في الصدر وآلام بالبطن وإحساس بعدم الارتياح عند معظم المرضي.
- تستقر الحمى ودرجة الحرارة في الأسبوع الثالث والرابع في المرضي الذين لا يشتكون من أية أعراض جانبية للمرض.
- وتعود الأعراض لحوالي 10% من المرضى بعد شعورهم بالتحسن لمدة أسبوع أو أسبوعين وغالباً ما يحدث ذلك للمرضى الذين يخضعون للعلاج بالمضادات الحيوية.

* كيفية العلاج ومتابعة المرض؟
المعالجة بواسطة المضادات الحيوية التي تقتل بكتريا السالمونيلا. من أفضل المضادات الحيوية التي يوصى باستخدامها في العلاج "الكلورامفينيكول -chloramphenicol”. وهذا المضاد الحيوي له تأثير فعال في علاج المرض ومن أحسن الأدوية المستخدمة في العلاج لقلة آثاره الجانبية ومن الممكن استبداله بمضادات حيوية أخرى في حالة عدم تأثيره لكنه يستمر لمدة طويلة.
ومع استخدام المضادات الحيوية والعناية الجيدة بالمريض، انخفضت نسبة الوفيات بمعدل1-2%، حيث كانت النسبة تصل إلى 10% قبل استخدامها حيث كان يتعرض المريض إلى تداعيات خطيرة للمرض تؤدى إلى وفاته مثل: الالتهاب الرئوي، و النزيف من الأمعاء بل وحدوث ثقوب بها.
ومن الممكن إجراء عملية جراحية لإزالة المرارة لأنها المكان المزمن للمرض في الجسم، ومن الممكن بهذه الوسيلة علاج حاملي المرض المزمن إلى جانب المضادات الحيوية. استخدام أمصال تقي ضد هذا المرض وخاصة عند السفر لاماكن درجة حرارتها مرتفعة.


الهالات السوداء حول العين، الهالات السوداء، أسباب الهالات السوداء، علاج الهالات السوداء، أنماط الحياة، الحياة، العين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الهالات السوداء حول العين

الهالات السوداء حول العين

* الهالات السوداء:
- تتعدد أسباب الهالات السوداء حول العين فقد تكون بسبب:

- ملوثات البيئة مثل دخان السجائر والغبار والتي تعمل على إثارة المنطقة التي توجد حول جفن العين مما ينتج عنها الهالات السوداء.

- عوامل وراثية من الآباء أو الجدود.

- إذا كان الجلد رقيقاً حول العين وبتمدد الأوعية الدموية فتظهر في صورة هالات سوداء ولكن ما هي إلا أوعية دموية متمددة.

- في الجلد الفاتح أو الداكن تظهر الهالات نتيجة لتواجد مادة الميلانين بشكل زائد (فرط الصبغة في المنطقة التي توجد تحت العين).

- وقد يكون مصدرها التعب والتعرض للإجهاد، الحساسية، التعرض الزائد للشمس، أثناء الدورة الشهرية أو الحمل.

- تظهر مع بعض الأمراض مثل الفشل الكلوي، السرطان، الإيدز.

- وأشهر الأسباب إذا كان المزاج غير معتدل أو توجد ضغوط نفسية.

- وقد لا يكون لذلك سبب.

* علاج الهالات السوداء:

ويفيد هذا العلاج في تحسين جاذبية العين والتخلص من الهالات والانتفاخات التي توجد حولها، والأهم ألا تكون هناك أي مواد مثيرة بها:

- مركب السيليكون | المركبات التي تحتوي على السيليكون هامة لحماية الجلد ما حول منطقة العين قبل الإصابة بإجهاد من ملوثات البيئة من دخان السجائر والأتربة وعند وضعها لا يمكن ملاحظتها أو رؤيتها ولديها ملمس ناعم مثل الحرير.
- مستخلص الكاموميل | يستخدم هذا المستخلص في تهدئة الجلد الذي يزيد من شكل الهالات السوداء سوءاً، ومن خواصه أنه مضاد للهرش وناعم على الجلد ولديه القدرة على محايدة المواد المثيرة له.
- فيتامين (K) | هذا الفيتامين يعمل بكفاءة مع البذور المستخلصة من شجر كستناء الحصان، فهو أفضل بكثير من استخدامه بمفرده.
- مستخلص بذور كستناء الحصان (Horse chest-nut) | وهو يعالج اضطرابات الدورة الدموية وما يتصل بها وخاصة سبب تمدد الأوعية الدموية التي تظهر في صورة هالات سوداء.

- أي لكل نوع علاج يعيد للعين نضارتها وحيويتها.


الوقاية، الصحة العامة، العدوى من الحيوانات الأليفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العدوى من تربية الحيوانات الأليفة

العدوى من تربية الحيوانات الأليفة

* العدوى وتربية الحيوانات الأليفة:
- للحيوانات مضار وفوائد في تربيتها فهى هامة للغاية من أجل الصحة العقلية وخاصة إذا كنت تعانى من مرض مزمن مثل الإيدز

وفيروسه (H I V)، لكن هناك أيضآ مخاطر من الممكن أن تتعرض لها عند امتلاكك لإحدى هذه الحيوانات. صحيح أن معظم الأشخاص ممن يعانون من مرض نقص المناعة المكتسب "AIDs" بوسعهم الاستمرار في تربية الحيوانات بل وينبغى عليهم عمل ذلك. لأنها تشغلهم وتعتبر بمثابة الشئ المشجع والمجزى لهم، لأن الحيوان بوسعه أن يقدم العون النفسي والجسدى لصاحبه وهنا لا يصبح الوضع هو التعامل بين شخص وحيوان وإنما بين صديقين حميمين وكأنهم إحدى أعضاء العائلة الواحدة. ومع ذلك لابد من الحرص ومعرفة المخاطر الصحية التى من الممكن أن تتعرض لها عند امتلاكك لهذه الحيوانات الأليفة تحمل العديد من الحيوانات عدوى من الممكن أن تكون مؤذية لصحة الإنسان وجودة حياته.
ولاتخاذ قرار للعناية بالحيوانات لابد وأن تعتمد علي معرفة الوسائل التى تحمى بها نفسك من هذه العدوى.

* أنواع العدوى من الحيوانات الأليفة:
- كريبتوسبور ديوزيز "-Crypto"-Cryptosporidiosis
- توكسو بلازموزيز "-Tox "-Toxoplasmosis
- مايكو باكتريم أفيم كومبليكس " MAC- "Mycobacterium Avium Complex
- وغيرها من المشاكل والأمراض الأخرى ونجد من أعراضها:
1- الإسهال .
2- عدوى المخ.
3- عدوى للجلد.

* الوقاية من الإصابة بالعدوى:
- غسيل الأيدى جيدآ بالصابون والماء بعد اللعب أو تقديم العناية للحيوانات التى تقوم بتربيتها، وخاصة إعداد الطعام أو تناوله.

- أخذ الحذر من نوعية الطعام أو الشراب الذي يتناوله الحيوان، علي أن يتناول الطعام المخصص له فقط مع طهى اللحم جيدآ قبل إعطائه للحيوان. لا تجعله يشرب من المرحاض أو ينغمس في القمامة لا تجعله يأكل براز الحيوانات الأخرى.

- الابتعاد عن الحيوان الذي يعانى من إسهال يستمر ليوم أو يومين، الطلب من صديق أو قريب لا يعانى من فيروس (H I V) باصطحابه للطبيب البيطرى للتأكد من سبب الإصابة بالإسهال.

- عدم اصطحاب الحيوان الذي لا تتوافر عنه المعلومات الصحية الكاملة بعد التأكد منها إذا كنت تشتريه من مكان مختص بذلك فعليك عدم شراء الحيوانات الأقل من ستة أشهر، وإذا لم تتوافر لديك مثل هذه المعلومات عليك باللجوء إلي الطبيب البيطرى.

- لا تلمس أى حيوان ضال لأنه من الممكن أن تتعرض للعض أو النبش بأظافره، لأن مثل هذه الحيوانات تحمل العديد من العدوى.

- لا تلمس مطلقآ براز أى حيوان.

- عند تغيير مهاد الحيوان لابد من ارتداء القفازات أو غسل اليدين بالفينيل (Vinyl)، ثم خلع القفاز مباشرة بعد الانتهاء من عملية التنظيف وغسل اليدين بالماء والصابون. أما إذا كان يوجد شخص آخر سيتولى القيام بهذه المهمة ينبغى ألا تكون سيدة حامل أو شخص مصاب بمرض الإيدز.

- قص أظافر القط أو القطة حتى لا تتعرض للنبش، ويمكنك سؤال الطبيب المتخصص عن الوسائل الأخرى التى تجنبك التعرض لمثل هذه المخاطر. إذا تعرضت للنبش عليك بغسل الجرح علي الفور بالماء والصابون، أما في حالة العض لابد من اللجوء للمساعدة الطبية.

- إذا كان لديك أى جرح لا تجعل الحيوان الذي تمتلكه يلعقه بلسانه حتى لا تتعرض لمزيد من العدوى.

- لا تحاول تقبيل حيوانتك.

- تنظيف الحيوان من أية حشرات.
- تجنب الزواحف مثل الثعابين، السلحفاة، السحلية. وإذا لمست أيآ منها عليك بغسيل يديك بالماء والصابون.

- ارتداء القفازات أو تطهير اليدين بالفينيل (Vinyl) عند تنظيف حوض الأسماك، أوقفص الحيوانات مع غسيل اليدين جيدآ بالماء والصابون بعد الانتهاء مباشرة.

- تجنب التعامل مع الحيوانات المتوحشة مثل الأسد والوطواط والقرود.

* وقد يخطر ببالك العديد من الأسئلة الأخرى والتى تريد الإجابة عليها:
س1- إذا كانت طبيعة عملى تتطلب اتصالآ مباشرآ بالحيوانات، هل لى أن أتركه؟
ج- ليس بالضرورة أن تترك عملك طالما أن هذا لا ينطوى علي أية مخاطر – إلي جانب اتباعك لخطوات الوقاية لتجنب العدوى.
- وإذا أجبرت علي التعامل مع الحيوانات لابد وأن تؤمن نفسك بارتداء القفازات – الحذاء الواقى – ملابس ذات أكمام طويلة.
- لا تحاول تنظيف أماكن الدجاج أو التخلص من فضلاتها في أماكن أخرى تعيش فيها الطيور إذا تم اكتشاف (Histoplasmosis).
- لا تحاول لمس حيوانات المزارع الصغيرة، إذا كانوا مصابين الإسهال.

س2- هل حامل مرض الإيدز يمكن أن ينقله إلي الحيوانات التى يربيها؟
ج- لا ينتقل فيروس (H I V) من وإلي أو عن طريق القطط والكلاب والطيور أو أية حيوانات أخرى. ولكن توجد العديد من الفيروسات الأخرى شبيهة بالأيدز مثل: ( Feline Leukemia-Virus) أو (Fel V) تسبب أمراضآ للقطط. وهذه الفيروسات تسبب أمراضآ في عدد محدود من الحيوانات ولا تعدى أية حيوانات أخرى أو إنسان. ومنها علي سبيل المثال الفيروس السابق الذى يعدى القطط فقط لكنه لا يعدى الكلاب أو الإنسان.

س3- هل توجد اختبارات تخضع لها الحيوانات قبل شرائها؟
ج- لابد وأن يكون الحيوان بشكل عام في صحة جيدة، فأنت لست بحاجة إلي إجراء اختبارات خاصة طالما لا يعانى الحيوان من إسهال أو يبدو وكأنه مريض – وإذا كان يعانى من إحدى هذه العلامات لابد من اللجوء علي الفور إلي الطبيب البيطرى لطلب الاختبارات الضرورية.

س4- ماذا ينبغى علي اتباعه عند زيارة صديق لديه حيوانات فى المنزل؟
ج- هى نفس الخطوات التى ينبغى اتباعها في المنزل والتى تتلخص في عدم لمس أى نوع من أنواع الحيوانات التى تعانى من مرض ما، مع إخبار أفراد عائلتك بنفس هذه الخطوات.

س5- الطفل المصاب بفيروس الإيدز – كيف يتعامل مع الحيوان الذي يتواجد معه في المنزل؟
ج- نفس التحذيرات الخاصة بالكبار هى نفس التحذيرات الخاصة بالصغار لكن الأطفال هم أكثر اقترابآ وتدليلآ للحيوانات وخاصة القطط والتى من الممكن أن تعض أو تنبش الطفل، لذلك ينبغى علي الكبار بتوفير نوع من المراقبة ويكونوا أكثر حرصآ وخاصة للأطفال المصابين بفيروس (H I V) مع غسيل أيديهم جيدآ بعد اللعب مع أية حيوانات لمنع أية عدوى مهما إن كانت.


الوقاية، الصحة العامة، الوقاية من المخاطر المنزلية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية من المخاطر المنزلية
الوقاية من المخاطر المنزلية

* الوقاية من المخاطر المنزلية:
- باستطاعة كل إنسان أن يحمي نفسه من المخاطر وأن يؤمنها ضد الأذى، ونجد أن جودة حياة الإنسان لا تتحقق إلا باتباعه للإجراءات الوقائية.

وعلي نحو أدق تعتبر الوقاية هي المرادف الأول والأخير مهما قدمنا من تعريفات لجودة حياتنا. ووقاية أجسامنا لا تتمثل في المحافظة علي الجلد أو الشعر أو البشرة ... أو الأظافر، فالمفهوم الذي سنقدمه هنا للوقاية سيكون بشكل أعم وأشمل وهي وقاية للروح والجسد في حياتنا اليومية التي نعيشها في المنزل. والشيء الذي لا يدركه الكثير منا أن الأشخاص تتعرض للإصابة والضرر من العناصر التي تتعامل معها في المنازل في حياتهم اليومية وإن دققنا النظر سنجد من السهل السيطرة علي مثل هذه الأشياء لسهولة التعامل معها. ولكي تتعرف علي هذه العناصر سنقدم قائمة من الأسئلة يمكنك الإجابة عليها بنعم أو لا حتى تتبع الخطوات التي لم يتم تنفيذها بالفعل، وستشمل مختلف الأماكن في المنزل: المطبخ - دورة المياه - حجرة المعيشة - غرف النوم ... hلخ .

أولاً - أى مكان بالمنزل:
- السؤال: هل كافة التوصيلات الكهربائية وأسلاك التليفون بعيدة عن الأرضيات؟

نعم لا

- نصائح:

  • كافة الأسلاك الممتدة عبر الأرضيات من الممكن أن تسبب الأذى والضرر لأي شخص يمر عليها وتصعقه علي الفور.

  • رتب أثاث المنزل علي نحو ملائم بحيث تترك أماكن المكابس واضحة للمصابيح الكهربائية والأباجورات أو لأي استخدام كهربائي بدون أن تمد سلك كهربائي.

  • وإذا كانت هناك ضرورة في مد سلك، ينبغي اختيار مكانه بعناية كبيرة وأفضل موقع علي الأرض في مقابل حائط لا يمشي عندها أحد.

  • عندما تنقل التليفون من مكان لآخر لكي تتحدث فيه لا ينبغي أن يعترض السلك طريق أحد.

- السؤال: هل تمر الأسلاك تحت الأثاث أو السجاجيد؟

نعم لا

- نصائح:

  • الأسلاك التي توضع تحت الأثاث أو تمر تحت السجاد ممكن أن تتعرض للتلف، وتسبب الحرائق.

  • إبعاد الأسلاك عن السجاد أو الأثاث.

  • المداومة علي إحلال التالف منها.

- السؤال: هل الأسلاك مثبتة هلي الحائط بواسطة مسامير؟

نعم لا

- نصائح:

  • من الممكن أن تعرض المسامير الأسلاك للتلف، أو تسبب الحرائق، أو الصعق الكهربائي لأنها جيدة التوصيل للكهرباء.

  • عليك بعدم استخدام المسامير في تثبيت الأسلاك.

  • التأكد من سلامة الأسلاك.

  • استخدام الشرائط اللاصقة في تثبيتها.

- السؤال: هل الأسلاك في حالة جيدة أم متهالكة؟

نعم لا

- نصائح:

  • من الممكن أن تسبب مثل هذه الأسلاك الحرائق أو الصعق الكهربائي.

  • عليك بإحلالها بأخرى سليمة.

- السؤال: هل محمل علي الأسلاك ضغوط كبيرة أكثر من المخصصة لها أو للجهاز التي توصل به؟

نعم لا

- نصائح:

  • تسبب الأسلاك الكهربائية التي تتحمل فولت أكثر من قدرتها الحرائق.

  • استخدام أسلاك تتحمل الفولت العالي.

  • إذا لم تتوافر إمكانية التغيير فيجب الحد من تشغيل الأجهزة التي تحمل علي السلك، ولا يتم تشغيلها في آن واحد.

- السؤال: هل السجاجيد بها بطانات عازلة ضد الأسلاك الكهربائية إذا كانت تمر تحتها؟

نعم لا

- نصائح:

  • ابتعد عن استخدام السجاجيد التي تتعرض للانزلاق والتحرك من أماكنها بمجرد المشي عليها إذا كان يمر تحتها سلك كهربائي.

  • اشتر بطانة من المطاط توضع تحت السجاد لمزيد من العزل.

  • فحص السجاد من آن لآخر لرؤية ما إذا كان يحتاج إلي تجديد البطانة لأنه بمجرد تنظيف السجاد وغسيله تتآكل البطانة أو الخلفية العازلة المزود به.

- السؤال: هل قمت بتدوين أرقام تليفونات الطوارئ؟

نعم لا

- نصائح:

  • احرص علي تدوين هذه الأرقام مثل أرقام تليفونات الأصدقاء.

  • اكتبهم بخط واضح، والاحتفاظ بهم في أماكن ظاهرة.

- السؤال: هل يوجد جهاز تليفون قريب من الأرض في حالة تعرضك لضرر ولا يمكنك من الوقوف والوصول إليه إذا كنت بمفردك؟

نعم لا

- نصائح:

  • احرص دائماًً علي أن يكون هناك جهاز تليفون تستطيع الوصول إليه عند تتعرض لحوادث لا تمكنك من الوقوف (أن يكون في المتناول علي الأقل).

- السؤال: هل يوجد لديك في المنزل إنذار للحرائق؟

نعم لا

- نصائح:

  • لابد وأن تركب علي أرضية كل حجرة.

  • تركيبها بطرق صحيحة.

  • تركيبها بعيدا ً عن فتحات التهوية.

  • أن تركب أجهزة إنذار بالقرب من غرف النوم إما علي السقف أو أسفله مباشرة.

  • التأكد من عملها من وقت لآخر.

  • وأهم من ذلك كله تركيب هذه الأجهزة إن لم يكن لديك لأن الخسائر لا تحدث من الحرائق وإنما من دخانها وغازاتها السامة.

- السؤال: هل تشعر بسخونة المفاتيح الكهربائية عند لمسها؟

نعم لا

- نصائح:

  • سخونة المفاتيح الكهربائية يعني وجود خلل ما بالتوصيلات الكهربائية.

  • أفصل الأسلاك من التيار الكهربائي، ولا تستخدم المفاتيح.

  • الاستعانة بكهربائي علي الفور للتأكد من سلامة التوصيلات الكهربائية.

- السؤال: هل توجد أسلاك كهربائية مكشوفة؟

نعم لا

- نصائح:

  • الأسلاك المكشوفة تعرض الأفراد للصعق الكهربائي.

  • عليك بتغطيتها وعدم تركها مكشوفة.

- السؤال: عند استخدام وسائل التدفئة هل تعمل علي بقائها بعيداًً عن الأثاث؟

نعم لا

- نصائح:

  • تسبب وسائل التدفئة سواء التي تعمل بالكيروسين أو الغاز الكثير من الحرائق إذا كانت ملامسة للأثاث.

  • عليك بوضعها بعيداً عن الستائر، السجاجيد الأثاث، وإبعاد أية أجهزة أو مواد قابلة للاشتعال.

- السؤال: هل تضمن تشغيل هذه الأجهزة بطرق آمنة وصحيحة؟

نعم لا

- نصائح:

  • لابد وأن يتم تشغيلها مع فتح الأبواب والنوافذ للحصول علي التهوية الملائمة.

  • استخدام الوقود الملائم لكل جهاز تدفئة.

  • عدم الحصول علي نظام التهوية السليم يؤدي إلي تصاعد غاز أول أكسيد الكربون السام.

  • إذا كانت تستخدم المدفأة التي تعمل بالخشب، لابد من الاستعانة من المسئولين في مجال تركيبها ليتم ذلك بطريقة صحيحة.

- السؤال: هل توجد خطة للطوارئ حول كيفية الخروج من المنزل؟

نعم لا

- نصائح:

  • لابد من الوضع في الاعتبار عندما تشب الحرائق فهي تنتشر بسرعة كبيرة، وتنتابك حالة من الارتباك لذلك لابد من وضع خطة أو رسم بعض الخطوط الأساسية التي توضح لكل فرد دوره في عملية الإنقاذ دون الارتباك.

  • ممارسة هذه الخطة من آن لآخر لضمان تنفيذها بسهولة وخروج كل فرد من المأزق بسهولة وبسرعة كبيرة.

  • تحديد المخارج التي تنقذ جميع أفراد العائلة عند نشوب المخاطر.

والسؤال الآن هل توجد احتياطات أخرى بالطبع أجل ...

الوقاية من المخاطر المنزلية (دورات المياه)
الوقاية من المخاطر المنزلية (غرف النوم)
الوقاية من المخاطر المنزلية (غرف المعيشة)
الوقاية من المخاطر المنزلية (المطبخ)


الوقاية، هل صحتك تستحق المغامرة أم الوقاية، صحة الطفل، صحة المرأة، صحة الرجل، البيئة، الصحة العامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هل صحتك تستحق المغامرة أم الوقاية؟

هل صحتك تستحق المغامرة أم الوقاية؟

* الوقاية:
- إن كل واحد منا هو المسئول الأول عن أسلوب الحياة التي يحياها وكل شخص ينسج تفاصيل حياته حسبما يروق له، وكل أسلوب يتبعه فيها تعكس دوافعه الداخلية والطريقة التي يفكر بها.

ولكن في نفس الوقت لا يمكننا نكران حقيقة أن "الوقاية خير من العلاج" ومرادف كلمة الوقاية "الحماية والرعاية الأولية للصحة" أي هي الإجراءات التي ينبغي اتباعها لحماية الإنسان من الإصابة بمرض ما أو التنبؤ به والحد من تداعياته.فهي تعنى أيضا النهوض بمستوى صحة الإنسان وحمايته من الإصابة سواء بالأمراض المعدية أو غير المعدية.

- ما هو الفرق بين الوقاية متمثلة في الصحة وجودة الحياة؟
يوجد فرق كبير بين مفهوم الصحة وجودة حياتنا، فالصحة هي جزء من كل أي هي إحدى العناصر التي تحدد جودة الحياة فهي أداة وليست غاية. كما أنها مورد من موارد حياتنا اليومية لتحقيق المستوى المقبول من جودة الحياة.
فالصحة ليست مجرد غياب المرض وإنما كيفية الوقاية منه وهنا تتمثل قدرة البشر على التكيف مع تحديات الحياة ومتغيراتها بل والسيطرة عليها عن طريق اتباع بعض الأساليب في الحياة الشخصية بل وفى البيئة من حولهم.
وعلينا ألا نخطئ فهم أسلوب الحياة الصحي على أنه الأسلوب الذي يعتمد على حرمان الإنسان من أشياء عديدة وإنما هو ببساطة شديدة أسلوب يبعدنا عن الأمراض ويجعلنا نحيا حياة سعيدة هانئة راضية أطول فترة ممكنة، ونحن بذلك لا نحاول خداع الموت لكنها محاولة للعيش بدون آلام أو مرض أو معاناة أو غضب لأن عمر طويل + آلام ومرض لا يجدي.

- عناصر الحياة الصحية:
- يساوى أسلوب الحياة الصحي:
- نظام غذائي ملائم.
- ممارسة الرياضة + حركة.
- هواء.
- ماء.
- ضوء الشمس.
- الراحة والاسترخاء.
- عادات شعورية إيجابية مثل: الضحك، الحب وروح التفاؤل.
- البيئة الصحية.
- سلوك الإنسان نفسه.
- دور العوامل الوراثية.
- الامتناع عن التدخين.

- وسوف نستعرض بشيء من التفصيل بعضا من هذه العناصر على النحو التالي:
- العامل الوراثي (توارث الجينات):
ممكن أن يرث الشخص عند ميلاده عين الأم، ضحكة الجد …الخ لكن العامل الوراثي يمتد إلى أبعد من ذلك بكثير وخاصة عند التقدم في السن فيكتشف الفرد آنذاك وراثته العديد من الأمراض وهو ليس بالشيء الهين أو السهل. ويعتبر العامل الوراثي هو أحد العوامل الهامة التي تساهم في الوقاية من الكثير من الأمراض أو التنبؤ بها حتى يمكن تداركها في مرحلة مبكرة
ومن الأمراض التي يلعب فيها العامل الوراثي دوراً كبيراً: سرطان الثدي، أمراض القلب، مرض السكر، ضغط الدم، بعض الأمراض العقلية، المشاكل المتصلة بالعين مثل المياه الزرقاء، النسيان، إدمان الكحوليات … وغيرها من الأمراض الأخرى فإذا كان أحد أفراد عائلتك وخاصة من الدرجة الأولى (الأب - الأم - الأخ - الأخت - الابن) يعانى من إحدى هذه الأمراض فإن احتمال وراثتها قائم ولكن لا يمكن الجزم بذلك في نفس الوقت. لأن الكثير من هذه الأمراض مثل مرض السكر و الاكتئاب وأمراض القلب هي أمراض تتحكم فيها العوامل الجينية بالإضافة إلى عوامل أخرى ونجد أن العوامل الأخرى تتمثل في (وخاصة تلك المتصلة بكثير من الأمراض العقلية) الضغوط التي توجد من حولنا في البيئة، الأنظمة الداعمة، محاولة مسايرة التغيرات. أما تلك المتصلة بالأمراض البدنية فنجدها تتمثل في: نظام التغذية السيئ، التدخين، السمنة، الافتقار إلى ممارسة الرياضة
* وتلك بعض الإحصائيات الخاصة ببعض الأمراض الوراثية:
- سرطان الثدي:
نسبة الوراثة لهذا المرض من 5% إلى 10%، ويمكن التنبؤ به لمن لهن أقارب من الدرجة الأولى (الأم، الأخت، الابنة) أصيبن بهذا المرض أو أصيبن بسرطان الرحم و الحوض والقولون. وتفوق نسبة إصابة من لهن أقارب من الدرجة الأولى ومصابين بهذا المرض من 6 - 10 مرات عن من ليس لهم تاريخ مرضي في العائلة

- سرطان البروستاتة:
نفس الشيء بالنسبة لهذا المرض، فمن كان له أخ وأب أصيبا بهذا المرض فتتضاعف هنا فرصة الإصابة به بل إمكانية تشخيصه في مرحلة مبكرة.

- أمراض القلب:
وبالنسبة لأمراض القلب بغض النظر عن النوع سواء فتى أو فتاة سيدة أو رجل، فتاريخ العائلة الذي ينطوي على أمراض معينة مثل: أمراض القلب، أو السكر، أو النقرس، أو ضغط دم مرتفع أو نسبة كوليسترول عالية. كل هذا يزيد من احتمالية الإصابة بأمراض القلب.

- مرض السكر:
وهو أحد الأمراض التي تلعب الوراثة فيه دوراً كبيراً، فإذا كان الأب يعانى من مرض السكر (النوع الأول) فاحتمال إصابة الابن أو الابنة قائما بنسبة 1 : 17، وكذلك السيدة الحامل قبل سن 25 واحتمال وراثة طفلها لهذا المرض يمثل نسبة 1 : 25.

- الماء الزرقاء على العين:
هذا المرض وراثي أيضا ويضر برؤية العين، فلابد من الفحص المستمر لاكتشاف المرض في مرحلة مبكرة وبالتالي يتم حماية العين.

- الاكتئاب:
ليست الحالة البدنية للإنسان هي التي تتأثر بالعامل الوراثي وإنما الحالة النفسية والعقلية أيضاً حيث تلعب الجينات والعامل الوراثي دورا هاما بالمثل. فنجد أن مرض الاكتئاب يتوارثه أفراد العائلة الواحدة، حيث يرث الشخص مرض الاكتئاب إذا كان له أقارب من الدرجة الأولى يعانون منه (الأب، الأخت، الأخ، الأب، الابنة) ونسبة توارث هذا المرض = 25%.

وهذه أمثلة لبعض الأمراض التي يمكن أن يلعب العامل الوراثي دوراً كبيراً فيها ففرص الوقاية من هذه الأمراض أو اكتشافها في مرحلة مبكرة يزيد من فرص رفع جودة حياة الإنسان في أن يعيش حياة صحية أطول فترة ممكنة، ويأتي من هنا دور الطبيب لإجراء الفحوصات لتقليل فرص الإصابة بهذه الأمراض. فإذا كان هناك تاريخ مرضى في العائلة بالنسبة لأمراض القلب، فيمكنك تجنب الإصابة بها عن طريق اتباع نظام غذائي ملائم وممارسة النشاط الرياضي. وبالنسبة لسرطان الثدي يتم عمل الفحوصات الذاتية شهرياً إلى جانب الفحوصات والأشعة لأن التدخل الطبي في مرحلة مبكرة لهذه الأمراض يزيد من فرص الحياة.

- النظام الغذائي:
الطعام إما أن يكون سبباً لحياة أو هلاك الإنسان، فاستخدام نظام غذائي غير متوازن ومفرط بسبب العديد من الأمراض للإنسان وبالتالي تؤثر على جودة حياته: السرطانات، أمراض القلب، أمراض السكر، الجلطات. كما أن السمنة تعد إحدى المشاكل المتعلقة بما نتبعه من نظام تغذية خاطئ والتي تؤدى بدورها إلى الإصابة بمشاكل أخرى منها: ارتفاع ضغط الدم، التهاب المفاصل والأزمات القلبية. لذلك لابد أن نركز انتباهنا ليس فقط على الكم الذي نأكله ولكن على النوع أيضاً، وهذه هى بعض الخطوط العريضة التي يجب على كل شخص اتباعها على الأقل في نظامه الغذائي (الهرم الغذائي).
- الإكثار من تناول الأطعمة التي تتوافر فيها الألياف لأنها تمنع الإصابة بالعديد من الأمراض.
- الإكثار من تناول الفاكهة والحبوب والخضراوات الطازجة.
- تناول أطعمة المجموعات الغذائية الأربع للهرم الغذائي لأن العديد من أنظمة التخسيس تلغى مجموعة أو مجموعتين من هذه الأطعمة ولكن هذا ليس صحيحاً أو صحياً لأن الوجبات الغذائية لابد أن تكون متكاملة حتى لا يصاب الإنسان بخلل ما وسرعان ما يصاب الشخص بالملل من نظام التخسيس ويتركه مما يؤدى إلى نتائج عكسية والشيء الأهم من ذلك كله هو تقليل كم هذه الوجبات وعدد مرات تناولها.
- تقليل نسب ما تتناوله من سعرات حرارية وهذا لا يعنى أن تقوم بحساب كمية السعرات الحرارية وإنما عليك بملاحظة ما إذا كان نظامك الغذائي مرتفع في سعراته الحرارية أم منخفض. وبوجه عام، فإن الأطعمة التي بها نسبة دهون عالية مرتفعة أيضاً في سعراتها الحرارية ومنها: اللحوم، الجبن، اللبن كامل الدسم، الحلوى، الكحوليات والفطائر.
- الحد من تناول الأطعمة التي بها نسبة دهون عالية وعليك بتناول الخبز والحبوب والأرز والمكرونة بدلاً من هذه الأطعمة وهذا للمحافظة على صحتك إلى جانب أنها تساعدك على فقد الوزن.
- تجنب الإكثار في تناول صفار البيض والكبد لأن به نسب كوليسترول عالية.
- تجنب الإكثار من تناول السكر الأبيض والبني أو الأطعمة المضاف إليها السكر وأيضاً الحلوى.
- تجنب تناول الكافيين لأنها يؤدى إلى هشاشة العظام.
- عليك بالإكثار من تناول اللبن والماء لأنه يتوافر فيه الكالسيوم.
- تجنب تناول البهارات و التوابل لأنها تسبب متاعب للمعدة ومنها: الفلفل الأسود، الكاري، المستردة.
- تجنب تناول الشحوم: ومنها الزبد والسمن النباتي.
- تجنب تناول الزيوت المهدرجة: لأنها تؤذى الشرايين وتعمل على زيادة الخلايا الدهنية في الجسم.
- تجنب تناول منتجات الدقيق الأبيض مثل الفطائر ورقائق البسكويت لأنها صعبة الهضم.
- عدم الإكثار من الأملاح.
- تجنب تناول منتجات الخل والمخللات لأنها صعبة في الهضم أيضاً.
- تجنب تناول الأطعمة المعالجة أي الطعام سريع التحضير.
- تجنب تناول الجبن الأصفر لأنه عالي الدسم.
- عدم الإكثار من تناول الآيس كريم ورقائق البطاطس والفشار والمياه الغازية.

قائمة بالأطعمة
مأكولات بها نسبة دهون قليلة | مأكولات بها نسبة دهون عالية
- السمك، لحم الديك الرومي ولحم الدجاج (منزوع الجلد) - الفاصوليا والبسلة الجافة المطبوخة - الخضراوات الطازجة والمطبوخة - الفاكهة - الخبز، الأرز، المكرونة والبطاطس - لبن منزوع الدسم - الأطعمة التي بها بصل، ثوم و ليمون - زبادي قليل الدسم - الطعام المسلوق أو المشوي | - اللحم البقرى، لحم الخنزير والهوت دوج - الكيك، الفطائر، الحلوى - لبن كامل الدسم، الجبن المصنع كلية من اللبن - الزبد، السمن النباتي - الطعام المطهو بالزبد أو السمن النباتي أو الدهون

والاعتدال في تناول الأطعمة هو الحل المثالي، فكل عنصر غذائي هام لبناء جسم الإنسان ونموه ولا يمكننا أن نغفل عنصر على حساب العنصر الآخر فكل الأطعمة ضرورية لحياة الإنسان لكن الاعتدال هو الحل لأي مشكلة ممكن أو يواجهها الإنسان في المستقبل.

- ممارسة النشاط الرياضي:
تساعد وتساهم مقومات الحياة والرفاهية في كسل الإنسان في عدم بذل أي مجهود وتتمثل في استخدام السيارة، المصعد، الكمبيوتر … الخ. وإلى جانب ذلك في ظل التكنولوجيا الحديثة أصبح لا يوجد للإنسان أي وقت فراغ لكي يقوم بممارسة أي نشاط رياضي وهو الشيء الذي يزيد من فرص الإصابة بأمراض القلب وأمراض أخرى عديدة لن نقوم هنا بذكرها ولكننا سنذكر الفوائد التي يمكن أن تعود عليك من ممارسة النشاط الرياضي.
- يخفض ضغط الدم.
- التحكم في الوزن.
- يرفع من نسبة ومستوى الليبوبروتين عالي الكثافة في الدم (وهو مؤشر لنسب كوليسترول جيدة).
- يحد من مرض السكر.
- يكسب العضلات مرونة ويمد الجسم بالطاقة.
- يزيد من كفاءة عمل الأوعية الدموية والعمل على توسيعها.
- يساعدك على الإقلاع عن التدخين.
- يطيل العمر، حيث أثبتت الدراسات أن معدل الوفيات منخفض بين كبار السن الذين يمارسون نشاط رياضي.
- يساعد على تخفيف حدة التوتر و القلق.
- يقلل من مخاطر الإصابة بسرطان القولون.
- يزيد من قوة تحمل العضلات.
- يزيد من قوة تحمل العضلات.
- يقوي الأنسجة.
- يزيد من كفاءة عمل القلب وذلك عن طريق زيادة ضخ الدم للجسم ومنع التجلطات.
- يزيد من كفاءة عمل الجهاز الهضمي لان النشاط الرياضي يزيد من سرعة الدورة الدموية في جسم الإنسان في عودة الدم إلى القلب من أعضاء الجهاز الهضمي التى تقوم بعملية الهضم وفى الوقت نفسه تساعد الجهاز الهضمى على استعادة حالته الطبيعية
- يزيد من كفاءة الجهاز التنفسي (الرئة) لأنه يساعد على دخول أكبر قدر ممكن من الهواء للرئة وبأقل مجهود.
- يساعد على الاستفادة للأكسجين ثم توزيعه على خلايا الجسم.
- يكسب الإنسان الشباب الدائم، القوة، الحيوية والجاذبية.
- يكسبه روح التفاؤل ويبعده عن الضغوط.
- يساعد على الاسترخاء والنوم والقيام بالعمليات العقلية على نحو أفضل وإنجاز الأعمال دون الشعور بالتعب.
- يساهم في تنشئة الأطفال بطريقة صحية لبناء عظامهم وعضلاتهم وجميع أعضاء الجسم.
- ينصح الأطباء بمزاولة النشاط الرياضي لمنع حدوث الجلطات، حصاوى الكلى، ولتعويض الفاقد من الكالسيوم للمرضى الذين يلازمون الفراش فترة طويلة، كما أنه مفيد للعظام في حالة الكسور حيث يكساب العظام الليونة والمرونة ورجوعها إلى حالتها الطبيعية.
- يكسب الإنسان الثقة بالنفس.

يمكنك ممارسة العديد من الأنشطة الرياضية مثل: المشي، السباحة، الجري، التنس، الكرة الطائرة … الخ. أو ممارسة بعض التمارين الرياضية التي تكسب جسمك الليونة والمرونة وإذا كنت تعانى من مشاكل ما في التنفس أو في القلب أو في العظام أو مشاكل تتعلق بالتقدم في السن فعليك باستشارة الطبيب أولا حتى يضع لك خطة تلائم احتياجاتك بالإضافة إلى ذلك يجب البدء تدريجيا في ممارسة أي نشاط أو تمرين رياضي مع المداومة على ذلك وليكن ثلاث مرات أسبوعيا لمدة 30 دقيقة في المرة الواحدة وتزيد بعد ذلك تدريجياً حتى تصل إلى 60 دقيقة ويمكنك أن تبدأ بخمس وعشر دقائق أيضاً إذا كانت قوة الاحتمال لديك غير كبيرة وسيؤدى ذلك إلى النتائج المرجوة ولا ينبغي أن تغالي في ممارسة أى نشاط لأنه سيعرضك للأذى والضرر، على أن تكون هناك فترات للراحة.

ويتطلب القيام بأي نشاط رياضي اتباع برنامج محدد للياقة حتى تزيد من مرونة الجسم ولياقته ولا يتعرض لأي ضرر أو أذى وأي خطة تتصل باللياقة لابد وأن تشمل عناصرها الخمس الأساسية (ألف باء لياقة):
- المرونة.
- قوة التحمل التى تعتمد على الطاقة الهوائية.
- قوة التحمل العضلى.
- القوة العضلية.
- التكوين الجسمانى.

- ويمكننا تقسيم الأنشطة الرياضية إلى نوعين:
- نوع يعتمد على استخدام الطاقة الهوائية.
- نوع يعتمد على استخدام الطاقة اللاهوائية.

- الأنشطة التي تعتمد على الطاقة الهوائية: تساهم في زيادة مرونة أوعية القلب، والذي يتم فيه بذل جهد يمكن العضلات من تحويل الوقود الداخلي إلى طاقة وهذا المجهود يتطلب أن يقوم القلب بإمداد العضلات بالأكسجين ويساعد هذا الجهد المضاف على تقوية عضلة القلب وزيادة كفاءتها والأنشطة التي تعتمد على الطاقة الهوائية نجدها تتمثل في: المشي، السباحة، الجري، الوثب وركوب العجل … الخ.

- أما الأنشطة التي تعتمد على الطاقة اللاهوائية: وفيها تمد العضلات الجسم بالطاقة اللازمة للقيام بعملياته من خلال عملية كيميائية لا تتطلب وجود الأكسجين، وتكسب هذه الأنشطة الجسم: الليونة، قوة الاحتمال، الرشاقة، زيادة سرعة الجسم في أداء حركاته وإكساب مهارات بدنية عديدة أخرى للجسم على الرغم من أن أنشطة هذا النوع مجهدة ونجد من أنواعها التالي: البولنج، الجولف، رفع الأثقال والكرة الطائرة.

- التدخين:
هل أنت مستعد للإقلاع عن التدخين؟ إذا كانت الإجابة بلى، فأنت شخص شجاع وتستحق كل تقدير واحترام لا يستطيع شخص إجبارك على ذلك ولكن من أجل حماية صحتك والمحافظة على مظهرك الأنيق وأن تكون قدوة لمن يصغرونك في السن. يعلم الجميع أنك لا تريد الاستمرار في هذه العادة السيئة لكن الخوف من الزيادة في الوزن هي المشكلة الحقيقية التي تؤرقك أليس كذلك؟!! لكنى أعتقد أن زيادة الوزن أهون بكثير من الأضرار التي تسببها السجائر ودخانها للشخص المدخن وغير المدخن. ويا تُرى ما هي أسباب زيادة الوزن. ثلاث أسباب:
- لأن مادة النيكوتين التي توجد بالسجائر تساعد الإنسان على فقد وزنه، فعند ترك السيجارة يختفي تأثير النيكوتين.
- ولأنه عند ترك الإنسان التدخين يتم احتجاز الماء في الجسم مما يؤدى إلى زيادة وزنه.
- لاستخدام الجسم لمزيد من السعرات الحرارية نتيجة التوقف عن التدخين وبالتالي يحتاج الإنسان إلى أكل المزيد من الطعام ويترتب عليه زيادة السعرات الحرارية وبالتالي زيادة وزن الإنسان.

- مساوئ التدخين:
- زيادة معدل ضربات القلب.
- تعرض الجسم لحوالي 4000 مادة كيميائية في السيجارة الواحدة 40 منها تسبب مرض السرطان.
- التعرض للإصابة بسرطان الرئة ونسبة إصابة الرجال للسيدات: 22 - 12.
- التعرض للإصابة بأزمات القلب وأمراضها، الجلطات، التهاب الشعب الهوائية المزمن وأمراض أخرى متعلقة بالرئة.
- مشاكل التدخين السلبي بالنسبة لغير المدخنين.

- كيف يمكن التغلب على عادة التدخين السلبية؟
- وذلك عن طريق استخدام عادات صحية بديلة:
- شرب الكثير من الماء والعصائر.
- تجنب مقابلة الأصدقاء المدخنين والأماكن التي يتم فيها التدخين.
- ممارسة الرياضة.
- الذهاب إلى الأماكن التي لا يسمح فيها بالتدخين ومنها السينما.
- طلب المساندة والتشجيع من الأصدقاء.
- تجنب التعرض للمواقف التي تتعرض فيها للضغط والتوتر، وعليك بتأجيل فكرة الإقلاع عن التدخين إذا كانت لديك مشاكل ما حتى يتم التغلب عليها.
- الاسترخاء والنوم.
- لا تضع نفسك في وضع الاختبار وعليك بالتخلص نهائياً ومرة واحدة من التدخين والسجائر.
- عليك بالمشي كثيراً.
- تجنب تناول الكافيين في أي صورة من صوره.
- أكل المزيد من الخضراوات والفاكهة.
- استشارة الطبيب إذا تطلب الأمر حتى يعوض الجسم عن جرعة النيكوتين التي اعتاد الجسم علي تناولها.
- ابتعد عن بعض العادات التي كنت تمارسها أثناء تدخينك للسجائر مثل قراءة الجرائد حتى يتم التخلص من هذه العادة
- لا تنزعج بالزيادة في الوزن (نقصد هنا الزيادة المفرطة) لأن ذلك شئ طبيعي مع الالتزام بنظام غذائي ملائم.
- وعند الاقلاع عن التدخين، نجد أن الجسم يتخلص من آثار آخر سيجارة قام بتناولها بعد 12 ساعة، ويبدأ القلب والرئة في استعادة حالتهما الطبيعية، مع عودة سهولة التنفس واختفاء السعال التي تصاحب المدخنين كما أنها تقلل من مخاطر الموت بالأمراض المتصلة بهذه العادة السيئة والشئ الاهم هو المساهمة الفعالة في تنقية الهواء من حولنا.

- ضغوط الحياة والراحةك
تعرض متحديات الحياة الإنسان للعديد من الضغوط وبالتالي تنجم عن إصابته بأمراض عديدة منها أمراض القلب والرئة وأمراض القولون العصبي، آلام الرقبة، آلام الظهر، الاكتئاب، الأرق، الإرهاق مما يؤدى إلى اعتماد الإنسان على المواد المنبهة لزيادة تركيزه. لكن الحل الأمثل هو الراحة والاستجمام لإعادة شحن قواك وقوة تحملك، تعلم المرونة، كما أن الإكثار من الفيتامينات يساعدك على الاسترخاء، الحصول على أكبر قدر ممكن من النوم لأن ذلك يفيد جهازك المناعي، عليك بالتغيير في أسلوب حياتك. يكمن العلاج النفسي لأي شخص يكمن في الكلمة الطيبة، والكلمة الطيبة هنا الكلمات التشجيعية، الكلمات الايجابية، فعندما تشجع شخص فى ظروف نفسية قاسية تكون هذه الكلمات بمثابة العلاج النفسى له وتخفض من وطأة التوتر والضغوط التى تواجهه بل وتمنع عنه الإصابة بكثير من الأمراض مثل قرحة المعدة، ضغط الدم العالى، مرض السكر، الأمراض النفسية...الخ. وتوجد طريقة بسيطة وسهلة يمكن أن يقوم بها أي إنسان لتنظيم تدفق الطاقة لجسمه من خلال التدليك (المساج) فهي من انجح الوسائل التي تساعد الإنسان على الاسترخاء والراحة.

- البيئة:
الإنسان هو المسئول الأول عما إذا كان يريد أن يحيا حياة آمنة أم لا وذلك حسب سلوكه تجاه البيئة، الأمر الذي يترتب عليه تحسين أحوال الصحة وتحقيق رفاهية الإنسان. والعلاقة بين الصحة والبيئة متداخلة بل معقدة للغاية فصحة الإنسان تنبع من داخل البيئة التي يعيش فيها ويعيش وسط متغيراتها وتختلف وتتعدد أشكال وأنواع البيئة التي نعيش بداخلها فنجدها:
- بيئة زراعية.
- بيئة صناعية.
- بيئة مالية.
- بيئة سياسية.
- بيئة الجامعات، مراكز البحث، المؤسسات العلمية.
- البيئة الإعلامية.
- بيئة القطاع العام والخاص.
- بيئة الهيئات غير الحكومية مثل النقابات.
- بيئة الهيئات المختصة على كافة المستويات.

- أدوات إدارة الصحة البيئية الرئيسية:
- توفير نظام معلومات خاص بالصحة البيئيةز
- تحديد المخاطر البيئية وتعريفها.
- إطار تشريعي لقانون ملزم.
- مزيد من الإجراءات الضابطة.
- خدمات صحية بيئية.
- تعليم وتدريب فني.
- معلومات عامة، تعليم متصل بالصحة.
- المشاركة العامة.
- قاعدة بحث علمي، وتطور تكنولوجي.

- الهواء:
لا يستطيع أن يحيا أي كائن حي بدون الهواء فهو عنصر حيوي، يمكنك أن تحيا بضعة أسابيع بدون الغذاء أو أيام بدون الماء لكنه لا يمكنك العيش سوى دقائق بدون الهواء.
والأشخاص الذين يعانون من مشاكل في تنفسهم لعدم وصول الأكسجين الكافي لهم يؤثر على حياتهم، وبالمثل إذا تنفسنا بطريقة خاطئةء فإن الهواء الذي يصل إلى خلايا الجسم لا يكن كافيا وبالتالي يؤثر على عمليات الجسم. هناك طريقة سهلة وبسيطة للحصول على أكبر قدر ممكن من الهواء يحتاجه الجسم لكي يعمل بكفاءة.
عليك عند الاستيقاظ بأخذ نفس عميق وكرر مثل هذا الشيء طوال اليوم فهو يساعد على فتح الصدر والرئة وبذلك يصلهما الهواء الكافي لأن التنفس السطحي يضر ليس بالرئة فقط ولكن بالجسم كله فكأنك تملأ الجزء العلوي فقط من الصدر بالهواء لأن الهواء لا يصل إلى الرئة فقط وإنما إلى كل خلية من خلايا الجسم.
- لا بد من التهوية الملائمة للمنزل.
- حاول قضاء أكبر وقت ممكن بين الخضرة والحدائق لأن الهواء الذي يوجد بها هو هواء نقى.
- التنفس عن طريق الأنف أصح من التنفس عن طريق الفم لأن غشاء الفم يسخن وينقى ويرطب الهواء الداخل للجسم. وطريقة التنفس الصحيحة تتم من خلال منطقة الصدر و البطن ليس الصدر فقط مما يؤدى إلى شعورنا بالإرهاق والتعب بل يسبب إصابة الإنسان بالأنيميا وعدم سهولة التنفس.

- ضوء الشمس:
يعتمد كل شئ في عالمنا على الشمس وعلى ضوئها فبدون الشمس لا تستطيع الحياة فوق سطح الأرض. تدمر أشعة الشمس البكتريا الضارة، كما أن تعرض الجسم لها يساعد على تخفيض ضغط الدم بنسبة 8% إلى جانب ممارسة نشاط رياضي، كما يخفض الكوليسترول، ويقلل من نسبة السكر في الدم فتأثيرها مثل الأنسولين، ويزيد الخلايا البيضاء، ويسهل من عملية التنفس وتجعله أعمق وأبطأ. كما أن هذه الأشعة السحرية تقلل من معدل ضربات القلب، ويزيد ضوء الشمس من قدرة الدم على حمل أكبر قدر ممكن من الأكسجين ونقله إلى أنسجة الجسم. ومجرد التعرض مرة واحدة لضوء الأشعة فوق البنفسجية لأشعة الشمس يزيد من محتوى الأكسجين في الدم ويستمر تأثيرها لعدة أيام. وبالنسبة لمرضى الربو والذي يجدون صعوبة بالغة في القيام بعملية التنفس بعد تناولهم حمام شمس سيجدون سهولة في التنفس كما أن القلب يقوى ويقل معدل النبض. ويزيد ضوء الشمس من قدرة الجسم على إفراز مادة الإدرنالبن، وتكسب الجسم الهدوء والراحة وخاصة من يعانون من قرحة المعدة. ولكن عليك بالاحتراس من أشعة الشمس والتعرض لها كثيراً أثناء فترة الصيف حتى لا تقع فريسة لضربات الشمس.

- الماء:
إن الماء هو أفضل دواء على وجه الأرض بل ومن أثمن المعادن، ويمثل الماء حوالي 60% من إجمالي تكوين جسم الإنسان ويمكننا القول بأن العديد من الخلايا داخل جسم الإنسان تسبح في الماء. يحمل الماء والغذاء والأكسجين للأنسجة كما أنه إحدى الوسائل التي يتخلص الجسم بواسطته من المواد الضارة. وعندما يتناول الإنسان حمام دافئ فهو يساعده على الاسترخاء وتهدئة جهازه العصبي بالإضافة إلى أنه يفتح مسام الجلد. وشرب الماء بكثرة مفيد جداً لمنع الإصابة بحصوات الكلى، الإمساك، كما يجنب الإنسان أن تكون رائحة نفسه أو بوله ذو رائحة كريهة، ونجد أن الجسم يفقد حوالي 12 كوباً من الماء عن طريق العرق من خلال الجلد والرئة لذلك عليك بالإكثار من شرب الماء عند الاستيقاظ من النوم وطوال النهار.

- ونستخلص مما سبق ذكره أنه توجد محددات للصحة:
- مستوى الدخل والوضع الاجتماعي: ولا يقصد بها هنا كمية الثروات وإنما كيفية توزيعها بحيث تمكن الأفراد من أخذ خطوات أكثر إيجابية تجاه صحتهم. بلا شك أنه كلما ارتفع مستوى الدخل كلما توفرت الإمكانات التى يستطيع الشخص أن يحافظ بها على صحته، وكلما ارتفع أيضا الوضع الاجتماعى كلما كانت المساهمة إيجابية على جودة حياة الإنسان، ولا يشترط هنا بالضرورة توافر الامكانات المادية وإنما نقصد بها ارتفاع مستوى الوعى والثقافة الصحية، فالمحافظة على الصحة لا تتطلب المال فقط فى كثير من الأحيان، فالنظافة ممكن أن تكون أساس لصحة حياتنا والوقاية من الكثير من الأمراض.

- شبكات الدعم الاجتماعي: وهى التي تساعد وتشجع الأشخاص على التكييف والتعامل مع المواقف وظروف الحياة الصعبة. وتتمثل في أخصائى الشئون الاجتماعية فى العمل أو المدرسة أو الجامعة، الأطباء النفسانيون، مؤسسات اجتماعية تابعة لوزارة الشئون الاجتماعية.

- التعليم: هو مزيج من المعلومات والمهارات التي تسلح الشخص لمواكبة تحديات الحياة وتمكنه من المشاركة في المجتمع بالنسبة لفرص العمل والأنشطة الأخرى.

- العمل وظروفه: وهى تلك الظروف المتعلقة بالاستقرار الاقتصادي وبيئية العمل المتصلة بالصحة.

- عناصر البيئة: حماية الماء والهواء والتربة، توفير المسكن الملائم، الطعام … الخ.

- الخدمات الصحية: وتتمثل في تقديم خدمات الرعاية الأولية والوقائية متضمنة تنشئة طفل صحي من قبل وبعد ميلاده إلى جانب توفير خدمات خاصة برفع النظام المناعي، وزيادة برامج التعليم الصحي.

- تنشئة الطفل على نحو صحي: في ظل وجود أبوة وأمومة إيجابية وتوفير التطعيمات.

- ممارسات شخصية: وهو السلوك الذي يستطيع كل شخص من خلاله حماية نفسه من الإصابة بأمراض عديدة من خلال مجابهة التحديات وتنمية قدرته على الاعتماد على النفس وحل المشكلات لزيادة فرص دعم صحته وترقيتها.

- العوامل الوراثية: وهى القدرات التي يولد بها الطفل على المستوى النفسي والتشريحي والعقلي والتي تتطور تدريجيا مع دورة الحياة.

- خطوات أسلوب الحياة الصحي:
- عليك باتباع التالي:
- ساعد الآخرين.
- أن يكون لديك حس مرهف ولكن مع عدم التأثر بكل شئ يدور حولك.
- كل الطعام الطازج.
- اشرب الكثير من الماء.
- البس ملابس قطنية أو أية أنسجة طبيعية يستطيع أن يتنفس جلدك من خلالها.
- تجنب الأشخاص والأفكار السلبية.
- تعلم كيف تضحك.
- كف عن مشاهدة برامج التلفزيون الجادة وخاصة نشرات الأخبار إذا كنت في حالة نفسية سيئة.
- اتبع نظام غذائي سليم متوازن.
- مارس الرياضة.
- كن ثبورا لا ينتابك الإحباط من النتائج البطيئة.
- إقض معظم الأوقات مع من تحبهم.
- تذكر دائماً أنك أنت المسئول فقط عن عملية التغيير ولا تنتظر غيرك ليدفعك إلى هذه الخطوة.
- إبدأ بتغيير أفكارك فانظر إلى الحياة الصحية على أنها ليست حرمان من الأشياء التي تحبها وانظر إلى هذا التغيير على أنها مغامرة تقوم بها وتريد اكتشاف نتائجها.
- إبعد عن كل شئ سلبي وعن وسائل الإحباط سواء أكانت في شكل أفكار أو أشخاص.
- وفى النهاية نجد أن الالتزام بالقانون الطبيعي للصحة الذي أساسه الاعتدال في كل وفى أي شئ هو أبسط وأسهل الطرق إلى الوقاية والصحة الآمنة … فكر في ذلك جيداً؟!!


الوقاية، وقاية البيئة، الألومنيوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الألومنيوم

الألومنيوم

* الألومنيوم:
- هو من أكثر المعادن تواجداً على سطح الكرة الأرضية في الهواء والماء والتربة. ومن خواصه خفة الوزن, غير ممغنط، يشبه الفضة في اللون، جيد التوصيل للحرارة والكهرباء.

ولا يستخدم بمفرده وإنما يضاف إليه معادن أخرى لكي تحسن من خواصه. يستخدم على نطاق واسع في منتجات عديدة في حياتنا اليومية في أدوات المطبخ، الأثاث، لعب الأطفال، مزيلات العرق، أدوية عسر الهضم، أجزاء في الطائرات والصواريخ، رقائق الألومنيوم الشهيرة بالفويل التي تستخدم في المطبخ للف الأطعمة.

* كيف يدخل الألومنيوم جسم الإنسان؟

- من الأطعمة التي نأكلها وتطبخ في الأواني المصنعة منه والتي تتلوث به.

- إضافات الأطعمة والتي تحتوي على مركبات الألومنيوم ومنها التي تتألف من الثلاثة معادن التالية: فوسفات- ألومنيوم- صوديوم.

- من العقاقير المضادة للحموضة حيث تحتوي على هيدروكسيد الألومنيوم.

- الهواء الذي نتنفسه، لأن الهواء الملوث وغير الملوث كلاهما يتواجد به الألومنيوم وإن كان الثاني الكمية التي يحتوي عليها قليلة ومحدودة للغاية.

- الماء الذي نشربه يحتوي على مركبات الألومنيوم (هيدروكسيد الألومنيوم- كبريتات الألومنيوم) التي تستخدم أثناء تنقية المياه ومعالجتها من أية شوائب.

* وعن امتصاص الجسم له، يتوقف على عوامل عديدة مثل:

- نوع مركبات الألومنيوم.

- السن والمرحلة العمرية للشخص.

- نوعية الأطعمة.

- الحالة الصحية التي يتمتع بها الفرد.

وهذا المعدن غير ضار بجسم الإنسان إذا تم امتصاصه بكميات محدودة وصغيرة مثل المعادن الأخرى الثقيلة (الزئبق- الرصاص- الكادميوم)... فلا ينبغي أن يتزايد كمياته أو أي من هذه المعادن في جسم الإنسان إلى الدرجة التي لا يمكن التخلص منها وطردها خارج الجسم لأنها سموم وتساعد على إلحاق الضرر به.

* الأمراض والمخاطر المرتبطة بالألومنيوم:

- هناك آراء بأنه باستخدام مزيلات العرق والتي يدخل في غالبية أنواعها مركبات الألومنيوم، تعمل على منع الغدد الليمفية التي توجد بجانب الثدي عن إفراز السموم التي تترجم في صورة عرق مما يؤدي إلى حدوث الأورام السرطانية به، لكنه لا توجد براهين أو دلائل تؤكد ذلك.

- أكدت الأبحاث عن إمكانية وجود علاقة بين الألومنيوم والإصابة بالأمراض التالية والتي منها على سبيل الحصر لا القصر:

1- مرض النسيان (الزهايمر)، الأشخاص الذين يعانون من هذا المرض لديهم نسب عالية من الألومنيوم في المخ.

2- العته أو اختلال العقل هو ثاني الأمراض التي تتصل بهذا المعدن وخاصة عند المرضى التي تقوم بالغسيل الكلوي لأنها تتعرض لكميات كبيرة منه في سوائل الغسيل وفي الأدوية أيضاً.

3- الشلل الرعاش وهو مرض متصل بالأعصاب ويحدث فيها عند التعرض لكميات كبيرة من هذا المعدن.

* غسيل الدم من هذا المعدن:

ولا يُقصد هنا الغسيل بمعناه ولكن من الممكن أن نسميها عملية تنقية وتخليص الجسم من الزائد منه حتى لا يصل إلى معدلات عالية ويسبب التسمم للشخص:

- شرب ماء نقي من الفلتر.

- بما أن الكبد عضو هام في الجسم لأنه يخلصه من السموم فهناك عشب يسمى "Milk thistle" يعمل على حماية الكبد من أية سموم، كما يساعد على إعادة بناء الخلايا التالفة فيه.

- تناول عصير الجزر يساعد الجسم على التخلص من المعادن الثقيلة.

- هناك قائمة إضافية أخرى من عصائر الخضراوات والفاكهة قد يكون لها أهمية كبيرة ومنها: التفاح- الأناناس- البطيخ- البنجر.


الوقاية، وقاية الطفل، التخلص من قمل الرأس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التخلص من قمل الرأس

التخلص من قمل الرأس

* قمل الرأس:
- أصبح قمل الرأس واحدا من أصعب الأمراض التى يمكن علاجها. وتنتقل العدوى بهذا المرض بسهولة من شخص لآخر وذلك عن طريق مشاركة الشخص

المصاب فى استخدام أدواته مثل القبعة، المشط أو النوم على وسادة أو أريكة استخدمها الشخص المصاب مؤخراً.

ولعلاج قمل الرأس، لابد من استخدام شامبو خاص أو كريم يغسل به الشعر مع اتباع التعليمات المكتوب عليه. تقتل بعضا من هذه الشامبوهات والكريمات الحشرة الحية فقط بينما أنواع أخرى تقتل البيض أيضاً، ويفضل استخدام الشامبوهات والكريمات التي تقضى على بيض القمل.

عليك بعلاج الأفراد الآخرين المصابين في عائلتك لضمان عدم عودة المشكلة مرة أخرى. وبعد غسل شعرك بهذا الشامبو أو الكريم، مشط شعرك بمشط له أسنان مدببة لإزالة كل البيض. وعلى الرغم من أن ذلك صعب على الأطفال ويعتبر من أهم الخطوات التي تمنع إعادة الإصابة به.

ومن الهام أيضاً أن تقوم بغسل كل الأمشاط والفرش وأية أدوات أخرى تستخدمها للعناية بشعرك وبالمثل الوسادات والقبعات في ماء ساخن جداً. ولا يعيش القمل طويلاً على الوسادات أو المراتب أو الأرائك طالما لا يوجد شخص يستخدمها. لا يوصى بتكرار استخدام الشامبوهات المضادة لقمل الرأس وعليك باستشارة طبيبك قبل عمل ذلك.


الوقاية، وقاية المرأة، الحب والحمل، العلاقة الجنسية، الاتصال الجنسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العلاقة الجنسية والحمل

* العلاقة الجنسية والحمل:
"حياتي الجنسية تغيرت بعد حملي، فكنت أستمتع أنا وزوجي بممارسة الحب قبل الحمل ... لكنني الآن في الشهر السابع ولم أعد أجد متعة في ذلك أعتقد أن العامل النفسي له تأثير ..

كبير فبمجرد معرفتي بخبر الحمل أصبحت أعيش دور الأم، كما أن شكلي لم يعد يساعدني علي أن أصبح جذابة".
إمرأة حامل

"طوال فترة الحمل التي مررت بها تزايد لدي الرغبة في ممارسة الجماع مع زوجي، ولم يزعجني مظهري الذي أصبح أقل جاذبية بزيادة وزني ... وقد أجد بعض الصعوبة في الأوضاع أثناء الاتصال الجنسي لكنها قليلة ولا تسبب أي إزعاج لي".

إمرأة حامل أخرى
"حالتي المزاجية للاتصال الجنسي في تقلب مستمر يوم أشعر بأنني أرغب في عمل ذلك وأكون مستمتعة للغاية، وفي اليوم التالي ينتابني اليأس ولدي الرغبة القوية في البكاء ... وربما يرجع ذلك إلي مظهري وشعوري الدائم بالتعب".

إمرأة حامل ثالثة

- هذه هي آراء لبعض السيدات الحوامل عند ممارسة الاتصال الجنسي أثناء الحمل وستجدها متباينة ما بين الرأي السلبي والإيجابي والوسط. ومما لا شك فيه أن السيدة الحامل تمر بحالات مزاجية متعددة للإرهاق والتعب الذي تتعرض له، لكن ما يدور حول ما يسببه الاتصال الجنسي من مشاكل وأضرار للسيدة وجنينها ليس له أساس من الصحة وسيتضح لنا ذلك من خلال الإجابة علي الأسئلة التالية:
س1: هل أستطيع ممارسة الاتصال الجنسي مع زوجي أثناء فترة الحمل؟
س2: هل الاتصال الجنسي يضر بالجنين؟
س3: هل يتم الاستمتاع بالاتصال الجنسي أثناء فترة الحمل؟
س4: حالتي المزاجية سيئة وأرفض ممارسة الحب، هل هذا طبيعي؟
س5: هل يؤثر الحمل علي جاذبية الزوجة لزوجها؟

ج1: يمكن ممارسة الاتصال الجنسي مع زوجك أثناء فترة الحمل وحتى اللحظات الأخيرة التي تسبق ميلاد طفلك، إذا كان حملك طبيعياً لا توجد به أية مشاكل. والطبيب المتابع هو الذي سيحدد ذلك، حيث يمنع الطبيب ذلك في حالة وجود نزيف، حالات سابقة للإجهاض.

ج2: لايضر الاتصال الجنسى بالجنين فالغشاء المخاطى الذى يحيط بالحوض يحمي طفلك من أي عدوى، كما أن الكيس النخطي والعضلات القوية للرحم تجنب طفلك أية أضرار. لكن بالرغم من ذلك فقد يتأثر الطفل في بعض الأحيان حيث تشعر الأم بحركته بعد هزة الجماع (الاتصال الجنسي) هزة التهيج الجنسي قبل انقضاء الجماع، وهذا يرجع لنبضات قلب الأم القوية بعد انتهاء الاتصال الجنسي وليس لإدراكه بما يحدث أو شعوره بالألم، لكن هذا لا يمنع بأخذ الحذر من ممارسة الحب مع زوجك في بعض الحالات الأخرى.

ج3: أما عن الاستمتاع من عدمه فهذه مسألة نسبية وليست مطلقة، فقد تفقد بعض السيدات المتعة والبعض الآخر لا، لأن التدفق الدموي لمنطقة الحوض قد تسبب احتقان الأعضاء التناسلية بالدم وفرط الإحساس بها وهذا الاحتقان مع بعض السيدات يعطي إحساس غير مريح بالامتلاء بعد انتهاء الاتصال الجنسي والبعض الآخر من السيدات تشعر بالشد العضلي في البطن أثناء الاتصال وبعد الانتهاء منه.

ج4: عن التغيرات المزاجية التي تصيب السيدة فهذا أمر طبيعي وهو ليس رفضاً في حقيقة الأمر لممارسة الحب مع زوجك بقدر ما هو رفض للتغيرات الجسمانية التي تحدث للسيدة وتغير شكلها مما يجعلها تظن أنها فقدت جاذبيتها، لكن علي العكس تماماً فالمرأة في "ثوبها الجديد " تبدو أكثر جاذبية عما قبل الحمل لكنها تكون متعبة من حالة الإعياء التي تصيبها و القيء المتكرر أثناء الفترة الأولي من الحمل، أما الثلاثة أشهر الثانية ترجع الشهوة الجنسية إلي معدلاتها الطبيعية لكن المؤشرات تهبط مرة أخرى في الثلاثة أشهر الأخيرة لقرب ميعاد الولادة وكبر حجم البطن مما يعاود المرأة الشعور بعدم الجاذبية.

ج5: لا تقلقي فالزوج ورغبته لك لا تتأثر بل تبدين أكثر جاذبية في نظره، والسبب الرئيسي في عدم رغبته في ممارسة الاتصال الجنسي معك ستكون فقط من أجل صحتك وصحة طفلك وقلقه أن يضر بكما.


الوقاية، وقاية المرأة، علامات الإصابة بسرطان الثدى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علامات الإصابة بسرطان الثدى

علامات الإصابة بسرطان الثدى

* الإصابة بسرطان الثدى:
- كيف تتعرف المرأة عن مدى إصابتها بسرطان الثدي؟

* علامات الإصابة بسرطان الثدى:
1- العلامة الأولي: تضع علامة الاستفهام الأولي عند ظهور " ورم" (كلكيعة) جامدة، وفردية وغالباً ما تكون مؤلمة.
2- العلامة الثانية: تغير في مظهر الجلد في منطقة الثدي بحيث يتغير لونه إلي اللون البرتقالي مع وجود تورم.
3- العلامة الثالثة: ظهور الأوردة التي تقع علي سطح الجلد مباشرة في الثدي المصاب بالسرطان بصورة أوضح من الثدي غير المصاب.
4- العلامة الرابعة: ظهور ندبات علي سطح الجلد بالثدي.

وفي نفس الوقت، يجب أن تعلم كل فتاة أو سيدة أنه من الممكن أن يظهر بالثدي الطبيعي الذي لا توجد به أية أورام فى الأنسجة التي يمكن أن تحس المرأة أو الفتاة بتخانتها. وللتأكد من سلامة ثديك عليك بمقارنته مع الثدي الآخر (نفس المكان)، وإذا كانا متشابهين فهذا يعني أن كلا الثديين سليم. وفي حالة عدم التأكد عليك باستشارة الطبيب علي الفور.

* متي تذهبين لاستشارة الطبيب؟
عندما تكتشفين إحدى العلامات السابقة التي تدعو علي القلق يجب استشارة الطبيب علي الفور، مع الاطمئنان لأن معظم هذه الأورام غير سرطانية، ولكن يجب استشارة أكثر من طبيب.

- عدد مرات فحص الثدي؟
- السن من 20 - 39 عاماً:
- فحص الثدي ذاتياً شهرياً.
- فحص الطبيب مرة واحدة كل سنة حتى 3 سنوات.

- السن من 40 عاماً وما يزيد علي ذلك:
- فحص الثدي ذاتياً شهرياً.
- عمل أشعة علي الثدي سنوياً.
- فحص الطبيب مرة واحدة سنوياً علي أن تكون بالقرب من الميعاد الذي تم فيه إجراء الأشعة.
( لمزيد من التفاصيل).

* لماذا ينبغى عليك القيام بفحص ثديك ذاتيا؟
يحتل سرطان الثدي المرتبة الثانية في قائمة السرطانات المميتة.
تنمو الأورام بسرعة كبيرة وخاصة عند السيدات اللاتي بلغن سن الأربعين.
لذلك فإن إجراء الفحوصات الطبية سنوياً أصبحت لا تكفى بمفردها لتوفير الحماية المثلى.
وكلما تم اكتشاف المرض وعلاجه في مراحله الأولى، كلما ازدادت فرص النجاة منه بدرجة كبيرة.
وفى حين أنه لا يوجد دليل على أن الفحص الذاتي يقلل من مخاطر الموت بسرطان الثدي، فإنه يساعد على اكتشاف الأورام وهى ما زالت صغيرة وليست في مراحلها المتقدمة عن تلك الأورام المكتشفة في السيدات اللاتي لم تقمن بالفحص الذاتي لأنفسهن.
ولا يسبب مثل هذا الفحص أي أذى للسيدة التي تقوم به ولا يستغرق منها سوى دقائق قليلة.

* كيف تفحصين نفسك؟
إن الوقت الأمثل لإجراء الفحص الذاتى بعد حوالى أسبوع من بداية الدورة الشهرية، أما إذا وصلت إلى مرحلة انقطاع الطمث فعليك أن تفحصى نفسك فى نفس التاريخ من كل شهر. عليك باكتشاف أية أورام غير طبيعية، أو نتوءات، أو إحساس بالتخانة في ثديك وبالمثل أية إفرازات تخرج من حلمة ثديك أو أية أشياء أخرى غير طبيعية. ابدئي بالنظر إلى ثديك أمام المرآة.

- خطوات فحص الثدى الذاتية:
علامات الإصابة بسرطان الثدى
- أولاً:
ضعي ذراعيك بجانبك، ثم ارفعيها فوق رأسك، ثم اضغطي بيديك حتى تنقبض عضلات الصدر لكي تظهر أية أورام موجودة.

علامات الإصابة بسرطان الثدى
- ثانياً:
افحصي نفسك أثناء الاستحمام بكف يدك مع تحريكها بطرق مختلفة، بحركات دائرية مع الضغط برفق على كل مكان في الثدي على أن تكون هذه الحركات تجاه الحلمة حتى يتم الاقتراب منها، وبحركات طولية رأسية تجاه الحلمة.

علامات الإصابة بسرطان الثدى

- ثالثاً:
وهو آخر فحص لك، استلقى على السرير وضعي وسادة تحت كتف الثدي الذي ستفحصينه ثم ضعي نفس اليد تحت رأسك ثم افحصي ثديك باليد الأخرى بنفس الطريقة المشروحة عاليه، ثم كرري ذلك لفحص الثدي الآخر. اعصري الحلمة برفق للتأكد من الإفرازات. ومن المهم أن تقومي بالفحص بالمثل تحت الإبط.

- ما هى مواصفات الأورام؟
إذا كانت هناك أية أورام أو إحساس بالتخانة فى ثديك أو تحت الإبط وتنطبق عليها المواصفات التالى ذكرها، عليك بالذهاب إلى الطبيب فى الحال:
- إذا كانت هذه أورام ثابتة لا تتحرك عند اللمس.
- إذا كانت لها حدود جامدة وغير منتظمة.
- إذا كانت غير متشابهة في كلا الثديين.
- حجمها لا يتغير أثناء الدورة الشهرية.

وتكون معظم الأورام غير سرطانية، لكن الطبيب هو الوحيد القادر على تحديد ذلك.


بيئة ، الازدحام والسلوك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الازدحام والسلوك

تعريف الازدحام:

يعد الازدحام من أهم نماذج التقارب بين البشر ، وعلي الرغم من أنه في شكله العام يمثل منظومة اجتماعية يتجه من علاقات اجتماعية ، إلا أن هذه المنظومة تتم بعدم الثبات النسبى ، كما أنها منظومة ضعيفة إذا ما قورنت بغيرها من المنظومات الاجتماعية الأخرى

وطبقآ لما يقوله (ترنر) 1985 Turner فإن الازدحام له خصائصه المميزة التى تجعل منه حقلآ فريدآ للدراسة ، فالأفراد في ظل الازدحام يتكون لديهم شعور بالمجهولية ، والاستجابة السريعة لمقترحات الآخرين ، وانتقال الآراء والأفكار بسرعة والقابلية الشديدة للاستشارة.

والواقع أن أغلب نماذج الازدحام المعروفة يستشعر من يعيشون تحت تأثيرها " المجهولية " حيث يتصرف الفرد بطريقة تختلف عن تلك التى يتصرف بها في محيط ضيق غير كثيف ، يعرفه من حوله ويمكنهم ملاحظة سلوكه . ونطرآ لأن الازدحام منظومة ليس لها هيكل ثابت أو متوقع ، فيتكون لدى المتزاحمين نوع من الطواعية لقبول مقترحات الآخرين . وخاصية انتقال الآراء والأفكار أو ما يمكن أن يطلق عليها " العدوى الجماعية " ترتبط بالشعور " بالمجهولية " و " الطواعية " .

ولقد عرفها ( ترنر) العدوى الجماعية بأنها " تكبير العلاقات الاجتماعية المتداخلة في الازدحام .

وعندما يتعامل البشر اجتماعيآ تحت تأثير الازدحام فإن الاستجابة للأحداث والمواقف تحدث بصورة مكثفة وشديدة ، فإذا ما قام البعض بالتصفيق أو الهتاف فإن هذا السلوك ينتقل إلي الآخرين ، وتزداد شدة العدوى كلما ازداد التقارب بين البشر . وبالنظر للخصائص الثلاثة السابقة ، نجدها تساعد بشكل ملحوظ علي حدوث الخاصية الرابعة وهى " القابلية للاستشارة " .

وعندما تمتزج الخصائص الأربعة فإن سلوك الأفراد تحت تأثير الإزدحام يكون من الصعب فهمه وتحديده . ومن الممكن أن تلاحظ الخصائص الأربعة في أغلب حالات الازدحام ، ولكن تختلف درجة كل منهم في الظهور ، وبعض حالات الازدحام تسمح " بالمجهولية " بصورة أكثر وبعضها يسمح " بالعدوى الجماعية " ، وربما لا تظهر إحدى هذه الخصائص في بعض حالات الازدحام .

ولكن ظهور أو اختفاء بعض تلك الخصائص يمكن استخدامه كأحد العوامل المحددة " لمنظومة الإزدحام والاهتمام هنا سوف ينصب علي الازدحام الحضرى . وهو ليس مجرد ملمح منفرد للحياة المنزلية في المدينة في بعض بلاد العالم الثالث ، ولكنه جزء هام ومكون أساسي من مكونات ظاهرة حضرية مرضية تعرفها مدن العالم الثالث ، هى ما يطلق عليه علماء الاجتماع الحضرى : "التحضر الرث" ، وهو ما نصادفه في كثير من العواصم الأفريقية و الآسيوية ، والبيئة الحضرية الرثه أحياء في قلب المدينة أو علي أطرافها ، قد تكون عتيقة ، وقد تكون حديثة النشأة ، مساكنها في مستوى مختلف ، ليست بها شبكة مرافق أو شبكة مرافقها منهاره أو غير مكتملة ، وفي جميع الأحوال تعانى من كثافة سكانية عالية ، تضغط ليس فقط علي تلك المرافق ولا علي المساحات القليلة الضيقة ، ولكنها – وهذا هو المهم – تصور نسقآ من العلاقات الإجتماعية المضطربة .

محددات الازدحام وأسبابه:-

يشير( ستوكوليس ) 1972 Stokolis إلي إمكانية رجوع الازدحام إلي عوامل اجتماعية أو غير اجتماعية ويحدث الازدحام غير الاجتماعى نتيجة القيود الفيزيقية ، أما الازدحام الاجتماعى فهو يتمثل في إدراك الفرد بأن القيود المكانية هى نتيجة لوجود الآخرين وعلاقته بهم .

ويرجع الازدحام الحضرى يرجع إلى العوامل الاجتماعية وغير الاجتماعية ، فالأفراد يعانون من زيادة الحمل علي الحيز المتاح ، وأيضآ نقص الخصوصية ، وكلاهما يمثلان العوامل الاجتماعية وغير الاجتماعية .

والباحث يقترح مجموعة من العوامل المحددة للازدحام تتداخل فيها الجوانب الاجتماعية وغير الاجتماعية وهى : المكانية ( الإقليمية ) ، والحيز الشخصى ، والخصوصية ، يكون من الأهمية تحديد ماهية " الحى المزدحم " علي النحو التالى :-

- الحى الذى يتجاوز الحدود المثلى للكثافة السكانية ( عدد الأفراد / كم2 ) .

- وأيضآ في الوقت نفسه يتجاوز الحدود المثلى لمعدل الازدحام ( عدد الأفراد / الغرفة ) .

والكثافة المثلى تقدر بـ 1100 نسمة / فدان ( 2و16 ألف نسمة / الكيلو متر المربع ) .

ومعدل الازدحام الأمثل يحدده (إيتلسون ) 1974 Ittelson et al, علي أنه 01و1فرد في الحجرة .

ويرى مكتب الإحصاء الأمريكى أن الازدحام يكون متحققآ بالفعل إذا بلغ عدد الأفراد للغرفة 5و1 فرداً .

خبرة الإزدحام :-

عرف Stokolisالازدحام بأنه " الحالة التى يوجد عليها الفرد عند إدراكه نقص الحيز المتاح له أو أن مطلبه من ذلك الحيز يزيد عما هو متاح له فعلآ .

ويرى Stokolisأن الازدحام متغير سيكولوجى بالدرجة الأولى ، فلا تتوقف معايشة الازدحام علي الكثافة السكانية ( عدد الأشخاص في وحدة المساحة ) ، فحسب ، بل تتوقف أيضآ علي الظروف التى في ظلها تحدث الكثافة السكانية .

وقد ربط (التمان)1975 Altman بين الازدحام ونقص الخصوصية ، واعتبر الازدحام علي أنه الموقف الذي لا يتحقق فيه مستوى الخصوصية المرغوبة لدى الأفراد.

بينما نجد أن (ويكان ) Wikan في دراستها الانثربولوجية لأحد الأحياء الكبرى تربط بين الازدحام وتداعى بعض القيم المعيشية التى يرتبط بها الأفراد ، ومن ثم نجدها تقيس الازدحام علي أساس درجة شعور السكان أنفسهم بما يعتبرونه قيمآ معيشية أساسية ولكنهم يعجزون عن تحقيقها بسبب ضيق الحيز ، ومن بين تلك القيم :-

1- أن يكون لكل فرد الفرصة في أن ينام في سرير .

2- أن تخصص غرفة مستقلة لكل من الوالدين والأبناء الذين يزيد عمرهم عن أربع سنوات .

3- أن تخصص غرف نوم مستقلة لكل من الأخوة والأخوات عند البلوغ .

4- أن تتوفر فرصة استقبال الضيوف الذكور غير الأقارب في غرفة لا تكون مخصصة لنوم أو جلوس النساء .

5- أن يكون للأسرة مطبخ خاص معزول عن عيون الزوار الفضوليين .

لذا فإن تعريف الازدحام المبنى علي حيز وعدد الأشخاص فقط ، لا يعتبر حاسمآ في فهم ظاهرة الازدحام وتأثيرها علي الإنسان ، ومن ثم فإن خبرة الشخص السيكولوجية ، والقيم التى يتبناها يؤديان دورآ هامآ بالإضافة إلي المقياس الفيزيقى ، في تكوين خبرة الازدحام .

وقد لاحظ (سكيمدت ) 1979 Schmidt أن المناقشات النظرية عن الازدحام بنيت علي رأيين أساسيين :-

الأول : يتعلق بمفهوم " طاقة الحمل " وأن الازدحام يمثل زيادة المثيرات علي هذه الطاقة .

الثانى : يتعلق بمفهوم " القدرة علي تنظيم البيئة الاجتماعية " والتى تمكن الفرد من الاحساس بالخصوصية عندما يرغب في ذلك .

وأيد (ديسور) 1979 Desor الرأى الأول عندما عرف الازدحام بأنه استقبال الفرد لإثارة تزيد عن " طاقة الحمل " عن مصادر اجتماعية ، وأسهل في شرح فكرة نظام " طاقة الحمل " . وفي بحث مفيد قدم (ميلجرام ) 1970 Milgram تحليلآ لكيفية تكيف الأفراد للمثيرات التى تزيد عن طاقة الحمل نتيجة الازدحام في البيئة الحضرية . وأوضح أن الأفراد لديهم العديد من أساليب الاستجابة لهذه المثيرات التى تزيد عن " طاقة الحمل " ، وهذه الأساليب ( والتى أطلق عليها ميكانيزمات ) تأخذ أحيانآ شكل التصفية المتعمدة ( أو الطرد المتعمد ) لتلك المثيرات.

وهذه الأساليب ( أو الميكانيزمات ) يمكن ملاحظتها في عديد من الظواهر في البيئة الحضرية تبدأ من تجنب مساعدة الآخرين أو إرشاد الغرباء عن المنطقة وتصل إلي ضعف الاحساس بالمسئولية الاجتماعية ، وضعف الانتماء ، والاحساس بالمجهولية .

وبالنظر إلي هذين المفهومين : " طاقة الحمل " " القدرة علي تنظيم البيئة الاجتماعية " ، يتضح ما يلى :-

1 – أن كلا المفهومين ينطويان علي أن خبرة الازدحام ترتبط بزيادة المثيرات الاجتماعية .

2- أن كلاهما يمكن أن يفسر في إطار التلازم بين نقص الخصوصية والاحساس بالازدحام .

3- ارتباط خبرة الازدحام بالإطار الثقافى للأفراد ، ذلك أن زيادة المثيرات الاجتماعية غالبآ ما تكون علي شكل متطلبات اجتماعية ، يتحتم علي الفرد استقبالها من خلال تلك المثيرات ، وثقافة المجتمع تحدد بدورها نوعية هذه المتطلبات وأساليب الأفراد عند الاستجابة لها .

فزيادة المثيرات في النهاية ( الضغط علي طاقة الحمل ) ، يتم الاستجابة لها من خلال أساليب تبنى في الإطار الثقافى وتكون وتحدد ( القدرة علي تنظيم البيئة الاجتماعية ) .


بيئة, التلوث , تأثير السموم على جسم الإنسان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تأثير السموم على جسم الإنسان

السموم تملأ بيئتنا في كل مكان من خلال الاستخدام الخاطئ و المهين لمواردها.....دخان السجائر..

معطرات الجو أو سموم الجو ... .العطور .... .المبيدات الحشرية و منها إلى الأطعمة .. المواد الكيميائية المزعومة للتنظيف ..المهملات..سموم لا تستطيع حصرها كأسباب تلوث البيئة و تلوث صحتنا . فالسم لا يأتى من لدغة الحشرات مثل العقارب أو الثعابين , أو من طعام ملوث و فاسد يؤدى إلى اضطرابات في الجهاز الهضمي , لكن تأثيره عميق يتمثل في خمس مستويات (ثلاثة منها وسائل للإصابة و أثنين للعلاج):

أولا: الامتصاص

ثانيا : التوزيع

ثالثا: التخزين

رابعا : التحول

خامسا : الإخراج

تأثير السموم على جسم الإنسان من خلال الخمس مستويات:

أولا امتصاص السموم:

1- الجهاز التنفسي:

· الغازات التي تذوب في الماء مثل الأمونيا و فلوريد الهيدروجين تذوب أيضا في السائل المخاطي المبطن للجزء العلوي في الجهاز التنفسي مما يؤدى إلى الإصابة بالالتهابات .

· الغازات التي لا تذوب في الماء مثل الأوزون و ثاني أكسيد النيتروجين تسبب التهابات في الرئة ثم ارتشاح ثم التليف في المرحلة النهائية .

· الغازات التي تذوب في الدهون مثل ثاني كبريتيد الكربون تمر من خلال الرئة و تصل إلى الأعضاء التي توجد بها من خلال مجرى الدم .

· تزداد أضرار الغازات إذا تم استنشاقها من خلال ذرات الأتربة مثل غاز الرادون الذي يسبب سرطان الرئة .

و بما أن الجسم له نظامه الوقائي من هذه الأتربة و ذلك حسب حجم ذرة التراب :

· أكثر من 10 ميكرون ---------- الشعيرات الأنفية

· 5-10 ميكرون ---------------- الأهداب

· أقل من 5 ميكرون ------------ كرات الدم البيضاء

لكن العدوى تخرج من نطاق هذه الحماية لتصل إلى الجهاز الهضمي عن طريق بلع المواد الضارة في البلغم مسببة مرض الدرن.

2 – الجلد :

توجد طبقة قريبة في الجلد تحميه من تخلل المواد الضارة للطبقات الداخلية ,لكن ليس في جميع الأحوال حيث تنفذ بعضا منها خلال بوصيلات الشعر و الغدد العرقية .

المواد التى تنفذ من خلال الجلد :

- المركبات الهيدروكربونية .

- المبيدات الحشرية.

ترتيب نفذيتها:

1- المواد التي تذوب في الماء و الدهون.

2- المواد التي تذوب في الدهون فقط .

3- المواد التي تذوب في الماء .

4- المواد التي لا تذوب في الماء و الدهون .

كما أن المذيبات العضوية لها تأثير ضار على الطبقة القرنية الخارجية التي تحمى الجلد .

3- الجهاز الهضمى :

لا يتساوى الجهاز الهضمي مع الجهاز التنفسي و الجلد في تأثير السموم و نفاذها لجسم الإنسان , و لكن هذا لا ينفى عدم مساهمته مطلقًا، وذلك من خلال الحالات الآتية :

- التنفس عن طريق الفم .

- مضغ اللبان .

- التعرض للأدخنة أثناء العمل .

- العدوى الذاتية من الجهاز التنفسي .

- الأكل أو الشرب أو التدخين في أماكن العمل .

- الرصاص و الزئبق و الكادميوم من المعادن الثقيلة التي لها تأثير على الجهاز الهضمي .

ثانيا التوزيع :

أ – التأثير الموضعي للسموم أثناء ملامستها لجلد الإنسان مثل : الأحماض و القلويات على الجلد , تأثير الكادميوم على الرئة .

ب- وصول السموم إلى الدم و من ثم إلى أعضاء الجسم و تستقر فيها.

ج – المواد الكيميائية و الكائنات الحية الدقيقة تنتقل من مشيمة الأم لجنينها مثل فيروس الحصبة الألماني و فيروس الإيدز .

ثالثا التخزين :

و التخزين هنا هو احتفاظ جسم الإنسان بالمواد الضارة السامة و عدم القدرة على التخلص منها , و أماكن التخزين في جسم الإنسان:

*الرئة : تختزن المادة الكيميائية المستخدمة في المبيدات الحشرية (الباراكويت ) و تسبب تليف رئوي .

*نخاع العظام : يختزن الرصاص الذي يؤثر على الجهاز الهضمي .

*الدهون في المخ و الجلد: في الشخص البدين تذوب فيها المواد الدهنية و تتشبع بها خلايا الجسم.

*الجلد و الرئة: تتحد المواد السرطانية مثل الهيدروكربونات مع بروتين الخلايا الملامسة لها في الجلد و الرئة مما تسبب تغير في هذه الخلايا تؤدى إلى السرطان .

*العظام و الأسنان : تخزن الفلوريد و تسبب مشاكل جمة.

رابعا التحول :

يتم تحويل معظم المواد الضارة في الكبد من مواد غير ذاتية في الماء إلى مواد ذاتية في الماء يتم التخلص منها عن طريق الكلى (البول ) بسهولة .

و تشمل عمليات التحول على :

1 – الأكسدة .

2 – الاختزال.

3 – التحلل المائي .

خامسا الإخراج :

1- الكلى :العضو الرئيسي للتخلص من معظم المواد الضارة .

2- القنوات المرارية -------الجهاز الهضمي ------ البراز

3- الرئة : الغازات و الأبخرة الطيارة .

4- لبن الثدي : المواد التي تذوب في الدهون مثل المبيدات الحشرية .


بيئة, الثلوث, غاز أول أكسيد الكربون.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غاز أول أكسيد الكربون

غاز أول أكسيد الكربون من الغازات الموجودة في البيئة من حولنا, وهو ليس من الغازات المفيدة مثل الأكسجين ااذى تتوقف عليه حياة الكائنات الحية من بشر ونباتات وحيوانات .. ويكمن ضرره فيما يسببه من تسمم.

يشار إلى غاز أول أكسيد الكربون بالرمز (CO) وهو رمز كيميائي. يختلف هذا الغازعن باقي الغازات في عدم وجود رائحة له أو لون أو حتى طعم.. كما أنه لا يسبب أي تهيجات للجلد. ومع ذلك فإن امتصاص خلايا الدم الحمراء له يكون أسرع من امتصاصها للأكسجين.. فإذا كانت هناك كمية كبيرة منه منتشرة في الهواء فالجسم يسارع إلى إحلالها بدلاً من الأكسجين وهذا يسبب تلف للأنسجة ووفاة الإنسان في بعض الحالات.

والمطلوب من أي شخص لتجنب أضراره أو الإصابة بالتسمم منه تفادي مصادره بقدر الإمكان.

*مصادر غاز أول أكسيد الكربون وكيفية تجنبها:

- المصدر: المدفأة

س- كم مرة يتم تنظيف وصيانة المدفأة أو أية أجهزة منزلية تعتمد في تشغيلها على احتراق الوقود؟

ج- مرة كل عام, مع فحص أنظمة التهوية بجميع هذه الأجهزة من قبل المتخصصين كل عام.

- المصدر: الأجهزة التي تعمل بالغاز

س- كم مرة يتم فحص الأجهزة التي تعمل بالغاز؟

ج- مرة كل عام, مع تقديم الصيانة السنوية لضمان التهوية الملائمة التي تمنع من تراكم غاز أول أكسيد الكربون في المنزل.

- المصدر: المدخنة

س- ماذا عن المداخن وانسدادها بالأتربة, هل لها تأثير سلبي؟

ج- أجل, تتعرض المداخن للانسداد بالأتربة وبالتالي تراكم أول أكسيد الكربون داخل المنزل.. لذا ينبغي تنظيفها سنويا أيضاًً.

- المصدر: فرن الموقد

س- هل يمكن استخدام فرن الموقد للتدفئة؟

ج- لا, لأنه يؤدي إلى تراكم هذا الغاز في أرجاء منزلك.

- المصدر: وحدات التبريد (الثلاجة)

س- هل من الطبيعي وجود رائحة بالثلاجة غير مألوفة؟

ج- بالطبع لا, فخروج رائحة من الثلاجة يشير إلى وجود خلل بنظام التبريد فيها, ومن المحتمل أن يكون ذلك بسبب غاز أول أكسيد الكربون.. لذا فعند شم أي رائحة عندما تفتح باب الثلاجة فلابد من اللجوء لشركة الصيانة.

- المصدر: شواية الفحم

س- هل يوجد مانع من استخدام شواية الفحم داخل المنزل (المطبخ)؟

ج- يوجد مانع لاستخدامها.. فالدخان المتصاعد منها يحتوي على نسبة كبيرة من غاز أول أكسيد الكربون الذى سيتراكم في المنزل وقد يسبب الاختناق..لكن لا مانع من استخدامها في مكان جيد التهوية.

* ملحوظة:

احتراق الفحم بجميع أنواعه : الأحمر- الرمادي- الأبيض- الأسود = انطلاق غاز أول أكسيد الكربون.

- المصدر: ماسورة العادم بالسيارة

س- كم مرة ينبغي فحص نظام العادم بالسيارة؟

ج- سنوياً, لأن الغاز يتراكم داخل سيارتك وبالتالي ستتنفسه.

- المصدر: الجراج (غلق الجراج)

س- ماذا عن تشغيل محرك السيارة داخل الجراج والأبواب مغلقة؟

ج- لا مفر من تشغيل المحرك داخله.. وإلا فكيف تقود السيارة وتخرج بها... والحل البسيط هو ضمان تهوية لتجديد الهواء وعدم تراكم هذا الغاز السام.

- المصدر: نافذة السيارة

س- هل يوجد ضرر من فتح النافذة أثناء القيادة وسط زحام المرور؟

ج- لابد من فتح النافذة قليلاً حتى ولو كان لديك نظام تكييف بالسيارة، لأنه لا يمنع من سحب غاز أول أكسيد الكربون بداخلها أثناء القيادة البطيئة نتيجة لهذا التزاحم.

- المصدر : أنظمة التدفئة

س- هل تشغيل أنظمة التدفئة بشكل خطأ يسبب أية أضرار؟

ج- السؤال عن كيفية التشغيل لن يكلفك أي شئ.. والتصرف الخاطىء يكلفك استنشاق الغاز السام.


بيئة، التغيرات البيئية، الاحتباس حرارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

احتباس الحرارى
(Global warming)

إن الغلاف هو الذي يحافظ على درجة حرارة الأرض بحيث يظل المناخ فوق سطحها دافئاً فهو بمثابة المعطف الصوف الذي يدفأ الإنسان في فصل الشتاء، فبدون هذا الغلاف الجوى سيكون معدل درجة الحرارة على سطح الأرض لا يتعدى 18 درجة مئوية.

تصل الحرارة إلى سطح الأرض عن طريق الشمس التي تعمل بالطبع على تدفئتها، وبمجرد أن ترتفع درجة الحرارة تبدأ هذه الحرارة الزائدة في الانبعاث على صورة أشعة تحت حمراء مثلها مثل الإناء الساخن الذي تنبعث منه الحرارة حتى بعد إبعاده عن الموقد. ويحتجز الغلاف الجوى بعضاً من هذه الحرارة والباقي ينفذ إلى الفضاء الخارجى، وتساعد الغازات المنبعثة والتي تسمى مجازاً باسم غازات الصوب الخضراء في احتجاز كمية أكبر من هذه الإشعاعات، وبالتالي تعمل على زيادة درجة حرارة سطح الأرض ولذلك نجد أن الصوب الخضراء هي مثال جيد لشرح المشكلة التي تواجهها الأرض عن بما نسميه بظاهرة الاحتباس الحرارى العالمي (أو ارتفاع درجة حرارة سطح الأرض).

فالصوب الخضراء تعمل على الحفاظ على درجة حرارة الهواء بداخلها دون حدوث أي تغيير فيه ودون أن يتسرب خارجها، وبالمثل نجد أن الغازات الطبيعية مثلها مثل الصوبات الخضراء في احتجاز هذه الحرارة التي تتزايد نتيجة لامتصاصها الأشعة تحت الحمراء مما يسبب تزايد مستمر في درجة حرارة الأرض وهذه الغازات تتمثل في بخار الماء، وثاني أكسيد الكربون، وغاز الميثان والأوزون وأكسيد النتريك وهذه غازات طبيعية، أما الكيميائية تتمثل في:

"الكلورو فلورو كربون" ويرمز إليه برمز "أس. أف. أس".

* غاز أكسيد الكربون:

يتكون من حرق الحفريات المستخدمة في الطاقة، ويخرج عند تنفس الإنسان (الزفير)، ويتحول بواسطة النبات إلى أكسجين، نسبة امتصاصه للأشعة تحت الحمراء 55%.

* أكسيد النتريك:

يتكون بفعل المخصبات الزراعية، ومنتجات النايلون، نسبة امتصاصه للأشعة تحت الحمراء 6%

* غاز الميثان:

ينتج في مناجم الفحم، عند إنتاج الغاز الطبيعي، وعند التخلص من القمامة، ونسبة امتصاصه للأشعة تحت الحمراء 15%.

* أما بالنسبة "للكلورو فلورو كربون" فنسبة امتصاصه لهذه الأشعة تمثل 24%.

وهو الأمر الذي يهدد حياتنا على سطح الأرض.


بيئة، التلوث، المواد الضارة فى حياتنا، المواد الضارة، الصودا الكاوية، السموم النباتية، سموم معدنية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المواد الضارة فى حياتنا اليومية

* المواد الضارة:
يعلم الكثير منا بأسماء المواد الضارة التى نستخدمها في حياتنا اليومية بدون معرفة الأضرار الفعلية التى تلحقها بصحة الإنسان فهذه بعض الأمثلة من المواد التى تتعامل معها بشكل دوري.

1- الصودا الكاوية:
إن الأحماض الكاوية تستخدم كمادة مزيلة للأحبار وكمادة ملمعة وللونها الأبيض يتم تعاطيها عن طريق الخطأ من قبل الأطفال علي أنها مادة سكرية، ويسبب هذا الحمض تقيحات وترسيب الكالسيوم حيث أن الكالسيوم ضروري جداًً لعملية التجلط وكذلك انتظام عمل الخلايا العصبية،كما ينتاب الشخص التشنجات لقلة الكالسيوم وحصوات في قناة مجري البول التى تؤدي إلي خلل في وظيفة الكلي وفشل كلوي. ومن هذه الأحماض أيضاً (ديتول - ليثول)، هما مطهران للجروح ويظنه الأطفال علي أنه عسل ويؤديان إلي خلل في الجهاز العصبي وفشل في التنفس والتهاب في الكلي وفشل في وظيفتها أيضاً. أما الأحماض العضوية مثل حمض الكبريتيك الذي يستخدم في نظافة الأرضيات والأحواض يؤدي إلي احتراق المريء وتليفه ومن ثم ضيق تام وانسداد فيه. والقلويات مثل البوتاس والذى يستخدم في تنظيف الملابس له نفس تأثير الأحماض غير العضوية.

2- الغازات والأبخرة:
تلك المستخدمة في المنازل مثل النشادر الذي يستخدم في الإفاقة، يؤدي استنشاقه بكثرة إلي تورم في الغشاء المخاطي والقصبة الهوائية والأنف.

3- السموم النباتية:
1- الأتروبين (Atropine): الذي يوجد في نبات الدالوزا، يؤدي إلي تنبيه الجهاز العصبي يتبعه حالة من تثبيط وظائف التنفس وهبوط الدورة الدموية.
2- ديجيتال (Digitalis): عقار يستخدم في علاج وظائف القلب. وتناول جرعات زائدة منه يؤدى إلىعدم انتظام ضربات القلب وبطء في النبض وهبوط حاد فى الضغط وممكن أن يحدث الوفاة.
3- الهيستامين (Histamine): عبارة عن عقار يستخلص من نبات شيليم، عند أخذه بطريقة خاطئة يؤدي إلي ضيق في الشرايين و ارتفاع في ضغط الدم، حدوث جلطات في الأوعية الدموية والمخ مسببة تشنجات عصبية ومن ثم الوفاة.

4- سموم معدنية:
1- الرصاص: خلات الرصاص تستخدم في علاج الكدمات أو كمادة من مواد الدهانات تناولها عن طريق الخطأ ينجم عنه تشنجات وتقلصات شديدة بالمعدة.
2- الزرنيخ: ويتكون في الأواني النحاسية وفي بعض المبيدات الحشرية مثل سم الفئران، يؤدي إلي نوبات إسهال تشبه إسهال الكوليرا، والاستمرار عليه يسفر عن تساقط الشعر، وأمراض الحساسية، والتهاب كبدي، وهبوط في وظائف القلب.
3- الفوسفور: يؤدي إلي التهاب الكبد والصفراء، نقـص فــي عامل التجلط الثاني (Prothrombin) الذي يزيد من احتمالات التعرض للنزيف.

5- سموم متبخرة:
1- كحول إيثيلي:
وموجود في الخمور أو كمطهر ويؤدي إلي:
- هبوط في الدورة الدموية.
- عدم انتظام في التنفس.
- عدم انتظام النبض.
- أو الوفاة بسبب هبوط في الدورة الدموية.
2- كحول ميثيلي:
موجود في المنازل كوسيلة للإشعال وهي أشد خطورة من الكحول الأبيض، مسبباًً التهاب العصب البصري ومن ثم العمي تثبيط في الجهاز العصبي المركزي مؤدياً إلي الغيبوبة.
3- الكيروسين:
يستعمل كوسيلة إشعال في المنازل ----> تثبيط في الجهاز العصبي المركزي ---> غيبوبة، والتهاب رئوي حاد.
4- صبغة اليود:
لا تؤدي إلي أضرار جسيمة.

6- غازات سامة:
ومنها أول أكسيد الكربون يتعرض له الشخص بسبب احتراق غاز الأكسجين وهذا الغاز له شراهة عالية للهيموجلوبين ويؤدي إلي الاختناق.

7- المبيدات الحشرية:
وتشمل النفتالين وديكسان وبيجون ---> حدوث استسقاء علي الرئة و تقلص في عضلات القصبة الهوائية.

8- العقاقير:
- الأسبرين ---> تناول جرعة عالية أكثر من 40 قرص تؤدى إلي فشل كلوي حاد.
- المهدئات ---> هبوط حاد في الدورة الدموية، تثبيط في التنفس ثم الوفاة.
- المضادات الحيوية:
كلورا ميفينكول (Chloramphenicol) ---> فشل في وظائف النخاع وليس له علاقة بالجرعة.


بيئة، التلوث، غاز كبريتوز الهيدروجين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غاز كبريتوز الهيدروجين

غاز كبريتوز الهيدروجين

* غاز كبريتوز الهيدروجين:
- يشكو العديد منا في المنازل بوجود ما يشبه "رائحة البيض العفنة الفاسدة" ويكون سببها الماء وتصريفه ..

وقد يعانى البعض منها لفترات طويلة ويتساءلون عما إذا كانت هذه الروائح لها تأثير سلبى علي الصحة علي الرغم من أن جرعاتها تكون قليلة وعلي فترات طويلة.

وإذا كانت هذه التساؤلات تدور برأسك فالإجابة ستكون علي النحو التالى: رائحة البيض العفنة هذه هى لغاز كبريتوز الهيدروجين (H2S). وهو غاز ينتج بشكل طبيعى عند تحلل الطعام أو من أنظمة الصرف الصحى، وخاصة إذا كانت طبيعة الأرض مشبعة أو يوجد بها تركيز عال من الكبريت فمن المحتمل احتواء الماء (ماء الشرب أيضآ) علي كبريتوز الهيدروجين.

والنسب العالية منه تكون ضارة جدآ بل ومميتة، ويمكن اكتشاف رائحتة بسهولة عن طريق الأنف حتى وإن كان موجودآ بنسبة ضئيلة جدآ وبتركيز يصل إلي أقل 1/400 مرة مما يمكن أن يسببه من أذى لصحة الإنسان.

ومن أول الأضرار هو تأثر حاسة الشم لديك وخاصة إذا كنت تشم الرائحة بشكل مطرد، أما إذا كانت علي فترات بعيدة فهذا يعنى أن تركيزها ليس عاليآ ولن تضر بصحة الإنسان، وكبريتوز الهيدروجين لا يتراكم ويترسب في أنسجة الجسم، ويأتى التعب عند التعرض لنسبة كبيرة تفوق مقدرة الجسم علي التخلص من الكبريت الزائد، لكن أجهزة تمتلك ميكانيكية طبيعية للتخلص من كبريتوز الهيدروجين حتى وعند التعرض لنسب أقل من المعدل الطبيعى.

وتزيد فرص الإصابة من هذا الغاز في أماكن العمل المتخصصة في الأعمال الكيميائية أكثر منها في المنازل.

فالحذر مطلوب إذا كنت تريد الحياة بصحة جيدة لكن لا داعى للقلق بشكل كبير من رائحة البيض العفنة هذه.


بيئة، التلوث، مزارع الدواجن والتلوث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مزارع الدواجن والتلوث
 مزارع الدواجن والتلوث

* مزارع الدواجن:
ظلمنا الإنسان كثيرآ بما يقترفه تجاه بيئته من تلوث سواء بشكل مباشر لكنه ليس هو الوحيد المسئول عن ذلك، بل تساهم الحيوانات والطيور أيضآ في ذلك.

ولم يصبح الإنسان هو المشاغب الوحيد علي سطح الكرة الأرضية ولكن يوجد له أعوان يشاركونه في ذلك ... الدواجن هل تتصورون أن هذا الكائن الضعيف يتحكم في البيئة ويساهم في تلوثها ... لكن ياتُرى كيف يحدث ذلك، وهو من الممكن أن نحول بين ما تسببه الدواجن من تلوث وقاذورات إلي أشياء مفيدة للإنسان؟

* عناصر تلوث البيئة من مزارع الدواجن:
1- الطيور النافقة.
2- النفايات الناتجة من المجازر الآلية وتشمل:
- الريش.
- الدم.
- الأحشاء.
3- فضلات الدواجن.
4- الكتاكيت الميتة أو الفاقسة والمستبعدة بسبب عدم صلاحيتها للإنتاج.
5- الغبار (الأتربة) الناتج من مصانع الأعلاف.
6- مياه الشرب الملوثة بفضلات الدواجن.
7- الرائحة (الأمونيا نتيجة لسوء التهوية).
8- الحشرات.
9- الضوضاء.
10- بقايا المواد الكيميائية ذات التأثير السام.
11- بقايا العظام الناتجة عن عمليات إخلاء العظام من لحوم الدجاج.
12- شعر الحيوان.
وتعانى جميع بلدان العالم من مشكلة التلوث هذه، ليست مقصورة علي البلدان النامية فقط التى لا تتوافر لها كافة الإمكانات للتغلب علي ذلك. لكن الأمر المثير للدهشة أن هذه الكميات المنتجة من النفايات في زيادة مستمرة والتخلص منها يعد معضلة كبيرة من الناحيتين الصحية والإقتصادية. ومن ثَّم كان ولابد من العثور علي طريقة فعالة يمكن التعامل من خلالها مع هذه النفايات الضارة وعلي أسس علمية صحيحة، وتصبح في نفس الوقت مصدرآ من مصادر الدخل.

* وسائل معالجة النفايات (في حالة عدم سهولة التغلب عليها):
1- النشر (Spreading):
حيث تستخدم فضلات الدواجن كسماد طبيعى للتربة ويتم نشرها علي مساحات كبيرة من الأرض الزراعية، ومثالآ علي ذلك يمكن أن تفرش كمية 4 طن من فضلات الدواجن علي مساحة أرضية قدرها هكتارآ مخصصة لزراعة القمح، أى أن المزرعة التى تحتوى علي (100.000) دجاجة تحتاج لمساحة أرضية قدرها (1600) هكتارآ. ولا يتم نشره في كل الأوقات في السنة بل له مواسم معينة مثل فصل الصيف والأوقات التى لا تنشط فيها الرياح وحيث يعنى تخزينها حتى يحين الوقت الملائم لاستخدامها، الأمر الذي يترتب عليه انبعاث الروائح الكريهة وحدوث مشاكل للتلوث أخرى والتى ينبغى وضع الحلول الملائمة لمعالجتها قبل الإقدام علي هذه الخطوة.

2- التجفيف (Dehydration):
والغرض الأساسى وراء القيام بمثل هذه العملية هو التخلص من الكميات الزائدة من الرطوبة وتقليص حجم هذه النفايات بالإضافة إلي منع النشاط البكتيرى وما ينجم عنه من روائح غير مرغوب فيها.
وتوجد طرق عديدة لعملية التجفيف هذه منها: طريقة تعتمد علي المدى المستخدم من درجات الحرارة من 700 – 1800 درجة فهرنهيت.

3- تحويل النفايات إلي سباخ (Composting):
تجمع هذه النفايات في حفر خاصة بها يطلق عليها أحواض وتترك لعدة سنوات بحيث تكون هذه الأحواض محكمة ولا تسرب إليها الماء لأنها تتعرض لفعل البكتريا اللاهوائية لذا ينبغى أن تكون هذه الأحواض محكمة للغاية.

4- نفايات الدواجن (Poultry- Manure):
قد تعرضنا لها من قبل في عملية النشر، لكن نظرآ للفوائد المتعددة يمكن الحصول عليها من خلالها فهى تحتاج إلي مزيدآ من التناول بشئ من التفصيل. ويشير المصطلح العلمى لها (Poultry- Manure) إلي فضلات الدواجن والأعلاف غير المهضومة بالإضافة إلي الفرشة (Litter) في حالة التربية علي الأرض، وتوجد أكثر من طريقة للاستفادة بها في مجالات عدة:
1- كسماد عضوى للتربة.
2- أعلاف للحيوانات.
3- كمصدر للطاقة.
4- وبالتالى مصدرآ من مصادر الدخل بالنسبة لمزارع إنتاج الدواجن.

1- خصائص سماد الدواجن:
تختــلف قيمــة السمــاد المنتــج ونــوعيتــه حســب نــوع الطيــور الــداجنــة (دجــاج – بط – رومى – أوز) وعلي أوزانها أيضآ .. أما الكمية المنتجة منه ومحتواه من الرطوبة فتتوقف علي:
1- درجة حرارة المسكن.
2- الاستهلاك الغذائى.
3- معدل إنتاج البيض.
4- مقدار الطاقة بالعلف المستخدم في التغذية.
ويمتاز هذا السماد بارتفاع محتواه من النيتروجين والفوسفور والبوتاسيوم و الكالسيوم (وخاصة الدجاج الذي يضع بيض بكثرة) وعلي وجه الأخص كمية النيتروجين الموجودة في فضلات الدجاج عن تلك الموجودة في باقى فضلات الحيوانات الأخرى، وهذه الكمية من النيتروجين إذا لم يتم استخدامها في تسميد التربة بضوابط معينة فقد تتحول إلي:
1- نيترات (أو نيتريت) بفعل بكتريا (Nitrifying - Bacteria) مما يؤدى إلي تلوث الماء (المياه الجوفيه – الجداول – الأنهار).
2- غاز أمونيا (Ammonium Gas) بفعل النشاط الميكروبى.
- ولتلافى هذه الآثار الضارة عند الاستخدام يراعى الآتى:
- تجنب إضافته قريبآ من مصادر المياه مثل الينابيع والآبار والعيون والبرك والجداول والأنهار.
- لا يضاف إلي التربة سيئة الرشح للماء أو بمعنى آخر لا يضاف للتربة المسامية.
- لا يضاف إلي التربة إذا كان ماء الرى مالحآ أو شديد الملوحة.
- لا يفضل استخدامه في التسميد إلا عند سكون الرياح حتى لا تهب الروائح الكريهة علي المناطق المأهولة بالسكان.
- ينشر السماد بشكل متماثل بقدر الإمكان علي المساحة المراد تسميدها، ثم تقلب التربة بالحرث بأسرع وقت ممكن بعد توزيعه وذلك بهدف تقليل الروائح المنبعثة والتلوث البيئى.
- يجب إضافته سنة بعد أخرى منعآ لزيادة ملوحة التربة وتكون النترات.

2- استخدام سماد الدواجن في أعلاف الحيوانات:
أمكن الآن تصنيع السماد علي هيئة مسحوق أو مكعبات، وتم استخدامه بالفعل في تغذية الحيوانات بنسب تتراوح من (10 – 25 %) بهدف تقليل كميات الحبوب المستخدمة في تصنيع الأعلاف وتوفيرها للاستهلاك البشرى وأيضآ لتقليل أسعار الأعلاف المستخدمة في تغذية هذه الحيوانات.

3- كمصدر للطاقة:
تــم الاستــفادة منــه فــي هــذا المجــال مــن خــلال عمليــات الهضــم الــلاهــوائــى (Thermophilic anaerogic digestion)، فعلى سبيل المثال يوجد الآن بالهند حوالى (10) آلاف مصنع لتوليد الطاقة من هذا السماد، وغاز المثيان هو أحد هذه المنتجات وهو كالغاز الطبيعى.
كما تمكن بعض المزارعين في فرنسا من تحويله إلي غاز حيوى (Biogas) استخدم في إدارة المزارع وتدفئة المنازل ويعتبر الكحول أحد نواتج عمليات التخمر والهضم اللاهوائى لسماد الدواجن.

5- مخلفات معامل التفريخ:
- وتشتمل هذه المخلفات علي:
- البيض غير المخصب.
- البيض الذي يحتوى علي كتاكيت فشلت في الخروج في نهاية مدة التفريخ.
- الكتاكيت المستبعدة بسبب أية عيوب خلقية أو تشوهات أو عدم صلاحيتها للإنتاج.
وتم التوصل لمعالجة مثل هذه النفايات الناتجة من معامل التفريخ لتستخدم في تغذية الدجاج الذى يضع بيضاً نظرآ لارتفاع قيمتها الغذائية من الكالسيوم كما أنها تحتوى علي نسب عالية من البروتين تتراوح ما بين (22 – 32 %).

- ملخص بالقيمة الغذائية لمخلفات معامل التفريخ تلخص في الجدول الآتى:

القيمة الغذائية |  |  |
- البروتين | 22.2 | 32.3 | 7.61
- الكالسيوم | 24.6 | 17.2 | 36.4
- الفوسفور | 0.3 | 0.6 | 0.12
- الدهون | 9.9 | 18 | 0.24

ومن كل هذه النتائج التى توصلنا إليها من خلال عرضنا للفوائد العديدة التى يمكن الاستفادة منها من إحدى ملوثات البيئة وتحويلها إلي عنصر مفيد يمد الإنسان بما يحتاجه من الأغراض المختلفة التى يسعى إليها، أصبحت هناك حلول جادة وفعالة من أجل السيطرة علي تلوث البيئة الذي يقرع ناقوس الخطر من حولنا.


بيئة، التنوع البيولوجى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التنوع البيولوجي

التنوع البيولوجي

* التنوع البيولوجي (Biological Diversity):
- هو المرادف الأساسي للموارد الطبيعية التي تكفل للإنسان حياته بالشكل الذي يحقق جودتها واستمراريتها. فالموارد الطبيعية البيولوجية هو كل ما يحتاجه الإنسان لكي ينعم بالحياة المزدهرة بالرفاهية.

ويختلف مدلول لفظ الموارد البشرية من شخص لشخص ومن موطن لموطن ومن زمن لزمن حسب الاحتياج لهذا المورد كما أنه يعتمد علي نوع الحضارة في أحيان كثيرة أكثر من اعتماده علي بيولوجية الإنسان نفسه.

* أنواع الموارد البيولوجية الطبيعية:
1- موارد متجددة، وهي التي لها القدرة علي العطاء المستمر الذاتي بتعقل مثل النباتات والحيوانات باختلاف أنواعها وتعتمد علي طاقة الشمس المتجددة والماء المتجدد وقد يكون غير متجددا في حالة المياه الجوفية.
2- موارد غير متجددة، وهي التي ليست لها القدرة علي العطاء بشكل مطلق لكنها موجودة بكميات محدودة تتناقص مع الاستخدام أي ليست ذاتية التجدد ومنها المعادن والوقود الحفري.

- ويندرج تحت هاتين الفئتين الأساسيتين الموارد التالية:
- أولاً - الغابات والزراعة:
تمثل الغطاء غطاء طبيعياً لربع مساحة القارات تقريباً، حيث توجد درجة عالية من الأمطار والرطوبة والحرارة فهي تحمي التربة تحتها من شدة البرد أو الجفاف. تحتوي الغابات المخروطية والغابات متساقطة الأوراق والغابات الاستوائية علي آلاف الأنواع النباتية من أشجار وشجيرات وأنواع متسلقة ونباتات ظل، وتتخللها جميعاً آلاف الأنواع الحيوانية من ثدييات وطيور وزواحف وحشرات وعناكب وديدان ثم الفطريات والبكتريا موزعة بين الجذوع والأغصان والأوراق وبين ثنايا التربة وتحتها.
وتعد الغابات مصدراً غنياً للأخشاب التي تتعدد استخداماتها في البناء والآلات والأثاث، كما تستعمل في صناعة الورق والحرير الصناعي، وكذلك نستخرج من نباتاتها الأصباغ والصمغ والزيوت وبعض العقاقير .. كما تمد الإنسان ببعض أنواع الثمار. وأما حيواناتها فهي مصدر للجلود واللحوم والعاج والوبر، لا تقف الاستفادة منها عند هذا الحد فهي تشكل متنزهات للترفيه والاستجمام.
ويكمن الخطر في انقراض هذه الثروة في استعمال أخشابها كمصدر للطاقة وفي إزالة أشجارها بالقطع أو الحرق، أو في إبادة حيواناتها البرية بالإسراف في الصيد مما أدى إلي استمرار تدهور الغابات ونقص مساحاتها مع التوسع في الزراعة ونشر العمران.
وتتجلي بوضوح ظاهرة التنوع البيولوجي في الغابات الطبيعية والتي تعني تواجد كم كبير من الأنواع الحية التي تتعايش في علاقات متبادلة فتسبب استقراراً وتوازناً للمجموعة البيولوجية في الغابة. وتشكل الأحياء البرية في الغابة من نبات أو حيوان مدخراً أو ثروة باقية للأحياء علي امتداد الزمن، كما تمثل بنكاً للجينات قد يستفاد بها في عمليات إنتاج سلالات جديدة بعمل تهجينات وراثية تكون لها صفات تزيد من سرعة النمو وزيادة الإنتاج ومقاومة الجفاف والأمراض والآفات. وتدلنا دائماً التجارب والدراسات أن الزيادة في أي نوع من أنواع الموارد الحية يتيح لها الاستقرار والثبات في وجه تقلبات البيئة علي عكس المجموعات قليلة التنوع التي تتعرض للتدمير أو تغيرات البيئة من حولها حتى ولو بدرجة بسيطة ... فالنظام البيئي المتوازن يشمل العديد من الأنواع لكل منها دوره ووظيفته بشكل متكامل شديد التماسك .. فإذا اختزلت بعض الأنواع منه اختلت الأدوار واهتز التوازن. وهكذا يصبح تحويل هذا التنوع الطبيعي في الغابة إلي حقول زراعية بها محاصيل لأنواع محدودة خطراً علي الاستقرار ... فالمحصول الواحد يكون مهدداً بخطر الآفات الحشرية أو الفطريات التي تتزايد فيه إلي حد الكارثة ما لم يتم مكافحتها.
ولا تحتاج حياة الأحياء في الغابات رعاية خارجية، لأن الدورة فيها متصلة، فإذا أخذت الأشجار والأعشاب من الأرض عناصرها ثم أكلت الحيوانات ثمارها وأوراقها – فلابد وأن يعود ذلك إليها يوماً. فكل ما يعيش فيها وعليها سوف يتساقط ويتحلل علي أرضها، وتعود إليها عناصرها كما كانت . وعلي العكس من ذلك يحدث للأراضي الزراعية ... ولدينا مثال للأراضي الزراعية وكانت تربتها غنية بعناصرها وأنتجت محاصيل هائلة من القمح والشعير. كما كانت غنية بالحدائق والمراعي ثم أصبحت بعد ذلك جرداء مهجورة .. لأن أهلها كانوا يصدرون الحبوب والثمار لعدة قرون دون تعويض لما تفقده التربة من العناصر المختلفة. وتكرر نفس الخطأ في بلاد متعددة من آسيا وأفريقيا، وما يحدث الآن من تصدير للمحاصيل واستهلاك لخيرات الأراضي الزراعية بواسطة سكان المدن الكبيرة دون إعادة للعناصر المسلوبة من التربة وبخاصة المعادن المختلفة والنادرة الأمر الذي يؤثر في خصوبة التربة عاماً بعد عام .. فالحلقة كادت تنقطع لأن الأسمدة الكيماوية غير العضوية التي يضيفها الفلاح إلي أرضه غير مكتملة الفائدة لاحتوائها علي ثلاثة أو أربعة عناصر والنبات يحتاج إلي أكثر من عشرين عنصراً كانت موجودة أصلاً في التربة وتناقصت بالزراعة المتوالية والتصدير .. إن الزراعة الحديثة باستخدام الأسمدة الكيماوية تخرب التربة وتحولها إلي أرض قاحلة لا تقوى علي الاستمرار في الإنتاج.

- ثانياً - الأحياء المائية:
تغطي مياه البحار والبحيرات والأنهار حوالي 72% من سطح الأرض، وتزخر بالعديد من الأحياء المائية التي ظل الإنسان يقتنص خيراتها طوال تاريخه .. وهي تعد مصدراً متجدداً لكثير من المواد الغذائية والعناصر الكيماوية الهامة ومواد متنوعة الاستخدام كاللؤلؤ والمرجان والإسفنج والصدف إلي جانب دورة الماء العذب بين الأرض والجو والأحياء.
وتحفظ البحار الحرارة علي الأرض وتشعها علي اليابسة بفضل احتفاظ الماء بالحرارة وفقدها ببطء، مما يتيح ظروفاً مناسبة للحياة في مياهها وعلي أعماق مختلفة. كما تعمل البحار علي تلقي كل ما يسيل علي اليابسة من مركبات وملوثات وترشحها ليعود استخدامها في دورات جديدة بين الأحياء المختلفة. وتمد البحار جو الأرض بكمية كبيرة من الأكسجين خلال عملية البناء الضوئي للطحالب البحرية المنتشرة علي مياهها السطحية وللبحار دور كبير في الملاحة والسفر والتجارة الدولية، كما توفر شواطئها أماكن جيدة للترفيه والرياضة المائية.
وتبدأ الأحياء البحرية بسلسلة المنتجين وهي الطحالب البحرية والهائمات المجهرية النباتية التي تشكل قاعدة هرم الغذاء في البحر ... ويليها عدة سلاسل من المستهلكين في شكل أوليات ويرقات أسماك وديدان صغيرة ثم أسماك أكبر فأكبر، مثل السردين والرنجة والسلامون ثم التونة والقرش ثم الحيتان المفترسة والإنسان يتغذي علي تلك الأسماك، ويمثل قمة هرم الغذاء في البحر. وتتوفر في البحر سلسلة من المحللين علي شكل بكتريا وفطريات تقوم بتحليل أجسام الأحياء الميتة أو الفضلات العضوية إلي عناصر غير عضوية تتاح من جديد للاستخدام في بناء أجسام الأشكال المنتجة بفضل طاقة الشمس وثاني أكسيد الكربون والماء.
وتشكل المياه البحرية بيئة خصبة للأحياء المختلفة .. فهي تتفاوت في العمق من عشرات الأمتار في بعض البحار والخلجان الضحلة إلي أكثر من عشرة آلاف أمتار في بعض المحيطات. ومتوسط عمق البحار 3800 م وهي مأهولة بالأحياء بدرجات متفاوتة فتتوفر في الطبقات العليا وتقل مع زيادة العمق لظروفها الشديدة البرد والظلام وزيادة الضغط وندرة الغذاء. ويا تُري ماذا عن خضراوات البحر؟!!

هل تعرفتم وتوصلتم إلي خضراوات البحر، إنها الطحالب التي تشكل جزءاً لا يستهان به من مصادر الأحياء المائيةولها ألوان وأحجام مختلفة فمنها الأزرق والأحمر والبني والأخضر والذهبي بسبب اختلاف أصباغها وتنوعها في العمق "لاصطياد" موجات أشعة الشمس المختلفة واستخدامها في البناء الضوئي.

وتصلح الطحالب البحرية كغذاء للإنسان والحيوان وكمصدر للعقاقير والأصباغ والفيتامينات والأملاح، كما تمثل مراعي بحرية للأسماك وغيرها .. بل إن فيتامين (أ) المتوفر في زيت السمك وكبد الحوت مصدره الطحالب التي تتغذي عليها الأسماك فهي وحدها القادرة علي صنع هذا الفيتامين دون الحيوان. تمتص الطحالب أملاحاً معينة كاليود وتختزنه في أنسجتها التي تصل إلي الأسماك ومن ثمَ إلي الإنسان ... بل إن مرض تضخم الغدة الدرقية غير معروف في المناطق التي يتناول سكانها أعشاب البحر وأسماكه كما ثبت أن الطحالب البحرية لها تأثير كمضاد حيوي ضد بعض البكتريا والفطر.
وعموماً فإن الطحالب البحرية تمثل ثروة طبيعية، فمنها ما يصلح كطعام ومنها الدواء ويصنع أيضاً منها الآجار والألجين ... فالآجار تستخدم كوسط في مزارع البكتريا وفي دراسات الدم والأنسجة ، وفي مجال حفظ الأغذية المعلبة لمقاومة البكتريا بها، كما تدخل في صناعة الأدوية مثل تغليف الكبسولات لمقاومة عصارة المعدة ... وأخيراً تستخدم الآجار في صناعة أطباق الحلوي ... أما الألجين فقد دخلت في صناعة أنسجة تقاوم الحريق والبلل وتستخدم في أغراض عسكرية ومدنية متنوعة، وتوجد أنواع منها تصلح كعلف للحيوان.
أما الهائمات المجهرية فهي مصدر ثروة أساسي لغذاء الأحياء البحرية الصغيرة إلي جانب بعض الحيتان الضخمة مثل الحوت الأزرق. ويمكن جمع الهائمات البحرية بمرشحات أو شباك خاصة واستخدامها كغذاء للإنسان بعد معالجتها أو تقديمها كعلف للدواجن والماشية أو استخلاص عصارتها البروتينية.
وهناك اتجاه سائد للاقتصاد في استخدام الموارد البحرية ... حيث أن كل سلسلة من هرم الغذاء ينتقل منها حوالي 10% إلي الحلقة التالية لها، ولو انتظرنا لحصاد أسماك مثل التونة أو السردين فسوف تهدد كمية كبيرة من الطاقة .. حيث يأتي كيلوجرام واحد من سمك التونة من عشرة كجم من السلامون التي تنتج من 100 كجم من السمك الأصغر الذي يأتي من 1000 كجم من الديدان والقشريات التي تنتج من 10000 كجم من الهائمات الحيوانية التي تتغذي علي 100000 كجم من الهائمات النباتية ولهذا يفضل النزول نحو قاعدة الهرم الغذائي للحصول علي كمية أكبر من الغذاء الذي يلزم أعداد البشر المتزايدة.
والإمداد السمكي للبحار يقدر حالياً بحوالي 75 مليون طن من السمك والمحار والقشريات ويستخدم منها حوالي الربع كعلف للحيوانات والدواجن .. وأكثر المياه البحرية إنتاجاً هي المياه الساحلية الغنية بالمصبات والتيارات وهي تغطي 49% أيضاً، والكمية القليلة الباقية 2% يتم اصطيادها من مياه البحر المفتوح الذي يشكل حوالي 90% من مساحة سطح البحر .. فهو فقير في الإنتاج لبعده عن الشواطيء ونقص العناصر التي تنزل إلي البحر من اليابسة.
وللبروتين السمكي وما تدره الأسماك والحيتان من لحوم وزيوت وفيتامينات وما يتبقي من هياكلها كمصدر للجير يستخدم كسماد وكغذاء للحيوان، وهناك القشريات والمحارات وما تحتويه من غذاء وأصداف، كما أن المرجان يستخدم في الزينة وكمواد بناء ويعمل علي إيواء كثير من الأحياء البحرية ومراحلها الصغيرة فيوفر لها الحماية الضرورية.
ورغم أن البحار لديها إمكانيات هائلة للثروة – فقد أساء الإنسان استغلالها في الصيد، وبإلقاء الملوثات التي تتراكم في أجسام أحياء البحر تسممها أو تقلل من إنتاجها. ولو تعامل الإنسان مع البحر بالرعاية الكافية مثلما يرعي أرضه الزراعية وتحولت نظرته نحوه من مجرد صائد إلي زارع يحافظ علي مزرعته من أي ضرر – لزاد البحر وغطي حاجة البشر المتزايدة. ولذا تتجه الدول الساحلية حالياً إلي استزراع الشواطيء بالأسماك والقشريات والمحار وتوفير الرعاية لها حتى تنمو وتتكاثر.
ومن المصادر المرتبطة بحياة الإنسان المياه العذبة في البحيرات والأنهار وما يستمده منها الإنسان من ماء للشرب والري ومن أسماك متنوعة أيضاً.
وتشبه سلسلة الغذاء في الماء العذب ما ذكر بالنسبة للبحر فيما عدا اختلاف الأنواع من الهائمات والطحالب وحتى الأسماك التي تتكيف هنا للماء العذب. ولما كانت البحيرات والأنهار أقل عمقاً من البحار ، فإنها تتأثر بتراكم الفضلات والملوثات . وبخاصة لو كانت محاطة بكثافة سكانية عالية مثل بحيرات أمريكا الشمالية التي تسممت أحياؤها حيث حرم الصيد من مياهها حالياً ..

- ثالثاً - الحياة البرية:
إن واحدة من أهم الموارد البيولوجية الطبيعية هي الأحياء البرية في البراري والغابات والصحراء سواء نباتية أو حيوانية .. وقد أصبح كثيراً منها مهدداً بفضل التوسع العمراني وزيادة السكان وسوء استغلال الموارد .. فهل لم يعد مكان علي الأرض إلا للإنسان وما بحوزته من حيوانات مستأنسة ونباتات يزرعها؟ وهل له الحق في تدمير بقية الأحياء؟
إن لكل نوع حي دوراً هاماً في الحفاظ علي التوازن البيولوجي، فبعض الحيوانات غير المرغوب في وجودها، مثل الضواري كالذئاب والنمور والثعابين وغيرها تلعب دوراً كبيراً في حماية المراعي كمصدر متجدد .. فهل تقلل من أعداد قطعان الرعي بحيث لا تهلك جوعاً بسبب تزايدها، وتفني المراعي وتتحول إلي أرض قاحلة ..
وبسبب الصيد الجائر وتطبيق المبيدات الفتاكة انقرض كثير من الأنواع من الحيوانات والطيور والجاموس والغزلان والذئاب والدببة والصقور والحمام وغيرها، وأصبح الكثير منها نادراً. ويتنبأ العلماء بانقراض ما يربو علي نصف الحيوانات والنباتات البرية بنهاية هذا القرن .. ولذلك تهتم الدول بإنشاء محميات طبيعية تلقي فيها الحيوانات والنباتات البرية كل الرعاية والحماية سواء علي اليابسة أو علي الشواطيء البحرية. وفي المحميات المذكورة تنعم الأحياء البحرية بالرعاية لتبقي ذخراً للأجيال القادمة، كما تعد بنكاً للصفات الوراثية النادرة .. وهي تمثل متنزهات للإنسان بغرض التوعية بأهمية المحافظة علي البيئة عامة والحياة البرية خاصة، إلي جانب إتاحة الفرصة للبحث العلمي لدراسة إمكانية الحصول علي أنواع جديدة منها في المستقبل.

- رابعاً - الثروة البشرية:
تعتمد الأمم في نهضتها علي مورد لا غني عنه الثروة البشرية وهي القادرة علي استثمار الموارد الأخرى وتنميتها. وفي هذا المجال تصنف الأمم علي أساس التفاعل بين الموارد الطبيعية وبين ثروتها البشرية إلي أربعة أقسام بعد أن كانت ثلاثة:
• دول متقدمة.
• دول نامية.
• دول متخلفة.

1- أمم غنية – غنية: وهي الدول التي اكتملت لها مصادر الثروة الطبيعية مع الثروة البشرية، فحققت لها التقدم والازدهار كما في دول أوروبا وأمريكا.
2- أمم غنية – فقيرة: وهي الدول التي تزخر بمصادرها وخاماتها الطبيعية، لكنها تفتقر إلي الإمكانات البشرية القادرة علي استثمارها مثل دول الخليج العربي.
3- أمم فقيرة – غنية: وهي الدول الفقيرة في المصادر الطبيعية ولكنها غنية بالعقول والخبرات القادرة علي تنمية تلك المصادر وزيادتها كما في مصر والهند.
4- أمم فقيرة – فقيرة: وهي الدول التي تعاني من الفقر في المصادر وفي الثروة البشرية معاً، فيكون الفقر مضاعفاً مثل دول إفريقيا الصحراوية (كالصومال وتشاد).


بيئة، الطبيعة، الماء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الماء

الماء

* معلومات عن الماء:
- هل تعلم أن الماء له أنواع مثل: ماء الصنبور أو الماء المعدني ... الماء العذب والماء المالح ... الماء الجوفي والماء السطحي ... أجل هذه أنواعه. فالماء سائل شفاف عديم اللون لكنه ليس عديم النفع لجسم الإنسان.

* حقائق عن الماء أو المياه:

- هل تعلم أن الماء يشكل 2/3 من وزن جسم الإنسان، وتتألف بلازما الدم من حوالي 90% ماء بينما العظام فنسبة الماء فيها 22%.

- لا يستطيع الإنسان الحياة بدون ماء لأكثر من خمسة أيام.

- الماء مذيب طبيعي للعديد من العناصر مثل الفيتامينات والمعادن والبكتريا والفطريات والمعادن الثقيلة والمواد المشعة.

- توجد مجموعتان من الماء: الماء الجوفي والماء السطحي. مصادر المياه الجوفية الأمطار والثلوج والأنهار حيث يتم امتصاصها وتخزينها في باطن الأرض, أما مصادر المياه السطحية مياه الأنهار والبحيرات.

- مياه الأمطار التي تأتي من السحب هي أنقى نوع من أنواع المياه الطبيعية، على الرغم من أنها تتلوث من عوادم المصانع المتمثلة في الكبريت والتي يتشبع بها الهواء ومن هنا يتكون ما يعرف باسم المطر الحمضي.

- هناك مصطلحان يستخدمه الأمريكان للتعبير عن نقاء الماء "فدرجة صفر" تعني أقصى درجات اتساخ الماء، أما "ثيرفانا" فهذا دليل على أقصى درجات النقاء للماء في صفوه ومذاقه.

- يضاف في بعض الأحيان ثاني أكسيد الكربون للماء لإعطائه الفوران.

- يغسل الماء جسم الإنسان من السموم والمواد السرطانية، والبول هو شكل من أشكاله والذي يحتوي على المواد الضارة.

- الماء الجامد واللين: ليس بالمعنى الحرفي وإنما يقصد به ارتفاع نسبة المعادن به فالأول يحتوي على كميات عالية من الكالسيوم و الماغنسيوم والذي يكون تنقيته صعبة.. أما النوع الثاني والذي يستخدم أكثر يحتوي على كميات عالية من الصوديوم. ويوجد شكلان للنوع الأول أيضاً مؤقت ودائم.. فالشكل الجامد المؤقت يتحول إلى اللين من خلال الغلي أما الدائم فلابد وأن يمر بمرحلة التقطير أو بمساعدة مواد مخصصة تساعد في إكسابه الليونة.. والمقصود بإكسابه الليونة هنا هو التخلص من الكالسيوم والماغنسيوم وفي بعض الحالات إضافة الصوديوم.

- يضاف الكلور غالباً للماء لقتل البكتريا، وقد تكون رائحته نفاذة وتختفي عند غليه.

- كما يضاف الفلورايد لمحاربة تسوس الأسنان, وهيدروكسيد الألومنيوم لتنقية الماء.

* معالجة الماء:

- الغلي:

ويمكنك أن تضمن به قتل البكتريا لكن هذه العملية لا تساعد على التخلص من شوائب الرصاص والزئبق.

- إضافة الكلور:

والكلور عامل مؤكسد، يتحلل في الماء لقتل البكتريا ثم يتم إزالته.

- التقطير:

يسخن الماء حتى يتبخر ثم يترك ليبرد.

- الترشيح:

تمر المياه من خلال فلاتر لإزالة الملوثات منها والكلور. وتوجد أنواع عديدة للفلاتر مثل : الفلاتر المؤكسدة، الفلاتر الميكانيكية، الفلاتر المحايدة، فلاتر الكربون.

التناضح (الأزموزية) Osmosis-:

وهذه الخاصية يحدث فيها تبادل بين سوائل مختلفة الكثافة ومفصولة بعضها عن بعض بغشاء عضوي حتى يتجانس تركيبها. وتمر المياه من خلال فلاتر تزيل معظم مكونات الماء الطبيعي.

* متى تشرب الماء، وماهو الكم الذي تشربه؟

كحد أدنى وبشكل عام يتم شرب حوالي 2 لتر من المياه يومياً. ويتم شرب المزيد عندما تمارس الأنشطة الرياضية أو أي مجهود عضلي.

متوسط مايفقده الإنسان من ماء يومياً

طريقة فقد الماء

مقدار الفقد بالكوب

البول

1/2 5 كوباً

البراز

1/2 كوب

عرق الجلد

3 أكواب

التنفس

3 أكواب

الإجمالي

12 كوباً

( حجم الكوب = 250 مليلتر)

متوسط معدل الماء الذي يحصل
عليه الإنسان من:

الماء من:

عدد الأكواب

الطعام

1/2 2 كوباً

التمثيل الغذائي

1/2 1 كوباً

الإجمالي

4 أكواب

جدول شرب المياه اليومي

جدول المياه

عدد الأكواب

عند الاستيقاظ

كوبان

بعد الإفطار, قبل الغذاء

3 أكواب

بعد الغذاء, قبل العشاء

3 أكواب

بعد العشاء

1-2 كوباً

الإجمالي

9-10 أكواب

* وبما أن الفاكهة والخضراوات تحتوي على نسب عالية في مكوناتها.. فبالتالي تكون مصدراً غنياً للماء.

* أنواع الماء:

- مياه فوارة:

وهو الشكل الذي تحتفظ فيه المياه بنفس معدلات ثاني أكسيد الكربون التي كانت عليها قبل المعالجة.

- مياه غنية بالفيتامينات:

وكما يتضح من الاسم يتم إضافة الفيتامينات لها حتى تصبح صحية أكثر.

- مياه الينابيع:

وهي مياه غير معالجة وتأتي من المياه الجوفية لكنها تتدفق على سطح الأرض وتحتوي (على الأقل) على 250 جزئ / مليون من المواد الصلبة القابلة للتحلل.

- مياه مطهرة:

وهي التي يتم تنقيتها بإحدى وسائل التنقية السابقة .

- مياه غنية بالأكسجين:

وتحفظ باحتوائها على نسبة من الأكسجين أكثر 40 مرة من الماء العادي.

- مياه معدنية طبيعية:

وهي التي تأتي من مصادر جوفية وتحتوي على معادن مثل الماغنسيوم والكالسيوم والصوديوم و الحديد.

- مياه ذات نكهة:

نكهات طبيعية أو صناعية تضاف غالباً للمياه المعدنية.

- مياه مقطرة:

ويتم الحصول عليها بالتقطير لكنها تستخدم في المعامل الكيميائية من أجل التجارب وليس للشرب.

- مياه شبه قلوية أيونية:

وهي التي تستخدم فيها الكهرباء لفصل الجزيئات وشحنها. وفي عام 1966 قامت وزارة الصحة اليابانية باعتماد هذا النوع من المياه رسمياً للارتقاء بمستوى مياه الشرب الصحية.

* التعامل مع أنواع المياه المعبأة:

- إذا تم الشرب منها وفتحها لا تتركها لفترة طويلة بدون استخدامها لأن البكتريا ستنشط فيها والتى يكون مصدرها من الفم والبيئة التي توجد من حولنا.

- زجاجة المياه وطريقة العناية بها هامة من غسيل غطائها باستمرار وغسيل الزجاجة نفسها بالماء الساخن والصابون عند إعادة ملئها.. مع تغييرها من فترة لأخرى.

- يمكنك إضافة بعض العناصر الصحية لكوب الماء الذي تشربه مثل شرائح الليمون أوأوراق النعناع الطازجة أو الزنجبيل المبشور.

- للتخلص من طعم الكلور عليك بصب الماء في إناء كبير وتركه لمدة ساعة تقريباً.


بيئة، المطر الحمضى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المطر الحمضى
المطر الحمضى * المطر الحمضى:
- ما هو المطر الحمضى؟
- أسباب المطر الحمضى.
- تأثير المطر الحمضى.

- تعريف المطر الحمضى:
يعتبر المطر الحمضى من أخطر المشاكل البيئية التى نواجهها ويؤثر على قطاع كبير فى البيئة. وكما يتضح من الاسم، فالمطر الحمضى هو المطر الذى يكتسب الصفة الحامضية، ويصبح هكذا من الغازات التى تتحلل فى ماء المطر وتكون الأحماض العديدة المختلفة. المطر بطبيعته حامضياً بنسبة ضئيلة بسبب ثانى أكسيد الكربون الذى يخرج من تنفس الحيوانات وينحل فى المطر، والمعامل الذى يقاس به درجة الحامضية للمطر (pH) وقبل الثورة الصناعية نجد أن هذا المعامل فى المطر يتراوح بصفة عامة بين نسبتى (5، 6) لذا نجد أن مصطلح المطر الحمضى يستخدم ليصف فقط المطر الذى يحتوى على (pH) بنسبة (5) وما تحت هذه النسبة. اما المناطق النشطة بالبراكين تكون النسبة النمطية (4) حيث يتحد ثانى أكسيد الكربون وكبريتيد الهيدروجين ويكونان حمض الكبريتيك فى المطر.
ونستطيع القول بأن " المطر الحمضى" مصطلح عام يطلق على الطرق العديدة التى تسقط بها الأحماض من الغلاف الجوى، والمصطلح الأكثر دقة له هو "الترسيب الحمضى" والذى يتكون من جزئين:
1- ترسيب حمضى رطب (Wet).
2- ترسيب حمضى جاف (Dry).
ويشير الترسيب الرطب إلى المطر الحمضى والضباب والثلج. وبما أن الماء الحمضى يتدفق فوق ومن خلال سطح الأرض فهو يؤثر على العديد من النباتات والحيوانات ومدى قوة تأثيره يعتمد على العديد من العوامل بما فيها درجة حمضية الماء، كيمياء التربة، نوع الأسماك والأشجار، وكافة الأحياء الأخرى التى تعتمد على الماء.
أما الترسيب الجاف فيشير إلى الغازات الحمضية والجسيمات. وحوالى نصف الحمضية فى الغلاف الجوى تصل للأرض
من خلال هذه الرواسب الجافة. ثم تقوم الرياح بدورها بحمل هذه الجسيمات الحمضية والغازات وترسيبها على المبانى والسيارات والمنازل والأشجار وبعدها تأتى الأمطار لتغسل هذه الأسطح من أية غازات أو جسيمات تعلق عليها بفعل الرياح، ومن هنا تتحول الأمطار إلى أمطار حمضية بدرجة اكبر من التى تكون عليها الأمطار عندما تتساقط فى البداية بدون أية مؤثرات خارجية.

تأتى دور الرياح مرة أخرى لتعصف بأية رواسب رطبة أو جافة عبر الحدود ومن مكان لآخر، وفى بعض الأحيان لعديد من مئات الأميال. وقد اكتشف العلماء نتائج مؤكدة أن ثانى أكسيد الكبريت وأكسيد النيتروجين هما السببين الرئيسيين للمطر الحمضى. وينتج المطر الحمضى عندما تتفاعل هذه الغازات فى الجو مع الماء والأكسجين والعناصر الكيميائية الأخرى لتكون مركبات حمضية عديدة، ويزيد ضوء الشمس من معدل غالبية هذه التفاعلات والنتيجة هو محلول متعادل من حمض الكبريتيك وحمض النتريك.

- كيف يمكن قياس المطر الحمضى (حمضية المطر)؟
- تقاس حمضية المطر باستخدام (pH) كلما كانت رقم هذا المعامل أقل كلما كانت نسبة الحمضية فى المطر أعلى.
- نسبة (pH) فى الماء النقى = (7).
- المطر الطبيعى توجد به نسبة حمضية ضئيلة وذلك يرجع إلى تحلل ثانى أكسيد الكربون فيه وتصل النسبة فيه إلى (5.5).
- أما المطر الحمضى الذى توجد به مواد كيميائية بنسبة كبيرة من الممكن ان تصل النسبة إلى اقل من (4).

- الأسباب التى تؤدى إلى تكون المطر الحمضى:
- يتكون هذا المطر كما ذكرنا من قبل بفعل الغازات التى تنحل فى ماء المطر لتكون أنواعاً مختلفة من الأحماض، ومن أنواع هذه الغازات:
- غاز ثانى أكسيد الكبريتيد
2- أكاسيد النيتروجين.
(هذان النوعان لهما الدور الأكبر فى تكوين المطر الحمضى)
3- ثانى أكسيد الكربون.
4- الكلور.

- والتفاعلات الآتية توضح كيفية تكون مثل هذا النوع من الأمطار:
- يتفاعل ثانى أكسيد الكبريتيد مع الماء ليكون حمض الكبريتيك.
- تتفاعل أكاسيد النيتروجين مع الماء لتكون حمض النيتريك.
- يتفاعل ثانى أكسيد الكربون مع الماء ليكون الحامض الكربونى.
- يتفاعل الكلور مع الماء ليكون حمض الهيدروكلوريك.

- تأثير المطر الحمضى:
يؤثر المطر الحمضى بشكل كبير بل وخطير على البيئة بما فيها الإنسان، فالمطر يزيد من حمضية مياه الينابيع والبحيرات، يضر بالتربة والحياة النباتية، يعمل على إتلاف المواد البنائية بل والآثار، كما يضر بصحة الإنسان من خلال التأثير السلبى لهذه الأمطار على البيئة وتتضح هذه العلاقة كلتالى بما أنه توجد العديد من المعادن السامة فى مركبات على سطح التربة يعمل المطر الحمضى عند تساقطه على حل بعضاً من هذه المركبات بحيث تصبح معادن حرة طليقة ويتركز بعضاً منها فى مياه الأنهار التى هى المصدر الأساسى لمياه الشرب لمعظم شعوب العالم، ومن هذه المعادن الزئبق الذى يتخلل الثروة السمكية ومن ثَّم تضر بصحة الإنسان الذى يأكلها.
وبما أن الماء يصبح أكثر حمضية فيبدأ تفاعله مع رصاص ونحاس مواسير المياه وبالتالى تلوث مياه الشرب، وقد وصل تلوث مياه الشرب فى السويد إلى حد مفزع وهو أنه يحول شعر الإنسان إلى اللون الأخضر.
ويسبب أيضاً النحاس الإسهال للأطفال الصغار، ومن الممكن أن يدمر الكبد والكلى.


بيئة، علم البيئة، علاقة الإنسان بالبيئة - النظرية الحتمية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاقة الإنسان بالبيئة (النظرية الحتمية)

علاقة الإنسان بالبيئة - النظرية الحتمية

* النظرية الحتمية:
- دائماً وأبداً يسعى الإنسان إلى استغلال موارد بيئته بطريقة أو بأخرى لإشباع حاجاته الأساسية والثانوية عن طريق الوسائل التكنولوجية..

ويترجم هذا الاستغلال في صورة العلاقة المتبادلة وإن كانت الاستفادة للإنسان أكثر بكثير, لذا فقد انشغل العديد من العلماء بهذه القضية والتي أطلقوا عليها قضية "العلاقة الإنسانية- البيئية". وتعددت النظريات التي تحدد أنواع العلاقات المتغايرة:

1- نظرية الحتمية البيئية (Determinism):

ويقر أصحاب هذه النظرية أن الإنسان يخضع بكل ما فيه للبيئة فهي التي تسيطر عليه وليس العكس كما يتردد ويشيع, فالبيئة بما فيها من مناخ معين وغطاء نباتي وحياة حيوانية تؤثر على الإنسان من مختلف الجوانب ومثال على ذلك :تأثير البيئة على عظام الإنسان, فإذا كان الإنسان يعيش في بيئة جبلية يكون تأثيرها بالإيجاب على تقوية عضلات الأرجل .. أما إذا كانت بحرية فهي تقوي عضلات اليدين. وقد أدى هذا التأثير المتباين والتناقض الواضح بين الشعوب وخاصة بين الآسيويين والأوروبيين والذي استرعى انتباه الفلاسفة منذ القدم إلى ظهور نظرية الحتمية لتفسير هذا التناقض.

- ابن خلدون (1400 م):

وقد اختص ابن خلدون في تفسير علاقة الإنسان ببيئته عن أثر المناخ في طبائع الشعوب وتأثير الهواء على ألوان البشر, وضرب مثلاً على ذلك بشعوب السودان والذي وصفهم بالخفة والطيش وكثرة الطرب والسبب في ذلك الحرارة التي تجعلهم أسرع فرحاً وسروراً وأكثر انبساطاً.

كما تحدث ابن خلدون عن الأقاليم الجغرافية وتأثيرها في حياة الإنسان حيث يرى أن هناك سبعة أقاليم، وتتميز الأقاليم من الثالث والرابع والخامس بالاعتدال الذي يميز طبائع سكانها أيضاً وألوانهم .. أما الأقاليم غير المعتدلة تلك التي تقع في الأول والثاني والسادس والسابع فسكانها متوحشون غير مستأنسين.

- أرسطو (284-322 ق.م):

تناول في كتابه عن السياسة الفرق بين سكان المناطق الباردة في أوروبا وسكان آسيا, فسكان أوروبا بالنسبة له يتميزون بالشجاعة التي كانت أساس حريتهم لكنهم غير ماهرين في الإدارة والفهم والتنظيم وبالتالي يفتقدون إمكانية السيطرة أو الإمساك بزمام الأمور.. أما سكان آسيا فلديهم الفكر والمهارة الفنية لكنهم يفتقرون إلى الجرأة مما جعلهم محكومين بغيرهم .. أما الإغريق في ذلك الوقت كانوا يعيشون في منطقة وسط بين الآسيويين والأوروبيين مما جعلهم يجمعون بين مميزات المجموعتين.

- هيبوقراط (420 ق.م):
 وكانت الإيماءة في كتابه "الجو والماء والأقاليم", أن سكان الجبال المعرضين للأمطار والرياح يتصفون بالشجاعة وطول القامة والطباع الحميدة أما سكان الأقاليم المكشوفة الجافة يتصفون بنحافة القامة وحب التحكم.

- مونتسكييه:

تحدث مونتسكييه في كتاب "روح القانون" عن أثر المناخ والتربة في حياة الإنسان:

1- المناخ:

المناخ البارد: شجاعة- نقاء النفس- قوة جسدية.

المناخ الحار: جبن- مكر- ضعف.

2- التربة:

يصل تأثير التربة إلى الحد السياسي ونوع الحكومات:

- التربة الخصبة = نظام ملكي وديكتاتورية.

- التربة الفقيرة = نظام جمهوري وديمقراطية.

- سكان الجزر = الاستقلالية والاستقرار.

- شارلز دارون:

وبظهور نظرية النشوء والارتقاء لدارون والتي ترجع فيها نشأة الإنسان وتطوره إلى البيئة الطبيعية, أدت إلى دفع نظرية الحتمية البيئية إلى الأمام أكثر وأكثر.
حيث ظهر بعدها العديد من العلماء التي تؤيد نظرية الحتمية ومنهما:

- بكل(Buckle):

- واستند في برهانه على ثلاثة عوامل تتصل بالبيئة من: مناخ- غذاء- تربة، وهى عوامل مؤثرة على الحضارات الإنسانية المختلفة التي وجدت منذ قديم الأزل.

أ‌- فالحضارة في أفريقيا وآسيا تأثرت بخصوبة التربة.

ب‌- والحضارة الأوروبية تأثرت بالمناخ ، فالحرارة الشديدة تعوق العمل بينما المعتدلة فهي منشطة, ومع توافر الغذاء ورخصه يتوافر العمل وتقل الأجور والعكس صحيح.

جـ- أما الحضارة المصرية والهندية والصينية فهي من أكثر الحضارات المزدهرة لتوافر الحرارة الملائمة والتربة الخصبة.

- فيكتور كزن (Victor cousin):

وتتلخص استنتاجاته في العبارات التالية التي تعبر عن وجهة نظره في العلاقة البيئية –الإنسانية:

"اعطني خريطة لدولة ما.. معلومات وافية عن موقعها ومناخها ومائها ومظاهرها الطبيعية الأخرى ومواردها وبإمكاني في ضوء ذلك أن أحدد لك أي نوع من الإنسان يمكن أن يعيش في هذه الأرض, وأي دولة يمكن أن تنشأ على هذه الأرض, وأي دور يمكن أن تمثله هذه الدولة في التاريخ".

* نقد نظرية الحتمية البيئية:

1- النقد الأول: عدم المنطقية .. صحيح أن البيئة تعد إحدى العوامل الهامة التي تؤثر على الإنسان لكنها ليست العامل الوحيد أو المنفرد فهناك العديد منها وليس من المنطقي أن نقر بحتمية أي عامل من العوامل التي يخضع لها الإنسان في حياته سواء أكانت عوامل اجتماعية, تاريخية, أو حتى بيئية بمفهومها الأعم والأشمل.

2- النقد الثاني: التطور التكنولوجي.. يلعب التطور التكنولوجي دوراً أساسياً في الحد من العوائق البيئية فمثلاً بعض البلدان التي يفرض موقعها عليها العزلة مثل اليابان فبفضل التقدم التكنولوجي الهائل الذي وصلت إليه أصبحت غير معزولة بتقدم وسائل المواصلات والاتصال.

3- النقد الثالث: أهمية دور التاريخ والحضارة.. يحد من سيطرة البيئة على الإنسان حيث توجد بعض الدول تتشابه في ظروفها البيئية ولكن تاريخها وحضاراتها لهما دور أساسي يختلف تماماً عن الدول المتشابهة معها في ظروفها البيئية.

(نظرية الاختيارية)
(نظرية الاحتمالية)


بيئة، علم البيئة، علاقة الإنسان بالبيئة-النظرية الاختيارية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاقة الإنسان بالبيئة
(النظرية الاختيارية)

* البيئة والإنسان:
- النظرية الاختيارية:
 وهى عكس ا لنظرية الحتمية حيث تقر بإيجابية الإنسان لأنها تملكه إرادة فعالة مؤثرة ليس فيما يتخذه من قرارات فى كل مجالات حياته وإنما له قوة كبيرة على بيئته أيضاً, فترى أن الإنسان مخير.

* مؤيدوا النظرية الاختيارية التى تفسر علاقة الإسان بالبيئة:

- فيدال دى لا بلاش (V.Dela blache):

وهو من مؤسسى المدرسة الإمكانية ويرى من خلال نظريته هذه أن للإنسان دور كبير فى تعديل بيئته وتهيئتها وفقاً لمتطلباته واحتياجاته, ويصف البيئة بأنها إنسانية (Cultusel) وليست طبيعية (Physical), ينبغى دراستها على أساس تاريخى من خلال تحليل جهود الإنسان فى علاقاته مع البيئة عبر التاريخ. ويرى التنوع فى عناصرها حيث يختار ما يتلائم منها حسب مهاراته الآلية واليدوية، فالعامل الحاسم هنا هو قدرات الإنسان وإمكانياته التى ظهرت فى إقامة الجسور والسدود وشق الأنفاق الجبلية وغيرها.

وخير مثال على هذه القدرات الإنسانية الحضارة المصرية القديمة من خلال إقامة الجسور ومشروعات الرى وبناء السد العالى وغيرها من الحضارات الإنسانية الأخرى فى بلاد السودان والحبشة.

- لوسيان فيفر (L.Febver) وإسحق بومان(I.Boman):

حيث يرى العالمان أن مظاهر البيئة هى من فعل الإنسان مثل حقول والشعير ومزارع الأرز والقطن وقصب السكر وغيرها... وهو الذى نظم الحقول وأقام القناطر والسدود وشق الترع والمصارف ... اخترع أساليب وأدوات زراعية جديدة لزيادة رقعة الأرض التى يزرعها.

لا يقتصر الأمر على الزراعة وإنما يمتد للصناعة التى ترتبط إلى حد كبير بتوفير المادة الخام فى بيئتها والتى بدورها تتطلب توفير المهارات وسبل المواصلات والمال والأسواق التى هى واقع الأمر تعتمد على مقومات بشرية أكثر من مقومات بيئية حيث أن المهارة والتكنولوجيا تتصل بالتواجد البشرى.

وعن مواقع المدن واختيار مواقعها كانت من الأدلة التى استند إليها أصحاب هذه النظرية لتأييد نظرية الاختيارية وتحكم الإنسان فى البيئة وليس لمجرد تواجدها الطبيعى فالمدن الدينية والحربية سواء من أجل عوامل ثقافية كالتدين أو عوامل أمنية كالحماية.

كما أن التوزيع السكانى لأى مدينة فى العالم يرجع إلى عوامل اجتماعية وثقافية وبشرية إلى جانب العوامل الطبيعية, ويصل هذا التأثير إلى الحيوان فنجد عدم وجود بعض الحيوانات فى بعض البلدان وتوفرها بكثرة فى بعض البلدان الأخرى مثل البقرة فى الهند التى يحرموا ذبحها لتقديسها.

- نقد نظرية الاختيارية:

المغالاة فى أهمية دور الإنسان الذى يصل فيه إلى السيادة والديكتاتورية للتحكم فى بيئته وهو صاحب الكلمة العليا مما نتج عنه مشاكل عديدة بفعل هذه السيادة شبه المطلقة مثل مشكلات التلوث و طبقة الأوزون و التصحر والتى تندرج تحت جملة عامة "مشكلات عدم الاتزان البيئى".


بيئة، علم النفس البيئي، الاضطرابات السيكوسوماتية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاضطرابات السيكوسوماتية

الاضطرابات السيكوسوماتية

* الاضطرابات السيكو سوماتية:
- قد تجد هذا المصطلح صعب عند سماعه لكن المقطع الأول منه مشتق من كلمة (سيكو – Psycho) وهو أي شئ متعلق بالحالة النفسية للشخص والكلمة الدارجة لاستخدام هذا المصطلح "السيكوماتى".

- (سيكوسوماتى – Psychosomatic):

-جسدي- نفسي: وهى الاضطرابات الجسدية الناشئة عن اضطرابات عقلية أو عاطفية، والتي يحدث فيها تلف لأحد أعضاء الجسم أو خلل في وظائفه نتيجة اضطرابات انفعالية مزمنة ترجع إلى عدم اتزان بيئة المريض والتي لا ينجح العلاج الجسدي لشفاء الحالة وحتى وإن استمر على المدى الطويل، وإنما بعلاج أسباب التعرض للانفعالات والتوتر.

* أعراض الاضطرابات السيكوماتية:

1- تغير حياة الفرد والتي يصبح فيها الشخص مذبذباً وغير مستقر.

2- تأثير النفس في الجسم في مقابل تأثير الجسم في النفس.

3- استمرار التأثير النفسي لمدة طويلة.

4- تغير في وظائف الجسم.

5- فشل العلاج الجسدي الطويل للشفاء من هذه الاضطرابات المزمنة.

* تشخيص الاضطرابات السيكوماتية:

1- الانفعال:

تؤكد البحوث أن تعرض الشخص المضطرب سيكوماتياً لأحداث انفعالية تعجل وتكرر من ظهور الاضطرابات الجسدية، فالانفعال عامل معجل على الرغم من أنه قد يكون ناتج من حادث بسيط.

2- نماذج الشخصيات:

- ويمكننا تشخيص الاضطرابات السيكوماتية من خلال نماذج عديدة من الشخصيات:

أ‌- النموذج الهستيري: وهو النموذج الذي يتعلق بالهستيريا من حيث مظاهرها الجسمية سواء كانت اضطرابات جسمية حركية أو حركية فقط كما يتضح في شخصيات الفنانين.

ب‌- النموذج الزائد الحساسية: كما الحال عند مرض الربو.

ج- نموذج القرحة: وينجم هذا النموذج من القلق الزائد لتأكيد الذات أو نتيجة لفرط النشاط وتظهر الاضطرابات في شكل قرحة المعدة أو ارتفاع ضغط الدم ويكون ذلك بين رجال الأعمال والأطباء.

د- نموذج الروماتيزم: ويظهر عند الاصابة بالروماتويد في الشخصيات المضحية بالذات.

3- اختلافات مرضية بين الجنسين:

- الربو وقرحة الاثني عشر ـ لدى الذكور.

- جحوظ العينين والمرارة والروماتيزم ـ لدى الإناث.

ثم تغيرت هذه الاختلافات بمرور الزمن لتصبح كالتالي:

- البول السكري مرض الذكور أصـــبــــــح مرض الإناث.

- مرض قرحة المعدة مرض الإناث أصـــبــح مرض الذكور.

4- التاريخ الوراثي مثل كثير من الأمراض الجسدية الأخرى مثال: مرض السكر.

5- ارتباط هذه الاضطرابات الجسدية باضطرابات أخرى نفسية.


بيئة، مشاكل البيئة، الوقاية من المخاطر البيئية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية من المخاطر البيئية

الوقاية من المخاطر البيئية

* مخاطر البيئة:
- يرتبط مفهوم البيئة عند كثير منا ليس فقط بمفهوم التلوث أو المشاكل المتعلقة بها أى الجانب المظلم فيها ...

وإنما بمفاهيم أخرى إيجابية مثل: وقاية- أولويات- جودة احتياجات ... سعياً لإيجاد جانب لها.

- طرق الوقاية من المخاطر البيئية:
- تتلخص في النقاط الآتية:
- اتخاذ الإجراءات الوقائية.
- النظافة والتى هى مفتاح الوقاية بكافة المقاييس:
أ- النظافة الشخصية.
ب- نظافة بيئة العمل.
ج- نظافة الآلات.
د- نظافة الملابس.
- الفحص الطبي الدوري.
- تحسين مستوي المناعة.
- تحسين نمط الحياة الرياضي.
- الارتقاء بالنظم الغذائية.
- اتباع العادات الصحية السليمة.
- تنقية المياه.
- الاستخدام المناسب للمبيدات الحشرية.
- التخلص الجيد من الفضلات.
- القضاء علي القوارض والحشرات.
- التخلص من السيارات المتهالكة.
- التهوية الجيدة.
- الاختيار المناسب لأي مكان يتعامل معه الإنسان.
- تقليل الضوضاء.
- وقاية الجسم:
أ- استخدام النظارات الواقية.
ب- أغطية الرأس.
ج- كريمات للجلد.
د- الملابس الواقية.
- وأخيراًً الرصد البيئي المستمر.
- وضع معايير للصحة.

- الأولويات الضرورية:
ما الذي ينقصنا إذا للمحافظة علي بيئتنا الجميلة؟ وحتى يعلق في ذهننا عند ذكر المصطلح الخاص بها الإطار الجمالي، وبحيث لا ينطوي فيما بعد علي كلمات التلوث ومرادفاتها من إلحاق الأذى أو الضرر، تدمير الموارد ... الخ، ينبغى:
- إنشاء قاعدة بيانات توفر لنا المعلومات الأساسية لوضع قائمة بالأولويات اللازمة للمحافظة علي موارد البيئة.
- عقوبات رادعة وصارمة لمن يخل بالبيئة حتى وإن كان ذلك داخل المنزل.
- التنسيق بين الجهات المختلفة المسئولة وبين الأفراد أيضاً.
- تنشيط الوعي بين المواطنين وشعوب العالم بعواقب الإضرار بالبيئة والذي يظهرعلي المدى البعيد.
- توفير الاعتمادات المالية التي تساعد علي تنفيذ أية خطط تتعلق بمجال البيئة.
- توفير الموارد البشرية المدربة في مجال الحفاظ علي البيئة.
- إعداد خطط محددة للنهوض بقطاعات البيئة المختلفة.
- تنمية قطاع الإدارة البيئية من خلال تعميق الوعي، لأن عملية النهوض بالبيئة لاتقتصر علي مؤسسة أو جهاز بعينه مخصص لذلك وإنما هى مسئولية جميع قطاعات الدولة لأن البيئة تتشابك وتتداخل في جميع القطاعات.
- توفير عنصر المراقبة والمتابعة المباشرة.

- تطبيق الجودة:
- سياسة الجودة:
هي الشروط والتوجيهات التى تحددها المنشأة أو الشركة فى مجال الجودة والمعدة مسبقا بواسطة الإدارة العليا.

- الجودة الشاملة (Total Quality):
التحسين المستمر للجودة من خلال إدارة الجودة.

- تأكيد الجودة (Quality Assurance):
جميع الإجراءات المخططة والمنطقية اللازمة لتوفير الثقة المناسبة للمنتج لتلبية احتياجات محددة والتي تختلف من شركة لشركة ومن فرد لفرد.
ويوجد اتفاق عالمي يحتم علي:
الشركة التى تنتج منتج معين أن يكون لديها مستوى معين من الجودة ISO (المنظمة العالمية للتوحيد القياسي )
والهدف منه: التأكيد على جودة المنتج وثباته، وفي حالة عدم الالتزام بالمعايير القياسية للمنتج تعرض الجهة للمساءلة القانونية.
عيوب هذا الاتفاق:
1- ليست كل الدول متفقة عليه.
2- لا يوجد رقابات بهوية محددة مستوردة فيدخل فيها العنصر الأجنبي.

- احتياجات عامة (متصلة بتحقيق جودة حياة كل فرد):
- التثقيف الصحي:
وهو وسيلة هامة وضرورية لضمان جودة الحياة، وهذا التثقيف لابد وان تكون له قنوات متعددة تتمثل في:
1- وسائل الإعلام، وهى وسيلة قوية من وسائل التعليم ويمكن لوسائل الإعلام بوصفها أداة تعليمية، أن تكون وسيلة يتم تسخيرها للنهوض بمستوى الصحة. وللتلفزيون بشكل خاص أكبر أثر على الشباب وهو بصفته تلك له القدرة على أن يحدد تصورات أي إنسان سواء على نحو إيجابي أو على نحو سلبي، كما تلعب الوحدات الإعلامية المتنقلة والبرامج الإذاعية دوراً هاماً في هذا الشأن.
2- إزالة كافة الحواجز التنظيمية التي تعترض التثقيف في مجال الصحة.
3- وضع برامج ومواد تدريبية للمهتمين بالصحة تزكى الوعي بدورهم في عملية الصحة من أجل تزويدهم بكل ما هو جديد وفعال في مجال الصحة الوقائية.
4- القضاء على الأمية لأنها تساهم بشكل ما أو بآخر على صحة الإنسان فالإنسان المتعلم يعرف كيف يقي نفسه أكثر من الشخص الذي لم يتلق أي نوع من أنواع التعليم.
5- تحديد الفجوة التي توجد في مصادر الصحة التعليمية.
6- الحصول على تعليم أو تدريب فني على كل المستويات الملائمة والذي يساهم في تحقيق الذات واحترام النفس واكتساب المهارات والذي يؤدى بدوره إلى تحقيق السلامة النفسية.
7- تشجيع استخدام الإنترنت فهي مصدراً هاماً للحصول على أية معلومات خاصة بالصحة سواء للطبيب أو المريض أو الصحيح.

- مواكبة التغيرات السريعة التى تمر بها الصحة على مستوى العالم بأسره، ولن يتم ذلك إلا عن طريق إنشاء هيئة استشارية رسمية في كل بلدان العالم لمتابعة ما يطرأ من تغيرات في مجال الصحة وأن يكون من بين مهامها ضمان حصول كل فرد على خدمات الرعاية الصحية وعلى أعلى مستوى، كما تتولى التنسيق بين الأجهزة المختلفة التي تقوم بوضع الخطط في مجال العناية بالصحة.

- الحد من انتشار الأمراض المعدية:
مثل مرض الإيدز، والتهاب الكبد الوبائي، ... الخ، فقد أصبحت هناك ضرورة ملحة لتوسيع نطاق الخدمات الطبية ليس فقط للشخص المصاب وإنما للشخص الحامل لفيروسات هذه الأمراض، بل ووقاية الأصحاء منها وخاصة أن هذه الأمراض تنتقل من المرضى للأصحاء عن طريق الاتصال الجنسي وتعاطى المخدرات عن طريق الحقن الوريدي. فلابد من زيادة حملات التوعية التعليمية للوقاية من مرض الإيدز ومن الإصابة بفيروسه وتجنب طرق العدوى به وعواقبه على كل من الرجل والمرأة في جميع الأعمار. توفير الأماكن المجهزة التي تعتني بهؤلاء المرضى وتأمين وسائل نقلهم مع توفير الرعاية الكاملة لهم لأن سلامة المرضى لا تقل أهمية عن سلامة الشخص السليم وتحقيق رضائه النفسي. متابعة شركات الأدوية لضمان توفير الأدوية والعقاقير وبأقل تكلفة ممكنة.

- توفير خدمات الصحة العامة:
- والتي تعتني بحماية مستوى الصحة وتحسينها من كافة نواحيها وذلك عن طريق متابعة أحوال الصحة العامة:
1- ضمان سلامة الطعام، والماء، والهواء وذلك عن طريق هيئات مختصة وقوانين صارمة.
2- تشجيع السلوك الصحي السليم عن طريق الثواب والعقاب.
3- إنشاء حلقة اتصال بين الهيئات الصحية والمعامل والمستشفيات وعيادات الأطباء الخاصة لضمان سرعة انتقال المعلومات.
4- تعزيز البرامج الوقائية التي تتصدى لأخطار الصحة العامة ورفع شعار الوقاية خير من العلاج. وتكون في صورة برامج موجهة تؤكد على تغيير عاداتنا السيئة وتتمثل في ممارسة النشاط الرياضي واتباع أنظمة غذائية محددة وغيرها من الأساليب الوقائية الأخرى.
5- تكثيف الجهود لرسم المزيد من الخطط للقضاء أو على الأقل للحد من الأمراض الوافدة.
6- الاستجابة إلى قانون الطوارئ الذي يوجد من حولنا في البيئة وذلك عن طريق تقديم خدمات صحية على أعلى مستوى وبجودة عالية مع إمكانية الحصول عليها بسهولة.

- الحد من استخدام العقاقير- السجائر- الكحوليات:
أولاً لأنها تلوث البيئة، وثانياً لأنها تدمر صحة الإنسان وتؤدى إلى ارتفاع نسبة العنف والجريمة. وينبغي اتباع السياسات التالية للحد من هذه الظاهرة:

1- تحسين الظروف المعيشية لمن لهم دخل منخفض، ومحاولة القضاء على ظاهرة البطالة لأن ذلك يؤدى إلى الانحراف.
2- عودة رقابة الأسرة أولاً، ثم يأتي دور المدرسة ثانياً في تربية الأطفال من الناحية الأدبية والخلقية.
3- إنشاء برامج علاجية تهتم بالمدمنين والتركيز على مرحلة ما بعد العلاج.
4- توفير الأماكن والمراكز الصحية التي تهتم بهؤلاء المرضى.
5- صرامة العقوبات القانونية لمن يقدم على عمل أي شئ يضر بصحته.

- تقديم الدعم المالي:
زيادة الموارد المخصصة للصحة بشأن الطب الوقائي والبحوث المتعلقة بالأسباب والنتائج الاجتماعية والاقتصادية والسياسية للمشاكل الصحية. وتلك المتصلة بإنتاج العقاقير، وبخدمات كبار السن أو ذى الإعاقات والمشاكل الصحية.

- الاهتمام بالمرأة:
المرأة لها دور كبير في إقامة مجتمع صحي وسليم ويتضح ذلك في دورها كأم في تنشئة أطفالها على العادات الصحية بل وفى أثناء حملها من اتباعها لعادات صحية سليمة. ويتمثل أيضا فيما تعده من نظام غذائي لأفراد أسرتها. فلابد من توجيه رعاية كبيرة وإرشادها إلى كل ما هو صحي لان كل ذلك ينعكس على صحة الأجيال بل المجتمع بأسره.

- ضمان سلامة الغذاء والماء والهواء:
يؤثر كلا من الماء والهواء والغذاء على صحة الإنسان، ونظرا لما يعانيه العالم بأسره من تلوث حاد في البيئة والذى يعنى بدوره تلوث ما نأكله من طعام وما نتنفسه من هواء وما نشربه من ماء، فلابد من اتخاذ إجراءات صارمة تحمى حياتنا بدءا من عدم استخدام المبيدات الحشرية، المواد الكيميائية والنووية، الإكثار من الزرع والأشجار لأنها تمتص ثاني أكسيد الكربون من الجو، مع الاحتراس من عوادم السيارات.

- المحافظة على تحقيق التوازن البيئى:
الحد من ظاهرة التلوث، والمحافظة على البيئة وخاصة لوجود ظواهر عديدة تشكل خطرا ليس على الصحة فقط وإنما على الحياة التي نحياها بشكل عام مثل ظاهرة الاحترار العالمي (الاحتباس الحرارى) وهى تهدد الشعوب التي تعيش في المناطق الساحلية، كما أن إمكانية استخدام المواد المستنفدة لطبقة الأوزون ومن قبيلتها المنتجات المحتوية على مركبات الكلوروفلوركربون والمواد الهالوجينية والمواد الرغوية واللدائن (ومنها البلاستيك) تلحق ضرراً بالغاً بالغلاف الجوى بسماحه للأشعة فوق البنفسجية بالنفاذ إلى سطح الأرض مما يتسبب في إلحاق ضرر بالغ لصحة الإنسان. هذا إلى جانب الآثار السامة المنبعثة من المواد الكيميائية.

وتلخيصاً لما سبق ذكره نجد أن جودة حياة كل إنسان تقاس بما يتبعه من أساليب في حياته، تجاه نفسه وتجاه بيئته. أليست كل هذه هموم على عاتق البيئة!.


بيئة،علاقة الإنسان بالبيئة -نظرية الاحتمالية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاقة الإنسان بالبيئة
(نظرية الاحتمالية)

* نظرية الاحتمالية (Probabilism):

* نظرية الاحتمالية (Probabilism):

وتقوم هذه النظرية بدور الوساطة بين كل من أنصار الحتمية و الاختيارية (الإمكانية) للصراع الذي دار بينهما وكان لابد من ظهور نظرية ثالثة جديدة تحاول التوفيق بين الآراء المختلفة لذا فيطلق عليها اسم "النظرية التوافقية" أيضاً. وهذه النظرية لا تؤمن بالحتمية المطلقة أو الإمكانية المطلقة وإنما تؤمن بدور الإنسان والبيئة وتأثير كل منهما على الآخر بشكل متغير فتغلب على بعض البيئات تعاظم تأثير الطبيعة وسلبية تأثير الإنسان عليها ويكون العكس في بعض البيئات الأخرى.

واعتمد أصحاب هذه النظرية في تفسيرها على تصنيف نوعية البيئة من ناحية ونوعية الإنسان من الناحية الأخرى حيث يتفاعلان الاثنين سوياً ليشكلان جوهر العلاقة بين الإنسان والبيئة.

- تنوع طرفي العلاقة على النحو التالي:

- الطرف الأول: البيئة

بيئة صعبة X ـــــــ بيئة سهلة X

فالبيئة الصعبة تحتاج إلى مجهود كبير من جانب الإنسان للتكيف معها, بينما الطرف الآخر المتمثل في البيئة السهلة فهي تستجيب لأقل مجهود. ويقع بين طرفي هاتين البيئتين بيئات أخرى متفاوتة من حيث درجة الصعوبة فكلما اتجهنا ناحية اليمين يتعاظم دور البيئة وكلما اتجهنا شمالاً يقل.

* الطرف الثاني: الإنسان

إنسان ايجابي X ــــــ إنسان سلبي X

فالإنسان الإيجابي هو الذي يتفاعل مع البيئة بشكل كبير لتحقيق طموحاته وإشباع احتياجاته, أما الإنسان السلبي فهو إنسان محدود القدرات والمهارات ودوره محدود بالمقارنة بالإنسان الايجابي ويقع بين هذين الطرفين مجموعات بشرية مختلفة في المهارات والقدرات وفي التأثير على البيئة.

- ومن ثم فإن هذه النظرية أكثر واقعية لأنها توضح أشكال عديدة للعلاقة بين الإنسان وبيئته دون أن تميز إحدى أطراف هذه العلاقة دون غيره, وتتمثل هذه العلاقة في التنوع الذي يتضح بالشكل التالي:

بيئة صعبة + إنسان سلبي = حتمية بيئية

بيئة سهلة + إنسان سلبي = إمكانية

بيئة صعبة + إنسان إيجابي = توافقية

بيئة سهلة + إنسان سلبي = توافقية

* وقد اقترب فكر المؤرخ الإنجليزي "أرنولد توينبى" من هذه النظرية والتي تحدد علاقة الإنسان والبيئة في أربع استجابات مختلفة:

1- استجابة سلبية ـــــ تخلف الإنسان علمياً وحضارياً مما يجعله غير قادر على الاستفادة من بيئته أو أن يؤثر بشكل فعال عليها.

2- استجابة التأقلم ـــــ تكون البيئة هي المسيطرة عليه في هذه الاستجابة مع توافر بعض المهارات للإنسان التي تمكنه من التأقلم نسبياً مع ظروفها الطبيعية.

3- استجابة إيجابية ـــــ نجاح الإنسان في تطويع البيئة بما يتناسب مع رغباته واحتياجاته, ويستطيع من خلال مهاراته الإيجابية هذه أن يتغلب على أية معوقات وإن كانت بيئة صعبة.

4- استجابة إبداعية ـــــ وهي أرقى أنواع الاستجابات على الإطلاق, فلا يقف الأمر على كون الإنسان إيجابياً وإنما مبدعاً يعرف كيف يستفيد من بيئته ليس بالتغلب على الصعوبة وحلها وإنما بابتكار أشياء تفيده في مجالات أخرى عديدة.

* مثال للنظرية الإمكانية:

ويتمثل ذلك في علاقة الإنسان المصري القديم ببيئته عند الاستفادة من نهر النيل, فكان في البداية له السطوة الطاغية حيث إذا جاء الفيضان عم الخير والرخاء والعكس صحيح ثم بدأ المصري يتدخل بشق الترع وإقامة القناطر.


بيئة،علم البيئة، الحرارة وجودة الحياة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحرارة و جودة الحياة

الحرارة وجودة الحياة

* الحرارة وجودة الحياة:
- من العوامل البيئية التي تؤثر علي صحة الإنسان بالسلب أو الإيجاب هي درجة حرارة الجو المحيطة بنا، ويكون ذلك علي الناحية الفسيولوجية والسيكولوجية التي تتمثل في جودة حياته التي يسعي دائماً وأبداً إلي تحقيقها.

* درجة حرارة الجو -"Ambient temperature":
درجة حرارة الجو هي التي نعبر بها عن درجة حرارة الغلاف الجوي الذي يحيط بنا والتي من الممكن أن نصفها بالإنخفاض فيصبح الجو بارداً ويشعر الإنسان بالبرودة، أو بالارتفاع فيصبح الجو حاراً ويشعر الإنسان بالسخونة. وللمحافظة علي حياة الإنسان لابد وأن تكون درجة حرارة الجسم علي المستوى العادي (37° مئوية) 98.6 فهرنهيت وتحدث الوفاة عندما ترتفع درجة الحرارة فوق 113 فهرنهيت (45° مئوية) أو تنخفض عن 77 فهرنهيت (25° مئوية)، وعند تغير مؤشر درجات الحرارة عن المعدل الطبيعي فهناك آليات في الجسم تعمل من أجل التكيف والدفاع مثل السخونة إذا تعرض لدرجة حرارة الجو العالية أو التجمد إذا تعرض لدرجة حرارة الجو المنخفضة.
وهناك جزء هام في المخ يسمي هيبوثالامس (Hypothalamus) هو المسئول عن إصدار آليات التكيف سواء مع درجات الحرارة المنخفضة أو المرتفعة.

- أولاً درجة الحرارة المرتفعة:
- تتمثل استجابة الجسم لدرجات الحرارة المرتفعة من أجل فقدها علي النحو التالي:
- إفراز العرق.
- لهث الإنسان.
- اتساع الأوعية الدموية القريبة من سطح الجلد والتي تؤدي إلي سريان الدم من الأعضاء الداخلية في الجسم إلي المناطق الخارجية القريبة من سطح الجلد ويساعد هذا الاتساع إلي وصول عرق أكثر.
- الإقلال من تكوين البول، حيث يزيد الجسم من قدرته علي تبخر الماء الموجود في الأنسجة ومن هنا يحس الإنسان بالعطش لتعويض الفاقد منه.

وبالنسبة للأشخاص المعتادين علي درجات الحرارة المنخفضة في المناطق الباردة أو القطبية يستطيعون التكيف مع درحات الحرارة المرتفعة والبيئة الحارة بدون أن يجدوا صعوبات بالغة عن طريق التأقلم (Acclimatization) مثل أن يتعلم الجسم إفراز العرق بسرعة أكبر عند مواجهة درجات الحرارة المرتفعة. وعند فشل الجسم في إصدار ردود أفعاله تجاه درجات الحرارة المرتفعة، تبدأ الاضطرابات الفسيولوجية في الظهور دليلاً علي عدم التكيف ومنها:
- ضربة الشمس.
- الأزمة القلبية.
- ارتفاع ضغط الدم.

- ثانياً درجة الحرارة المنخفضة:
- تتمثل استجابة الجسم لدرجات الحرارة المنخفضة علي النحو التالي:
- زيادة عملية التمثيل الغذائي - "Metabolism".
- الرعشة والرجفة.
- ضيق الأوعية الدموية علي سطح الجسم، وتضييق الشرايين أو الأوعية علي السطح يؤدي وظيفة عكسية لعملية توسيع الشرايين حيث يؤدي ضيق الشرايين هذا إلي تدفق دم أكثر إلي الأعضاء الداخلية والتي تولد بدورها حرارة أكثر من خلال الزيادة في عملية الأيض (التمثيل الغذائي)، كما أنها تحفظ درجة حرارة الجسم بعيداً عن السطح.
- انتصاب الشعيرات الجلدية (Piloerection)، وهي تعمل علي صلابة الشعيرات علي الجلد وعادة يصحب ذلك وجود نتوءات علي الجلد، وهذا التفاعل الجلدي يزيد من سمك الطبقة العازلة الرفيعة للهواء الملاصقة للجلد وبالتالي يقلل من فقدان الحرارة. وعند فشل الجسم في إصدار ردود أفعاله تجاه درجات الحرارة المنخفضة، تبدأ الاضطرابات الفسيولوجية في الظهور دليلاً علي عدم التكيف ومنها:
- الضربة بالصقيع (Frost Bite)، وفيها يتم تكون بللورات ثلجية في خلايا الجلد.
- تضييق الأوعية الدموية، ويؤدي ذلك إلي تجمد الجلد.
- النقص في الحرارة (Hypothermia) والتي تتدرج أعراضها علي النحو التالي:
1- نشاط في الأوعية الدموية للقلب (Cardiovascular activity).
2- سرعة النبض في القلب.
3- ارتفاع ضغط الدم .
4- وعند انخاض درجة الحرارة ما بين 86° ف، 77° ف (25° - 30° م) يتدهور نشاط القلب وإذا وصلت الحرارة إلي أقل من 77° فإن احتمال الإصابة بالأزمة القلبية وفقدان الوعي وحدوث الغيبوبة ومن ثمَ الوفاة قائماً. ونظراً لأن الإنسان يحدث له توقف في الوظائف العقلية يمنعه من البحث عن التدفئة وطلب المساعدة، فستجد أن الملابس المبللة هي التي تؤدي إلي حدوث النقص الحراري فلابد من التخلص منها علي الفور بالملابس الجافة مع التزود بالحرارة الكافية التي تعوض هذا النقص الحراري.

- علاقة درجة الحرارة العالية بالسلوك والإتجار:
1- في مجال الصناعة:
إن الأعمال التي تتطلب التعرض لدرجات حرارة مرتفعة لوقت طويل من الزمن مثل العمال في الأفران والمخابز أو صناعات الحديد والصلب أو مناجم الذهب أو الفحم .. الخ، تظهر عليهم الأعراض التالية:
- الجفاف (تبخر الماء).
- فقدان الملح.
- إنهاك العضلات.
ولتفادي ذلك، يتبع الآتي:
- إعطاء العمال كميات وافرة من الماء والملح لتعويض الفاقد.
- عدم تعريضهم للظروف الحرارية القاسية لفترة طويلة من الزمن.
- ارتداء ملابس وأقنعة واقية.
- أما العمال الجدد لابد وأن توضع لهم خطة لكي يتكيفوا مع الظروف الجديدة تدريجياً خطوة بخطوة.

2- في مجال الدراسة:
قام أحد العلماء يسمي بيلر (1972) بدراسة تأثير درجات الحرارة المرتفعة علي إنجاز التلاميذ في الاستيعاب أو في نتائج الامتحانات من خلال المقارنة بين التلاميذ التي تستخدم مكيفات الطقس في فصولها وفي المدارس التي لا تستخدم هذه المكيفات. وتم التوصل في الأولي إلي نتيجة إيجابية فلم يحدث تشتت للطلاب وكانت نسبة التركيز لديهم عالية علي عكس النتيجة التي ظهرت في المدارس التي ليس بها مكيفات والتي كانت تتسم بالسلبية.

3- في المجال الحربي:
علي الرغم من أن الضباط والجنود في المجال الحربي أو العسكري مدربون علي تحمل الظروف القاسية والصعبة، إلا أنهم يتأثرون بالرغم من ذلك بالتغيرات التي توجد من حولهم. وقد أثبت ذلك من خلال التجربة العملية حيث قام العالم (آدم) عام 1967 بحثاً علي عدد من الفرق البريطانية التي تم نقلها بالطائرات من مناخ معتدل إلي مناطق استوائية للمشاركة في إحدى المعارك التي أصبحت تعاني من الفشل الذريع أثناء الاشتباك، لعدم تكيفهم مع درجات الحرارة المرتفعة. والحل الوحيد لذلك هو توفير الوقت الكافي للجنود بعد نقلهم حتى يتأقلموا علي الجو الجديد سواء البرودة القارسة أو الحر الشديد.

- الحرارة والسلوك الاجتماعي:
1- الحرارة والتجاذب:
بوجه عام، لا يشعر الإنسان بالراحة عند تعرضه لدرجات الحرارة العالية وتنتابه حالات من القلق والاضطرابات وإحساس سلبي تجاه الآخرين طبقاً لنظرية التجاذب حيث تقل معدلات التفاعل مع الآخرين في ظل ظروف الحرارة العالية لما تسببه من إنهاك وإضعاف، في حين أنه تم إجراء بحث من قبل العالمين بل وبارون (1974، 1976) كانت نتيجته تقر بحقيقة أخرى في أن الحرارة قد يكون لها تأثير ضئيل أو منعدم تحت ظروف أخرى قد يتعرض لها الإنسان مثل تعرض الإنسان لمواقف المجاملة أو الإهانة فهي تمحو أي تأثير محتمل للحرارة.

2- درجة الحرارة وقيادة السيارات:
- من المجالات الأخرى التي يمكن أن تؤثر عليها درجة الحرارة بشدة هي قيادة السيارات وما ينتج عنها من حوادث وتتمثل في الخمس نواحي التالية:
1- إعاقة مرونة العضلات، سواء عند التعرض لدرجات الحرارة العالية أو المنخفضة حيث تقلل من قبضة اليد علي عجلة القيادة وبالتالي عدم التحكم في عجلة القيادة أو الفرملة.
2- قلة التمييز الحسي، وبالتالي عدم الإدراك الكامل من قبل قائد السيارة للطريق.
3- قلة حذر قائد السيارة ويقظته، مما يؤدي إلي سوء تقدير الأخطاء المحتملة أو إدراك علامات المرور.
4- تعريض قائد السيارة للانفعال والسلوك العدواني، قد يسبب الاختلال في درجات الحرارة وخاصة المرتفعة اضطراباً أو تهيجاً لقائد السيارة مما يجعله يسلك سلوكاً عدوانياً به مغامرة كبيرة.
5- قلة الاستجابات العقلية، في حالات هبوب الرياح الشديدة يصبح أثر درجت الحرارة العالية أو المنخفضة أكثر شدة ووضوحاً لاحتمال زيادة نسبة غاز أول أكسيد الكربون في دم سائق السيارة أو زيادة نسبة المواد المؤكسدة في دمه ينجم عنه قلة الاستجابات العقلية.

3- الحرارة والعدوان:
نشأ اعتقاد بين الناس منذ القدم بارتباط درجات الحرارة العالية بالسلوك العدواني للأشخاص وفقد السيطرة علي تصرفاتهم وسلوكهم وتشير نتائج التجارب لحد ما بصحة هذا الاعتقاد إلا أنه علي النقيض تماماً في حالة درجات حرارة الجو العالية جداً وبخاصة إذا صاحبتها عوامل أخرى للاستفزاز والتعب وعدم الراحة من الممكن أن تؤدي إلي الإنهاك الشديد بصورة لا يصبح العدوان معها نتيجة حتمية وقد يختزل رغبة من الشخص في الهروب من الحرارة.

* درجات الحرارة الباردة والسلوك:
توجد وجهات نظر عديدة تقر بأن التفاعل للإنسان في درجة الحرارة المنخفضة يختلف عند التعرض لدرجات الحرارة العالية، والإجابة علي مدى صحة هذه الوجهات هو أمر معقد بعض الشيء ويرجع ذلك إلي القدرة علي التغلب علي الجو البارد بلبس الملابس الثقيلة التي تبعث علي الدفء وبالتالي لا تتأثر القدرة أو الكفاءة علي إنجاز الأعمال. غير أن هذا لا يعني أيضاً أن درجات الحرارة المنخفضة لا تؤثر علي إنجاز الأعمال ونرى ذلك واضحاً في أن بعض الأجزاء من الجسم تكون باردة غالباً بينما الأجزاء الأخرى غير متأثرة بالبرودة – وسواء أكانت الأيدي فقط باردة أم أن درجة حرارة لب الجسم هي الباردة فقط.

1- درجات الحرارة المنخفضة والصحة:
يؤدي التعرض الطويل المدى لدرجات الحرارة المنخفضة إلي الهبوط الحراري (Hypothermia)، فهل هذا يعني أن الأشخاص الذين يعيشون في أجواء وبلدان قطبية يعانون من تأثيرات صحية متصلة بالطقس البارد؟
لم تعد درجات الحرارة الباردة تشكل خطورة علي الصحة مع توافر عوامل الوقاية من ملابس والإيواء في المساكن وإن وجدت أية فوارق في المجتمعات الأخرى فسيرجع في الغالب إلي الاختلاف الحضاري. والجانب الأكثر تأثراً في الإنسان هو جانب الصحة النفسية إلا أنه أيضاً ليس له علاقة مباشرة بدرجات الحرارة المنخفضة ففي دراسة عن الصحة قام بها "جندرسون" 1968 بالقطب الجنوبي وجد أن الأشخاص المقيمين في إحدى المحطات يعانون من الأرق– القلق – التهيج – الانقباض، وترجع هذه الأعراض إلي العزلة ولمتطلبات العمل الشاقة أكثر من كونها نتيجة للطقس.

2- البرد القارس وإنجاز الأعمال:
انخفاض درجة الحرارة إلي 55° ف (13° م) تقلل من الكفاءة العملية وفي المقدرة علي التتبع والمقدرة العضلية والتمييز اللمسي. في حين أن ميكانيزمات الجسم قد خصصت أساساً للاحتفاظ بدرجة حرارة لب الجسم مناسبة، وعند انخفاضها (درجة حرارة لب الجسم) فالإنجاز يقل ولو أن الأيدي تعرضت للبرودة فإن إصابتها بفقدان التمييز اللمسي وتصلبها يقل من القدرة أو المرونة اليدوية. وعلي الجانب الآخر إذا كانت درجات الحرارة المنخفضة تزعج بعض الناس أكثر من غيرهم إلا أن الإنجاز العملي يكون أقل تأثراً بدرجات الحرارة المنخفضة لدى البعض الآخر كما أن التدريب في درجات الحرارة المنخفضة علي إنجاز الأعمال من شأنه أن يحسن الإنجاز حيث تكون الميكانيزمات المكيفة أكثر فاعلية، ومعني هذا أن مستوى التكيف يلعب غالباً دوراً كبيراً في العلاقة بين درجة الحرارة والإنجاز في ظروف البرودة، أي أنها علاقة طردية عند البعض وعكسية عند البعض الآخر.

3- البرد القارس والسلوك الاجتماعي:
- تتباين نتائج الأبحاث حول علاقة درجات الحرارة المنخفضة جداً والسلوك الاجتماعي للأشخاص وتظهر في الآثار المختلفة الآتية:
- تجعل بعض الأشخاص يشعرون بالسلبية.
أو
- زيادة الميل للعدوان بنفس الكيفية التي يتم بها تأثير درجات حرارة الجو العالية إلي مدى معين يقل معه العدوان بقلة درجات الحرارة أكثر.
أو
- زيادة السلوك التعاوني وتقليل معدلات الجريمة وزيادة أعمال الخير.


تابع تمارين لإطالة ربلة الساق (السمانة ) التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة ربلة الساق
(السمانة)
التمرين الثالث

التمرين :
- الوقوف في وضع استقامة .
- إبعاد كلا القدمين عن بعضهما بمسافة تكون علي نفس خط الكتفين .
- إرخاء عضلات الركبتين .
- اتجاه أصابع القدم للأمام .
- ثني الجزء العلوي من الجسم (بحيث يتخذ الجسم شكل n "القنطرة") .
- تثبيت كفي الأيدي علي الأرض أمام الجسم .
- إبعاد الرجل اليمني للخلف .
- الضغط علي كعب الرجل اليمني لأسفل تجاه الأرض .
- الشعور بشد عضلات سمانة الرجل اليمني .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- تكرار نفس خطوات التمرين مع الرجل اليسري .


تابع تمارين لإطالة ربلة الساق (السمانة) التمرين الثاني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة ربلة الساق
(السمانة)
التمرين الثاني

التمرين :
- الوقوف في مواجهة حائط (علي أن تكون المسافة بينها وبين الجسم 35) .
- وضع الساعدين علي الحائط وإمالة الجسم تجاهها .
- ثني ركبة الرجل اليسري للأمام .
- إبعاد الرجل اليمني للخلف مع ثني الركبة قليلاً .
- الضغط علي كعب الرجل اليمني لأسفل تجاه الأرض .
- الشعور بشد عضلات سمانة الرجل اليمني .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- تكرار نفس خطوات التمرين مع الرجل اليسري .


تابع تمرين لتقويه عضلات البطن الجانبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع تمرين لتقويه عضلات البطن الجانبية
( Oblique )

( Oblique ) هى إحدى العضلات الرقيقة المسطحة التى تشكل الطبقات الوسطى والخارجية من جدران البطن الجانبية .

التمرين :-
* الاستلقاء علي الأرض علي الظهر .
* ثني الركبتين .
* ملامسة القدمين للأرض في وضع مستو .
* وضع اليد اليسرى فوق الأذن اليسرى .
* جعل الذراع الأيسر في وضع مستو علي الأرض .
* الذراع الأيمن مرتخى بجانب الجسم .
* ثني الجسم ببطء إلي الناحية اليسرى ( كأنك تحاول دفع كوع الذراع الأيسر ناحية الجانب الأيسر من الجسم( .
* البقاء علي هذا الوضع لبضع ثوان .
* الرجوع إلي وضع الاستلقاء علي الأرض حيث يصبح الجزء العلوى من الظهر في وضع مستقيم مع الأرجل مرة أخرى .
* تكرار هذا التمرين من 10 – 20 مرة .
* تكرار هذا التمرين علي الجانب الأيمن باتباع نفس الخطوات .


تتغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية - البطيخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية (البطيخ)

مكونات الأطعمة الغذائية - hلبطيخ

* البطيخ:
- الاسم العلمي للبطيخ: Citrullus Lanatus" - سيترولس لاناتس".

- شريحة واحدة من البطيخ = 286 جرام.

قائمة بنسب بالقيم الغذائية التي توجد بثمرة البطيخ الطازجة

البطيـخ

الوحدة

النسبة

ماء

جرام

261.719

طاقة

كيلو جول

91.520

بروتينات

جرام

1.773

إجمالى الدهون

جرام

1.230

كربوهيدرات

جرام

20.535

ألياف

جرام

0.744

معـادن:

كالسيوم (ca)

ملجم

22.880

حديد(fe)

ملجم

0.486

ماغنسيوم(mg)

ملجم

31.460

فسفور(p)

ملجم

25.740

بوتاسيوم(k)

ملجم

331.760

صوديوم(na)

ملجم

5.720

زنك(zn)

ملجم

0.200

نحاس(cu )

ملجم

0.092

منجنيز(mn)

ملجم

0.106

سيلنيوم(se)

ميكرو جرام

0.286

فيتامينات:

فيتامين(ج) C

ملجم

27.456

ثيامين

ملجم

0.229

ريبوفلافين

ملجم

0.057

الحامض النيكوتينى

ملجم

0.572

الحامض البانتوثينى

ملجم

0.606

فيتامين ب6

ملجم

0.412

فولات
ميكرو جرام

6.292

فيتامين ب 12
ميكرو جرام

ــ

فيتامين(أ) A

ميكرو جرام

105.820

فيتامين (هـ) E
ملجم

0.429

دهون:

أحماض دهنية ومشبعة:
جرام

0.137

حامض البيوتيريك(4:0)
جرام

ــ

حامض الكابرويك (6:0)
جرام

ــ

حامض الكابريليك (8:0)
جرام

0.003

حامض الكابريك(10:0)
جرام

0.009

حامض اللوريك(12:0)
جرام

0.006

حامض الميرستيك (14:0)
جرام

0.003

حامض البالمتيك(16:0)
جرام

0.066

حامض الاستيريك (18:0)
جرام

0.051

أحماض دهنية أحادية التشبع:
جرام

0.306

حامض البالميتوليك(16:1)
جرام

0.000

حامض الأوليك(18:1)
جرام

0.306

حامض الجادوليك(20:1)
جرام

ــ

حامض الايروسيك(22:1)
جرام

ــ

أحماض دهنية متعددة التشبع:
جرام

0.418

حامض اللينوليك(18:2)
جرام

0.418

حامض جاما-لينولينيك(18:3)
جرام

0.00

حامض الاراكيدونيك(20:4)
جرام

0.00

حامض الكلوبانودونيك

(22:5)

جرام

0.00

حامض الدوكوساهيكسانويك(22:6)

جرام

0.00

كوليسترول
ملجم

0.00

فيتوستيرول
ملجم

5.720

أحماض أمينية:

تريبتوفان
جرام

0.020

ثيروناين
جرام

0.077

أيزولوسين
جرام

0.054

لوسين
جرام

0.051

ليسين
جرام

0.177

ميثيونين
جرام

0.017

سيستين
جرام

0.006

فينيلالاين
جرام

0.043

تيروسين
جرام

0.034

فالين
جرام

0.046

أرجنين
جرام

0.169

هسيتدين
جرام

0.017

ألاين
جرام

0.049

حامض الاسبريتك
جرام

0.112

حامض الجلوتامين
جرام

0.180

جلاسين
جرام

0.029

برولين
جرام

0.069

سيرين
جرام

0.049

* ملاحظة: كل هذه النسب تقريبية.


تجربة عملية لإثبات مضار السجائر، فلتر السجائر، السجائر، مكافحة التدخين، أضرار التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تجربة عملية لإثبات
مضار السجائر

تجربة عملية لإثبات مضار السجائر

* فكرة التجربة:
تقوم فكرة التجربة هنا على اختبار مدى كفاءة فلتر السجائر المستخدمة بها في حماية صحة المدخن وتقليل خطر الدخان الذي يتعرض له. وتعتمد الفكرة علي تجميع الدخان المتصاعد من سيجارة عند تدخينها في زجاجة بلاستيكية شفافة للمقارنة بين هذا الدخان وبين غيره المتصاعد من سيجارة ليس بها مرشح أو فلتر،

وأيضاً لمعرفة ما إذا كانت السيجارة التى بها نسبة قار بسيطة يختلف دخانها في احتوائه علي نسب أقل من المواد الضارة عن تلك التى يوجد بها مرشح ... أى أن المقارنة ستعقد بين كلا من:
1- دخان سيجارة بها مرشح _و_ دخان سيجارة ليس بها مرشح
2- دخان سيجارة قليلة في نسبة القار _و_ دخان سيجارة بها مرشح

* الآثار الضارة للتدخين:
هل لكل سيجارة أثر ضار؟ هل تقلل المرشحات من الآثار الضارة لها؟ ماذا عن السجائر التى يوجد بها نسب من القار ضئيلة؟ هل لها تأثير فعال أكثر من المرشحات؟
وقد تم إجراء التجارب علي بعض أنواع السجائر تحتوى علي إجابات لكل هذه الأسئلة.

* خطوات التجربة:-
- الخطوة الأولى:
- شراء ثلاثة علب سجائر من الأنواع التالية:
- سجائر بدون مرشح.
- سجائر بمرشح.
- سجائر بها نسب قار بسيطة.

- ثلاث زجاجات بلاستيكية منصغطة يتم تجفيفهم جيداً، مع الاحتفاظ بالغطاء.
- عمل ثقب في غطاء كل زجاجة علي مقاس السيجارة حتى يتسنى تجميع الدخان بداخلها مع تدخينها من الجزء الظاهر خارج الغطاء، مع الاستعانة "بكماشة" للضغط علي الزجاجة المنضغطة لإخراج أكبر قدر من محتوياتها (هذه الزجاجة هى زجاجة لدائنية تستخرج محتوياتها بالضغط وكل ضغطة بالكماشة هذه تستخرج دخان بما يعادل "نفس" واحد من السيجارة، والمعدل الذى تم استخراجه حوالى "25 نفس" وبعد انتهاء السيجارة يتم نزع الجزء المتبقى منها من الغطاء وسده علي الفور لعدم تسرب الدخان لخارجها.
- ثم توضع الزجاجة في وضع عمودى علي سطح مستو أو منضدة حتى يستقر الدخان بداخلها ، وبمجرد استقرار الدخان في أسفل الزجاجة التصقت آثار المواد الموجودة في دخانها علي جانبيها، وبمقارنة الآثار المرئية من دخان السجائر تم التوصل إلي نتيجة هامة إلي مدى فاعلية مرشح السيجارة ونسب القار البسيطة التى توجد فيها.

* الخطوة الثانية:
- أثنـاء إجـراء التجـربـة الأولى يتـم اكتشـاف حقائق أخرى، هو أن السيجارة التى بها نسب قار قليلة تستغرق وقتاً أطول في تدخينها، فمعدل الأنفاس في السيجارة العادية هو "25" وعند تدخين الـ "25 نفس" منها مازال نصف السيجارة لم تدخن مما أدى إلي القيام بتجربة أخرى.
- ولذا كانت الحاجة لاكتشاف عما إذا كان يوجد فارق حول كيفية جعل السيجارة التى بها نسب قار ضئيلة تحترق بسرعة، لذا تم استخدام طريقة أكثر فاعلية لتدخينها مع قياس الأنفاس بدقة بالغة: "المكنسة الكهربائية".
- ويتم الاستعانة أيضاً في هذه التجربة بزجاجة منضغطة لدائنية، لكن مع قطع الربع الأخير من أسفل حتى تتلاءم مع خرطوم المكنسة الكهربائية (لأن لها قوة أكبر من قوة سحب الإنسان لنفس من السيجارة).
- يتم إيقاد السيجارة ووضعها في غطاء الزجاجة التى بها ثقب، تشغل المكنسة الكهربائية لتقم بدور المدخن ولضمان تساوى "الأنفاس" يتم استخدام ساعة ميقاتية لتنظيم وضع الخرطوم علي الزجاجة وإبعاده عنها.
- وعند الانتهاء من التجربة مع الأنواع المختلفة من السجائر، تم اكتشاف الفارق الكبير بين المدة التى تستغرقها كل سيجارة في الاحتراق وفي كمية الدخان المنبعثة، و يتم الاحتفاظ بمرشحات السجائر لرؤية كم المواد المتبقية الصفراء فيها والذي لوحظ فيه أيضاً فارقاً كبيراً.

* بعض الحقائق عن السيجارة:
قبل عرض النتائج الخاصة بكلا التجربتين، نستطيع أن نستخلص بعض الحقائق عن السجائر:
1- الفلاتر:
هى عبارة عن أنسجة صغيرة جداً تعمل علي الإيقاع ببعض المواد الضارة من دخان السجائر في شباكها قبل أن يتنفسها المدخن.
ويتم استخدامها لتقليل نسب القار والنيكوتين للمدخن. ومعظم الفلاتر المستخدمة في السجائر مصنعة من ألياف خلات السلولوز (Cellulose acetate fibers) والتى يتم ربطها ودمجها خلال التصنيع بمادة لدائنية تسمى (Triacetin) ويطلق علي المادة التى تصنع منها مرشحات خلات السلولوز باسم "فلتر السحب". وتعتمد مدى كفاءته أو فعاليته علي حجم وشكل وعدد أنسجة الألياف المستخدمة في الفلتر الواحد. كلما كان رفيع في الحجم وكثير في أنسجة أليافه، كلما ازدادت قدرته علي امتصاص جزئيات الإيروسول من الدخان، والمرشحات التجارية بوجه عام لها قدرة امتصاصية بنسبة 30 % - 60 % للإيروسول.
2- دخان الإيروسول:
هو ما نطلق عليه دخان السجائر بوجه عام والذي يحتوى علي كافة المواد الأخرى الضارة من النيكوتين والقار والماء وغيرها من المواد الأخرى.
3- النيكوتين:
هو مادة توجد في كل منتجات التبغ ونوع من أنواع العقاقير، ويجعل السيجارة مادة إدمانية. عندما يدخن الشخص منتجات التبغ، فهو يستنشق الدخان الذي يحتوى علي النيكوتين بالإضافة إلي حوال 500 مادة كيميائية أخرى ... وبمجرد اعتياد الشخص علي استخدام النيكوتين يشعر دائماً بالحاجة إليه لاستمرار وظائفه بشكل طبيعى، والنيكوتين يصل للمخ في خلال 10 ثوان بعد تنفسه والذي يكون بمثابة المادة المحفزة للمخ والجهاز العصبى المركزى.
4- القار:
هو مادة أخرى، وهو سيئ لصحة الفم والحنجرة والرئتين، كما يؤدى بعد ذلك للإصابة بسرطان الرئة وتكون الماء عليها، وأمراض الشعب الهوائية.
5- أول أكسيد الكربون:
يتسبب في العديد من أمراض القلب ويكفينا القول بأنه يوجد حوالى 599 مكوناً مضافة للتبغ تسبب أمراضاً قاتلة.
أما الأمراض الأخرى التى تسببها السجائر تتصل بـ:
- التهاب الشعب الهوائية.
- سرطان الجهاز التنفسي.
- قرح المعدة.
- سرطان الحنجرة.
- سرطان الفم.
- سرطان الشفاه.
- سرطان المرئ.
- سرطان القولون.
- سرطان البنكرياس.
وتلجأ بعض الشركات لإضافة النيكوتين في الفلاتر (المرشحات) الذي هو مصمم في الأصل لتقليل أضرارها.

* نتائج التجارب:
بما أن شركات التبغ لن تتخلى عن فكرة وضع التبغ في جميع منتجات الدخان، لذلك لن يكن من المدهش أن نكتشف أن هناك فارقاً كبيراً بين السجائر التى توجد بها فلاتر من التى لا توجد بها لأن كليهما يوجد بهما نسبة نيكوتين.
وفى بادئ الأمر تم اكتشاف أن السيجارة القليلة في نسبة قارها يختلف لون دخانها عن السيجارة العادية، فهى تحترق بمعدل أبطأ كما ينتج عنها دخان أقل ولم تظهر أية آثار مرئية في الزجاجة وتم التوصل أيضاً إلي أن السجائر التى يوجد بها مرشحات تحترق بشكل أبطأ من التى لا يوجد بها علي الإطلاق.

* أصل المشكلة:
هل للمرشحات فاعلية في حماية رئة المدخن من دخان السجائر الضار؟

* نتيجة مرضية:
- من الممكن أن تحمى الفلاتر صحة المدخن بشكل نسبى وليس مطلق من بعض الأضرار التى يصاب بها الإنسان عن كل نفس يأخذه المدخن من السيجارة.
- بتكرار التجربة عدة مرات، فقد ظهر أن مرشح السيجارة يقلل من وصول المواد الضارة للرئة، لكن معظم المواد تمر أيضاً من خلال المرشح.
- السجائر التى بها نسب قار أقل مختلفة أيضاً، حيث لا يظهر اللون البنى في الزجاجة.
- كما أنه هناك علاقة بين سرعة احتراق السيجارة وبين بقايا المواد ذات اللون البنى التى تنتجها، كلما أحترقت السيجارة بشكل أسرع كلما كثرت كمية المواد المتخلفة في الزجاجة.


تحقيقات (لأحسن صحة)، الجمرة الخبيثة، حقائق وتواريخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حقائق وتواريخ عن الجمرة الخبيثة

حقائق وتواريخ عن الجمرة الخبيثة

* منذ متي اشتعلت هذه الجمرة؟ هل تعرفتم الآن علي الجمرة الخبيثة عن قرب؟

ويا تُري هذا المرض وغيره من الأمراض العديدة التي يعاني منها الإنسان هل لها نهاية أم ستستمر إلي الأبد؟

إن الإنسان وعلاقته الآثمة بالبيئة هما السبب الأساسي في استمرار هذه المأساة ، وفي ظهور كارثة الجمرة الخبيثة ومثيلاتها من الأمراض الأخرى.
وعلي الرغم من وجود علم خاص بالبيئة "إيكولوجي - Ecology" والذي يسمي أيضاً باسم "تاريخ الطبيعة العلمي" القائم علي دراسة العلاقة بين الكائنات الحية والبيئة، والخاص أيضاًً بتنظيم هذه العلاقة ووضع الضوابط والقواعد لها، إلا أن الإنسان لا يلتزم بهذه الأطر المرسومة له، بل ويتجرأ علي بيئته مما يلحق الضرر بها وبنفسه. وأخذ يتعامل معها من منطلق الحروب لا من منطلق السلام، ويتفنن في أنواع هذه الحروب ليجعل منها أصنافاًً وأشكالاً مختلفة فنجده مستمتعاًً بترديد عبارة "أسلحة الدمار الشامل - Weapons of mass destructio"، فمن كثرة استخدامه لهذه العبارات نجدها فقدت معناها الحقيقي ومغزاها الخطير الذي يكمن ورائها. أصبح العديد من البشر يتعامل معها علي أنها كلمات سهلة يحدوها النغم مثلها في ذلك الكلمات الأخرى التي تتردد علي مسامعنا: "الأسلحة النووية - Nuclear weapons" و"الأسلحة البيولوجية والكيميائية - weapons Biological & chemical"، ويتبارى الإنسان في استخدام هذه الأسلحة في حروبه البارعة وفي اختراع أكثرها دماراً وخراباً.

- الحرب البيولوجية ----> الأسلحة البيولوجية.
- الحرب الكيميائية ----> الأسلحة الكيميائية.
- الحرب النووية ----> الأسلحة النووية.

وهذه الحروب تسمي "بحروب الإبادة الشاملة" أو "حروب الإبادة طويلة الأجل". لأن معاناة الإنسان لا تنتهي بانتهاء الحرب وإنما تمتد لما بعدها، ولا تظهر آثار هذه المعاناة أثناء الحرب أو بعدها مباشرة ولكن بعد فترة زمنية. فالأسلحة العادية من الدبابات والمدافع والطائرات تصيب الإنسان وتقضي علي حياته في الحال لكن علي العكس بالنسبة لوسائل الإبادة الشاملة فهي تقتل الإنسان وهو حي عدة مرات.

* أنواع حروب الإبادة الشاملة وأسلحتها:
1 - الحرب البيولوجية ----> الأسلحة البيولوجية. وتتطلب الأسلحة العوامل البيولوجية الآتية: الكائنات الحية الدقيقة أو السموم.
أ- الكائنات الحية الدقيقة -----> بكتريا أو فيروسات.
- عوامل تتحكم في الوظائف الحية بجسم الإنسان ( Bioregulators) -----> ضغط الدم أو ضربات القلب.
ب- السموم -------> داء التلريات - "Tularemia"(داء يصيب القوارض والإنسان وبعض الحيوانات الداجنة ويتخذ في الإنسان شكل حمي متقطعة تستمر عدة أسابيع)، و"الريسين - Ricin " (بروتين أبيض سام، و سموم تصيب الجهاز العصبي أو المعوي).
- البكتريا ------> الجمرة الخبيثة "Anthrax"، والكوليرا "Cholera"، والتلريات.
- الفيروسات -----> "الإيبولا - Ebola".
وكل هذه العوامل البيولوجية تستخدم كسلاح لإلحاق الضرر والدمار بالإنسان أو الحيوان أو النبات ، ولا يتم الاستعانة بها في الحروب فقط وإنما في أوقات السلم أيضاًً في الأغراض الطبية وإجراء الأبحاث.

2- الحرب الكيميائية -----> الأسلحة الكيميائية من أعظم الأخطار التي تمثل تهديداًً علي البشرية. وتعتمد فكرة الحرب الكيميائية علي استخدام "الغاز السام" من خلال أسلحة مصممة لإصدار الغازات السامة أو السائلة التي تهاجم أعصاب الجسد، أو الجلد أو الرئة، ومن أمثلتها:
- "Sarin "
- "HydroCyanic Acid Gas"
- "V X Gas"

3- الحرب النووية ------> الأسلحة النووية
- لا تمثل آثارها كارثة للأرض فقط بل للكون. وتتنوع أسلحتها: - القنبلة الذرية "Atomic Bomb" .
- القنبلة الهيدروجينية "Hydrogen Bomb".

4- حرب الروبوت ------> "Robot"-------> أسلحتها الإنسان الآلي.
هذه ليست أسطورة أو إحدى القصص الخيالية، إنها حقيقة فالإنسان الآلي الذي يصنعه الإنسان سوف يحارب الجنس البشري.
- جميعنا يتفق علي أن الإنسان هو سبب هذه الكارثة كما سبق وأشرنا من قبل، ولكن أي إنسان وفي أي بقعة علي سطح هذه الأرض هل هي الدول المتقدمة أم الدول النامية؟!! والإجابة مدعمة ببعض الأحداث المتفرقة هي علي النحو التالي حسب التسلسل الزمني للأحداث (علي سبيل الحصر لا القصر):

* 1346 م:
يرجع تاريخ الحرب البيولوجية منذ القدم إلي عهد التتار عندما وقعت مدينة "كافا" أو "فيودوسيا" حالياً تحت الحصار وتم قذف جثث موتي التتار الملوثة بمرض الطاعون فوق حوائط المدينة حتى يستسلموا مما أدي إلي انتشار المرض في أوربا وفي موانئ البحر المتوسط.

* 1710 م:
في الحرب الدائرة بين روسيا والسويد، قامت القوات الروسية باستخدام أشلاء الجثث الملوثة بالطاعون لنشر المرض بين الأعداء.

* 1767 م:
أثناء الحرب الدائرة بين الإنجليز والفرنسيين في الفترة ما بين 1754 - 1767 م، اعتمد كلا الجانبين علي حلفائهم من الهنود. وفي إحدى الهجمات التي شنتها فرنسا علي الإنجليز ألحقت خسائر فادحة بهم وتلتها هجمة أخري، مما أدى إلى تفكير الجنرال الإنجليزي/جيفري أمهريست بإهداء حلفاء الفرنسيين من الهنود ببطاطين مليئة بفيروس الجدري مما أدي إلي انتشار المرض في الهند وتخلل صفوف الجيش الهندي، مما مكنه من استعادة اسمه مرة أخري بعد انتصاره علي الفرنسيين في هجوم شنه عقب تلك الأحداث، أي أن الوباء لعب دوراًً حيوياًً وهاماًً في تحقيق النصر للإنجليز وإلحاق الهزيمة بالفرنسيين.

* 1797 م:
أجبــر نـابـليـون مـدينــة "مـانتــوا" عـلي الاستسـلام عـن طـريــق نشـــــــر عـــدوي حمى تسمى "Swamp fever" بين سكان المدينة.

* 1900 م:
قام طبيب أمريكي بحقن السجناء الفلبنيين بمرض الطاعون لإجراء أبحاثه.

* 1914 - 1917 م:
قام الألمان أثناء الحرب العالمية الأولي بنشر الكوليرا في إيطاليا، والقنبلة البيولوجية في بريطانيا.

* 1917 م:
في أثناء الحرب العالمية الأولي، قام الجانب الألماني بتلقيح الخيل والماشية قبل شحنها لفرنسا بمرض الرعام (مرض يصيب الخيل فيسيل مخاطها) وتم ذلك في أمريكا، وعلي الرغم من أن الخيل قوة لا يستهان بها في الحروب قديماًً إلا أن الألمان فشلوا في تغيير مسار الحرب لصالحهم.

* 1931 م:
قام المسئولون العسكريون في اليابان بتسميم الفاكهة بمرض الكوليرا لإيذاء لجنة البحث والتقصي القومية التي كانت تبحث أسباب وضع مدينة "مانشوريا" تحت حصار اليابان.

* 1937 - 1945 م:
بدأت اليابان برامجها للحرب البيولوجية في عام 1937 في معمل يسمي "يونيت 731-6" (Unit 731-6) وانتهت في عام 1945 عند أمر الجنرال "إيشيي" بحرق هذا المعمل بكل محتوياته ليصبح رماداwً وبنهاية الحرب العالمية الثانية، أصدرت الولايات المتحدة الأمريكية عفواً عاماًً للعلماء اليابانيين الذين شاركوا في هذه البحوث. وهذا العفو لا يعطي إلا في حالة واحدة وهو كشف هؤلاء العلماء عن تفاصيل البرامج البيولوجية لحكومة أمريكا. ثم قام بعد ذلك كلا من العالمين رادويون هيل وجوزيف فيكتور بزيارة اليابان عام 1945 وقابلا 22 عالماًً يابانياًً في مجال الأسلحة البيولوجية، وعادا إلي أمريكا محملين بحقائب عديدة من المعلومات لكنها لم تكن مفيدة للولايات المتحدة ولم تكن لها وزن مثل قائمة مشتر وات العوامل البيولوجية الموجودة الآن في الأسواق العالمية مثل: الجمرة الخبيثة، التيفود، بوتيوليزم (تسمم ناتج عن أكل لحم أو سمك فاسدين) ... وغيرها. وقد قام العالمان خلال هذه الرحلة بتشريح جثة 1000 شخص أصيبوا بمرض الجمرة الخبيثة عن طريق التنفس. بالإضافة إلي قيامهم بتخزين حوالي 400 كجم في عام 1945 من بودرة الجمرة الخبيثة ليتم استخدامها في القنبلة الانشطارية (تحول الجمرة الخبيثة إلي بودرة حتى يتم استنشاقها لكي يصاب الإنسان بسهولة العدوى).

* 1939 م:
قام العالم الأمريكي أي . جي . فاربين بإنتاج أول غاز سام للأعصاب للنازيين ومفعوله أقوي بكثير من مفعول "غاز الخردل -Mustard gas" الذي استخدم في الحرب العالمية الأولي وفي خلال الأسابيع الأخيرة من الحرب العالمية الثانية قامت الولايات المتحدة الأمريكية بالاستيلاء علي أطنان من عامل يسمي (Tabun) الذي أرسل في حاويات كبيرة مكتوب عليها "كلوريد" كما استطاعت تهريب العديد من المواد الكيميائية الأخرى الخاصة بالنازيين.

* في الأربعينيات:
قام بعض الأطباء الأمريكيين في شيكاغو بحقن حوالي 400 سجينا ً بمرض الملاريا، وذلك لاكتشاف عقار جديد يحارب هذا المرض الذي انتشر أثناء الحرب العالمية الثانية.

* 1940 م:
قامت طائرة يابانية بنشر وباء "الطاعون التريلي - Bubonic plague" علي الصين من خلال إسقاط حشرات حاملة لهذا المرض مع الحبوب التي تجذب الفئران (والتي كانت منتشرة في ذلك الوقت) وبالتالي أصبحت حاملة لهذه الحشرات ونقلتها للسكان.

* 1941 م:
بدأت قصة الولايات المتحدة الأمريكية في الاستعداد للحرب البيولوجية وتصنيع أسلحتها منذ عام 1941 عندما طلب سكرتير الحرب "هنري . إل . ستمسون" من الأكاديمية القومية للعلوم بتشكيل لجنة لدراسة جدوى خاصة بإنتاج مثل هذه الأسلحة، بعد أن وصلت الأخبار إلي جهاز المخابرات الأمريكي باستعداد كلا من اليابان وألمانيا لإنتاج الأسلحة البيولوجية، وسميت هذه اللجنة باسم "ناس - NAS".

* 1942 م:
أقرت اللجنة "ناس" بضرورة اتخاذ الإجراءات الفعلية في تصنيع الأسلحة البيولوجية لأن أمريكا كما يزعمون أنها معرضة للهجوم من أعدائها في أي وقت. وتم تشكيل وكالة مدنية "وكالة خدمات الحرب" بتوجيه من "جورج . دبليو . ميرك" - صاحب شركة ميرك الدوائية. وأعلنت الوكالة أنه ليس بوسعها تقديم أية معلومات بدون إجراء التجارب علي نطاق واسع. ثم طلب ميرك من "هيئة خدمات الحرب الكيميائية" بأن تكون مسئولة عن القيام بهذه التجارب علي نطاق واسع وإنشاء المعامل والمحطات الرئيسية وتشغيلها والتي خصصت لها الأماكن التالية: كامب ديتريك - ماريلاند - ناشيونال جارد - فريدريك.

* 1943 م:
أصبــح "كامب ديتريك" هو المقر الرئيسي لهذه التجارب ووصل عدد العاملين فيه إلي حوالي 4000 شخصاًً: 2800 من الجيش، و1000 من البحرية، و100 شخصاًً من المدنيين، أما الاختبار فكان يتم في المسيسبي ثم تم نقله بعد ذلك إلي "يتواها" عام 1994 بعد إنشاء معملاًً مجهزاًً هناك وتم تأسيس محطة لإنتاج هذه الأسلحة في نفس العام في "إنديانا" لكن هذه المحطة كانت تفتقد وسائل الأمان الهندسية مما أدي إلي انتشار "Bacillus glaligii.".

* 1943 - 1969 م:
قامت طائرات الهيلكوبتر والطائرات العادية بمهاجمة كمبوديــا بدخــان لــه ألـوان مختلفة (أصفر - أخضر - أبيض)، والذي أعقبه ظهور بعض الأعراض علي الحيوانات والسكان هناك: بفقدهم القدرة علي الاتزان والوقوع فريسة للمرض الذي أودي بحياة البعض منهم. وبعدها مباشرة عانت أفغانستان من نفس السحابة والتي أطلق عليها في ذلك الوقت اسم "المطر الأصفر".

* 1945 - 1949 م:
وبنهاية الحرب العالمية الثانية، انتهت الولايات المتحدة الأمريكية من كافة تجهيزاتها الخاصة بعمليات إعداد برامج التشغيل والإنتاج لتدخل حيز التنفيذ.

* 1946 م:
أعلنت وزارة الحرب للشعب الأمريكي بل للعالم بأسره بأن الولايات المتحدة الأمريكية تصنع الأسلحة البيولوجية، كما أعلنت عن اتخاذ جميع الاحتياجات التي تحمي المشاركين في العملية الإنتاجية من الإصابة بأية عدوى باستخدام أساليب تقنية حديثة حيث تم أخذ الاستعدادات علي كافة المستويات وخاصة في المستشفيات، ومع ذلك تم إصابة 60 شخصاًً عن طريق التعرض غير المقصود للميكروبات الفيروسية الحيوية عولج 52 شخصاًً وتم شفائهم تماماً، أما الثمانية المتبقين لم ينجوا من الإصابة. بالإضافة إلي إصابة 159 فرداًً نتيجة للتعرض لعوامل لها تركيز عالٍ وتم علاج كل هذه الحالات باستثناء حالة واحدة فقط، كما أصيب شخص آخر دون التعرض للعدوى لكنه شفي بعد تقديم العلاج له. وبالرغم من إعلان الولايات المتحدة نجاحها في هذه التجربة إلا أن الكم الذي أنتجته لم يكن كافياًً لإرضاء الطموح الأمريكي ووصي السيد / ميرك بضرورة الاستمرار في إنتاج المزيد لتوفير الحماية الملائمة.

* 1946 م:
وتحت حكم "كنيدي" تضاعف المخزون الأمريكي من الأسلحة الكيميائية بكمية تفوق ثلاث مرات الكمية الموجودة وأطلق عليها "الأصول القومية" التي التى مهدت الطريق للولايات المتحدة الأمريكية للانتشار في فيتنام، وأصبح الجيش الأمريكي بمثابة منجم للأسلحة الكيميائية، إلي جانب تطوير علماء هاردفارد للنابلم بواسطة "العالم/ لويس فايزر".

* 1947 م:
تم اختبار محفزين بيولوجيين في "كامب ديتريك":
1- "Bacillus gloligii"
2- "Serratia marscers"

* 1949 م:
تم إجراء أول تجربة عملية لاختبار الأسلحة البيولوجية التى تحتوي علي الجراثيم الممرضة في "كامب ديتريك" بأمريكا.

* 1950 م:
قامت الولايات المتحدة الأمريكية بتطوير برامج أسلحتها البيولوجية وتوسيع نطاقها بعد تهديدات روسيا بتصنيع مخزونها من هذه الأسلحة، لكن هذا التوسع ظل في طي الكتمان.

* 1950 - 1953 م:
تم إسقاط ريش طيور فوق كوريا الشمالية ملوث بالجمرة الخبيثة ، كما تم حقن الباعوض بمرض الطاعون والحمي الصفراء وتم نشره في البلاد، وقد اتهمت الولايات المتحدة بهذه الأفعال.

* 1956 م:
صرح المارشال السوفيتي "ذو كوف" بأن الكونجرس السوفيتي سوف يستخدم ذخيرته من الأسلحة الكيميائية والحيوية بواسطة قواته المسلحة لإلحاق الدمار الشامل بأعدائها في المستقبل، وعليه قامت الولايات المتحدة الأمريكية بمراجعة سياستها الخاصة بإنتاج الأسلحة البيولوجية لمواجهة تحديات روسيا.

* 1956 - 1958 م:
قام الجيش الأمريكي بنشر ا لبعوض الحامل لمرض الحمي الصفراء عن طريق الطائرات وعن طريق البر لإجراء اختبار ميداني فى ولايات: فلوريدا، جورجيا، وآفون بارك مما أدي إلي موت العديد من الحالات المصابة.

* 1959 - 1969 م:
 وصفت هذه الفترة "بالأعوام الذهبية" فيما حققته أمريكا من طفرة في إنتاج الأسلحة البيولوجية والتي وصلت تقنيتها إلي أعلي المراتب والتي تتلخص في النقاط الآتية:
- شهد تخمر جراثيم الكائنات الحية الدقيقة المستخدمة في هذه الأسلحة نجاحاًً كبيراًً وعلي نطاق أوسع من قبل.
- اتباع وسائل أمان غاية في الدقة.
- تطبيق أحدث الوسائل التكنولوجية الخاصة بتركيز البكتريا، الفيروسات، السموم، الريكتسيات (متعضيات مجهرية شبيهة بالبكتريا).
- تطوير الأساليب المستخدمة في تثبيت العوامل السائلة والجافة.
- النجاح في حفظ هذه العوامل تحت تأثير درجات الحرارة المختلفة وفي ظل ظروف بيئية متنوعة .
- التنوع في إنتاج الأسلحة البيولوجية.
- عمل الأسلحة البيولوجية بكفاءة عالية.
- الزعم بوضع مبادئ خاصة بعدم إلحاق الضرر بالبيئة والمحافظة عليها من التلوث!!!!!

* 1969 م:
قام الرئيس الأمريكي نيكسون بزيارة "أف. تي. ديتريك" قاعدة الأسلحة البيولوجية، وبعدها أعلن سياسته الجديدة التي تنص علي أن تمتنع أمريكا عن استخدام العوامل والأسلحة البيولوجية المميتة أو إجراء أية أبحاث أخري يزعم علمائها أنها تحقق الأمن والأمان لأمريكا. ولم يشر الرئيس الأمريكي في تصريحه إلي منع استخدام السموم، لذلك انتهز العلماء في "ديتريك" هذه الثغرة وقاموا بتغيير خططهم من العوامل البيولوجية للسموم.

* 1970 م:
ثم جاء الرئيس الأمريكي مرة أخرى في هذا العام ليؤكد علي ما قام به العلماء مصرحاًً بأن برامج الجيش ستقتصر علي استخدام السموم وذلك لحماية أمريكا من أي خطر يمكن أن يحدق بها أو من أجل العلاج الطبي فقط.

* 1972 م:
تم القبض علي أعضاء الجناح الأيمن في شيكاغو بتهمة حوزتهم من 30 - 40 كجم من مزرعة للتيفود لكي يتم تلويث المياه بها في شيكاغو.

* 1975 م:
وقع الرئيس الأمريكي "فورد" اتفاقية لتحريم استخدام الأسلحة البيولوجية وتطويرها وتخزينها وإنتاجها.

* 1978 م:
تم اغتيال "جيورجي ماركوف" المنفي عن طريق سمه بحقنه في رجله بها البروتين الأبيض السام "الريسين"، والمثبتة في إحدى الشمسيات عندما كان في انتظار الأتوبيس في لندن وتوفي بعدها بعدة أيام.

* 1979 م:
شاهدت روسيا إنفجار هائل والذي تم التصريح عنه بأنه إحدى الانفجارات الخاصة بالمجمع العسكري رقم 19 ... وبعد مرور عدة أيام، أصيب السكان القاطنين بالقرب من هذا المجمع بحمي شديدة وصعوبة في التنفس مما أدي إلي موتهم وازداد عدد الضحايا ليصل إلي 40 شخصاًً تم تشريح جثثهم ليكشف عن وجود مشاكل بالرئة والإصابة بتسمم حاد وتم تشخيص المرض علي أنه جمرة خبيثة رئوية، وبعضاًً منهم صرح بأنها الجمرة الجلدية نتيجة تناول هذه الأشخاص لحوم ملوثة بهذا المرض لكن التشريح أثبت عكس ذلك حيث لا يوجد ما يسبب الإصابة بالجمرة الجلدية أو المعوية وتم إعطاء أمصال واقية لسكان المنطقة لكن ارتفع عدد الضحايا ليصل من 200 إلي 1000 ضحية الذين تم دفنهم بطرق خاصة ومنع أقاربهم من حضور الجنازات.

* 1983 م:
قامت المباحث الفيدرالية الأمريكية بإلقاء القبض علي أخوين قاما بتصنيع 31 جراماً من بروتين الريسين السام.

* 1999 م:
تم اتهام الولايات المتحدة الأمريكية بتخليق زرع الكوكايين القاتل (Coca plant) الذي يضر بالنباتات الأخرى لكنها أنكرت مسئوليتها عن ذلك.

* 2000 م:
وتحت إدارة الرئيس الأمريكي السابق/ بيل كلينتون قامت أمريكا بالاتفاق مع الاتحاد السوفيتي لتخليق جينات تحمل فيروسات وبكتريا لتقاوم الفاكسينات و المضادات الحيوية.

وعام ... وعام ... وعام ... الخ، وغيرها من ملايين الحقائق التي تفرض نفسها وحاول الإنسان إخفائها والاحتفاظ بها في طي الكتمان.
لماذا نجد السلام والإحساس بالأمن والأمان غير مكتملاًً أو مؤقتاً؟ لماذا الحرب والمنافسة من أجل الدمار؟ ما هي المتعة في أن نعيش داخل هذا العالم الصغير في رعب وخوف وعدم إحساس بالأمان؟ فأي سلام تسعي إليه شعوب العالم والتي ترتفع فاتورة خسائره يوم بعد يوم؟ لماذا التعالي والأنانية؟

ومازال الحوار مفتوحاً ......

ماذا تعرف عن الجمرة الخبيثة (Anthrax)؟
حقيقة أخرى للجمرة الخبيثة


تحقيقات (لأحسن صحة)، الجمرة الخبيثة، حقيقة أخرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حقيقة أخرى للجمرة الخبيثة
حقيقة أخرى للجمرة الخبيثة * حقائق قديمة ينفى استخدام العراق للأسلحة الكيميائية:
- استمرت رحلة البحث عن أسلحة كيميائية أو نووية أو ... أسلحة بيولوجية في إحدى دول المنطقة الشهيرة "العراق"،

ومالها من هيمنة وسلطان أوقفت القوي العظمي أمامها وعلي رأسها أمريكا في حيرة وذهول ... هل استخدمت العراق أية أسلحة بيولوجية في الحروب التي خاضتها وخاصة حروب الخليج؟
إن الكثير من دول العالم وعلي رأسها أمريكا التى تمتلك فى الأصل الأسلحة الكيميائية لها حجة أساسية تستند عليها فى هذا الامتلاك ألا وهو حماية نفسها وهو الشىء الذى ترفضه من العراق والبلدان الأخرى مثيلاتها! وذلك لبناء ترسنتها من الأسلحة البيولوجية التي دمرت بها العالم منذ مئات السنين والتي لا زالت تدمر بها نفسها قبل أي دولة أخرى فالحروب عندما تبدأ يكون قوامها المشاكل السياسية ثم تمتد بعد ذلك لتدمير حياة الأبرياء المدنيين الذين لا ذنب لهم!!.

هل تريد التوصل معي لحقيقة العراق في استخدامها وليس امتلاكها للأسلحة البيولوجية والكيميائية والذى ظهر بوضوح. وذلك من خلال سرد الأحداث القديمة التالية.
أرادت أمريكا معرفة نفس الشيء من قبل من خلال لجان التفتيش والبحث التي أرسلتها للعراق أجل إنها تبحث وهي أصل المشكلة، وبعد أن قامت بالتقصي استنتجت المزاعم الآتية وهذا بناءاً على التقارير التي سجلتها وكالة المخابرات المركزية بالولايات المتحدة الأمريكية والتى أقرت بالتالى:
"تقييمنا هو علي النحو التالي أن العراق لم تستخدم الأسلحة الكيميائية والبيولوجية كما أنها لم تنشر هذه الأسلحة في الكويت أثناء الغزو التي قامت به ضدها في الثاني من أغسطس عام 1990 ... وفي حرب الخليج الأولي التي دارت بينها وبين إيران ... لم تستخدم هذه الأسلحة لاستيعابها درس التهديد الذي وجهته إليها دول الائتلاف وما ستفعله إذا دفعتها للدخول في رحلة الانتقام والثأر ... كما أن العراق لم تنتج أية أسلحة إشعاعية للاستخدام ضد أي دولة بل ضد أي فرد ... وصحيح أن العراق صرحت بامتلاكها 2.500 صاروخا كيميائياً يحمل رؤوسا بها الغاز السام سارين (Sarin) الذى يؤدي إلى ضمور الأعصاب وتلفها وكانت تخزنه في منطقة "الموتانا" والتي أطلق عليها الأمريكان منطقة "سمارة" لكن التلوث الذي نتج عن تفجير هذه الصواريخ بواسطة قنابل الائتلاف والذي أدي إلى إلحاق ضرر محدود في أماكن تفجيرها والمناطق المحيطة بها والتي امتدت إلى الشمال من مسرح عمليات الكويت فقط كان بفعل القوات الأمريكية وليس العراقيين ....... وقد أسفرت التقارير عن اكتشاف 122 مم صاروخاً يحتوي علي غاز "الخردل" مخزن في العراء ... وتم العثور أيضاً علي 122 مم صاروخاً يحتوي علي غازات سامة للأعصاب مخزناً في ... "
وأعرب بعض العلماء قائلين: "إن التخلص من الأسلحة البيولوجية التي توجد في العراق شيئاً هاماً للغاية، بل وأكثر أهمية للشعب العراقي نفسه ... لذلك قامت أول لجنة خاصة تابعة للأمم المتحدة بوصفها أول جهة تم تكوينها من أجل نزع السلاح بالعراق بعد حرب الخليج الأولي وبتصريح من الخبراء الذين كانوا يعملون فيها أن العراق تنتج العديد من العوامل البكتيرية والفيروسية والتي استخدمها بشكل طفيف جداً يكاد يكون منعدم لهذه الحرب وكان من ضمن هذه العوامل (Aflatoxin) عامل فطري ويؤدي إلى الإصابة بسرطان الكبد، و(Rotavirus) الذي يسبب الإسهال للأطفال والكبار ...
وفي عام 1989 زعم مفتشي الأمم المتحدة أن العراق صرحت باستخدامها لمركبات من (Aflatoxin) وغازات عديدة تدمر الأعصاب وعوامل أخرى مختلفة وتم إجراء أبحاث على الأكراد في أوروبا وثبت إصابتهم بمرض سرطان الكبد بنسب عالية ... الخ".
وهذا اعتراف من الولايات المتحدة الأمريكية .. وبالرغم من هذه الشواهد التى أقرتها بنفسها فكانت الحرب. صحيح أنها أخطأت في حق جيرانها إلا أننا نبحث عن حقيقة واحدة الاستخدام الفعلي للأسلحة وليس الامتلاك وكما يقولون "وشهد شاهد من أهلها"!!!

ماذا تعرف عن الجمرة الخبيثة (Anthrax)؟
حقائق وتواريخ عن الجمرة الخبيثة


تحقيقات (لأحسن صحة)، الجمرة الخبيثة، ماذا تعرف عن الجمرة الخبيثة ؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ماذا تعرف عن الجمرة الخبيثة (Anthrax)؟

ماذا تعرف عن الجمرة الخبيثة (Anthrax)؟ * ما هى الجمرة الخبيثة؟
- الجمرة الخبيثة هى مرض معدى حاد تسببة بكتيريا “عصية الجمرة الخبيثة” “Bacillus anthracis”.

وتصيب هذه البكتيريا المكونة للبزيرات عادة الحيوانات أكلات العشب مثل الماشية والماعز والخراف والجمال. ولكن قد تنتقل العدوى إلى الإنسان عندما يتعرض إلى الحيوان المصاب أو أنسجته.

Anthrax4.jpg (11119 bytes)

- هل الجمرة الخبيثة مرض شائع؟ ومن هو الشخص المتعرض للإصابة؟
الجمرة الخبيثة أكثر انتشاراً فى المناطق الزراعية حيث تصيب الحيوانات. وهذه المناطق تشمل أمريكا الوسطى والجنوبية، شرق وجنوب أوروبا، آسيا، أفريقيا، والشرق الأوسط. وعندما تصيب الجمرة الخبيثة الإنسان فيكون هذا غالباً نتيجة التعرض المهنى للحيوان المصاب أو أنسجته أو منتجاته. ولأن الجمرة الخبيثة يمكن استخدامها فى الحرب البيولوجية، فلقد بدأت وزارة الدفاع برنامج التطعيم الإجبارى للعسكريين الذين يتعرضون للعدوى.

- كيف تنتقل العدوى إلى الإنسان؟
- للجمرة الخبيثة ثلاثة أشكال:
1. الجمرة الخبيثة الجلدية وتمثل حوالى 95% من الحالات.
2. الجمرة الرئوية وتمثل حوالى 5% من الحالات.
3. الجمرة المعوية وهى نادرة جداً.
تستطيع بزيرات عصية الجمرة الخبيثة الحياة فى التربة لعدة سنوات. يصاب الإنسان عندما تدخل هذه البزيرات جسمه عن طريق:
- ملامسة الحيوان المصاب أو أنسجته أو منتجاته.
- لدغة الحشرات.
- استنشاق البزيرات .
- أكل لحوم غير تامة النضج.

- ما هى أعراض الجمرة الخبيثة؟
تختلف الأعراض باختلاف طريقة العدوى. ولكن غالباً ما تحدث الأعراض فى خلال 7 أيام من وقت العدوى.

- الجمرة الجلدية: تمثل حوالى 95% من الحالات وهنا تدخل البكتيريا الجلد عبر جرح أو خدش عندما يمسك الإنسان بالصوف الملوث أو الجلد أو الشعر (خاصة شعر الماعز) للحيوان المصاب. وهنا يحدث نتوء بالجلد يحدث حكة جلدية تشبه لدغة الحشرة، وتتحول هذه، فى خلال يوم أو يومين إلى حويصلة تتحول بعد ذلك إلى قرحة قطرها حوالى 1-3 سم، مركزها أسود اللون نتيجة موت النسيج الجلدى فى هذه المنطقة وتتضخم الغدد الليمفاوية فى هذه المنطقة. ويتوفى حوالى 20% من هذه الحالات فى حالة عدم علاجها وتنخفض معدلات الوفاة مع إعطائها المضادات الحيوية المناسبة.

Anthrax1.jpg (8164 bytes) | Anthrax2.jpg (7451 bytes)
Anthrax3.jpg (10854 bytes)

- الجمرة الرئوية: تمثل حوالى 5% من الحالات وهنا تكون العدوى باستنشاق البزيرات المعدية وتتشابه الأعراض الأولية بأعراض الزكام أو نزلة البرد الحادة. وبعد عدة أيام، تأخذ الأعراض فى التدهور إلى حد عسر شديد فى التنفس مصاحب بهبوط بالدورة الدموية والتنفسية، وهذا النوع من الجمرة الخبيثة غالباً ما يؤدى إلى الوفاة.

- الجمرة المعوية: وهى نادرة الحدوث. وتحدث الإصابة عندما يحتوى الطعام على اللحم الملوث وتظهر فى صورة التهاب حاد بالقناة الهضمية وتبدأ الأعراض بغثيان وفقدان للشهية و القئ وارتفاع درجة الحرارة ويتبع هذا ألم بالبطن وقئ دموى مصاحب بإسهال شديد. وتؤدى الجمرة المعوية إلى الوفاة فى 25% إلى 60% من الحالات.

- هل تنتقل عدوى الجمرة الخبيثة من إنسان إلى آخر؟
إن انتقال العدوى مباشرة من إنسان إلى آخر نادر جداً وليس هناك أى قلق أثناء علاج أو زيارة مريض يعانى من الجمرة الرئوية.

- كيف يتم تشخيص الجمرة الخبيثة؟
- يتم تشخيص الجمرة الخبيثة فى الحالات الآتية:
1- عزل بكتيريا عصية الجمرة الخبيثة "B.anthracis" فى الدم أو الإصابات الجلدية أو الإفرازات التنفسية.
2. ارتفاع معدل الأجسام المضادة النوعية للبكتيريا فى الأشخاص المشتبه فى إصابتهم.

- هل هناك طريقة لمنع حدوث العدوى؟
- أولاً: عدم ملامسة الحيوانات أو منتجاتها أو أنسجتها فى المناطق التى تشيع فيها الجمرة الخبيثة أو التى تكثر فيها الحيوانات الغير خاضعة لبرامج التطعيم.
- ثانياً: عدم أكل اللحوم غير تامة النضج.
- ثالثاً: اللقاح وهناك تقارير إن اللقاح المستخدم فى الإنسان تصل فاعليته إلى 93%.

- ما هو لقاح الجمرة الخبيثة؟
هذا اللقاح تقوم بتصنيعه وتوزيعه شركة "BioPort of Lansing - Michigan". وهو لقاح عبارة عن مرشح خالى من الخلايا ويعنى هذا إنه لا يحتوى على بكتيريا حية أو ميتة.
ويراعى هنا، أن اللقاح المخصص للحيوان يجب ألا يستخدم للإنسان.

- من هم الأشخاص الذين يجب عليهم الحصول على اللقاح؟
1. الأشخاص الذين يتعاملون مباشرة مع البكتيريا فى المعامل.
2. الأشخاص الذين يتعاملون مع الحيوانات ومنتجاتها المستوردة مثل الفراء.
3. الأشخاص الذين يتعاملون مع الحيوانات المعرضة للإصابة فى الأماكن المعروفة بإنتشار هذا المرض.
4.العسكريين المعرضين بشدة للإصابة نتيجة الحرب البيولوجية.

- ما هو البروتوكول المتبع فى التطعيم ضد الجمرة الخبيثة؟
يشمل التطعيم ثلاث حقن تحت الجلد بين كل حقنة والأخرى أسبوعين. ويتبع ذلك ثلاث حقنات إضافية تعطى فى الشهر السادس والثانى عشر والثامن عشر. وينصح بإعطاء حقنة سنوية منشطة.

- هل هناك آثار جانبية للقاح الجمرة الخبيثة؟
لا يوجد آثار جانبية ولكن قد يحدث تفاعل مصلى بسيط فى 3% من الحاصلين على اللقاح ويكون ذلك على شكل آلام واحمرار بسيط فى موضع الحقن. أما التفاعلات الشديدة فهى نادرة وتحدث على شكل تورم شديد بالساعد يصاحب التفاعل السابق ذكره. أما التفاعلات الجهازية فتحدث فى أقل من 62% من مستقبلي اللقاح.

- هل هناك علاج للجمرة الخبيثة؟
هناك مضادات حيوية فعالة ولكن حتى تكون هذه المضادات فعالة فى العلاج، يجب بدء العلاج فورا فى بداية حدوث المرض. إما إذا لم تعالج الجمرة الخبيثة مبكرا فإن المرض قد يودى بحياة الإنسان المصاب. ومن هذه المضادات يمكن أن نذكر:
- البنيسلين "Penicillin"
- دوكسيسكلين "Doxycycline"
- سيبروفلوكساسين "Ciprofloxacin"

- ماذا عن الأشخاص الذين تعرضوا للمرض ولكن لا تظهر عليهم أية أعراض؟
بالنسبة لهؤلاء الأشخاص يمكن إعطائهم إحدى هذه المضادات لمدة شهرين لخفض نسبة الإصابة بالمرض أو معدل تدهوره.

* تحذير هام: يجب ألا تتعاطى أى مضادات حيوية إلا بواسطة الطبيب أو مسئول الصحة. فمثلا إذا أخذ شخص "سيبروفلوكساسين" فى حالة عدم الحاجة إليه، فإن هذا يضعف من فاعليته بعد ذلك فى حالة حتمية إعطائه لعلاج الجمرة الخبيثة.
حقائق وتواريخ عن الجمرة الخبيثة
حقيقة أخرى للجمرة الخبيثة


تحقيقات (لأحسن صحة)، كرب ما بعد المآسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كرب ما بعد المآسي

كرب ما بعد المآسي

* كرب ما بعد المآسي:
- بعد أحداث 11 سبتمبر في مدينتي نيويورك وواشنطن أصبح سكان هذه المدن يعانون مما يطلق عليه في الطب النفسي بمرض كرب ما بعد المآسي.

وهو ليس بالمرض الحديث العهد بل هو قديم منذ أيام الحروب ويعاني منه نسبه عالية من الجنود بعد العودة إلي الوطن ، وذلك لما يتعرضون له من ضغط نفسي شديد في ميدان القتال وشعور بالخوف وتهديد بالموت وفقدان الزملاء في أرض المعركة.
وهذا المرض رغم أنه عرف منذ أيام الحروب عند المحاربين القدامى إلا أنه وجد في الأشخاص العاديين الذين يتعرضون إلي مآسي كبيرة مثل زلزال - انهيارات أرضية - حوادث حريق ضخمة أو سقوط طائرة - حالات الاغتصاب الجنسي - السرقة بالإكراه ومما هو ملاحظ أنها مواقف تتميز بالآتي:
أولاً: الشعور بالخوف الشديد.
ثانياً: تهديد لحياة الإنسان أو للمقربين له.
ثالثاً: الشعور بعدم القدرة علي فعل شئ لتغيير الحدث.

وفي العادة يصاب هؤلاء الأشخاص بنوبة قلق شديدة مصحوبة بتجنب المواقف التي تذكره بهذا الحدث مع استمرارية تصور الحدث في خيال الشخص.
إن كرب ما بعد المآسي منتشر بنسبه 8 % في الأوساط العادية التي تتعرض للمآسي وإن كانت النسبة الحالية في مدينة نيويورك هي 30 % لما تعرض له شعب هذه المدينة من كارثة - شعر بها سكان المدينة حيث شهدت أكبر ناطحتين سحاب انهيار كلي بما فيها من أشخاص وزملاء بالعمل. إن التعرض لهذه المواقف التي يوجد بها تهديد لحياة الإنسان أو حياة المقربين له، لها أثر كبير علي الشعور بحالة قلق دائم بعد انتهاء الحدث - وحدوث أعراض كالتالية:

- استمرارية استرجاع الحدث وكأنه شريط سينمائي يحدث أمام الشخص. و يؤدى هذا الاسترجاع اللإرادى إلى زيادة الشعور بعدم الأمان والخوف والخطر الداهم الذي سبق وأن تعرض له الشخص.
- الشعور بأعراض قلق مستمرة - عدم القدرة علي التركيز - عدم القدرة علي اتخاذ القرارات - جفاف بالحلق - حالة غثيان - رعشه بالأطراف - زيادة نسبة العرق - زيادة ضربات القلب وكذلك سهولة الاستثارة لأية مواقف عادية بالحياة.
- يقوم المريض دائماً بتجنب المواقف التي تذكره بالحدث ومتعلقاته ويشعر المريض بحالة خذلان بالشعور وعدم القدرة علي الإحساس بصورة طبيعية للمتغيرات التي تحدث حوله في حياته اليومية.

كثيرا من المرضي يحاولون اللجوء إلي المهدئات حتى يتمكنوا من متابعة حياتهم بصورة طبيعية - فالبعض يلجأ إلي العقاقير المهدئة والآخر يلجأ إلي الكحوليات .
وهنا تتفاقم المشكلة من مجرد مرض كرب ما بعد المآسي إلي حالة إدمان مهدئات أو كحوليات.

أهم عناصر تجنب حدوث هذا المرض هو التعامل مع الحدث والمريض فور وقوع الحدث - وهو ما يطلق عليه عملية "التنفيس النفسي" ويوجد هناك فرق متخصصة للتعامل مع هذه الحالات تتواجد حيث تقع الكارثة، مهمتها الأولي هي إعادة الطمأنينة ومساعدة المريض للتعبير عن شعوره وعدم تحمل الذنب أو النتيجة لما حدث.

ثم تبدأ بعد ذلك عملية العلاج النفسى عن طريق جلسات علاج نفسية لمساعدة المريض على التفكير بالحدث بطريقة مختلفة مع تقبل النتيجة والتعايش معها. فى بعض الأحيان يلجأ الأطباء إلى استخدام بعض العقاقير التى تساعد على الاقلال من حالة القلق والشعور الدائم بالخطر.
( أسباب كرب الإنسان)
(انفراج ما بعد المآسي)


تحقيقات (لأحسن صحة)، كرب ما بعد المآسى، أسباب كرب الإنسان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أسباب كرب الإنسان

أسباب كرب الإنسان * كرب ما بعد المآسى:
- هناك شئ أكبر من الضغوط التي يتعرض لها الانسان في حياته اليومية وتسبب له التوتر وبعض الاضطرابات الأخرى التى يكون لها تأثير نفسي سلبي

علي الإنسان وهذا ما يطلق عليه المتخصصون في مجال الطب النفسي باسم "كرب ما بعد المآسي Post-traumatic Stress" وقد تردد هذا المصطلح كثيراًً بعد سلسلة الهجمات الإرهابية التي تعرضت لها الولايات المتحدة الأمريكية وما حدث في عواقبها من هلع وتزعزع الثقة في أمان الإنسان وسلامته.

وهذا الكرب لا يقتصر فقط علي أحداث الولايات المتحدة الأمريكية وإنما يمتد إلي كل كرب أو مأساة كبيرة وعامة يتعرض لها الإنسان أي أن المأساة هنا تختلف فهي ليست ذاتية أو شخصية وإنما هو حدث يشترك في عواقبه فئة كبيرة من الناس في وقت واحد متزامن، وبعد وقوع هذه المأساة يعاني الإنسان من عدم شعوره بالأمان لاعتقاده الراسخ بأنه من الممكن أن يتكرر هذا الحدث في أي وقت مما يترتب عنه مشاكل نفسية مؤقتة لابد من التعامل معها من منطلق طبي بحت.

- ما هي المآسي التي يمكن أن يتعرض لها الإنسان؟
هو أي شئ يحدث للإنسان وله القدرة علي تهديد صحة وأمان بل و اقتصاد مجموعة من المواطنين.

- وتنقسم المآسي أو الكوارث إلي نوعين هي:
1- كوارث طبيعية:
وهي التي تنتج عن عمليات طبيعية لا دخل للإنسان فيها الزلازل والسيول والانزلاقات الأرضية وغيرها.

2- كوارث تكنولوجية:
وهي تلك التي ترتبط وتتصل بشكل مباشر بما يصنعه الإنسان وما يحرزه من تقدم في مجال التكنولوجيا مثل تلك الناجمة عن انهيار محطة نووية لتوليد القوي الكهربائية، أو اشتعال الحرائق.

هل بوسعنا التحكم في مثل هذه الكوارث لتخفيف المخاطر الناشئة عنها؟ لا يمكن الإنسان أن يقوم بمنعها لكن علي الأقل الحد منها وتخفيف حساسية المكان للحدث الكامن أو لتوزيع الخسائر التي من الممكن أن يسببها الحدث وهذا يقودنا إلي التعامل مع أي كارثة من منطلقين:
- المنطلق الأول:
التنبؤ بمدي التعرض للكارثة في المستقبل والمخاطر الناشئة عن هذا الحدث الكامن بتقديم الحقائق العلمية وهذا هو دور العلماء.
- المنطلق الثاني:
الاعتماد علي المنطلق الأول للتحذير من هذه الكوارث المستقبلية وهذا من اختصاص المهندسين والمخططين.

* أمثلة كرب الإنسان:
كما سبق وأن أشرنا إلي أن هناك أنواع عديدة من الكوارث التي تسبب للإنسان بما يسمي بـ "كرب ما بعد المآسي":
1- الزلازل.
2- الفيضانات.
3- السيول.
4- الحرائق.
5- تحطم الطائرات.
6- البراكين.
7- الانفجارات بكافة بأنواعها.
ومن الظواهر التي تعرضت لها مصر هي الزلازل والسيول، لذلك دعونا نتعرف عن قرب عن هاتين الظاهرتين بتحليل علمي.

* أولاًً الزلازل:
هي عبارة عن هزات تصيب الأرض في هيئة موجات ناشئة عن طريق انطلاق طاقة كبيرة من باطن الأرض مصاحبة لكسر بعض الكتل الصخرية وقد ينجم عن هذه الهزات صدوع وفوالق سطحية أو تحت سطحية. ويشتد تأثير الزلزال عند مركزه ويقل التأثير كلما بعدت المسافة عن هذا المركز. وشدة الزلزال مقسمة إلي 12 درجة تبدأ من شدة بالغة الضعف وضعيفة جداًً إلي التدمير الكبير جداً. وتقاس قوة الزلازل بمقياس ريختر وهو مقياس مكون من تسع درجات يعبر عن مقدار الطاقة المصاحبة للزلزال، وكل درجة تمثل زيادة قدرها عشرة أمثال سعة الموجات الزلزالية وحوالي 30 مرة زيادة في الطاقة عن الدرجة الأقل منها.

- الهزات السابقة:
هي هزات ضعيفة تسبق الهزة الأساسية، وتنشأ نتيجة وجود مناطق ضعف في القشرة الأرضية تطلق الطاقة بصورة أسرع.

- الهزات اللاحقة:
هي هزات تالية للهزة الأساسية حيث يتم التحرر من الطاقة المختزنة بها.

- جهاز رصد الزلازل:
الجهاز المستخدم في رصد الزلازل يسمي "سيزموجراف" والتسجيل التخطيطي الذي نحصل عليه يسمي "سيزموجرام".

- سيولة التربة:
تعني فقد التربة غير المتماسكة لمقاومتها أثناء حدوث الزلزال، مما ينشأ عنه تحركات كبيرة لكتل التربة أو هبوط المباني وميلها.

- هبوط الأرض:
إحدى المؤشرات التي تنبؤ بحدوث الزلزال، وكما يتضمن المصطلح من معني في انخفاض بعض الأماكن في التربة.

- الانزلقات والانهيارات الأرضية:
تحدث حينما تتقاطع الفوالق والفواصل مع المياه الجوفية حيث تتدفق المياه عبر هذه الفواصل، وإذا امتزجت بطبقات طينية مائلة فإن هذا يؤدي إلي آثار تدميرية تتحدد قوتها حسب سرعة هذه الانزلقات.

- الحرائق:
 تنجم عن بعض الزلازل نتيجة لقطع خطوط شبكة المياه وكذلك خطوط الغاز والكهرباء والتي إما أن تؤدي إلي خسائر فادحة أو بسيطة.

- التنبؤ بالزلازل:
 أجريت العديد من الأبحاث من أجل التنبؤ بالزلازل، وإن كان قد تم النجاح في بعض منها فما زال هناك الكثير من أجل التوصل إلي معرفة أكثر وأكثر. وهناك نوعان من التنبؤ بالزلازل إما علي المدى الطويل أو القصير.

- التنبؤ بالزلازل علي المدى الطويل:
وذلك من خلال دراسة التاريخ الزلزالي للمنطقة سواء الزمني أو الجيولوجي لمعرفة الفترة الزمنية اللازمة للتخزين التدريجي للطاقة علي أسطح الفوالق لتسبب زلزالاً.

- التنبؤ بالزلازل علي المدى القصير بهذه الطرق الآتية:
1- الرصد المستمر لمنسوب المياه الجوفية.
2- متابعة تغيرات المجال المغناطيسي والكهربائي للأرض.
3- رصد زحف الأرض وميولها.
4- رصد التغير في ارتفاع الأرض أو انخفاضها.
5- متابعة الهزات أو الزلازل التي تسبق الزلزال الأساسي.

- التحكم في الزلازل:
ولا يقصد هنا منعها لاستحالة ذلك وهنا يتدخل الإنسان للحد من هذه الكارثة وإزالة الآثار المدمرة التي تعقبها . ومن هذه الطرق التي يستخدمها المتخصصون والعلماء هو حقن الماء تحت ضغوط عالية علي امتداد مستوي الصدع. وبالرغم من أن الماء يسهل عملية الانزلاق لكن الضغوط الشديدة الناشئة عنه علي مستوي الصدع تعاكس الضغوط المسببة للزلزال وهذا يؤدي إلي خفض النشاط الزلزالي. كما أن التفجيرات المستمرة والبطيئة علي الفوالق النشطة تؤدي إلي انطلاق الإجهادات المرنة قبل أن تتجمع وتنطلق في شكل زلزال قوي، وبما أن معظم الفوالق تختفي تحت سطح الأرض فإن ذلك يجعل التحكم في الزلزال عملية ليست سهلة.

- كيف تخفف من آثار الزلازل المدمرة:
1- استخدام نظم البناء المقاوم للزلازل.
2- أن تكون أساسات الأبنية قوية وسميكة.
3- أن تكون الأبنية خفيفة وذات أسقف وجدران جيدة التماسك.
4- الاعتناء بقوة البناء في الطوابق الدنيا لأنها أكثر عرضة للتخريب.
5- استغلال الموانع المائية والتجاويف الصخرية التي تقلل من شدة الأمواج الاهتزازية التي تسبق وقوع الزلزال.
6- التعرف علي طبيعة التربة عند حودث الهزات الأرضية بها.
7- عدم البناء علي الأماكن الواقعة تحت جروف صخرية لأن الأمواج الاهتزازية تؤدي إلي سرعة انهيار هذه الجروف.
8- عدم البناء علي الأماكن التي توجد بها الفواصل والتشققات والمياه الجوفية.
9- فرض تأمين إجباري للمباني ضد مخاطر الزلازل.

* ثانياًً السيول:
تنشأ السيول نتيجة تجمع مياه الأمطار بكميات كبيرة واندفاعها بشدة خلال شبكات الأودية الصغيرة المنتشرة بالأماكن المرتفعة، حيث تصب هذه الأودية ميـاهها فـي الـوادي الـرئيسي الذي يصب مياهه المتجمعة خلال فتحته الرئيسية (مخر السيل) في الأماكن المنخفضة أو البحار أو البحيرات أو الأنهار.

- والآثار التدميرية للسيول تعتمد علي:
- كمية المياه المنصرفة من مصب الوادي.
- سرعة المياه المنصرفة.
- حجم ونوعية الجلاميد الصخرية المحمولة مع المياه.

ونجد أن مصر من بين الدول التي يهددها خطر السيول وخاصة في محافظة سوهاج وبصفة خاصة المناطق المنخفضة التي تقع جميعها في دائرة الخطر بالنسبة للسيول. وسيول الهضبة الشرقية لوادي النيل أكبر خطورة من سيول الهضبة الغربية. ولتحديد ما إذا كانت السيول تشكل خطراً تدميراًً أم لا يرجع إلي عوامل عديدة منها:
1- الظروف المناخية التي تؤثر في كمية الأمطار وشدتها.
2- خصائص التربة والتي قد تسمح بمرور المياه إلي الطبقات تحت السطحية.
3- الزراعات والحشائش التي تعوق حركة المياه.
4- الخصائص الطبيعية للأودية المكونة لحوض الصرف السطحي مثل الشكل والطول والعمق والاتساع والانحدار ومدي تعرج الأودية وارتفاع أحواض الصرف.
5- الخصائص الصخرية والجيولوجية لطبقات الأرض.

* هل يمكننا التحكم حتى ولو بالحد الأدنى في مخاطر السيول؟
بالطبع لكل شئ مخرجاً أو حلاًً حتى ولو كان بسيطاً، ومخارج هذه الكارثة تتمثل في:
1- الارتفاع بالمباني في المناطق المنخفضة حتى لا تتأثر بالفيضانات الناشئة عن السيول.
2- عمل ترع ومصارف للمياه حول الأرض الزراعية والمنشآت والمباني.
3- تحويل مجري الوادي إلي أقرب ترعة أو مصرف.
4- عمل سدود في مناطق الوديان والتي تتميز باندفاع شديد للمياه قبل التقاء الأودية الفرعية بالوادي الرئيسي.

هذا الأمر يقودنا إلي الدخول في وسائل علمية أكثر عمقاً تزيد من أمان الإنسان وتقلل من فرص تعرضه للقلق والفزع التي ينجم عن التعرض لكوارث لا دخل له فيها حتى وإن كان المتسبب في بعض منها، لكنه لا يرغب بالطبع في الخوض في تداعياتها.

* الاستشعار عن بعد وتطبيقاته البيئية
(Electromagnetic Spectrum):
يمكننا أن نطلق عليه أيضاًً اسماً آخر (الصور الجوية) يرجع تاريخ الاستشعار عن بعد أو الصور الجوية إلي عام 1858 ويتم استخدامه في الأغراض العسكرية والمدنية.

* تعريفه:
هو استخدام الطيف الكهرومغناطيسي من خلال مجموعة من الأجهزة لجمع معلومات عن غرض معين عن بعد ودون الاقتراب من هذا الغرض ويتم معالجة هذه المعلومات بأنماط عدة مثل الشرائط المغناطيسية أو علي هيئة صور ملونة أو غير ملونة يستفاد منها في مجالاتنا البيئية المتنوعة مثل: الزراعة والجغرافيا والجيولوجيا والهندسة والغابات والتلوث البيئي، كما أنه هام في تجنب المخاطر والكوارث البيئية.

- والإحساس بالطاقة الكهرومغناطيسية يتم بطريقتين:
1- أجهزة (حس) أو استشعار تصويري أو فوتوغرافي.
2- أجهزة (حس) أو استشعار إلكتروني.
والحس أو الاستشعار التصويري أو الفوتوغرافي هو عبارة عن تفاعلات كيميائية علي سطح فيلم حساس لتسجيل الاختلافات في الطاقة علي الصورة الناتجة. أما أجهزة الحس أو الاستشعار الإلكترونية فهي تولد نبضات كهربية تتوافق مع الاختلاف في الطاقة المنعكسة وهذه النبضات يتم تسجيلها علي شرائط ممغنطة ويمكن تحويل هذه النبضات إلي صور علي شاشة التليفزيون وممكن تصويرها بأفلام معينة، وفي حالة الاستشعار الحراري علي أفلام هذه الأفلام تسمي (Thermal Image) وليس (Thermal Photograph) لأن الفيلم ليس هو وسيلة الإحساس بالطاقة الحرارية. وبالنسبة لاستشعارات الآلات الأتوماتيكية لصور الأقمار الصناعية الملونة لا تعكس الألوان الحقيقية التي تم تصويرها، لذلك فهي صور تسمي بصور الألوان الكاذبة.

- وتظهر الأغراض التالية بالألوان التي سنذكرها في الجدول:

الغرض | اللون
- الحشائش | - أحمر
- الماء | - أزرق داكن
- الرسوبيات المعلقة | - أبيض إلي أزرق فاتح
- الطبقات الحمراء | - أصفر
- التربة الجرداء | - أزرق
- الرمل الريحى | - أبيض إلي أصفر
- المدن | - أزرق
- السحاب والثلج | - أبيض

- والطيف الكهرومغناطيسي مقسم إلي عدة أجزاء أو نطاقات لكل منها مدي معين من الطول الموجي، والجزء المرئي من الطاقة الكهرومغناطيسية صغير ويترواح طولها بين 0.4 - 0.7 مكروميتر ومقسم إلي ثلاثة ألوان ذات طول موجي مختلف:
أ- اللون الأزرق من 0.4 - 0.5 مكروميتر.
ب- اللون الأخضر من 0.5 - 0.6 مكروميتر.
ج- اللون الأحمر من 0.6 - 0.7 مكروميتر.
ويقع عند بداية اللون الأزرق (الجزء المرئي) الأشعة فوق البنفسجية وعند نهاية اللون الأحمر من الجزء المرئي أيضاًً تقع الموجات تحت الحمراء وتنقسم إلي:
1- موجات قريبة من الأشعة تحت الحمراء.
2- موجات تحت حمراء متوسطة.
3- موجات تحت حمراء حرارية.

عندما تسقط الأشعة الكهرومغناطيسية علي الأرض فإن جزء منها يمتص وجزء آخر ينفذ وجزء آخر ينعكس والنسبة بين هذه الموجات الثلاثة تختلف باختلاف طبيعة الأرض. ويعتمد الاستشعار عن بعد علي النطاق الموجي الذي يكون الانعكاس فيه هو السائد بشرط أن يكون هذا الإنعكاس للطاقة مصحوباًً بانتشارها، لأن الانعكاسات المنتشرة تحتوى علي معلومات عن لون السطح العاكس أما تلك غير المصحوبة بانتشار فإنها لا تحتوي مثل مثل هذه المعلومات، وهذا يقودنا إلي حقيقة واحدة أن الاستشعار عن بعد يعتني بقياس خواص الانعكاسات المنتشرة للظواهر الأرضية.
وقد لوحظ أن الأجسام ذات الحرارة الأعلى تصدر إشعاع حراري كهر ومغناطيسي مستمر ذو مدي واسع من الأطوال الموجية.


تحقيقات (لأحسن صحة)، كرب ما بعد المآسى، انفراج ما بعد الآسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

انفراج ما بعد المآسي

انفراج ما بعد المآسي

- كيف يمكنك التعامل مع الأزمات والكوارث قبل اللجوء إلي الاستشارة الطبية،

أو ما هي قواعد التعامل السليمة والبسيطة في نفس الوقت الذي يمكنك أن تتبعها دون الاعتماد علي المتخصصين ؟
الشيء الهام الذي يجب أن يوضع في الاعتبار هو تقديم العون النفسي فهذا العون هو بمثابة العلاج الذي يمنع تدهور الاضطراب النفسي البسيط إلي علة يتم التعامل معها علي أنها مرض مزمن.

لكن الاختلاف يكمن في طريقة التعامل مع كل مرحلة عمرية أي أن التعامل مع الطفل يختلف عنه التعامل مع المراهق أو الشاب الصغير أو حتى الشخص الكبير. ولنكون أكثر موضوعية سنحدد ما هي علامات الاضطرابات التي يمكن أن يتعرض لها الفرد بغض النظر عن الكرب الذي تعرض له ونقدم بعض الوسائل التي ينبغي اتباعها لتقديم المساعدة.

- الأطفال.
- المراهق أو الشاب الصغير.
- الكبار.

- استجابة الأطفال للكوارث:
- الحزن
- الإنكار
- الارتباك
- الصدمة
- الغضب
- عدم القدرة علي النوم
- الكوابيس
- فقدان الشهية
- الخوف من الوحدة
- الشكوى العضوية ( ألم بالمعدة، أو صداع)
- فقد التركيز
- تدهور مستوي التحصل والأداء المدرسي وعدم الرغبة في الذهاب إليها
- اللجوء إلي العزلة والبعد عن الأصدقاء
- الاكتئاب وعدم الرغبة في الاندماج في الأنشطة اليومية
- التصرف بسلوك طفولية لا تتماشى مع هذه المرحلة العمريه مثل (التحدث بلغة الأطفال، أو مص الأصابع)
- الإكثار من الأسئلة حول الحدث
- اختراع لعب تتصل بطبيعة الحدث
- ردود أفعال شعورية عميقة مثل (نوبات قلق، إرهاق مزمن، التفكير في الانتحار)

يعبر الأطفال عن آلامهم وحزنهم بطرق مختلفة، وقد تظهر في شكل لامبالاة، والأطفال في سن ما قبل المدرسة لا يفهمون أو يعون المآسي أو الكوارث، ويشعرون بها مثل الكبار تماماًً ما بين سن 5-9 سنوات. لا ينبغي ممارسة الضغوط علي الأطفال للتحدث عن مشاعرهم أو آلامهم أو أي شئ يدور بداخلهم فهم مثل الكبار تماماًً لا يستهان بهم ولا بعواطفهم وأحاسيسهم، فما أجمل إحساسهم عندما يجدون شخص مستعد لأن يسمع لهم ويوفر لهم الطمأنينة ولكي تتعامل مع الطفل لابد وأن تضع في الاعتبار الحقائق التالية التي هي في واقع الأمر وسائل التغلب علي أزماتهم:

1- لا تكذب علي الطفل فالطفل ينقش كل معلومة يسمعها داخل رأسه وتصبح حقيقة ثابتة لديه، فلا تخلط عليه الأمور، اجبه بكل صدق وصراحة وببساطة شديدة فلا تثقلهم بالمعلومات الصعبة التي لا يستطيعون فهمها أو استيعابها.
2- قلق الطفل أو حزنه يظهر في شكل أفعال وتصرفات لذلك عليك بملاحظته أثناء اللعب وفي جميع تصرفاته.
3- يخاف الطفل من الموت أو حدوث أي مكروه له، اتركه يتحدث عن مخاوفه ودائما ً شاركه الذكريات السعيدة.
4- الطفل يحب الحرية، فكلما أمكنك اترك لهم الاختيار فيما يرغب أو لا يرغب في عمله مع استخدام وسيلة الإقناع له.
5- الطفل يتأثر بكل فرد من أفراد العائلة يفرح لفرحهم يحزن لحزنهم، فأحرص دائماًً علي أن تهيئ له بيئة ملائمة يتحقق له فيها السعادة والطمأنينة.
6- الطفل يميل إلي التكرار في أفعاله بل وفي حديثه، فلابد من الصبر في الإجابة علي أسئلته وفي التعامل مع مخاوفه حتى يستطيع التغلب علي المحنه التى يمر بها.

* المراهق أو الشاب الصغير:
دائماًً ما ينتاب الشباب والمراهقون الشعور بعدم الأمان والطمأنينة تجاه المستقبل، وتزداد الأزمة إذا تعرض الشاب أو المراهق لأزمة أو لكارثة من الكوارث، وتختلف ردود الأفعال من فرد لآخر حتى إذا كان تأثير الأزمة غير مباشراًً وقد تظهر ردود الأفعال هذه في الحال أو بعد فترة من الزمن.

- استجابة الشاب الصغير للكوارث:
- الصدمة
- تزعزع الثقة بالنفس والأمان
- خوف وقلق من المستقبل
- صعوبة التركيز
- عدم القدرة علي أخذ القرارات
- تطرف في الحالة المزاجية
- غضب
- اعتلال الحالة الشعورية
- عدم القدرة علي التركيز في الأعمال المدرسية وأية أنشطة أخري
- حزن وإحباط
- الشعور بالضعف
- البكاء (لأسباب غير واضحة)
- اضطرابات في المعدة، وصداع
- أرق
- الإفراط في إساءة استخدام العقاقير والسجائر
- فقدان الشهية أو الإفراط في تناول الطعام

وتختفي هذه الأعراض بمرور الأيام، وينسي الشاب تدريجياًً ما تعرض له من ضغوط، لكن هذه الاستجابة تختلف من فرد لآخر طالما لم تصل إلي الحد المرضي .
ويختلف الشاب الصغير عن الطفل في كونه يستطيع التعامل بنفسه مع الأزمات بالإضافة إلي مساعدة الآخرين.

* وسائل التغلب علي الأزمة:
1- التحدث عن الأزمات ومشاركة الآخرين له، شارك أصدقائك وأفراد عائلتك ومدرستك فهذا يساعد علي تخفيف البركان الداخلي.
2- العناية بالنفس مثل: محاولة الاسترخاء والقيام بممارسة الأنشطة الرياضية أو حتى تناول الأطعمة اللذيذة والبعد عن ما هو مأساوي مثل مشاهدة البرامج الدرامية.
3- الاتصال بمن حولك مثل الأصدقاء وزيارتهم أو الزيادة من معدل المكالمات التليفونية وإرسال البريد الإلكتروني.
4- القيام بالأعمال الإيجابية مثل التبرع بالدم، حضور دروس للإسعافات الأولية ، التبرع بالطعام والملابس .
5- طلب المساعدة، إذا كان يتغلب عليك الشعور بالخوف من التعرض لأي مأساة أو كارثة أخري والاعتراف بذلك لا يعني الضعف، لكن "الفضفضة" إلي أشخاص تحبهم وتثق بهم هى الطريقة المثلى للخروج من الأزمة بأمان دون التعرض لتداعياتها والتحول بها إلي مرض نفسي مزمن.

والمعدل الطبيعي للخروج من أي كرب من 4-6 أسابيع، وعند عدم القدرة علي التكيف وإصدار استجابات ملائمة تجاه الكارثة أو العودة مرة أخري إلي ممارسة الأنشطة العادية والإصابة بنوبات من الاكتئاب والقلق لابد من اللجوء إلي المشورة الطبية المتخصصة.

* الكبار:
إن الشخص الذي مر بمأساة من قبل فهو من أكثر الأشخاص تأثراً بأي حدث يطرأ عليه علي الرغم من خبراته العديدة وما مر به من حالات مماثلة خلال فترة حياته الطويلة إلا أنها تفكره بالأوقات الصعبة التي عاصرته من قبل.

- استجابة الكبار للكوارث:
- الصدمة
- عدم استيعاب ما حدث
- الخوف والقلق من المستقبل
- الاعتلال الشعوري
- الغضب والإثارة
- حزن
- الشعور بالضعف
- الإفراط في تناول الطعام أو فقدان الشهية
- صعوبة اتخاذ القرارات
- البكاء (لأسباب غير واضحة)
- اضطرابات في المعدة
- صداع
- إساءة استخدام الأدوية والعقاقير

- وسائل التغلب علي الأزمة:
من الممكن أن تعاني من كل أو بعض الأعراض أي ليس بالضرورة اجتماعها في وقت واحد وهذا يعتمد علي ردود فعل كل شخص تجاه الضغوط والأزمات، وستجد هذه الأعراض آخذة في التناقص تدريجياًً بمرور الأيام وبمجرد الرجوع لممارسة الأنشطة اليومية.
1- حاول أن تشارك ما يدور بداخلك من مشاعر سواء أكانت خوف أو قلق مع الآخرين فهذا يخفف العبء الذي تثقل به مشاعرك و أحاسيسك.
2- التعرف علي إجراءات الحماية ضد الكوارث والحوادث فهذا يزيد من الشعور لديك بالاطمئنان والتكيف مع أي ظرف من الظروف يمر بك.
3- اهتم بجسدك واعتني به، فإذا كنت تمارس الأنشطة الرياضية فلا تتوقف عنها. اهتم بنظامك الغذائي، اشرب ماء بكثرة، تناول قسطاًً وفيراًً من الراحة تساعدك علي الاسترخاء.
4- اختلط بالآخرين ابتعد عن الوحدة والعزلة التي من الممكن أن تؤدي إلي نتائج عكسية. ابتعد عن قيادة السيارة إذا لم تستطع التحكم في نفسك أو أية أنشطة تعرض حياتك للخطر.
5- حاول شغل أوقاتك في الأشياء المرحة والمسلية مثل الاستماع إلي موسيقي، لعب الورق، الخروج مع الأصدقاء في نزهة.
6- إذا كنت من هواة كتابة يومياتك فهذه فرصة مناسبة للتعبير عما يجول بداخلك من خواطر فكأنك تتحدث إلي شخص أمامك لكن هذه المرة من تتحدث إليه هو نفسك، كما أنها خبرة لذيذة تتناقلها الأجيال.
7- أرجع بذاكرتك إلي المواقف الإيجابية الشجاعة التى واجهتها في أزمات من قبل وكيف تصرفت فيها لأنها ستعطي لك الدفعة في التغلب علي أي كرب يواجهك.

* هل من الممكن أن يتأثر العمل بمثل هذه الأحداث؟
أي عمل يتكون من القوي البشرية وهذه القوة البشرية هم نفس الأشخاص المتواجدين في المنزل، في الشارع وفي كل مكان، لذلك يتأثر العمل بشكل ما أو بآخر ويظهر هذا التأثير بأعراضه التالية:
- إنجاز الأعمال ببطء
- عدم الالتزام بالمواعيد
- الغياب المتكرر
- الغضب والإثارة
- صعوبة التركيز واتخاذ القرارات
- الانسحاب من الأعمال
- الانغماس في العمل
- نسيان تعليمات العمل
- إدعاء المرض
- عدم القدرة علي التكيف مع العمل

كيف يمكن العودة إلي بيئة العمل الطبيعية؟
1- التحدث إلي جميع الموظفين، علي القيادة التحدث مع جميع الموظفين بعد التعرض لأية مأساة أو كارثة للإعراب عن مشاركتهم في مشاعرهم وتقديم المشورة الصحيحة.
2- تعليم المسئولين والمشرفين عن الأعمال في مؤسستك كيفية التعامل مع موظفيك وتغيير السياسات بما يتلائم مع الأحداث الجديدة.
3- توفير مصادر تعليمية لموظفيك، من إتاحة المواد الملائمة التى تقدم المعلومات عن كيفية التصرف في مثل هذه المواقف وعلاج النفس ذاتياًَ إذا لم يتطلب الأمر المشورة الطبية.
4- اتصال العاملين ببعضهم علي نحو أكثر، ينبغي أن يعتاد الموظفون علي العمل خلال الصعوبات لكن مع وجود الظروف الصعبة. لابد وأن تكون هناك فترات للراحة أكثر لكي يجتمع ويتصل الموظفون ببعضهم للتحدث في مواضيع بعيدة عن العمل.
5- الاستعانة بالمتخصصين في مجال الطب النفسي لتقديم المشورة والنصيحة الطبية في أماكن العمل لمن يحتاج إلي ذلك، ولملاحظة سلوك العاملين.
6- تغيير سياستك في العمل وخاصة المتصلة بالإجازات، اسمح لموظفيك بأخذ ما يرغبون من عطلات خلال فترة الأزمة إذا كانت هناك مشاركة إيجابية في بعض النواحي التي تتصل بالأزمة.
7- أعد تخطيط سياستك في المؤسسة لمواجهة الأزمات المختلفة حتى تسهل الأمور علي موظفيك.
8- التحلي بالصبر عند التعامل معهم وعدم توجيه التعليمات والأوامر في هذه الفترة عليك بالتحدث والاستماع إليهم، كن ديمقراطياًً إلي أبعد حد ممكن، واعرض مساعداتك وخدماتك.

س * في أي سن يصيب هذا المرض الإنسان؟ ومتي؟
ج* يصاب به الإنسان في أي سن من الطفولة حتى الشيخوخة، وتبدأ الأعراض في خلال ثلاثة أشهر من حدوث الكارثة وفي بعض الأحيان لا تظهر إلا بعد سنتين. وتختلف حدة المرض ومدته باختلاف الأشخاص وقد يشفي البعض منه بعد مرور ستة أشهر وقد يستجيب البعض الآخر بعد مدة أطول من ذلك.
ويتم العلاج نفسياً، وبالأدوية التي تساعد علي النوم وتقليل أعراض الاكتئاب والقلق، وكل ذلك سواء العلاج النفسي أو العلاج بالأدوية يعتمد علي درجة الحالة.

س * هل توجد أمراض جسدية أو نفسية تصاحب مرض كرب ما بعد المآسي؟
ج* إساءة استخدام العقاقير أو الكحوليات.
- قلق.
- صداع.
- اضطرابات بالمعدة.
- مشاكل متعلقة بالجهاز المناعي.
- دوار.
- ألم بالصدر.
- إرهاق يصيب بعض أعضاء في الجسم.

وقد يتعامل الأطباء مع هذه الأعراض علي أنها لا تتصل بمرض كرب ما بعد المآسي، لكن بمجرد معرفة حقيقة المرض يتم التعامل معه علي نحو صحيح.

س * من هم أكثر الأشخاص عرضة لهذه الاضطرابات؟
ج* أي شخص تعرض لضغط ما من أثر حادثة مثل الأطفال وغيرهم هم أكثر الأشخاص عرضة للإصابة بهذا الاضطراب، وما زالت الأبحاث جارية لمعرفة المزيد من العوامل.

* بعض الحقائق من الأبحاث:
الاستشارة الطبية والتحدث مع المرضي يحسن من الحالة بدرجة كبيرة وبعقد المقارنة بين الأشخاص الذين نالوا الاستشارة الطبية والذين لم يلجأوا إليها يوجد فارق كبير في الاستقرار النفسي لديهم ومثال علي ذلك دراسة أجريت علي حوالي 12.000 من طلاب المدرسة الذين عاصروا إعصار في هاوي وتم تقديم الاستشارة الطبية لهم أظهروا تحسن كبير بعد عامين أكثر من الذين لم يتلقونه.

- عند التعرض لمثل هذه الاضطرابات لوحظ تغير في معدلات الهرمونات الرئيسية المتصلة بإصدار الاستجابة للضغوط: تنخفض معدلات الكورتيزول عن المعدل الطبيعي لها، أما هرمونات الإيبينفرين والنوريبيفرين ترتفع عن معدلها الطبيعي، كما تتأثر وظيفة الغدة الدرقية أيضاً.
- كما أن إنكار هذه الحالة يزيد من الأمر تعقيداًً ولا يساعد علي الشفاء.
- أجريت الأبحاث علي مخ بعض الحيوانات علي جزء يسمي (Hippocampus) وهو الجزء الخاص باسترجاع الذكريات التي لها أثر علي المشاعر، وقد لوحظ انكماش حجم هذا الجزء في حالة التعرض لاضطرابات كرب ما بعد المآسي وهو نفس الشيء بالنسبة للإنسان.
- كما توصلت الأبحاث أنه بفهم (Neurotransmitter System) الذي له دور كبير في استرجاع الذكريات المتصلة بأحداث ما سيؤدي إلي اكتشاف عقار الذي إذا تم أخذه في وقت مبكر يساعد علي الحد من تداعيات أعراض اضطرابات الكرب.
- لوحظ ارتفاع معدلات العامل المسئول عن إصدار الكورتيكوتروبين (Corticotropin releasing factor) وهو بمثابة المفتاح المسئول عن إصدار استجابة الإنسان للضغوط - في الأشخاص الذين يعانون من اضطرابات كرب ما بعد المآسي، وبالتوصيل لهذه المعلومات يريد العلماء التحقق ما إذا كان العقار المسئول عن تقليل انفعالات الاستجابة للضغوط سيفيد في علاج اضطرابات كرب ما بعد المآسي.

وأظن أن أفضل وسيلة للتخلص من أية اضطرابات هو عدم التعرض للأسباب .. هل هذا من الممكن تحقيقه ... ولم لا نتطلع إلي مدينة فاضلة (Utopia) لا يتعرض فيها الإنسان لأية أضرار علي الأقل لا تكون من صنعه لأننا لا نستطيع أن نمنع ما يقدره الله لنا ... هل لديك تساؤلات أو حتى خواطر تريد أن تضيفها ... شارك معنا برأيك.
(كرب ما بعد المآسى)
(أسباب كرب الإنسان)


تدخين ،أضرار التدخين، وجوه المدخنين،المدخنين، وجه المدخن، المدخن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وجوه المدخنين

*ما هي وجوه المدخنين؟
في عام 1985 قام الطبيب "دوجلاس موديل" بإضافة مصطلح جديد باسم "وجه المدخن" إلي القاموس الطبي بعد دراسة أجراها نشرت في الجريدة الطبية الإنجليزية والذي توصل فيها إلي تعريف شكل وجه المدخن وتحديده بعد فترة تدخين تصل إلي عشرة أعوام أو أكثر.

وهي صفات مميزة جداً للمدخن تجعله يبدو أكبر من سنه ولهذا أطلق مصطلح خاص وجديد باسم "وجه المدخن" ليكون له الخصوصية، وقد وجد أن معظم المدخنين يرتدون هذا الوجه فوق وجوههم الحقيقية بغض النظر عن السن أو الطبقة الاجتماعية، أو التعرض لأشعة الشمس، أو التغير في الوزن، أو كم السجائر التي تم استهلاكها طيلة الحياة ... لأن كل هذه العوامل تؤثر تأثيراً سلبياً علي الجلد، لكنه فصل بين عامل التدخين وباقي العوامل الأخرى ليكن الأول هو الحد الفاصل والمسئول الأول عن التغيرات التي قد تلحق بوجه المدخن وجلده بصفة عامة.

* تعريف وجه المدخن:
أ – وجه مجعد مليء بالخطوط حول العينين والشفتين، وعلي الوجنتين.
ب- وجه جلده سميك وغليظ "مكرمش" مثل الجلود الصناعية.
ج- وجه شاحب والعظام بارزة به.
د- وجه يميل لونه إلي اللون الرمادي أو الأزرق لنقص الأكسجين.
هـ- وجه مشبع بالعديد من السموم.

* ما الذي تفعله السموم التي توجد فى السجائر بالجلد؟
كما هو معروف للجميع أن دخان السجائر يحتوي علي أكثر من 400 مادة سامة ، يتم امتصاص معظمها بشكل مباشر في مجرى الدم ومنها إلي خلايا الجلد.
تقلل السجائر من كفاءة وظيفة الجلد في تجديد خلاياه تلقائياً، فالتدخين يعمل علي انقباض (تضييق) الأوعية الدموية في الطبقة العلوية من الجلد والتي بدورها تقلل من كمية الدم التي تصل إلي الجلد، والنقص في كمية الدم يؤدي إلي نقص في كمية الأكسجين اللآزمة لكافة الخلايا الحية وتجديد الميتة والتخلص من الفاسد منها.
ويترتب شيء آخر علي نقص كمية الدم والأكسجين إلي سمك الدم وغلظ قوامه وبالتالي قلة معدلات الكولاجين في الجلد، والذي يؤدي إلي نتيجة حتمية أخرى تتصل بالتئام الجروح بشكل أبطأ أو غير تام.
ويكفي تدخين سيجارة واحدة فقط لحدوث انقباض في الأوعية الدموية التي توجد تحت سطح الجلد مباشرة يستمر لحوالي 90 دقيقة. وقد أوضحت إحدى الدراسات أن تدفق الدم في إصبع الإبهام يقل إلي حوالي 24% بعد السيجارة الأولي، 29% بعد الثانية. وأثبتت دراسة أخرى عن طريق القياس الرقمي للتدفق الدموي في نفس الإصبع أنه النسبة تقل لأكثر من ذلك لتصل إلي حوالي 42% لنفس السيجارة الواحدة. أما بالنسبة لنقص معدلات الأكسجين فهناك نتائج دراسة نشرتها "سميث وفينسكي" بجريدة الأكاديمية الأمريكية لأمراض الجلد ، أن التدخين لمدة عشر دقائق يحدث نقص في كم الأكسجين الذي يصل للأنسجة لمدة ساعة تقريباً، وتدخين علبة كاملة يعني نقص الأكسجين طوال اليوم .

* التدخين يجعل جلدك أقل سمكاً (دراسة للتوائم):
قامت دراسة بريطانية حديثة بإجراء دراسة علي حوالي 25 توأماً متشابهاً إحداهما مدخناً منذ فترة طويلة والآخر لم يدخن مطلقاً. وقد استخدم الأطباء الموجات الصوتية لقياس سمك طبقات الجلد الداخلية بالذراع. وتم التوصل إلي أن طبقات المدخن أقل سمكاً بحوالي الربع عن طبقة جلد غير المدخن، وفي بعض الحالات هناك اختلافات قد تصل إلي 40%.


تدخين, إساءة استعمال العقاقير, تدخين المرجوانا.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تدخين المرجوانا
-

تدخين المرجوانا

* المرجوانا:
- المرجوانا هي وسيلة أخرى من وسائل التدخين وقد يكون لها نفس تأثير التبغ على الجهاز التنفسي مثل التهاب الشعب الهوائية المزمن والتهاب الجيوب الأنفية.

* إدمان المرجوانا:

يصل الإنسان إلى مرحلة الاعتماد عليها وهي المرحلة الإدمانية التي تتطلب زيادة في الجرعات للحصول على نفس النتائج أو بمعنى آخر الشعور بالاسترخاء الزائف والسعادة الذى كان معتاد عليه من الجرعات الصغيرة.

ويخضع أي شخص لتأثيرها الإدمانى بمجرد استخدامها. والإدمان كما هو معروف ظهور أعراض الانسحاب بمجرد التوقف عن المادة التي يأتى معها شعور بعدم الاستغناء, والوصول لمرحلة الاعتماد المرضى يعنى أعراض الانسحاب:

-عدم الشعور بالراحة والاسترخاء.

- فقدان الشهية.

- أرق وصعوبة في النوم.

- فقد الوزن.

- اهتزاز اليدين.

* أضرار المرجوانا:

الأضرار الإدمانية للمرجوانا قد لا تكون محددة, لكنه تم إجراء تجارب عديدة وكانت آخرها تلك التي قام بها مجموعة من العلماء في كاليفورنيا على حوالي 450 مدخناً للمرجوانا وقد اكتشفوا ظهور الاضطرابات التالية من تردد مرضى المدخنين على الأطباء:

- السرطان:

من الصعب تحديد ما إذا كانت المرجوانا كافية لأن تسبب مرض السرطان بمفردها, لأن غالبية المدخنين يدخنون السجائر وعقاقير أخرى بجانبها. وتحتوي المرجوانا على نفس المواد الكيميائية التي توجد في التبغ وتسبب الأورام السرطانية وفي بعض الأحيان تكون بتركيزات أعلى. وتدخين خمسة جوينت (لفة) تعادل تدخين علبة كاملة من السجائر وهي كافية للإصابة بالأورام السرطانية إذا كان ذلك هو المعدل اليومي.

المرجوانا والتبغ مادتان كافيتان لإحداث تغيير سلبي في أنسجة الجهاز التنفسي. ليس هذا فحسب وإنما يمتد تأثيرها للإصابة بسرطان المخ وأنسجة الرقبة.

* الجهاز المناعي:

وظيفة الجهاز المناعي معروفة للجميع وهي حماية الجسم من أية عوامل تسبب ضعفه وإصابة جسم الإنسان بالأمراض, ليس هناك أيضاً دليل قاطع بأن المرجوانا تدمر الجهاز العصبي ... لكن هناك دراسة تم إجراؤها على الحيوانات وبعض الأشخاص أظهرت مساهمتها بالتأثير السلبي والعمل على إضعاف خلايا تي (T-Cells) الموجودة في الرئة.

* الرئة والممرات الهوائية:

تتشابه الأمراض والاضطرابات المتعلقة بالجهاز التنفسي لمدخني المرجوانا والتبغ والتي تتلخص أعراضها:

- السعال اليومي الذي يصاحبه البلغم (التهاب الشعب الهوائية المزمن).

- نزلات البرد بشكل مستمر.

-العرضة للإصابة بالالتهاب الرئوى.

- تلف أنسجة الرئة.

- خلل في وظائف الرئة الطبيعية.

* الفتور واللامبالاة:

وقد تكون هذه هي أقصى الآثار السلبية لإدمان هذا العقار لأن سلبية الإنسان لا تقتصر على صحته وإنما تمتد لتشمل جميع جوانب حياته وتصرفاته. وقد يصنفها البعض ضمن فئة الأمراض النفسية والتى يطلق عليها "بمتلازمة نقص الدافع" والتي تكون أعراضها:

- اللامبالاة لمجريات الحياة للشخص المدمن ومن يحيطون به.

- عدم الرغبة في العمل.

- الإرهاق والتعب.

- عدم الاكتراث بالمظهر.

- ضعف التحصيل والآداء الدراسي.

- عدم الكفاءة في إنجاز الأعمال.

* الاضطرابات العقلية:

1- استخدام المرجوانا يؤثر بالطبع على الخلايا العصبية التي توجد في المخ والمسئولة عن اختزان المعلومات وتكون الذاكرة, حيث يصعب على الشخص تذكر ما فات من أحداث حتى وإن كانت منذ بضع دقائق وضعف الذاكرة يؤدي إلى صعوبة التركيز. وقد تم إجراء تجربة عملية عن تأثير المرجوانا على مجموعة من الأشخاص في (كوستا-ريكا) حيث توصل الباحثون عندما طلب من هذه المجموعة استرجاع قائمة صغيرة من الكلمات (اختبار قياس للذاكرة) إلى وجود ضعف في ذاكرتهم لاسترجاع الكلمات ليس هذا فقط وإنما عدم مقدرتهم على التركيز في الاختبار نفسه.

وفي تجربة أخرى تم إجراؤها على الفئران, ثبت التأثير السلبي للمرجوانا على خلايا المخ كتلك التي تحدث مع التقدم في العمر, وكانت التجربة لفئران يبلغ عمرها 11-12 شهراً (في منتصف العمر) لكن خلايا المخ لديهم تبدو وكأنهم في عمر متقدمة. لكنه لم يتم الجزم إذا كان نفس التأثير يحدث للإنسان.

2- الشيزوفرنيا أو القلق الحاد قد يصاب به مدخن المرجوانا.

*الحمل والمرجوانا:

إساءة استخدام العقاقير بشكل عام يضر بصحة الأم و جنينها, ومن أكثر الأعراض شيوعاً والتي تظهر مع الاستعمال الإدماني لها:

- حدوث الإجهاض للمرأة الحامل.

- نقص وزن الطفل المولود.

- صغر حجم الرأس.

- اضطرابات الجهاز التنفسي وصعوبات في التنفس.

- اضطرابات الجهاز العصبي.

- مشاكل في التركيز و نقص الانتباه.

- تؤثر الأم بالسلب على مولودها إذا كانت تدخن المرجوانا عند تغذيته إياه بلبن ثديها لأن تركيز المادة يكون عالياً في اللبن أكثر بكثير من نسبته في الدم وخاصة خلال الثلاثة أشهر الأولى من الرضاعة الطبيعية والتي تؤثر على نمو العضلات والتحكم فيها فيما بعد عند نمو الطفل.

*علاج التأثير الإدماني للمرجوانا:

حتى الآن لم يتم التوصل إلى علاج طبي محدد الوصف لعلاج التأثير السلبي لتدخين المرجوانا .. مع عدم الاختلاف على قوة الإرادة وتحدي النفس!!.


تدخين، مكافحة التدخبن، الإقلاع عن التدخين بمساعدة اللاوعي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإقلاع عن التدخين بمساعدة اللاوعي

* الإقلاع عن التدخين بمساعدة اللاوعى:
- عدد غير المدخنين ليس بالقليل ... ونفس الشئ للمقلعين لكي يخبروك بالأسباب التي لا حصر لها لكي لا توقد سيجارة واحدة فقط.

وقد تجد المدخن نفسه (الوجه الأول من العملة) يتعجب لماذا تكون مثل هذه العادة السيئة المدمرة مصدر استمتاع له على الدوام. والوجه الآخر من العملة الذي يراه غير المدخن أو المقلع لماذا يقدم الشخص على عمل شئ مدمر ولا يوجد فيه شئ من المتعة؟

وكون الإنسان يفعل شيئاً يضر بصحته أو بحياته ... إذن يوجد خلل بداخله النفسية وليست العضوية أو الجسدية.. فماذا عن: النفس الداخلية بما تحتويه من ..

القدرة على التصرف بذكاء

..

السيطرة على النفس

..

احترام الذات

..

تقييم النفس

..

مسئولية الشخص تجاه نفسه وأسرته؟!

فالضرر الذي يقع على المدخن ليس الوقوع تحت التأثير الإدماني الجسدي للنيكوتين وإنما الأسر الذي يدخل فيه بكامل إرادته والذي يسمى بأسرالنفس والروح الداخلية الذي يتجاهله أيضاً ويحاول تدميره بالمثل حتى لا يقع تحت أي نوع من القيود.

* العوامل الإدمانية للتدخين بخلاف النيكوتين:

ينبغي أن يفهم المدخن جيداً أن هناك عوامل أخرى عديدة جسدية غير النيكوتين تؤدي إلى الإدمان والاعتماد الكلي عليه, وفي حالة الإساءة والتجاهل الذي يحدث من المدخن سيدفع صحته و جودة حياته ثمناً لها! قد يدخن الشخص توهماً منه بتغيير مشاعره التي توجد داخل جسده. وهذه المشاعر ما هي إلا صورة للإحساس عند الشخص الذى يتم بواسطة عمليات التفكير والإدراك والضغوط المختزنة, واللجوء إلى السيجارة أو التدخين هو بمثاية التنويم المغناطيسي الذي يساعد على التحرر من المواد الكيميائية التي تفرز في الجسم عند التعرض لهذه الضغوط. ثم يتدرج الأمر ليصبح واضحاً لذا يلجأ المدخن إلى إيجاد طرق جديدة للتحرر من هذه المواد قبل أن ينتهي مفعول النيكوتين.

* الخطوة الأولى مواجهة مخاوف عدم التدخين:

لن تجد مدخناً إلا وانتابته حالات الخوف باختلاف أشكاله بمجرد التفكير في الإقلاع. فالسيجارة أو أي أداة للتدخين يتم استيعابها من قبل غير المدخن على أنها أداة لتخفيف الضغوط. ومن وجهة نظر المدخن هي الأداة الوحيدة. وللأسف فهي تفعل ذلك في بداية التدخين .. لكنه بعد فترة سيكون بالخيار الخطير لأن العقل والجسد يخضع لأكثر من 4000 مادة كيميائية ضارة والتي تسبب الضغوط وليس التخلص منها.

ولفظ مبكراً أو في المراحل الأولى المرتبطة بالإقلاع عن التدخين تكون مفيدة. لكن الأهم هو إيجاد طرق فعالة لعلاج الضغوط أما الهام هو أن يتعلم المدخن كيف يستجيب جسده للضغوط والدور الذي تلعبه السيجارة في تخفيفها. ومن السهل عليك أن تعرف عندما يدخن الشخص أما هو فلا, لأن جسده وعقله يذهبان في نوم عميق أو نوم الاستيقاظ الذي يسمى بالتنويم المغناطيسي وفيه لا يعي عملية التدخين الحقيقية وقبل أن يفيق تنتهي السيجارة .. عليك بملاحظة عين أي مدخن ويمكنك أن ترى حالة اللاوعي التي يكون عليها.

حيث لا يستطيع الذهن أن يقوم بعمليات التفكير الطبيعية, والذي يراه أمام عينيه صورة حية منعشة غير مفهومة .. ومدمرة لرئتيه، ولكي يتغلب على هذه الحالة لابد وأن يتعلم المدخن كيف يؤثر على هذه الحالة بدون اللجوء إلى التدخين؟ من خلال تعليم المدخن كيف يبطئ من إشارات المخ وهو واعٍٍٍٍ ٍ لتقليل إفراز المواد الكيميائية المتصلة بالضغوط وكل هذه العملية تستغرق 1/200 جزء من الثانية وهذا أسرع بكثير من عملية إيقاد السيجارة نفسها.

* الخطوة الثانية التغذية السليمة:

لقد قابلت المئات من المدخنين ولن تجد أحداً منهم مطلقاً يتبع عادات غذائية سليمة. ومن أكثر الأخطاء شيوعاً عدم تناول وجبة الإفطار, أو تناول وجبات عالية في سكرياتها أو مادة الكافيين, أو تناول وجبة الغذاء بشكل متقطع .. التقاط الأطعمة على مر اليوم, كما أن المشروبات المفضلة لدى أي شخص تلك التي تقع ضمن قائمة المشروبات الغازية أي التي تحتوي على نسب من الكافيين وسكريات غير طبيعية.

وكل ذلك له علاقة بالعادة الإدمانية للسجائر وخاصة مع تناول السكريات. وهذه خطوة لابد وأن يعيها ويتعلمها أيضاً المدخن فإذا لم يتناول الشخص حاجته من الأطعمة بشكل كافٍ وإذا كان هناك تاريخ وراثي في العائلة عن الإدمان, مرض السكر, أمراض القلب, أمراض سرطانية, ضغط دم مرتفع .. أو أية أمراض أخرى تتعلق بالدورة الدموية.. ستزداد حساسيته للأطعمة العالية في نسبة سكرياتها, وهذه الحساسية الزائدة تترجم في عدم راحة الشخص والشعور بالضغوط .. وكصورة نهائية إيقاد سيجارة للتخلص من الضغوط.

* الخطوة الثالثة تهدئة العقل والمشاعر:

وبمجرد فهم مخاوف الإقلاع عن التدخين, واتباع عادات غذائية سليمة .. فأنت الآن بوصفك مدخن في حالة جيدة واستعدادك للالتزام بالإقلاع سيكون أقوى .. وستفاجئ بمثل هذا الشعور لأن المدخن لم يمر بحالة الهدوء هذه من قبل. والحالات الشعورية التي نمر بها ما هي إلا ردود فعل كيميائية في ذهن الشخص وجسده تنتقل في صورة أفكار وتترجم في النهاية إلى أحاسيس لكن كل ذلك يظهر في شكل صور تتصل بعملية التفكير والإدراك. وعندما نتعلم ملاحظة "زائري مشاعرنا الجدد المزعجين" (الحالات الشعورية التي تنتابنا) وخاصة إذا لم يترددوا بكثرة علينا(غياب الحالات الشعورية غير الحادة) فبوسعنا التخلص منهم وبالتالي إحداث تغيير في حياتنا أو وظائف الجسم الكيميائية, وهي حالة من الوعي الذاتي يتبعها القدرة على الاختيار التي تمكننا من السيطرة والتحكم في جميع العمليات الإدراكية .. ولغالبية الناس تعتبر هذه بداية جديدة تكسر عجلة اليأس وتجعلنا نستدعي الأدوات التالية: العقلانية- الوعي- التأمل .. وهي أدوات ذات قيمة عالية في مساعدة النفس على تقليل معدل هرمونات الضغوط وإفراز هرمونات علاجية بدلاًًً منها. وهذه طريقة تنفع المدخن وغير المدخن فهي وسيلة للعلاج النفسي من كافة أعباء الحياة وضغوطها.

* الخطوة الرابعة تعلم التخيل والتنويم الذاتي:

كل واحد منا لديه القوى التي تمكنه من الاتصال بحالة اللاوعي بداخله .. بل ونفعلها في معظم الأوقات, وباتباع وسائل التخيل والتنويم الذاتي تمكننا من توجيه وتوظيف الصور التي نراها بشكل مفيد بدلاًً من استقبالها بشكل عشوائي. وبمجرد أن يكون الذهن هادئ وصافٍ يتم إحلال هذه الصور داخل اللاوعي, والشخص الذي يسعى لترك التدخين لابد وأن تكون مثل هذه التصورات مبنية على معتقدات خاصة واحتياجات فردية له. وقد يرى البعض أن الصحة مسألة كبيرة أما البعض الآخر فلا .. فمن الهام أن يتصور العقل المشكلة ويضع حلاًًً لها بالتركيز على الهدف ليساعده على اتخاذ الخطوات لإحراز التقدم من خلال "النوم الاستيقاظي" وهذا من السهل تعلمه واكتسابه بشكل طبيعي للعقل والجسم. فجسدك يريد الصحة ويسعى وراء الاتزان البدني وعندما يتم تشغيل أعضاء الجسد بأكملها من أجل إحراز الصحة .. سيتحقق لك الهدف بأقل مجهود.


تسعة أطعمة تقى من الأمراض، أطعمة، الأطعمة، تغذية، تغذية الأصحاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تسعة أطعمة تقى من الأمراض

أطعمة تقى من الأمراض

- الأطعمة التى تقى من الأمراض:
توجد تسعة أنواع من الأطعمة فهى بجانب مذاقها اللذيذ تمنع إصابة الإنسان بكثير من الأمراض والتي بالتالي تنطبق عليها عبارة "الوقاية خير من العلاج"، وهذه الأنواع هي على النحو التالي:

* البروكلى:
- أهميته:
يغفل الكثير منا القيمة الغذائية الهائلة للبروكلى، فهو عنصر غذائي متعدد الفوائد: يمنع الإصابة بمرض السرطان لأنه يضاعف من قدرة الجسم على إفراز مادة الايستروجين، والإصابة بأمراض القلب حيث يتوافر فيه فيتامين (جـ) بكثرة وهذا الفيتامين يساعد بدوره على بقاء الشرايين مرنة ويمنع حدوث جلطات الدم وتناول مقداراً واحداً منه كافياً لإمداد الجسم بحوالي 97% من إجمالي ما يحتاجه الإنسان من فيتامين (جـ). يحتوى البروكلى على الجلوتاثوين "glutathione" التي تقلل من مخاطر الإصابة بمرض التهاب المفاصل، والإصابة بمرض السكر وأمراض القلب كما أنه يقوي الجهاز المناعي، ويعمل على تخفيض نسبة الكوليسترول وضغط الدم بل ويحافظ على وزنك المثالي. ويحمى الإنسان من إصابته بالماء البيضاء على العين والتي تسبب العمى لمن هم فوق سن 65 لأنه غنى بمادتي "البيتا-كاروتين Beta-Carotene" و"اللوتين-Lutein".
- المقدار المثالي:
المقدار الواحد من البروكلى = 1/2 كوب، ولا يمكننا القول بأنها كمية قياسية لأنه كلما زاد المقدار كلما زادت الاستفادة من فوائده. فالفائدة التي تعود على الإنسان من تناوله تعادل تلك التي تعود عليه من تناول خمسة أنواع من الفاكهة والخضراوات. كما أن المقدار الواحد منه يمد الجسم بحوالي 2 جرام من الألياف.

* الثوم:
- أهميته:
توجد العديد من الأطعمة التي تحتوى على فوائد أكثر من تلك التي يمدنا بها الثوم، لكن القليل منها (مثل الثوم) هو الذي يجد قبولا لأنه يجمع بين المذاق اللذيذ والفوائد المتعددة: يخفض نسبة الكوليسترول في الدم، يمنع الإصابة بتجلط الدم والتصاقه بجدار الشرايين وهو يتساوى مع الأسبرين في هذه الفائدة، كما أنه عنصر فعال في مهاجمة البكتريا منذ القدم قبل اكتشاف البنسلين في عام 1928، ويحارب الثوم الإصابة بسرطان القولون والثدي. ويمكننا القول بأننا ما زلنا لا نعرف الكثير عن الفوائد النافعة لهذا النجم الغذائي.
- المقدار المثالي:
يمكننا تناول أي كمية من هذا النجم الغذائي وعلى أي شكل سواء بمفرده أو عند إضافته للطعام فهو يحمى قلبك من الوهن، لذلك ينبغي تناول فصاً واحداً منه على الأقل يومياً.

* الفاصوليا:
- أهميتها:
الفاصوليا الخضراء غنية بأليافها، فتناول سبعة جرامات منها (1/2 كوب تقريباً) يقيك من الإصابة بالعديد من الأمراض فإن حوالي 2.8 جراماً من هذه الألياف تكفي لتقليل نسبة الكوليسترول في الدم وبالتالي تقلل من مخاطر الإصابة بأمراض القلب والجلطات. كما أن هذا النجم غنى بالفولات الذي يمنع الإصابة بسرطان القولون وأمراض القلب أيضاً لأن الفولات يساعد على بقاء نسبة مادة "الهيموسيستين-Homocysteine" منخفضة في الدم (ارتفاع نسبة هذه المادة هي إحدى المؤشرات الخطرة للإصابة بأمراض القلب) كما يحتوى على مادة "بوليفينوليكس-Polyphenolics" والتي لها فاعلية أعظم من تلك التي يمدنا بها فيتامين "جـ" تمنع هذه المادة تأكسد الدهون في الدم وهى أولى مراحل تكون الجلطات. ويمنع الفولات إصابة الأجنة بالتشوهات، وهو مفيد أيضاً لمرضى السكر وينصح به العديد من الأطباء لمرضاهم إلى جانب الأطعمة الأخرى الغنية بالألياف والمواد الكربوهيدراتية المعقدة لأنها تهضم بسهولة وتعمل على بقاء انخفاض نسبة السكر في الدم والحفاظ على معدلات الأنسولين الطبيعية.
- المقدار المثالي:
يكفى تناول 1/2 1 كوب من الفاصوليا في اليوم الواحد، حيث يحتوى النصف كوب منها على حوالي 114 ميكروجرام من الفولات.

* اللبن منزوع الدسم:
- أهميته:
- المصدر الهام والأساسى للكالسيوم الذي يحافظ على عظام الإنسان، فاللبن يمنع الإصابة بهشاشة العظام التي يعانى منها الكثير عند التقدم في السن، وخاصة النساء لأنها تفقد كميات كبيرة من الكالسيوم أثناء فترات حملهن، ويساعد فيتامين (د) الذي يوجد به على امتصاص الجسم للكالسيوم، كما أنه غنى بالبوتاسيوم و الماغنسيوم.
- يساهم اللبن منزوع الدسم إلى جانب بعض الوجبات الغذائية القليلة في دهونها والتي تحتوى على الفاكهة والخضراوات في خفض ضغط الدم مثل أي عقار يمكن تناوله لهذا الغرض. ويساعد على عدم تكون حصوات الكلى لأن الكالسيوم يقوم بربط "الأوكسالات-Oxalate" التي توجد في الأمعاء الغليظة وبالتالي يتم امتصاصها بشكل أقل (الأوكسالات هي التي تسبب حصوات الكلى).
- المقدار المثالي:
يحتوى الكوب الواحد من اللبن المنزوع الدسم على 300 ملجم من الكالسيوم، وتحتاج المرأة تحت 50 والرجل تحت 65 عاماً إلى 1000 ملجم في اليوم الواحد، ومن هم فوق هذا السن 1.500 ملجم. ومن الصعب أن نحصل على كل ما نحتاجه من الكالسيوم عن طريق اللبن لكنه على الأقل هو أحد الوسائل المتعددة التي يمكننا عليه بسهولة من خلاله.

* البرتقال:
- أهميته:
هذا النجم الغذائي ملئ بالمواد الغذائية والفيتامينات والألياف. فهو يمنع الإصابة بنزلات البرد، ويخفض نسبة الكوليسترول في الدم، ويبنى العظام، ويعالج أزمات القلب، ويقلل من مخاطر الإصابة بمرض سرطان القولون، كما أن مادة "فيوتوكيميكل-Phytochemical" التي يحتوى عليها البرتقال تحارب مرض سرطان الثدي. كما أن البرتقال غنى بفيتامين (جـ) فتحتوى كل برتقالة متوسطة الحجم على حوالي 70 ملجم من هذا الفيتامين، الذي يمنع بدوره تكون حصوات الكلى لأنه غنى بالفولات ومادة "الجلوتاثيون-Glutathione" وسترات البوتاسيوم وكلها مواد تساعد على عدم تكون الحصوات أو تفتيتها إن وجدت. كما أن البرتقال مشروب هام لكل الرياضيين فهو يعمل على حفظ توازن مادة "اليكترولايتس Electrolytes"عند فقد كمية كبيرة من الماء بالعرق في حالة بذل نشاط رياضي أو أي مجهود كبير.
- المقدار المثالي:
أكل ثمرة البرتقال نفسها أفيد من تناول عصيرها، يفضل تناول برتقالة على الأقل في اليوم الواحد (ومن الأفضل أن يكون أكثر من برتقالة واحدة)، كما أن قشرتها البيضاء تحتوى على فائدة كبيرة فهي غنية بمادة "فلافونيود-Flavonoid" وتساعد هذه المادة على عدم الإصابة بالجلطات. وتكمن فوائد عصير البرتقال عند القيام بممارسة أي نشاط رياضي، فالإنسان يبذل مجهوداً كبيراً ويحتاج إلى ما يعوضه عن الفاقد من الماء وإلى ما يمده بالطاقة، كما يحتاجه الإنسان لإمداده بالحيوية في ظل درجات الحرارة والرطوبة العاليتين. ومعايير البرتقالة الجيدة: أن تكون قشرتها ذات لون برتقالي فاتح، جامدة وثقيلة، تجنب البرتقال الخفيف الذى له القشرة الجافة، وقلبه إسفنجي، أو أن يكون عصيرها برتقالي فاتح لأن كل ذلك دليل على أن البرتقالة "عجوز".

* السلامون:
- أهميته:
تحتوى كل أنواع الأسماك على دهون تسمى أوميجا-3 أس "Omega-3S"، لكن السلامون تتوافر فيه هذه الدهون بكثرة. ويلعب هذا النوع من الدهون دوراً كبيراً في منع الإصابة بأمراض القلب، كما يحد من الإصابة ببعض الالتهابات مثل التهاب المفاصل.
- أمراض القلب:
تحمى هذه الدهون (أوميجا-3 أس) "Omega-3S" الإنسان من الإصابة بأزمات القلب والسكتة القلبية. تناول مقدار واحد من السلامون أسبوعياً يقلل من مخاطر الإصابة بها إلى نصف النسبة تقريباً. كما تساعد هذه الدهون على تدفق الكالسيوم و الصوديوم والعناصر الأخرى بانتظام في كل خلية من خلايا القلب والحفاظ على ضرباته القوية الثابتة.
- الالتهابات:
يقلل من مخاطر الإصابة بالروماتيود، والتهاب المفاصل. كما أن زيت السلامون يقلل من التقلصات المصاحبة عند نزول الطمث أو أية أعراض أخرى متعلقة به مثل حالة الإحباط التي تصاحب السيدة أو الفتاة خلال هذه الفترة.
- المقدار المثالي:
تناول 93 جراما من السلامون أسبوعياً يمد الجسم بكمية كبيرة من دهون أوميجا-3 أس. وبالنسبة لتقلصات الطمث تحتاج السيدة أو الفتاة من 124 - 186 جراماً يومياً أثناء فترة نزول الحيض، وعلى مرضي الرومايتود والتهاب المفاصل تناوله بشكل يومي. ونجد أن كل أنواع سمك السلامون تحتوى على هذه الزيوت ما عدا السلامون المدخن الذي يفقد زيوته عند تعرضه لعملية التدخين، كما يمكن تناول هذه الزيوت في صورة كبسولات.

* التوفو (أحد منتجات فول الصويا):
- أهميته:
هو أحد منتجات فول الصويا وله استخدامات عديدة. وفى الأونة الأخيرة تم التوصل إلى الفوائد العديدة المذهلة التي تعود على الإنسان من استخدامه لفول الصويا ومنتجاته ومنها: حماية القلب حيث يقلل من نسب الكوليسترول في الدم، كما أنه يهدئ من آلام الطمث، يمنع الإصابة بالتهاب العظام، ويقلل من فرص الإصابة بسرطان الثدي وسرطان القولون ومادة "الايزوفلافونز-Isoflavones" التي توجد به تعمل على حماية الكلى.
- المقدار المثالي:
يحتاج جسم الإنسان في اليوم الواحد من 30 - 50 ملجم من مادة "الايزوفلافونز-Isoflavones" ويعادل ذلك من 1/2 - 1 كوب من التوفو.

* صوص الطماطم (عصير الطماطم):
- أهميته:
استخدام عصير الطماطم مع القليل من زيت الزيتون يحمى الإنسان من سرطان البروستاتا والقولون والمعدة والمريء، لأن الطماطم تحتوى على مادة "الليكوبين-Lycopene" وهذه المادة تتوافر في العديد من الخضراوات الأخرى وهى تمنع من تطور مرض السرطان إلى مراحل خطيرة.
- المقدار المثالي:
ليس هناك مقدارا محددا يجب على الإنسان تناوله في الأسبوع أو اليوم الواحد على أن يتم تناوله بنسب متفاوتة.

* الماء:
- أهميته:
الماء هو "إكسير الحياة"، ويستفاد به في كل شئ في حياتنا فنحن نشربه، نستحم به، كما أنه إحدى المكونات الأساسية في جسم الإنسان فهو دواء رائع حيث تحتاجه كل خلية من خلايا الجسم للوصول إلى أعلى مراتب الصحة. ونجد من فوائده السحرية: التخلص من الشعور بالإرهاق بعد تناول حمام دافئ، وتجنب الإصابة بالشد العضلي الذي ينتج من التعرض للجفاف. كما أنه يحافظ على درجة حرارة جسم الإنسان سواء من الداخل أو الخارج لأنه يعطى الإنسان النضارة والحيوية التي تنعكس على شكله الخارجي وتجعله يظهر في شكل صحي. ينصح بالمداومة على شرب الماء طوال اليوم الواحد لأنه يمنع الإصابة بعديد من الأمراض مثل: سرطان القولون عند السيدات، كما أنه يحافظ على توازن المواد الكيميائية والمعادن والفيتامينات في كل خلية من خلايا الجسم.
- المقدار المثالي:
المقدار المثالي منه: أكثر من خمسة أكواب في اليوم الواحد، أما عند ممارسة نشاط رياضي مكثف عليك بتناول كمية أكثر من ذلك لتعويض الفاقد منه.


تغذية , الأطعمة , الخضراوات , مكونات المواد الغذائية ,الجزر .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية (الجزر)

-الاسم العلمي للجزر : Daucus Carota (داكس كاروتا).

-1 كوب من الجزر = 128 جرام .

قائمة بالقيم الغذائية لثمرة الجزر الطازجة

الجزر

الوحدة

النسبة

ماء

جرام

112.371

طاقة

كيلو جول

55.040

بروتينات

جرام

1.318

إجمالى الدهون

جرام

0.243

كربوهيدرات

جرام

12.979

ألياف

جرام

3.840

معــــــــادن:

كالسيوم ( ca)

ملجم

34.560

حديد(fe)

ملجم

0.640

ماغنسيوم(mg)

ملجم

19.200

فسفور(p)

ملجم

56.320

بوتاسيوم(k)

ملجم

413.440

صوديوم(na)

ملجم

44.800

زنك(zn)

ملجم

0.256

نحاس(cu )

ملجم

0.060

منجنيز(mn)

ملجم

0.182

سيليتوم(se)

ميكرو جرام

1.408

فيتامينات:

فيتامين(ج) C

ملجم

11.904

ثيامين

ملجم

0.124

ريبوفلافين

ملجم

0.076

الحامض النيكوتينى

ملجم

1.188

الحامض البانتوثينى

ملجم

0.252

فيتامين ب6

ملجم

0.188

فولات
ميكرو جرام

17.920

فيتامين ب 12
ميكرو جرام

0.000

فيتامبن( ا ) A

ميكرو جرام

36005.120

فيتامين ( هـ ) E
ملجم

0.589

دهون:

أحماض دهنية و مشبعة:
جرام

0.038

حامض البيوتيريك(4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك(10:0)
جرام

0.000

حامض اللوريك(12:0)
جرام

0.003

حامض الميرستيك (14:0)
جرام

0.001

حامض البالمتيك(16:0)
جرام

0.029

حامض الاستيريك (18:0)
جرام

0.001

أحماض دهنية أحادية التشبع:
جرام

0.010

حامض البالميتوليك(16:1)
جرام

0.003

حامض الأوليك(18:1)
جرام

0.008

حامض الجادوليك(20:1)
جرام

0.000

حامض الايروسيك(22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.099

حامض اللينوليك(18:2)
جرام

0.086

حامض جاما-لينولينيك(18:3)
جرام

0.013

حامض الاراكيدونيك(20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك(22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

15.360

أحماض أمينية:

تريبتوفان
جرام

0.014

ثيروناين
جرام

0.049

أيزولوسين
جرام

0.052

لوسين
جرام

0.055

ليسين
جرام

0.051

ميثيونين
جرام

0.009

سيستين
جرام

0.010

فينيلالاين
جرام

0.041

تيروسين
جرام

0.026

فالين
جرام

0.056

أرجنين
جرام

0.055

هسيتدين
جرام

0.020

ألاين
جرام

0.076

حامض الاسبريتك
جرام

0.175

حامض الجلوتامين
جرام

0.259

جلاسين
جرام

0.038

برولين
جرام

0.037

سيرين
جرام

0.045

* ملاحظة : كل هذه النسب تقريبية .


تغذية , الأطعمة , الخضراوات , مكونات المواد الغذائية ,عش الغراب ( المشروم ) .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات المواد الغذائية - عش الغراب

(المشروم)

-الاسم العلمي للمشروم : Agaricus Bisporus.( أجاريكس بيسبورس).

-1 كوب من شرائح عش الغراب = 70 جرام .

قائمة بالقيم الغذائية لعش الغراب الطازج

عش الغراب | الوحدة | النسبة
ماء | جرام | 64.267
طاقة | كيلو جول | 17.500
بروتينات | جرام | 1.463
إجمالى الدهون | جرام | 0.294
كربوهيدرات | جرام | 3.255
ألياف | جرام | 0.840
معــــــــادن: |  |
كالسيوم ( ca) | ملجم | 3.500
حديد(fe) | ملجم | 0.868
ماغنسيوم(mg) | ملجم | 7.000
فسفور(p) | ملجم | 72.800
بوتاسيوم(k) | ملجم | 259.000
صوديوم(na) | ملجم | 2.800
زنك(zn) | ملجم | 0.511
نحاس(cu ) | ملجم | 0.344
منجنيز(mn) | ملجم | 0.078
سيلنيوم(se) | ميكرو جرام | 8.610
فيتامينات: |  |
فيتامين(ج) C | ملجم | 2.450
ثيامين | ملجم | 0.071
ريبوفلافين | ملجم | 0.314
الحامض النيكوتينى | ملجم | 2.881
الحامض البانتوثينى | ملجم | 1.540
فيتامين ب6 | ملجم | 0.068
فولات | ميكرو جرام | 14.770
فيتامين ب 12 | ميكرو جرام | 0.000
فيتامبن( ا ) A | ميكرو جرام | 0.000
فيتامين ( هـ ) E | ملجم | 0.084
دهون: |  |
أحماض دهنية و مشبعة: | جرام | 0.039
حامض البيوتيريك(4:0) | جرام | 0.000
حامض الكابرويك (6:0) | جرام | 0.000
حامض الكابريليك (8:0) | جرام | 0.000
حامض الكابريك(10:0) | جرام | 0.001
حامض اللوريك(12:0) | جرام | 0.004
حامض الميرستيك (14:0) | جرام | 0.001
حامض البالمتيك(16:0) | جرام | 0.020
حامض الاستيريك (18:0) | جرام | 0.006
أحماض دهنية أحادية التشبع: | جرام | 0.005
حامض البالميتوليك(16:1) | جرام | 0.000
حامض الأوليك(18:1) | جرام | 0.005
حامض الجادوليك(20:1) | جرام | 0.000
حامض الايروسيك(22:1) | جرام | 0.000
أحماض دهنية متعددة التشبع: | جرام | 0.119
حامض اللينوليك(18:2) | جرام | 0.116
حامض جاما-لينولينيك(18:3) | جرام | 0.001


تغذية , تغذية الأصحاء , أطعمة , البيض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البيض

مادة غذائية غنية بالبروتينات, فيتامينات(ب), الحديد, وغيرها من المعادن الأخرى. وكل هذه المكونات هامة للصحة الجيدة والسليمة.

وبالرغم من أهمية البيض كمادة غذائية إلا أن صفاره به نسب كوليسترول عالية والتى تشكل خطراً كبيراً على القلب لترسبه على جدار الشرايين ومن ثم أمراض الشرايين التاجية والجلطات.

* ماهى الأطعمة المرتفعة فى نسبة الكوليسترول؟

ينتج الجسم الكوليسترول الذى يحتاجه الإنسان وبالطبع تكون فى معدلاته الطبيعية, وهذا الكوليسترول يتواجد فى الدم ويسير مع الدورة الدموية للجسم حتى يتم الاستفادة منه. ويشكل الكوليسترول جزءاً من صحة الإنسان .. لكن زيادة نسبه هو الذى يضر بالشخص مثل أى شئ آخر يفرط الإنسان فى تناوله. وما تأكله من أطعمة متنوعة يساعد على ارتفاع نسبه فى الدم والتى تسمى باسم "الكوليسترول الغذائى" وخاصة تلك التى تحتوى على دهون مشبعة أكثر من أى نوع غذائى وهنا تكون نسبه مؤشراً للخطر ( LDLكوليسترول منخفض الكثافة).

ويطلق الكوليسترول الغذائى على المنتجات الحيوانية أو التى تأتى من الحيوانات مثل: اللحوم, الأسماك, لحوم الطيور, صفار البيض,الزبد. الجبن, وغيرها من المنتجات الغذائية الأخرى التى تستخلص من الألبان. أما الأطعمة النباتية مثل الفاكهة والخضراوات والحبوب ... الخ فهى لا تحتوى على كوليسترول.

وتتواجد الدهون المشبعة غالبيتها فى الأطعمة الحيوانية مثل اللحوم, الزبد, دهون الطيور, الجبن, ومنتجات الألبان الأخرى الكاملة الدسم.

أما مصادرها الأخرى بخلاف الأطعمة الحيوانية هى النباتات الاستوائية مثل زيت جوز الهند, زيت النخيل, زبد الكاكاو.

- تستخدم (trans-fats) فى غالبية المطاعم ولذا تكون موجودة فى كافة الأطعمة السريعة التحضير, كما توجد فى المخبوزات والسمن النباتى التى تتكون جزئياً من زيوت الخضراوات المهدرجة. ويمكنك معرفة الاستخدام لهذا النوع من الدهون إذا وجدت إحدى الكميتين الآتيتين فى مكونات المنتج:

"دهون مهدرجة"

أو

"زيت خضراوات مهدرجة"

* إرشادات غذائية:

- دائماً وأبداً ستجد النصائح التى تركز على النظام الغذائى الغنى بالفاكهة والخضراوات والحبوب والبقوليات ومنتجات الألبان قليلة الدسم, اللحم الخالى من الدهون, لحوم الطيورالمنزوعة الجلد, الأسماك (وخاصة الأسماك الغنية بأوميجا -3). ولا يمكن الجزم بالمعدل الطبيعى لما نتناوله من صفار البيض لتجنب ارتفاع نسب الكوليسترول (حيث أقرت بعض الدراسات فى الماضى أن المتوسط ينبغى أن يكون 3 – 4 صفار بيض فى الأسبوع)، والأهم من ذلك كله هو ألا يتعدى مقدار ما نتناوله من أطعمة تحتوى على كوليسترول أقل من 300 ملجم فى اليوم.

- معظم الأطعمة العالية فى نسبة الكوليسترول تكون عالية أيضاً فى نسبة دهونها المشبعة والعكس صحيح. وقد يكون البيض والسمك من المواد الغذائية المحيرة لكنها من أشهر مصادر الكوليسترول لكنها على الجانب الآخر قليلة فى دهونها المشبعة على غير المألوف ... إذن كيف تستخدم البيض فى نظامك الغذائى؟

* نظام غذائى لتناول البيض:

- عدد واحد بيضة كبيرة كاملة (صفار+ بياض) تحتوى على حوالى 213 ملجم من الكوليسترول, وتمثل نسبة 71% من إجمالى نسبة الكوليسترول التى ينبغى على الشخص السليم ألا يتعدها فى اليوم الواحد (أقل من 300 ملجم) .. لكنها فى نفس الوقت تمثل نسبة كبيرة للأشخاص التى تعانى من مشاكل فى نسبة الكوليسترول أو تتوافر لديهم عوامل الإصابة بأمرض القلب.

- وفى حالة تناول أكثر من بيضة أو بيضة واحدة أكبر من الحجم السابق (المقياس احتوائها على نسب كوليسترول أعلى) .. فكلاهما ستكون نسبة الكوليسترول من المسموح به للتناول اليومى ستصل إلى حوالى 93% .

- إذا تناولت بيضة كاملة فى يوم حاول أن تتجنب تناول أية أطعمة تحتوى على كوليسترول فى نفس اليوم أو أن تحد منها إن صح القول.

- إذا كنت تعانى من أمراض الشرايين التاجية، السكر، أو أية أمراض متعلقة بالأوعية ... لابد وأن تقلل من معدل استهلاكك للكوليسترول أقل من 200 ملجم. عليك باختبار بيضة واحدة صغيرة أو متوسطة الحجم ( 157 – 187 ملجم كوليسترول) مع الموازنة مع الأطعمة الأخرى.

- وجبة نباتية واحدة أو أكثر فى نفس اليوم الذى تتناول فيه البيض بالخيار الأفضل لك (أى لا تلجأ إلى اللحوم أو الحبن أو المخبوزات وخاصة الأخيرة لأنها تحتوى على البيض كمكون أساسى فيها). أما إذا تناولت وجبة بها لحم احرص على أن تكون شريحة صغيرة وخالية من الدهون.

- لا يحتوى بياض البيض على الكوليسترول, لذا يمكنك استخدام بياض بيضتين بالإضافة إلى ملعقتين من إحدى الزيوت غير المشبعة فى الطهى بدلاً من بيضة واحدة كاملة.

- عليك بتناول بيضة واحدة مطهية أو بياض البيض, أمام البيض النيئ لا ينبغى تناوله لأنه قد يحتوى على بكتريا ضارة وخطيرة بالصحة.


تغذية , تغذية الأصحاء , كيف تغذى أعصابك؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تغذي أعصابك؟
تغذية النفس

* تغذية الأعصاب:
- نحن نعتمد علي الغذاء في المقام الأول لكي نغذي أجسامنا ونبقي علي قيد الحياة لأنه وقود طاقاتنا الذي يحركنا في جميع الاتجاهات للقيام بمختلف الأنشطة ... لكن لم يخطر ببالك ولو لمرة واحدة أن هناك غذاء للنفس التى هي جزأ لا يتجزأ من جسدك.

فالغذاء لا يقتصر دوره فقط علي عملية نمو أعضاء الإنسان ولكن أيضاً ضرورياًً وهاماًً لنمو النفس، ونمو النفس يكون مختلفاً عن نمو الأعضاء فالعضو عندما ينمو نعني به ازدياد حجمه وكبره ... ونمو النفس هو تقبلها وتكيفها مع كل ما يحيط بها والتي بالتالي تؤثر علي نمو الجسم.

وتغذية النفس التي نشير إليها ليست التغذية المعنوية وإنما التغذية المتعارف عليها من تناول الغذاء والأطعمة قد يثير ذلك اندهاش البعض، لكنها حقيقة موجودة بالفعل ألا تشعر بالانتعاش وأنك في حالة مزاجية معتدلة عندما تتناول نوعاًً معيناًً من الأطعمة ... فكر قليلاًَ ودقق فيما تتناوله من أطعمة. هناك أطعمة بعينها تحقق لك هذه الحالة المزاجية وقد تكون من ضمنها تلك الأطعمة التى اعتدت علي تناولها منذ صغرك في مرحلة الطفولة، أو تلك الأطباق اللذيذة التى ارتبطت في كبرك وتتناولها مع أفراد أسرتك.

- وعلي رأس هذه الأطعمة الشكولاتـه والحلوى وإن كـانت تفضلها السيـدات أكثـر مــن الرجــال (الشكولاته) فهي من أكثر الأطعمة التى تمد الشخص بطاقة عالية وبالتالي ترفع من حالاتك المزاجية ... لكن إحذر الإكثار منها حتى لا تضر برشاقتك.

- ثم يأتي الآيس كريم ليحتل المرتبة الثانية من الأطعمة التي تثلج النفس.

- وتحتل الوجبات الخفيفة المملحة المرتبة الثالثة من الأطعمة التى تنعش الروح:

الفشار، الفول السوداني، رقائق البطاطس ومن الملاحظ أنها وجبات تساهم في زيادة الوزن ... لكنها تساهم أيضاًً في الوصول إلي الشخصية الإيجابية التى ترفض الوقوع فريسة للضغوط ... وما أبسطه حلاً للتخلص من الضغوط!!


تغذية ، أطعمة غذائية ، مكونات المواد الغذائية (الطماطم/البرتقال)

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية (الطماطم/البرتقال)

الإسم العلمي :

1- ليكوبيرسيكون Lycopersicon

2- إسكولينتم Esculentum

* تحتوي الطماطم والبرتقال في صورته الطبيعية :

الطماطم / البرتقال | وحدة القياس | النسبة
ماء | جرام | 149.752
طاقة | كيلوجول | 15.860
بروتينات | جرام | 1.833
إجمالي الدهون | جرام | 0.300
الكربوهيدرات | جرام | 5.024
الألياف | جرام | 1.422
معادن : |  |
كالسيوم (Ca) | ملجم | 7.900
حديد (Fe) | ملجم | 0.743
ماغنسيوم (Mg) | ملجم | 12.640
فوسفور (P) | ملجم | 45.820
بوتاسيوم (K) | ملجم | 334.960
صوديوم (Na) | ملجم | 66.360
زنك (Zn) | ملجم | 0.221
نحاس (Cu) | ملجم | 0.098
منجنيز (Mn) | ملجم | 0.139
سيلنيوم (Se) | ميكروجرام | 0.632
فيتامينات : |  |
فيتامين (ج) C | ملجم | 25.280
ثيامين | ملجم | 0.073
ريبوفلافون | ملجم | 0.054
حامض نيكوتيني | ملجم | 0.937
حامض البنتوثين | ملجم | 0.294
فيتامين (ب6) | ملجم | 0.095
فولات | ميكروجرام | 45.820
فيتامين (ب12) | ميكروجرام | -------
فيتامين (أ) A | ميكروجرام | 237
دهون : |  |
أحماض دهنية ومشبعة : | جرام | 0.040
حامض البيوتيريك (0 : 4) | جرام | -------
حامض الكابوريك (0 : 6) | جرام | -------
حامض الكابريليك (0 : 8) | جرام | -------
حامض الكابريك (0 : 10) | جرام | -------
حامض اللوريك (0 : 12) | جرام | -------
حامض الميرستيك (0 :14) | جرام | -------
حامض البالمتيك (0 : 16) | جرام | 0.030
حامض الاستيريك (0 : 18) | جرام | 0.011
أحماض دهنية ، أحادية التشبع: | جرام | 0.044
حامض البالميتوليك (1 : 16) | جرام | 0.002
حامض الأوليك (1 : 18) | جرام | 0.044
حامض الجادوليك (1 : 20) | جرام | -------
حامض الايروسيك (1 : 22) | جرام | -------
أحماض دهنية متعددة التشبع : | جرام | 0.120
حامض اللينوليك (2 : 18) | جرام | 0.115
حامض جاما- لينوليك (3 : 18) | جرام | 0.005
حامض الاراكيدونيك (4 : 20) | جرام | --------
حامض الكلوبانودونيك (5 : 22) | جرام | --------
حامض الدوكوساهيكسانويك (6 :22) | جرام | --------
كوليسترول | ملجم | --------
فيتوسيترول | ملجم | 6.320
أحماض أمينية : |  |
تريبتوفان | جرام | 0.013
ثيروناين | جرام | 0.046
إيزولوسين | جرام | 0.043
لوسين | جرام | 0.066
ليسين | جرام | 0.066
ميثيونين | جرام | 0.016
سيستين | جرام | 0.024
فينيلالانين | جرام | 0.047
تيروسين | جرام | 0.032
فالين | جرام | 0.047
أرجنين | جرام | 0.046
هسيدين | جرام | 0.028
آلانين | جرام | 0.052
حامض الاسبرتيك | جرام | 0.254
حامض الجلوماتين | جرام | 0.675
جلاسين | جرام | 0.046
برولين | جرام | 0.035
سيرين | جرام | 0.049

* ملاحظة : كل هذه النسب تقريبية


تغذية ، الأطعمة ، السعرات الحرارية .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نسبة السعرات الحرارية فى المواد الغذائية

دائماً ما يرددون أن خير الكلام ما قل ودل، وتطبيقاً لهذه القاعدة الصحيحة بنسبة 100% فخير المواد الغذائية ما قل ودل بإيجاز عن نسبة السعرات الحرارية التي تمد الجسم بها .

 | السعرات الحرارية | 2.000 | 2.500
الدهون | أقل من | 65 جرام | 80 جرام
الدهون المشبعة | أقل من | 20 جرام | 25 جرام
الكوليسترول | أقل من | 300 ملجم | 300 ملجم
الصوديوم | أقل من | 2.400 ملجم | 2.400 ملجم
المواد الكربوهيدراتية |  | 300 جرام | 375 جرام
الألياف |  | 25 جرام | 30 جرام


تغذية ، الأطعمة ، بدائل الأملاح .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بدائل الأملاح

إذا كنت من هواة وعشاق الملح وترغب دائماً في أن تكون حياتك " مملحة " ... لم لا تبحث عن بديله والذي يعطيك مذاقاً لذيذاً وغير ضاراً في نفس الوقت .

* البديل الأول (ملح النباتات) :
1 ملعقة كبيرة ثوم بودرة (يتم تجفيفه ثم سحقه)
1 ملعقة صغيرة ريحان
1/2 1 ملعقة صغيرة فلفل أسود
1/2 1 ملعقة صغيرة بصل بودرة (يتم تجفيفه ثم سحقه)
1 ملعقة صغيرة بقدونس مفري
1 ملعقة صغيرة من نبات المريمية المجفف
1/2 ملعقة صغيرة جوزة الطيب
قليل من الفلفل الأحمر الحار

* البديل الثاني (ملح الأعشاب) :
1/2 ملعقة صغيرة ريحان
1/4 ملعقة صغيرة زعتر
1/4 ملعقة صغيرة شبت
1/4 ملعقة صغيرة كرفس
1/4 ملعقة صغيرة ملح
1/4 ملعقة صغيرة بقدونس جاف


تغذية, أطعمة صحية, وجبات من أجل دهون وكوليسترول أقل.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وجبات من أجل دهون
وكوليسترول أقل

ليس الوجبات الصحية هو أن تطهي أطباق صحية فى مكوناتها الغذائية, وإنما أيضاً تطويع هذه المكونات أي استخدامها بطرق صحية أكثر لتكون معتدلة في أملاحها ونسبة دهونها قبل تناولها في أية وجبة.

* اللحوم:

مهما تخلصت من الدهون في اللحم وأصبحت لديك قطعة حمراء بدون أية شوائب بيضاء.. فلا مفر من وجود الدهون المشبعة بداخلها..فكيف تقلل منها:

1- شي اللحوم أفضل من تحميرها لأنك تضيف بذلك المزيد من الدهون.

2- استخدام مناشف أو فوط ورقية لامتصاص الدهون بعد الانتهاء من عملية الشي أو التحمير.

3- بدلاً ً من استخدام التتبيلات الدسمة لبقاء قطعة اللحم لينة عليك باستخدام عصائر الفاكهة أو تتبيلات يدخل في تكوينها الزيوت بدلاً ً من الزبد والدهون.

4- إعداد أطباقك الشهية من اللحوم المسلوقة لاستخدام حسائها بدون دهون في يوم سابق على تناولها ثم توضع في الثلاجة حتى تتجمد الدهون على السطح ويتم إزالتها قبل تناولها أو استخدامها في أغراض الطهي.

5- إذا أردت تشويح اللحم وليس شيه أو سلقه من الأفضل أن يكون ذلك على شواية بدلا ً من إناء.

* الخضراوات:

- إضافة الأعشاب والتوابل لكي تصبح الخضراوات أفضل في الطعم, ومن هذه المجموعات:

- الروزماري مع البسلة والقرنبيط والقرع.

- البقدونس مع الكوسة.

- الشبث مع الفاصوليا الخضراء.

- الجزر مع السبانخ.

- الريحان مع الطماطم.

- عدم إضافة أو تقطيع البقدونس أو الثوم على أي طبق إلا عند التقديم مباشرة.

- طهي الخضراوات بكمية زيت قليلة ملعقة أو ملعقتين على الأكثر (زيت خضراوات مثل زيت الزيتون أو عباد الشمس...الخ) مع تغطية الإناء واستخدام نار هادئة.

- استخدام الزيوت التي لا تحتوي على أكثر من 2 جرام من الدهون المشبعة للملعقة الصغيرة الواحدة للأطعمة التي تحتاج إلى دهون في طهيها، ومنها:

- تشويح اللحوم الخالية من الدهون أو الدجاج أو الأسماك التي تطهى في الفرن.

- تشويح البصل والثوم أو أية خضراوات أخرى لإضافتها للحساء.

- لتحمير شرائح البطاطس مع إضافة اللبن لها.

- لإعداد الفطائر والكيك والخبز.

- لطهي الخضراوات والأرز...الخ.

* لتقليل كم ونوع الدهون والكوليسترول والدهون المشبعة:

- اختر اللحم بدون دهون مع التخلص من أية دهون مرئية قبل الطهي.

- تناول اللحوم بكميات قليلة مع الإكثار من الخضراوات بجانبها.

- ابتعد عن طرق الطهي "التحمير" التي تتطلب دهون كثيرة.

* بدائل للأطعمة:

1- عندما...

تتطلب الوجبة

استبدلها بــ

- كوب لبن كامل الدسم.

- كوب من الكريمة الدسمة.

-كوب من اللبن خالي الدسم أو الدهون مع إضافة ملعقة واحدة صغيرة من الزيت غير المشبع.

- كوب من اللبن المكثف أو 1/2 كوب من الزبادي قليل الدهون و1/2 كوب من الجبن الأبيض.

2- عندما...

تتطلب الوجبة

استبدلها بــ

- كريمة الطهي.

- كريمة الجبن.

- جبن أبيض مع زبادي قليل الدهون.

- جبن الريكوتا المصنعة من لبن نصف كامل الدسم مع زبادي.

- علبة من اللبن المكثف خالي الدهون مخفوق مع ملعقة صغيرة واحدة من عصير الليمون أو زبادي قليل الدهون.

- 4 ملاعق من السمن النباتي مخفوقة مع كوب من الجبن الأبيض الجاف القليل الدهون. مع إضافة كمية قليلة من اللبن خالي الدسم والثوم أو الفلفل أو الأعشاب للحصول على مذاق لذيذ.

3- عندما...

تتطلب الوجبة | استبدلها بــ
- زبد (ملعقة صغيرة واحدة). - زيت (كوب). - سمن (كوب). | - ملعقة صغيرة من سمن نباتي متعدد التشبع. - 3/4 ملعقة صغيرة من زيت متعدد التشبع. - 1/4 1 كوب من سمن نباتي متعدد التشبع. - سمن نباتي متعدد التشبع.

4- عندما...

تتطلب الوجبة

استبدلها بــ

- بيض (بيضة واحدة).

- الشيكولاته غير المحلاة (تزن 30 جراماً).

- بياض بيضة واحدة مع ملعقتين صغيرتين من زيت غير مشبع. بياض ثلاث بيضات بدلاً ً من بيضتين كاملتين, واثنين بدلاً ً من بيضة واحدة للوجبات التي تحتاج للخبز في الفرن.

- 3 ملاعق صغيرة من الكاكاو (أو الخروب) غير المحلى بالإضافة إلى ملعقة صغيرة من زيت أو سمن نباتي, وفي حالة استخدام الخروب يقلل السكر المستخدم في الوجبة إلى ربع الكمية لأن السكريات به أعلى من الكاكاو.

* تقليل الأملاح :

نتناول الصوديوم أو الأملاح في أطعمتنا بكميات أكثر من التي تحتاجها أجسامنا. ويسبب ذلك لبعض الأشخاص الذين يكون لديهم قابلية لارتفاع ضغط الدم إلى التعرض للإصابة بأمراض عديدة: السكتة الدماغية وأمراض القلب والكلى, لذا ينصح المتخصصون بتناول 2.400 ملجم في اليوم الواحد من الملح وأقل من هذا المعدل لمرضى ضغط الدم المرتفع.

ويضاف الملح أثناء الطهي أو يستخدم على المائدة وهذه نصائح لتقليله:

- التقليل من استخدامه على المائدة أو في عملية الطهي.

- استخدام البهارات والأعشاب بدلاً ً منه (بدائل الملح).

- التقليل من الأطعمة التي تحتوي على نسب أملاح عالية مثل:

- الحساء المعلب أو المجفف.

- الخضراوات المعلبة.

- الكاتشب والمستردة.

- الوجبات الخفيفة المملحة.

- الزيتون والمخللات.

- اللحوم المعالجة.

- الجبن.

- وجبات المطاعم.

- البطاطس المحمرة.

- حلقات البصل.

- الهامبورجر.

- لتخفيف الأملاح في الخضراوات المعلبة, تصفى من السائل المحفوظة فيها ثم تغسل بالماء قبل تناولها.


تغذية، إنقاص الوزن، كيف تفقد وزنك؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تفقد وزنك؟

كيف تفقد وزنك؟

* فقد الوزن:
- هذه المرة لن أنصحك، بل سأنصح نفسي. أصبحت الزيادة في الوزن كابوس يؤرقنى، فيما مضى كنت أتناول أنواع الأطعمة المختلفة بلا حساب فكنت نحيف لا يهمنى الكم أو نوع الطعام الذى أتناوله ...

استمع لشكوى غيرى وأنا مشفق عليهم ... والآن أصبحت جدير بالشفقة من الدرجة الأولى ... لم أنجح في تقديراتى وفيما رسمته لنفسي من خطط غذائية فاشلة ... أفكر مرارآ وتكرارآ في نوع الطعام الذى سأقدم علي تناوله ... فأنا مولع بالشيكولاته لكن لا أستطيع أن أتجرأ وأتناول حتى ولو قطعة صغيرة منها ... إننى لم أفكر في يوم من الأيام أننى سأتعذب كل هذا العذاب ... وأصفه لنفسي كذلك لأن الخطأ خطأى منذ البداية لعدم اتباعى الخطوات الصحية للمحافظة علي جودة حياتى وعدم تعرضى للسمنة أو اكتساب أرطالآ أو كيلو جرامات إضافية لجسمى النحيف. وإذا كنت تنضم معى في هذا الطابور البائس لتتفق وتنفذ معى هذه الخطوات الشاقة علي وعليك.
1- وضع الأهداف من قبل الطبيب الخاص بك:
يساعدك الطبيب بطريقة سليمة وصحيحة علي وضع أهداف صحيحة تتبعها وهذه الأهداف تتمثل وتعتمد في المقام الأول علي:
الوزن والطول والعمر.
ويحتاج الرجل والمرأة التى تبذل مجهودآ (النشطة) إلي حوالى 2.500 سعرآ حراريآ في اليوم الواحد. أما السيدات الأخريات والرجال الذين لا يبذلون نشطآ كبيرآ يحتاجون فقط لحوالى 2000 سعرآ حراريآ يوميآ. والخطة الآمنة والفعالة لفقد الوزن هو أن تتناول أطعمة تحتوى علي سعرات حرارية تقل بنسبة 300 – 500 عن النسب المذكورة من قبل لتفقد حوالى نصف كيلو واحدآ في الأسبوع.

2- التمارين الرياضية:
المشى السريع في غالبية أيام الأسبوع. والفكرة وراء ذلك تكمن في حرق مزيد من السعرات الحرارية أكثر من التى توجد في الأطعمة التى تتناولها. فأنت تحتاج إلى حرق ما تتناوله من سعرات حرارية يوميآ إلي جانب السعرات الأخرى المخزنة داخل دهون الجسم.

3- تناول السكريات والدهون بنسب أقل:
هذا سيساعد في تخفيف نسب ومعدلات السعرات الحرارية بالجسم ومعدلاتها. الأطعمة التى تقلى في الزيت أو السمن إلي جانب الحلوى التى تحتوى علي دهون لها فائدة أيضآ حيث تساعد علي حرق ما تتناوله من سعرات حرارية في اليوم الواحد علي الرغم أنها لا تمدك بالمواد التى يحتاجها جسدك.
- نصائح لحرق السعرات الحرارية والتخلص من الدهون:
- تناول كثير من الخضراوات، والفاكهة والحبوب مثل الخبز والأرز.
- تناول وجبات بكميات صغيرة ومحدودة غنية أو عالية في دهونها وسعراتها الحرارية.
- تناول سكريات وحلوى بكميات أقل من المعتاد عليها.
- تناول كحوليات أقل.
- انزع جلد أى نوع من أنواع اللحوم عند تناولها أو دهونها.
- تناول الأطعمة المشوية.
- تناول الزبادى المنزوع الدسم.
- تناول الزبادى المجمد بدلآ من الآيس كريم.
- تناول منتجات الألبان الخالية الدسم، والجبن القليل في دهونه.
- اختر الأطعمة التى توضح مواصفاتها أن بها نسب قليلة في الدهون أو السعرات الحرارية.

4- تناول أطعمتك الغذائية المفضلة:
فبالتأكيد أن تميل إلي وجبة أو نوع من أنواع الطعام قد يضيف إليك كمية من الدهون والسعرات الحرارية وأنت لست بحاجة إليها، فلا مانع من ذلك لكن تناولها بكميات ضئيلة، وعليك أن تتأكد أيضآ أن باقى ما تتناوله من أطعمة في يومك منخفض في دهونه وسعراته الحرارية.

5- نوع فيما تتناوله من أطعمة:
يفيدك هذا التنوع في أن تحصل علي جميع الفيتامينات والمواد الغذائية الأخرى التى تحتاجها.

6- احترس من "الريجيم":
فهو خادع يعطيك وعود كاذبة بسرعة وسهولة لفقد الوزن لأنها تعتمد في المقام الأول علي الإكثار من تناول نوع معين من الأطعمة أو الإقلال بشدة من صنف آخر، وبالتالى لا تعطى فرصة لجسمك أن يستفيد من المواد الغذائية التى يحتاجها بشكل دورى أو يومى وقد تشعر بصدق هذه الأنظمة الغذائية القاسية إلا أنها ليس كذلك.

7- ماذا عن حبوب الرجيم؟!
تناول حبوب الريجيم بدون استشارة الطبي أو علي نحو أدق روشتة، لن يساهم بفارق كبير عن كم ما تفقده من وزن أسبوعيآ أو المدة التى تحتاجها لكى تتخلص من الكيلوجرامات الزائدة عن الحد. وإذا استخدمتها عليك بقراءة نشرة التعليمات جيدآ وبحرص شديد نظرآ لما تسببه من أعراض جانبية مثل: ضغط الدم المرتفع، لذلك لا تفكر أبدآ في أخذ مزيد من الجرعات المسموح بها وعليك الحذر من أدوية للسعال أو البرد مع حبوب الريجيم بدون استشارة الطبيب، لأنه من الممكن أن تحتوى هذه الأدوية على نفس محتويات حبوب الريجيم أو أن يكون لها تأثير يشبهها تمامآ، وهذا يعنى أن الكمية مضاعفة من نفس الدواء وهذا يعرضك للضرر بالمثل عند تناول جرعات إضافية عن المسموح به لذلك ينبغى استشارة الطبيب أو الصيدلى. وهذه الحبوب لها تأثير فعال مع بعض الأشخاص فلا مانع من استخدامها لكن بعد الاستشارة.
وإذا تمكنت من أن تضع لنفسك خطة وبرنامج فعال من أجل إنقاص وزنك، ولكى تضمن نجاحك أو أنك نجحت بالفعل هو أن تصل للتالى:
- عدم تعرضك لأية مخاطر صحية عند فقدك للوزن.
- المحافظة علي معدل فقد وزنك.
- اتباع نظامآ غذائيآ صحيآ.
- المداومة علي ممارسة الرياضة.
- وجود خطة فعلية تحدد فيها مقدار ما ستفقده من وزن والمدة التى ستفقده فيها.

أى أن المفتاح السليم لكل ذلك يكمن في الحركة والإقلال من كميات الأطعمة التى تتناولها ... حتى لا تندم مثلى في يوم من الأيام .


تغذية، إنقاص الوزن، هل الأكل بين الوجبات مفيداً أم ضاراً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هل الأكل بين الوجبات مفيداً أم ضاراً

هل الأكل بين الوجبات مفيداً أم ضاراً

* هل الأكل بين الوجبات مفيدا أم ضارا؟
- يعتمد هذا علي نوع الطعام الذي تتناوله بين الوجبات الأساسية، يمكن أن يؤثر بالسلب أو بالإيجاب علي نظامك الغذائي ومستوي التمارين الرياضية التي تقوم بها.

تحتوي الأطعمة الخفيفة علي 16% من السعرات الحرارية المكتسبة يومياً.
وتناول المأكولات الخفيفة بين الوجبات لها بعض الفوائد، وهي الحد من الأكل بشراهة في الوجبات الأساسية.
إلى جانب تجنب الإصابة بالأمراض، حيث وجد بعض الباحثين أن الأشخاص الذين يقومون بتقسيم الوجبات الأساسية إلي أكثر من 3 وجبات في اليوم هم أقل عرضة من غيرهم للإصابة بأمراض القلب وارتفاع نسبة الكوليسترول في الدم.
وأكد الباحثون أيضا أن تناول من (5) إلي (6) وجبات خفيفة في اليوم أفيد بكثير للصحة من تناول (3) وجبات كبيرة فقط.

- ولكن ما هي هذه المأكولات وكيف تختارها؟
- اتبع هذه القواعد:

1- اجعل وجبتك بسيطة، الوجبة الصحيحة هي التي تأخذ وقت أقل و سهلة التنفيذ.
2- اجمع بين الكربوهيدرات والبروتين، والأطعمة التي تحتوي علي نسبة كبيرة من الكربوهيدرات هى: البسكويت، الفاكهة والمأكولات المصنعة من الحبوب. تناول هذه المأكولات أثناء النهار تساعد علي تزويد الجسم بالسكريات، وسكر الكبد الذي تفقده أثناء اليوم عند بذل مجهود، ومن خلال التمارين الرياضية. أما البروتينات فهي تساعد على الحد من ارتفاع السكر في الدم و الذي ينتج أحياناً بسبب تناول الكربوهيدرات فقط.
3- اجمع بين الأنواع المختلفة من الأطعمة في كل وجبة، الفاكهة الطازجة والخضراوات، المأكولات المصنعة من الحبوب، الألبان المنزوعة الدسم، الزبادي، الجبن، أو قطعة صغيرة من اللحم الخفيف، السمك، البقوليات الجافة المطبوخة، البندق أو زبدة البندق.
4-تناول الأطعمة في شكلها الطبيعي:

نعم | لا
البطاطس زبادى منزوع الدسم قطعة من خبز الذرة | شيبسي الآيس كريم الفطائر والكعك

- بعض الوجبات الخفيفة الصحية:

  • الموز مع زبدة الفول السوداني.

  • الزبادي مع ثمرة الكيوي.

  • جبن خالي الدسم مع تفاحة.

  • قطعة من الخبز المصنوع من القمح مع كوب من عصير البرتقال.

  • الفشار، البسكويت المملح أو الجزر.

الفكرة من هذه الوجبات هي ليست إضافة مزيدا من الوجبات إلي نظامك الغذائي و لكن هي تقسيم وجباتك إلي (5) أو (6) وجبات خفيفة في اليوم.

- وجبة صحية متكاملة:
الإفطار: دقيق الشوفان مع الزبيب وعصير البرتقال.
منتصف النهار: لبن وموز.
الغذاء: سندوتش صغير مع الخضراوات وعصير الطماطم.
أما منتصف المساء: زبادي وفاكهة.
العشاء: إسباجتي بكمية قليلة مع السلطة والخضراوات.
أما عند وقت النوم: فيمكن أن تشرب الكاكاو الخالي من الدسم مع قطعة من الخبز المحمص.
تذكر أن هذه الوجبات المغذية تحتاج إلي بعض الترتيبات ولذلك قم بإعداد هذه الوجبات عند شراء حاجتك من المتجر، واحتفظ ببعضها في مكان عملك.
وبذلك يمكنك الحفاظ علي صحتك ووزنك المثالي.


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - البقدونس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (البقدونس)

الأعشاب وفوائدها الصحية - البقدونس

* البقدونس:
- الاسم النباتى (Petroselinum sativum)، البقدونس عشب شهير وينمو ليصل ارتفاعه إلى حوالى 12 بوصة وأوراقه غنية وكثيفة ولونها أخضر.

أشهر استخداماته أغراض الطهى ويمكن زراعته فى حدائق أو فى المنزل.

* فوائد البقدونس:
- البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء.
- عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد.
- كما يساعد على نزول الحيض فى حالة تأخره ويساعد على تدفقه.
- من الممكن تناول أوراق البقدونس طازجة فى السلطة أو تنقع فى الماء المغلى للاستخدام فى الشاى، والعصير الطازج للبقدونس أو الشاى الذى ينتج من الأوراق أو البذور يساعد فى الهضم.
- يساعد البقدونس فى التخلص من رائحة الفم الكريهة وكغسول للفم أو الغرغرة وذلك باتباع هذه الوصفة: غلى كوبان من الماء مع البقدونس وثلاث قرنفلات و1/4 ملعقة صغيرة من القرنفل الجاف بعد صحنه ثم يصفى الخليط بعد تمام هدوئه ويستخدم على عدة مرات فى اليوم.
- البقونس علاج للرءووس السوداء:
البقدونس فعال فى التخلص من الرءووس السوداء، وذلك باتباع الخطوات التالية:
- يخفق البقدونس فى الخلاط الكهربائى.
- يعد بخار ماء.
- يوضع البقدونس المخفوق على أماكن الرءووس السوداء.
- يعرض الوجه لبخار الماء وخليط البقدونس عليه لمدة خمس دقائق.
- تفرك الرءووس السوداء بالبقدونس واتركه قليلاً على الوجه.

* كيف تزرع البقدونس؟

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

 الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - الثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (الثوم)

الأعشاب وفوائدها الصحية - الثوم

* الثوم:
- زراعة الثوم.

- ملحوظة:
يمكن التخلص من أى رائحة غير محببة للفم من تناول الثوم بمضغ بعض فروع من النعناع أو البقدونس.

* فوائد الثوم:
- الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى.
- يستخدم الثوم على نطاق واسع لتجنب الإصابة بنزلات البرد.
- استخدام الثوم على المدى الطويل يساعد على منع الإصابة بأمراض القلب وذلك من خلال تقليل نسبة الكوليسترول وتقليل لزوجة الدم.
- ينظم معدلات سكر الدم بل ويمنع الإصابة بالأورام، وهناك أدلة قوية بأن الثوم لا يمنع الإصابة بالأورام السرطانية فقط بل يبطأ من نمو الأورام.

* كيف يفقد الثوم من قيمه الغذائية؟
عند استخدام الثوم فى أغراض الطهى وإضافته للأطباق لإكسابها المذاق اللذيذ والمعروف للثوم، فلا بد وأن يمر بمرحلة التقشير والفرى أو التقطيع مما يجعله يفقد الكثير من القيم الغذائية. مكونات الثوم متطايرة، فالثوم الخام يحتوى على خصائص وخواص أكثر من الثوم المطهى فبمجرد تقطيع الثوم لشرائح أو فريه أو التعامل معه بأى طريقة أخرى من طرق التقطيع فإنه يطلق إنزيمات قوية والتى تجتمع لعمل مضادات الأكسدة والتى تزيد من فوائده الصحية. وهناك دراسة أظهرت أن مركبات الكبريت الموجودة فى الثوم تحتاج إلى عشر دقائق للتطاير بمجرد تقطيع الثوم او فريه.

- مكملات الثوم:
من الأفضل تناول الثوم فى صورته الطازجة أو الخام، أما إذا كنت من الأشخاص التى تعانى من حساسية معينة زائدة من العشب مثل المعاناة من الغازات وحرقان فم المعدة (الحموضة) أو حتى ظهور الطفح فيمكنك اللجوء إلى صورته التكميلية أو ما نسميه بالمكملات بدلاً من الثوم فى صورته الطازجة فيوجد هناك زيت الثوم الذى لا يوجد له أية رائحة أو كبسولات الثوم.

- تحذيرات من الثوم:
- الكميات الكبيرة من الثوم تسبب حرقان فم المعدة وخاصة أثناء فترة الحمل.
- الثوم الطازج قد يسبب اهتياج وقرحات عند ملامسته المباشرة لجلد الأغشية المخاطية.
* كيف تعد خبز الثوم الشهير:
طريقة عمل خبز الثوم
1 رغيف خبز فرنساوى
85 جرام زبد
فصان ثوم

* الطريقة:
- يقشر الثوم ثم يفرى جيداً.
- يخلط الزبد مع الثوم.
- يقطع رغيف الخبز إلى الشكل الذى ترغب فيه على صورة شرائح.
- تدهن الشرائح بخليط الزبد والثوم ثم توضع فوق بعضها (وكان الرغيف مكتمل).
- يلف الرغيف بورق الألومنيوم، يخبز فى فرن عالى الحرارة لمدة 15 دقيقة.
- يقدم الخبز مع السلطة وهو ساخناً.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

 الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - الزنجبيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (الزنجبيل)

الأعشاب وفوائدها الصحية - الزنجبيل

* الزنجبيل:
- الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك.

فالزنجبيل عشب متعدد الفوائد والأغراض العلاجية .. فعندما كنت طفلاً فأنت قد تناولت بالتأكيد كوب من مشروب الزنجبيل الذى كان له مفعول السحر مع معدتك فهو مساعد للهضم ومضاد للغثيان.

فالزنجبيل علاج للمعدة فى المقام الأول، يعالج حرقان فم المعدة (الحموضة)، تقلصات البطن، الانتفاخ، ويعالج المعدة المضطربة التى تشعر بالغثيان .. حيث يحتوى الزنجبيل على إنزيم مهضم يشبه ذلك الموجود فى الجهاز الهضمى للإنسان.

الزنجبيل له أيضاً تأثير فعال فى أعراض دوار الحركة التى يصاب بها الشخص عند ركوبه طائرة .. سفين ... الخ. ويصف المختصون بعلاج الأعشاب لتجنب الإصابة بدوار الحركة أخذ جرعة من كبسولات الزنجبيل ومعدلها 1500 ملجم قبل السفر بنصف ساعة.

كما يمنع الزنجبيل الإصابة بالغثيان الصباحى الذى يصيب البعض وذلك بشرب كوب من شاى الزنجبيل .. كما يعالج شاى الزنجبيل تقلصات الدورة الشهرية.

وأظهرت بعض الدراسات أن الزنجبيل يكون مساعد للحفاظ على معدلات الكوليسترول الطبيعية.

استخدمه الصينيون لفترة طويلة من الزمن لعلاج البرد والأنفلونزا، وقد أكدت الدراسات الحديثة أن الزنجبيل يساعد فى قتل فيروس الأنفلونزا ويقوى الجهاز المناعى لعدم إصابته بعدوى الإنفلونزا .. فإذا أحسست بقدوم البرد عليك بشرب شاى الزنجبيل على الفور.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

 الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - الشبث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (الشبث)

الأعشاب وفوائدها الصحية - الشبث

* الشبث:
- الاسم النباتى له (Antheum graveolens)، الشبت أو الشبث هو عشب يستخدم على نطاق واسع فى أغراض الطهى والأغراض العلاجية لما لديه من خواص عديدة تتوافر فيه.

الأوراق لها ملمس ناعم ومجزأة، بها زهور صفراء بيضاوية الشكل ويصل ارتفاع الشبث إلى حوالى متراً فى الطول.

* فوائد الشبث:
- يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم.
- يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ.
- وقد اعتقد اليونانيون القدامى فى أن الشبث يعالج الفواق (الزغطة).
- ماء الشبث الذى يعد من بذوره يساعد على تهدئة الطفل.
- تفرى بذور الشبث وتنقع فى الماء، ويتخدم مستخلصها لتقوية الأظافر.
- مضغ بذور الشبث تساعد على التخلص من رائحة الفم الكريهة.

* وصفات الشبث:
تعطى أوراق الشبث مذاقاً حلواً للسلطة وفواكه البحر والحساء و البطاطس والمخللات والزبد.

طريقة عمل سلطة الشبث والخيار
تقدم هذه السلطة مع الأسماك ومنها السردين أو بجانب الأطباق الباردة.
* المقادير:
ملعقتان صغيرتان من الشبث الطازج المقطع إلى أجزاء صغيرة
ثمرتان خيار
عصير ليمون ة واحدة
زيت زيتون
ملح وفلفل

* الطريقة:
- يقشر الخيار ويقطع إلى شرائح رقيقة.
- تدهن شرائح الخيار بزيت الزيتون.
- يخلط الشبث مع عصير الليمون والملح والفلفل.
- يصب الخليط فوق شرائح الخيار مع التقليب حتى تمام الامتزاج.
- توضع السلطة فى الثلاجة قبل التقديم.
- يمكنك إضافة بعض قطع البطاطس المسلوقة.

طريقة عمل عش الغراب بالشبث

* المقادير:
1 ملعقة صغيرة شبث مقطع إلى اجزاء صغيرة
1/4 كيلو شرائح مشرووم
120 جرام زبد
1/2 كوب كريمة
ملح وفلفل

* الطريقة:
- يصهر الزبد فى إناء مع تغطيته.
- يضاف عش الغراب بعد تمام انصهار الزبد مع الطهى لمدة دقيقة فوق نار متوسطة الحرارة والتقليب المستمر.
- يضاف الشبث والملح والفلفل حسب الاحتياج.
- يغطى الإناء ويترك فوق النار لمدة خمس دقائق أخرى، ثم تضاف الكريمة مع رفع الغطاء حتى يغلظ قوام الصوص.
- تقدم الوجبة مع شرائح التوست الساخنة.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - الشمر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (الشمر)

الأعشاب وفوائدها الصحية - الشمر

* الشمر:
- الاسم النباتى (Foeniculum vulgare)، الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا.

والشمر عشب جميل ينمو حتى 4-5 أقدام فى الطول.
وتجذب زهور الشمر ذات اللون الذهبى النحل. أما الزيت المستخرج من الشمر فيكون من بذوره بعد كسرها حيث لها مذاق حلو ورائحة عطرة ويهدأ المعدة والتشنجات أيضاً.

* استخدامات عشب الشمر وفوائده:
- من الفوائد الهامة لعشب الشمر أنه يحفز الشهية.
- يساعد فى الهضم، وبغلى ملعقة واحدة من بذور الشمر فى 100 مليلتر من الماء لمدة نصف ساعة تفيد لعسر الهضم والانتفاخ والإمساك.
- شاى الشمر لعلاج المغص: الشمر من أكثر الأعشاب أماناً للاستخدام فى علاج المغص والذى يساعد الطفل على التخلص من الغازات وإراحة المعدة. تغلى ملعقة صغيرة واحدة من عشب الشمر فى كوب من الماء ويترك الشمر منقوعاً فى الماء حوالى 20 دقيقة، ثم يصفى ويترك ليهدأ قليلاً .. ويعطى للطفل فى الببرونة وسيساعد فى تهدئة المغص.
- من المعروف عن الشمر فائدته لعلاج حصوات الكلى، مشاكل الدورة الشهرية، الغثيان، السمنة، وزيادة إفراز اللبن فى الثدى أثناء الرضاعة الطبيعية.
- وكمادات شاى الشمر الدافئة والتى توضع على جفن العين تخفف من ورم الجفن وتحسن من الرؤية.

* وصفات الشمر السريعة
طريقة عمل سمك متبل بالشمر
* المقادير:
ملعقتان صغيرتان شمر
أى نوع من السمك (العدد 4)
1/2 ملعقة صغيرة بقدونس مقطع
30 جرام زبد
1 ملعقة صغيرة عصير ليمون
ملح

* تقدم هذه الوجبة = أربعة مقادير.

* الطريقة:
- تفتح شقوق بميل على كلا جانبى السمك، يخلط الشمر والبقدونس والملح.
- يوضع هذا الخليط فى الشقوق الخارجية وفى تجويف كل سمكة للتتبيل.
- يصهر الزبد ويوضع بعد ذلك عصير الليمون.
- يحمر السمك فى الزبد مع التقليب على كلا الجانبين.
- يوضع تحت المشواة لمدة خمس دقائق أخرى على كلا الجانبين.
- يدهن السمك قبل التقديم بخليط الزبد وعصير الليمون.

* طريقة عمل حساء الشمر بكريمة الدجاج
* المقادير:
ملعقتان صغيرتان شمر
1/2 كيلو سمك فيليه
1/2 كيلو من الخضراوات المشكلة مثل الجزر و الكراث والكرفس و البصل
1.5 لتر ماء
رأس ثوم
ملح وفلفل
60 جرام زبد
حفنة من الكارى
زيت زيتون
60 جرام دقيق
ملعقتان صغيرتان من الطماطم المهروسة
6 ملاعق صغيرة من الكريمة

* الطريقة:
- يقطع السمك إلى مكعبات صغيرة ويوضع فى صينية مع الماء.
- يغلى السمك والماء فوق النار.
- تقطع الخضراوات والشمر ثم تضاف للسمك.
- يقشر الثوم ويقطع إلى شرائح ويرش عليه الملح.
- يضاف الثوم للحساء مع الملح والفلفل ويترك فوق النار لمدة ساعة تقريباً.
- يصفى الحساء وتغسل الصينية.
- يصهر الزبد ويضاف الكارى وزيت الزيتون.
- يرفع الإناء من فوق النار ويضاف الدقيق، يضاف حساء الشمر لهذا الخليط مع التقليب الجيد والرفع فوق النار مرة أخرى حتى الغليان.
- تضاف الطماطم المهروسة، وقبل التقديم مباشرة توضع ملعقة من الكريمة على كل طبق حساء.

* تقدم هذه الوجبة = ستة مقادير.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

 الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - الصبر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (الصبر)

الأعشاب وفوائدها الصحية - الصبر

* الصبر:
- استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك:

فقد استخدمه القدماء المصريون واليونان والرومان وبالمثل الهنود والصينيون .. حيث كانت له استعمالات كثيرة فى الأغراض العلاجية المتعددة.
جيل الصبر يحتوى عشب الصبر على مادة تسمى جيل الصبر (Aloe vera gel) تعمل على التئام الجروح والتى يتم الحصول عليها من الطبقة الداخلية لورقة نبات الصبر وهى عبارة عن مزيج من المضاد الحيوى القابض للأنسجة بالإضافة إلى عوامل التجلط أيضاً. وهذه المادة المستخلصة يمكن أن تؤخذ فى صورة كبسولات أو جيل يدهن على الجلد. يمكن زراعة هذا العشب فى الحدائق أو المنزل.

* فوائد عشب الصبر واستخداماته:
- معالج فورى للجروح ويساعد على التئامها.
- مساعد فى علاج الجروح.
- لدغة الحشرات.
- تسمم شجر اللبلاب.

- ويتم العلاج بشق أو قطع الورقة ووضع اللب مباشرة على المنطقة المصابة أو تغمس قطعة من القماش النظيف فى جيل الصبر ويلف بها الجرح لتاتى بنتائجها.
- يتواجد جيل الصبر فى صور عديدة مثل المراهم والكريمات واللوسيونات والتى تمنع تكون البثرات وتقشر الجلد نتيجة الإصابة بحروق الشمس.
- ينعم جيل الصبر من خشونة الجلد بالقدم.
- عندما يدهن به الوجه والحلق يجعل الجلد أملساً ويمنع ظهور التجاعيد.
- يخفف آلام البواسير والهرش.
- يستخدم أيضاً كبلسم منعم للشعر.

* ملاحظة:
قد يسبب مرهم جيل الصبر بعض الطفح والهرش وبعض أعراض الحساسية الأخرى عند الأشخاص الحساسة. لا يوصى للمرأة الحامل باستخدامه داخلياً.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - الصندل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (الصندل)

الأعشاب وفوائدها الصحية - الصندل

* الصندل:
- الاسم النباتى لشجرة الصندل (Santalum album)، شجرة الصندل هى شجرة دائمة الخضرة وتنمو إلى ارتفاع يصل إلى 30 قدم فى جنوب شرق آسيا وعلى وجه الخصوص فى شرق الهند.

وشجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله.

* أصل خشب الصندل:
خشب الصندل له رائحة عطرة والإنسان يستفيد منه منذ قديم الأزل حيث كا يلعب دوراً هاماً فى الطقوس الدينية عند الهندوس والبوذيين والفرس وكان يتم حرقه فى هذه الطقوس كنوع من الاحتفالات. أما فى الدول الأخرى مثل الهند والصين ومصر فيستخدم خشب الصندل فى صنع الروائح والمكياج وأيضاً فى صنع الأثاث ويبنى فى الهند العديد من المعابد بهذا الخشب العطر.

* الزيت العطرى لخشب الصندل:
يستخرج زيت خشب الصندل من خشب شجرة الصندل من التقطير بالبخار وله رائحة الخشب الدافئة العطرة، ويستخدم كمحفز ومهدأ وهذه هى منافعه المتعددة:
- يعطى الشعور الراحة والاسترخاء.
- يهدأ الجسم ويرطبه.
- يخفف من الهرش والاستثارة.
- له خواص إعطاء النعومة.
- يستخدم كمهدأ طبيعى لعلاج الصداع و الاكتئاب والتوتر.
- مضاد للتشنجات.
- يستخدم فى التهاب الشعب الهوائية، السعال، الغثيان، شكوى الجلد.

* استخدامات زيت خشب الصندل:
- يستخدم زيت خشب الصندل للاستنشاق و المساج.
- يستخدم فى الكمادات الدافئة لإعادة النشاط للجلد الجاف.
- والزيت العطرى لخشب الصندل ممتاز لأغراض الاسترخاء.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

 الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - القرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (القرفة)

الأعشاب وفوائدها الصحية - القرفة

* القرفة:
- الاسم النباتى لها (Cinnamum zeylanicum)، شجرة القرفة هى شجرة دائمة الخضرة وهى صغيرة فى الحجم وكثيرة الأغصان.

وأوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة.
لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف.
وشجرة القرفة معروفة لدى الأطباء القدامى فى عام 2700 قبل الميلاد، وقد استخدم الصينيون لحاء شجرة القرفة كدواء، عرفها اليونانيون أيضاً وعرفوا قيمة اللحاء الطبى .. كما عرف الهنود استخداماته العلاجية قبل القرن الثامن. وشجرة القرفة هى شجرة تنمو فى آسيا القارية وسيرى لانكا ويتم زراعتها منذ القدم، وقد وصلت مصر واوربا فى القرن الخامس قبل الميلاد.

وتحتوى شجرة القرفة على على قيم غذائية كثيرة من البروتينات والدهون و الألياف و الكربوهيدرات و الكالسيوم و الفوسفور و الحديد و الصوديوم و البوتاسيوم والثيامين و الريبوفلافين والنياسن و فيتامين (ج) و فيتامين (أ). كما يمكن استخلاص زيت عطرى منها يعرف بزيت القرفة، ويحتوى هذا الزيت على اليوجينول وهو سائل عطرى عديم اللون، أما اللحاء والأوراق فتحتوى على هذا الزيت العطرى أيضاً ويختلف الزيت المستخرج من الجذور عن الذى يستخرج من اللحاء والأوراق.

* فوائد القرفة:
- تستخدم أوراق القرفة فى شكل مجفف أو طبيعى بالغلى فى الماء الساخن. وتعتبر القرفة عشب مخفز ومفيد فى التخلص من الانتفاخ وفى زيادة إفراز البول.
- تمنع القرفة من الشد العصبى وتحسن أو تقوى من الذاكرة، وبخلط القرفة مع العسل وأخذها يومياً مساءاً تعطى فائدة جمة للإنسان.
- نزلات البرد:
القرفة علاج فعال لنزلات البرد المعروفة، بغليها فى الماء مع إضافة الفلفل والعسل لها تساعد فى علاج الأنفلونزا واحتقان الحلق والملاريا. وأيام المواسم الممطرة تجنب الإنسان الإصابة بالأنفلونزا .. وزيت القرفة يخلط مع العسل ليعطى نتيجة فعالة مع نزلات البرد.
- اضطرابات الهضم:
تحفز القرفة على الهضم وتمنع الإصابة بالغثيان و القىء والإسهال، وبإذابة ملعقة واحدة صغيرة من القرفة فى ماء ساخن تؤخذ بعد نصف ساعة من تناول الوجبات تخفف من الانتفاخ وعسر الهضم.
- رائحة الفم الكريهة:
تعتبر القرفة من وسائل إنعاش الفم الطبيعية وإكسابه الرائحة الجميلة.
- الصداع:
يمكن علاج الصداع بعمل معجون من مسحوق القرفة بخلطها بقليل من الماء ويدهن على الجبهة وغلى عظام الوجنتين.
- حب الشباب:
معجون مسحوق القرفة مع بضع قطرات من عصير الليم يوضع على البثرات والرءووس السوداء يأتى بالفائدة النافعة.
- أمراض أخرى:
تعتبر القرفة مفيدة فى علاج العديد من الأمراض الأخرى بما فيها الربو، الشلل، اضطرابات الرحم، السيلان، زيادة كمية الدم فى الدورة الشهرية .. وتُستخدم فى بعض الأحيان كعامل مساعد فى السيطرة على الحصبة الألمانية.
- استخدامات أخرى للقرفة:
تنظيم النسل: تستخدم القرفة كوسيلة من وسائل تنظيم النسل الطبيعية فلها تأثير فى إفراز البويضات بعد الولادة، وبأخذ جزء صغير من القرفة ليلاً لمدة شهر بعد الولادة فهى تؤجل الدورة الشهرية لأكثر من 15-20 شهراً وبالتالى تؤجل الحمل.
- تساعد القرفة بشكل غير مباشر فى إفراز لبن الثدى وإطالة المدة التى يتغذى فيها الطفل على لبن الأم.
- أوراق القرفة المجففة ولحائها الداخلى تستخدم فى إضافة المذاق الحلو للكيك والحلوى، وتضاف مع الكارى أيضاً وللعطور والبخور.
- تستخدم القرفة فى الأغراض الدوائية وفى التحضيرات الخاصة بطب الأسنان.
- زيت أوراق القرفة يسنخدم فى العطور ومكون من مكونات الونيلين (Vanillin).

* الأعشاب وفوائدها الصحية:
الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد
اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - الكاموميل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (الكاموميل)

الأعشاب وفوائدها الصحية - الكاموميل

* الكاموميل:
- يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات.

ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان.
يستخدم زيت الكاموميل فى حمامات الجسم والشعر لأن به خواص ضد الإصابة بالحساسية.

* الاستخدامات الأخرى للكاموميل:
1- الزراعة فى الحدائق:
فالمنظر الجميل لزهرة الكاموميل تعطى منظراً خلاباً على المدى للعين عند رؤيتها، ولا تحتاج إلى مجهود لزراعتها فهى دائمة الخضرة بدون الحاجة لسقايتها وتحتاج إلى مناخ جاف ومشمس .. وتكسب زهرة الكاموميل الحديقة رائحة التفاح الجميلة.
2- شاى الكاموميل:
من أشهر المنتجات أو الفوائد التى تستخدم من أجله زهرة الكاموميل هو شاى الكاموميل، فشاى الكاموميل هو مشروب منعش يساعد على التخلص من الأرق والنوم بعمق فهو "مشروب للفراش" كما يطلقون عليه لمساعدة الشخص على النوم بسلاسة. يمكن إعداد شاى الكاموميل منزلياً بوضع من أربع إلى خمس زهرات من الكاموميل فى كوب ماء مغلى ويترك منقوع قليلاً ثم يشرب شاى الكاموميل لتجد النتيجة المذهلة.

* زراعة زهرة الكاموميل:
يمكن زراعة زهرة الكاموميل داخل المنزل وليس فى حديقة شاسعة خارجية فقط.
فالزراعة فى حديقة خارجية، يتم بإعداد التربة جيداً ثم توضع البذور على بعد 10 سم المسافة التى تبعد فيها كل بذرة عن الأخرى وفى صفوف متساوية.
والزراعة فى الداخل، تتم فى بداية فصل الربيع ويمكن زراعتها فى صناديق بها تربة غنية بالسماد مضاف إليها القليل من الرمل وتنقل النبتة من مكان لآخر (البذور) عندما يصبح ارتفاع العشب 5 سم.

* الأعشاب وفوائدها الصحية:
الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

اليانسون (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - اللافندر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (اللافندر)

الأعشاب وفوائدها الصحية - اللافندر

* اللافندر:
- اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً ..

وفى العصور الوسطى كان يعتبر عشب الحب.
والبعض يعتقد بأنه عشب ينمو فى الحدائق الإنجليزية، أما البعض الآخر فيرجعه إلى جبال الألب بجنوب فرنسا حيث تنتشر التلال برائحته وعطره.
وعشب اللافندر كثير الغصون وأزهاره صغيرة ولونها قرنفلى تزهر فى يونيو ويوليو. يزرع اللافندر فى جميع أنحاء العالم وتعرفه أيضاً شعوب البحر المتوسط.

* فوائد اللافندر:
- بعض الدراسات العلمية اوضحت أن زيت اللافندر يكون له فوائد كثيرة منها أنه مهدأ للتشنجات، مهدأ للمعدة.
- ويستخدم أيضاً لعلاج عدم الشعور بالراحة أو الأرق أو اضطرابات الأمعاء العصبية.
- ويوجد منه الشاى الذى يعالج عدم الشعور بالارتياح، قلة الشهية للطعام، اضطرابات المعدة، والاضطرابات العصبية للأمعاء.
- تحضيراته تستخدم لعلاج أعراض الاضطرابات العصبية وخاصة عدم القدرة على النوم وذلك بدهان قطرة واحدة من زيت اللافندر على عظام الوجنتين تساعد على التحرر من أى صداع.
- عشب اللافندر آمن لكن ينبغى استخدامه باعتدال، ملعقة واحدة من الزهور تنقع فى ربع جالون من الماء يصلح لأن يكون مهدئاً. وبالنسبة للصدفية أو الأكزيما يضاف ليس أكثر من قطرتين من زيت اللافندر إلى كوب واحد من زيت الزيتون وفى حالة آلام القدم تضاف قطرات قليلة من هذا الخليط السابق فى الماء الدافىء أثناء الاستحمام وستخف الآلام على الفور.
- شاى اللافندر الساخن يمكن أن يستخدم على هيئة كمادات لعلاج احتقان الصدر.
- يستخدم اللافندر فى المنتجات العطرية وأوراقه تطرد الحشرات.
- ما لم يتم الوصف بغير ذلك، فإن الشاى وإضافته لماء الاستحمام أو الاستخدام الداخلى أو النقع يكون بالمقادير التالية: 1-2 ملعقة/150 مليلتر من الماء. الزيت العطرى = 1-4 قطرات (حوالى 20-80 ملجم).

* ملاحظة:
استخدام اللافندر مع المهدئات الأخرى أو الأعشاب المهدأة للمعدة قد يكون نافعاً.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

 الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - النعناع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (النعناع)

الأعشاب وفوائدها الصحية - النعناع البستانى

* النعناع (Mentha piperit):
- النعناع البستانى أو الفلفلى (Peppermint) هو هجين من النعناع المائى (Water mint) والنعناع السنبلى (Spearmint)

يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو.
وقد عُرف هذا النوع من النعناع منذ القرن الثامن عشر، ولم يختلف استخداماته فى الماضى عن الوقت الحاضر وخاصة فى أغراض الأعشاب الطبية. ويتم تصنيفه على أساس أنه عشب مهدأ للمعدة فى حالة الانتفاخ والغازات ومعروف عنه أنه مساعد فى عملية الهضم ويعالج حالات عسر الهضم ومغص الأمعاء.
تحتوى أوراق النعناع على حوالى 0.5 -4% من الزيت المتطاير والذى يتكون من حوالى 50-78% من المينتول الخالص وحوالى 5-20% من المينتول المخلط مع المكونات الأخرى.

- فزيت النعناع البستانى مهدأ للمعدة حيث يساعد فى تهدئة تقلصات الأمعاء وينظم من عمل الجهاز الهضمى ويزيد من كفاءته، يستخدم زيت النعناع أو شاى النعناع فى علاج الغازات وعسر الهضم .. وأيضاً يساعد فى إفراز العصارة الصفراوية من الصفراء.
- يمتد مفعول زيت النعناع المهدىء إلى الاستخدام الموضعى، فعند دهانه الموضعى يكون لديه القدرة على تقليل الألم وزيادة التدفق الدموى للمنطقة المصابة.
- هناك بعض نتائج الأبحاث أظهرت أنه بإضافة زيت النعناع والكروايا إلى الأقراص التى تعالج الاضطرابات المعوية يكون له تأثير فعال.
- شاى النعناع البستانى هو علاج تقليدى للمغص عند الأطفال، وأُثبت فاعليته من التجربة فى دراسة تم إجراؤها أيضاً على الأعشاب التالية: عرق السوس، رعى الحمام، الشمر .. لكن ينبغى استخدامه بحرص مع الأطفال بعد استشارة طبيب الطفال.
- وأظهرت دراسة فى استخدامه الموضعى كزيت مع زيت الأوكالبتوس أو بمفرده لإرخاء العضلات وتقليل الإجهاد والتوتر وهذا يفسر فائدته فى علاج الصداع العصبى وتقليل الآلام بالمثل.
- أما بالنسبة للاستخدام الداخلى، نجده متمثلاً فى صورة الشاى الذى تكون مقاديره كوب من الماء المغلى (حوالى 250 مليلتر) مضافاً إليها 5 جرامات من أوراق النعناع الجافة وتترك منقوعة فى الماء من 5-10 دقائق، وبتناول من ثلاثة إلى أربعة اكواب يومياً بين الوجبات يساعد على تخفيف آلام المعدة والمعاء.
- صور النعناع المتعددة من الأقراص والكبسولات والشراب تؤُخذ كجرعة يومية من 3-6 جرامات.
- لعلاج اضطرابات الأمعاء تُؤخذ من 1-2 كبسولة والتى تحتوى على زيت النعناع بنسبة 0.2 مليلتر من مرتين إلى ثلاث فى اليوم.
- اما لعلاج الصداع فيدهن خليط من زيت النعناع مع زيت الأوكالبتوس والمخفف بزيت آخر حيث يتم دهانها على عظام الوجنتين عند بداية الصداع مع الاستمرار فى الدهان كل ساعة حتى تشعر بتحسن الألم.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

 الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - اليانسون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (اليانسون)

الأعشاب وفوائدها الصحية - اليانسون

* اليانسون:
- اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم.

وبذوره تاخذ الشكل البيضاوى ويكون طولها من 3.2-4.8 مم ولونها رمادى مائل إلى البنى وله رائحة مقبولة ومذاق حسن. ينمو نبات اليانسون حتى طول 75 سم ويحتاج إلى الشمس والدفء لنموه لكنه لا ينمو فى الحدائق القارية.

هذا العشب معروف فى الشرق الأوسط، وزرعه القدماء المصريون والذين كانوا يقدرون خواصه الطبية واستخداماته الغنية فى الطهى – كما عرفه اليونانيون والرومان، وتم زراعته أيضاً فى اوربا وآسيا الصغرى والهند والمكسيك.
وقيمه الغذائية تتمثل فى احتوائه على البروتينات والزيوت الدهنية و الألياف والسكريات والنشا بجانب استخلاص الزيت العطرى منه، ويحتوى أيضاً على مادة الكولين (Choline) وهى مادة توجد فى جميع الخلايا وخاصة الصفراء وهى ضرورية لآداء الكبد وظيفته.

- زيت اليانسون:
هو سائل عديم اللون مائل إلى الصفرة وله خواص الفاكهة من حيث الرائحة والمذاق. ويستخدم زيت اليانسون فى الأغراض الطبية وأغراض الطهى أيضاً والمكون الرئيسى فى زيت اليانسون مادة (Anethole) والتى تتواجد بكميات كبيرة فيه وهى المسئولة عن إكساب الزيت نكهته، كما يحتوى الزيت على (Methyl) و(Chavicol) و(P-methoxyphenyl) و(Acetone وعلى كميات ضئيلة من (Terpenes) ومركبات الكبريت والتى لا تكون لها رائحة محببة.

* فوائد بذور اليانسون:
خواص اليانسون الطبية تتمثل فى التخلص من الانتفاخ، أو البلغم من القصبة الهوائية وهذا نتيجة لوجود الزيت العطرى فى هذه البذور. كما تساعد البذور على زيادة إفراز العرق وكمية البول.
- اضطرابات الهضم:
يساعد اليانسون على طرد الريح من الأمعاء، كما أنه يُؤخذ مع أعشاب أخرى تساعد على الهضم مثل الزنجبيل والكمون والفلفل وذلك بإذابتهم فى الماء. كما أن ماء غريب (Gripe water) المستخدمة للأطفال تساعد فى تهدئة المغص لديهم.
توضع ملعقة صغيرة واحدة فى كوب من الماء المغلى وتترك لليوم التالى مع تغطية الكوب، يصفى الماء من البذور ويضاف إلى اليانسون العسل مع التقليب الجيد وستجد نتيجة مذهلة لعلاج عسر الهضم كما يمنع تكون الغازات او العفن فى الأمعاء والمعدة.

- الماء الأبيض على العين:
يساعد عشب اليانسون فى علاج الماء الأبيض على العين، وفى هذه الحالة يتم أخذ 6 جرامات من اليانسون يومياً مع بذور (Coriander) مع إضافة نفس الجرامات من السكر غير المكرر .. حيث تُؤخذ جرعة 12 جرام من هذا الخليط صباحاً ومساءاً.

- أزمة الربو:
يفيد اليانسون فى علاج أزمة الربو لما لديه من خواص لطرد البلغم.

- الأرق:
الشاى الذى يستخلص من بذور اليانسون نافع فى علاج الأرق، وذلك بغلى حوالى 375 ملجم من الماء وإضافة ملعقة صغيرة واحدة من اليانسون وينبغى تغطية الشاى أثناء إعداده وتركه للغليان لمدة 15 دقيقة ثم يُصفى ويُشرب ساخناً. يمكن إضافة العسل أو اللبن الساخن مما يكسبه مذاقاً جيداً. وعن أوقات تناوله إما بعد الوجبات أو قبل الذهاب للفراش.

* تحذيرات:
لا ينبغى غلى بذور اليانسون طويلاً لأنها تفقد من خواص الهضم بالإضافة إلى زيوتها العطرية أثناء عملية الغلى.

* الاستخدامات الأخرى لليانسون:
- قمل الرأس:
يمكن استخدام اليانسون خارجياً كمبيد للحشرات (الحشرات الصغيرة) مثل القمل والعثة.
- أغراض الطهى:
- يمكن إضافة اليانسون للكارى والحلوى والكيك والفطائر والبسكويت بإعطائه المذاق والرائحة الحلوة.
- زيت اليانسون يستخدم فى الأغراض الطبية كمهدأ للمعدة والانتفاخ.
- يضاف إلى غسول الفم وإلى التحضيرات الطبية للأسنان.

* الأعشاب وفوائدها الصحية:
الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد
الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

جوزة الطيب - ( جوزة الطيب): جوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، الأعشاب وفوائدها الصحية - جوزة الطيب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأعشاب وفوائدها الصحية
 (جوزة الطيب)

الأعشاب وفوائدها الصحية - جوزة الطيب

* جوزة الطيب:
- الاسم النباتى لجوزة الطيب (Myristica fragrans)، وجوزة الطيب هى النواة الجافة لشجرة دائمة الخضرة ولها شذا قوى ومذاق لاذع.

وارتفاع هذه الشجرة يصل إلى حوالى 12 متراً، ولكن فى بعض الأحيان يزيد لكى يصل إلى 20 متراً أو أكثر.
تنمو شجرة جوزة الطيب فى أندونيسيا وماليزيا وسيريلانكا وغرب الهند، وتحتوى شجرة جوزة الطيب على زيت عطرى وصابونين. كما تحتوى البذور الجافة الناضجة للثمرة على على زيت متطاير وزيت ثابت أما الأوراق الجافة للشجرة فيوجد بها زيت عطرى يحتوى على (Myisticin oil).

* فوائد جوزة الطيب:
تستخدم جوزة الطيب فى تحضير العديد من الأدوية منذ قديم العصور، بل والآن تستخدم على نطاق واسع فى تحضير العقاقير. والزيت الذى يتم استخلاصه من العشب يكون مركباً ضمن لوسيونات الشعر والمراهم ويستخدم كمضاد للتشنجات ومهدأ للمعدة فى حالة الانتفاخ.
- اضطرابات الهضم:
مسحوق جوزة الطيب (حوالى 5-15 جرام) مخلوطاً مع عصير البرتقال أو الموز يستخدم فى علاج الإسهال الذى يتسبب فى عسر الهضم للطعام. ونفس الكمية التى تؤخذ مع ملعقة صغيرة واحدة من عصير (Alma) مرتين فى اليوم فعالة لعسر الهضم و الفواق و الغثيان الصباحى.
- الأرق:
مسحوق جوزة الطيب ممزوجاً مع عصير (Alma) هو أيضاً عقار فعال فى علاج الأرق و الاكتئاب والاستثارة. أما معجون جوزة الطيب ممزوجاً مع العسل يعطى للأطفال التى تبكى ليلاً بدون أى سبب لتحفيزهم على النوم .. لكن هناك تحذير هام لا يتم إعطاء هذه التركيبة للأطفال بشكل منتظم بدون المشورة الطبية لأنها من الممكن أن تسبب مشاكل خطيرة وإدمان للأطفال.

- الجفاف:
يعالج عشب جوزة الطيب الجفاف الذى ينتج عن القىء والإسهال وخاصة فى حالة الكوليرا. وبإذابة جوزة الطيب فى نصف لتر من الماء وعلى جرعة 15 جرام فى المرة الواحدة .. هو علاج فعال.

- اضطرابات الجلد:
تستخدم جوزة الطيب فى علاج أمراض الجلد مثل الإكزيما والقوباء الحلقية (Ringworm). وبإعداد معجون من العشب يحضر بفركه على سطح حجرى مع اللعاب فى الصباح قبل تنظيف الأسنان بالفرشاه ثم يوضع المعجون على المكان المصاب مرة واحدة فى اليوم.

- نزلات البرد:
فى حالة رشح الأنف يدهن معجون جوزة الطيب على مقدمة الأنف، وهذه التركيبة تتضمن على مسحوق جوزة الطيب مع لبن البقر و75 ملجم من الخشخاش وستجد نتيجة سريعة.

- استخدامات أخرى:
- محفز جنسى: تخلط جوزة الطيب مع العسل ونصف بيضة مسلوقة ويتم أخذه بساعة قبل ممارسة الاتصال الجنسى فسوف يحفز على آداء الجماع أو يطيل من مدته.

* تحذيرات:
- لابد من أخذ جوزة الطيب على جرعات صغيرة، فالجرعات الكبيرة منه تسبب تلف فى الكبد وتؤدى إلى تشنجات.
- وقد تسبب ملعقة واحدة من جوزة الطيب أعراض التسمم ومنها احتراق المعدة، الغثيان، القىء، عدم الشعور بالراحة، الدوار مع الهلوسة.

* الأعشاب وفوائدها الصحية:
 اليانسون - (اليانسون): اليانسون هو عشب ينتمى إلى عائلة الكرفس، ويعتبر أيضاً إحدى التوابل المستخدمة منذ القدم .. المزيد

الكاموميل - (الكاموميل): يستخدم الكاموميل كمضاد للالتهابات وبه خواص المهدئات. ويستخدم لكلا من الأطفال والكبار على حد سواء فى اضطرابات عديدة بدءاً من حالات الإحباط و الاكتئاب إلى آلام الأذن، وهو مفيد فى علاج أنواع الحساسية المختلفة والحروق والأنيميا والحمى و الأرق وعسر الهضم وآلام الأسنان .. المزيد

القرفة - ( القرفة): أوراق القرفة المجففة مع اللحاء الداخلى المجفف تستخدم فى جميع بلدان العالم كتابل حيث لها مذاق حلو ورائحة عطرة. لحاء شجرة القرفة سميك ولونه بنى فاتح أو داكن .. يتم الحصول علي اللحاء الداخلى من الفروع الجديدة المختارة واتلى تخضع للمعالجة والتجفيف. واثناء عملية التجفيف ينكمش اللحاء ويأخذ الشكل الأسطوانى أو الملفوف .. المزيد

الشبث - ( الشبث): يوصف بأنه دواء يستخدم فى أغراض الهضم كما أنه يحفز على النوم، يحفز الشبث الإنسان على النشاط، كما أنه ينشط خلايا المخ .. المزيد

الشمر - ( الشمر): الشمر هو نبات مائل إلى اللون الأصفر، ومعروف لدى شعوب البحر المتوسط والآن ينمو ويزرع على نطاق واسع فى أوربا وشمال أمريكا .. المزيد

الثوم - ( الثوم): الثوم هو مضاد حيوى طبيعى، مضاد للفطريات، ويحفز الجهاز المناعى .. المزيد

الزنجبيل - ( الزنجبيل): الأمثلة الهندية القديمة دائماً كانت توضح أن "كل شىء جيد يوجد فى الزنجبيل"، وتوجد حقيقة إلى حد كبير فى ذلك .. المزيد

اللافندر - ( اللافندر): اللافندر اسمه مشتق من الفعل اللاتينى (يغسل)، وكان الرومان واليونان دائماً ما يضيفونه إلى صابون الاستحمام وماء الاستحمام أيضاً .. المزيد

 الصبر - (الصبر): استخدم الإنسان عشب الصبر منذ آلاف السنين وعلى مر القرون، وتوجد العديد من المراجع لذلك .. المزيد

البقدونس - ( البقدونس): البقدونس عشب مدر للبول، وهام للكلى ومشاكل الجهاز البولى واحتجاز الماء، عالٍ فى قيمه الغذائية وخاصة فيتامين (أ) و الحديد .. المزيد

النعناع - ( النعناع): يزرع هذا النوع من النعناع فى أى مكان على نوعين أساسيين: النعناع الأسود وتكون أوراقه باللون القرنفلى وسيقانه تحتوى على زيت وفير والنعناع الأبيض وأوراقه خضراء وتستخدم لأغراض عديدة ولها مذاق حلو .. المزيد

الصندل - ( الصندل): شجرة الصندل لها أغصان متدلية ولحاء داكن اللون وخشب له رائحة عطرة، وأوراقها تأخذ شكل التضاد ويوجد بها زهور لونها قرنفلى كما يوجد بها ثمار مستديرة غضة ذات لون قرنفلى مائل إلى اللون الأسود ويستخدم الخشب فى صنع العديد من الأشياء لسهولة تشكيله .. المزيد


تغذية، الأعشاب، هل العلاج بالأعشاب مفيد أم ضار؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هل العلاج بالأعشاب مفيد أم ضار؟
هل العلاج بالأعشاب مفيد أم ضار؟ - هل العلاج بالأعشاب مفيد أم ضار؟

لماذا يطالب الخبراء بتدخل الحكومة بالنسبة للأدوية البديلة؟ بدأ الكثير من الناس الآن في استخدام الأعشاب الطبيعية كبديل للعقاقير.
ولكن يجب أن تعلم أنه ليس من الضروري أن الأشياء الطبيعية دائماً تعني الأمان.
وتشير الدلائل إلي أن هناك بعض أنواع الأعشاب المعروفة لها آثار سلبية خطيرة.
كما قام مجموعة من الباحثين بجمع كل المعلومات اللازمة حول استخدام الأعشاب الطبيعية وإصدار التقارير حول مستخدمي هذه الأعشاب وتوصلوا إلي بعض النتائج التي قد يستخدمها الأطباء والمرضي لحماية أنفسهم.
النقطة الأساسية هي أن هذه الأعشاب الطبيعية غير ضارة علي الإطلاق والحقيقة مختلفة تماماً. فإن تقارير الكثير من المجلات العلمية المختلفة في أنحاء العالم أكدت أن بعض هذه الأعشاب يمكن أن يكون لها تأثير سلبي.
وبالرغم من أن العقاقير الطبية يكون عليها رقابة من قبل وزارة الصحة إلا أن الأعشاب الطبية تعامل معاملة الطعام ولا يجرى عليها أية تجارب بالنسبة الإنسان أو الحيوان قبل طرحها في الأسواق.
ومن المفروض أن يقوم المستهلك بهذه التجارب لتحديد ما إذا كانت هذه الأعشاب لها فائدة وتعود بالنفع عليه أم لا، ولكن معظم المستهلكين لا يستشيروا الأطباء في هذا الشأن.
وبما أن الأطباء والباحثين يبذلون كل جهد لمعرفة كل شيء عن العقاقير الكيمائية أو الأعشاب التي يأخذها المرضي، فيجب علي المرضي القيام بدورهم في المقابل.
يخشي العديد من المرضي استهزاء الطبيب بهم لاستخدامهم هذه الأعشاب البديلة فيفضلوا عدم ذكرها ولكنهم يضعون أنفسهم في مخاطرة كبيرة.
هناك احتمالات ضرر لهذه الأعشاب، يجب أن تخضع لتجارب أكثر من ذلك "بالرغم من أن الأعشاب مصدرها الزرع وليس المعامل ولكن هي مواد يمكن أن تكون ذات فائدة، ويمكن أن تكون ضارة".


تغذية، المعادن، الحديد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحديد (Iron)

هو معدن هام لنقل الأكسجين من خلال الهيموجلوبين في خلايا الدم الحمراء، كما أنه مسئول عن الأكسدة بواسطة الخلايا (السيتوكروم) وهى أنزيمات توجد في الخلايا وتتألف من حديد وبروتين وغيرها وتلعب دوراً هاماً في إحداث الأكسدة البيولوجية.

ويسبب نقص الحديد الأنيميا(فقر الدم). وتتمثل مصادره الغذائية في: اللحوم، ولحوم الطيور، والبيض، والخضراوات، والحبوب.

ويحتاج الرجال حوالي 15 ملجم في اليوم الواحد، أما السيدات 10 ملجم. ويعمل الإفراط في تناوله على إتلاف القلب، الكبد، الغدد التناسلية وأعضاء أخرى. كما أنه ضار للأشخاص الذي تم نقل الدم لهم حديثاً أو لمن يعانون من اختلال في بعض الجينات، وعند تناوله بصورة تكميلية على نحو مفرط للمرأة الحامل يسبب التسمم.


تغذية، تغذية الأصحاء، ألياف طبيعية، الألياف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ألياف طبيعية

* الألياف الطبيعية:
إنها الألياف التى توجد في الأطعمة التى تتناولها لبناء عقولنا وأجسامنا والجدير بالذكر أن الألياف عنصراًً هاماًً في حماية الإنسان ووقايته من العديد من الأمراض، والنسبة التى من المفترض أن يتناولها الشخص يومياًً من 20 – 35 جرام لكن الغالبية العظمي منا يتناول أقل من 12 جراماً،

- هل تتخيلون أن الألياف لا يستطيع الإنسان هضمها، حيث يوجد نوعان من الألياف:
1- ألياف قابلة التحلل (الذوبان).
2- ألياف غير قابلة للتحلل (الذوبان).
- ونجد الأولي أنها عبارة عن مواد تحلل في الماء ويغلظ قوامها حيث تكون شبيهة بالجيل ومن أمثلة الأطعمة التى تحتوى علي الألياف القابلة للذوبان: الشعير – الشوفان- البروكلى- الفاكهة الحمضية.
- أما النوع الثاني من الألياف غير القابلة للذوبان والتي يشار إليها بالألياف الخشنة، وتحتوى علي الهيكل الخارجي للنبات مثل الغطاء الخارجي للحبوبوالفاكهة والخضراوات.

* قائمة بالمصادر الغذائية الرئيسية التي تحتوى علي الألياف:
- الحبوب.
- الخبز الذي يصنع من نوع من الحبوب الخالصة بدون إضافة نوع آخر إليها.
- الشوفان.
- الفاكهة والخضراوات الطازجة.
- البسلة.
- الفاصوليا.
- المكسرات.
- الشعير.
- الذرة.
- الفشار.
- البطاطس أو البطاطس بقشرها.

* ما هي الفوائد التى تعود علي الجسم من الألياف التي لا يتم هضمها؟
1- الهضم السليم ومنع الإمساك:
تساهم في حركة الطبيعية الأمعاء وتجعل دائماً الجهاز الهضمي في حالة نشاط وعمل، للماء الذي تمد به هذا الجهاز الحيوي الضرورى وجوده فيه لعملية الهضم، وبمحافظتها علي حركة الأمعاء الطبيعية فهي تنظم من عملية الإخراج وتمنع حدوث الإمساك، ونجد أن المرأة بطبيعتها ممسكة أكثر من الرجل لذلك فهي بحاجة إلي تناول المزيد من الألياف لتجنب الإمساك.

2- الوقاية من البواسير:
وبما أن الألياف هي إحدى الملينات، والبراز جامداًً بطبيعته فمع عدم تناولها كثيراًً يبذل الإنسان مجهوداً كبيراًً في الإخراج مما يؤدي إلي تعرض الأمعاء إلي ضغط كبير مسببة تورم مؤلم في الأوردة التي توجد بالقرب من فتحة الشرج ومن ثم إلي البواسير.

3- الإقلال من فرص الإصابة بالسرطان:
- الإكثار من تناول الألياف يقلل من فرص الإصابة بسرطان القولون و المستقيم وسرطان الثدي، لأنه يقلل السرطان بالطرق الثلاث الآتية:
1- تقلل من كمية الدهون الموجودة في الجهاز الهضمي.
2- تقلل من معدلات الإستروجين.
3- تعمل علي زيادة سرعة الوقت الذي تنتقل فيه المواد الضارة خلال الجهاز الهضمي.
4- الإقلال من مخاطر الإصابة بأمراض القلب:
تخفض الألياف من نسبة الكوليسترول في الدم والتي تقلل بدورها مخاطر الإصابة بأمراض القلب. حيث نجد أن الألياف القابلة للذوبان في الماء مثل الفول والشوفان تمتص أحماض الصفراء الموجودة في القناة الهضمية والتي تكون محملة بنسب كبيرة من الكوليسترول لكي تخرج مع البراز كلية، لذلك نجد أن نسب الكوليسترول المنخفضة تتحقق بنسب عالية من الألياف + نسب منخفضة من الدهون.

5- ضبط سكر الدم:
وهنا يأتي دور الألياف غير القابلة للذوبان في الماء والتي تعمل علي تثبيت معدلات السكر في الدم إلي نسبها الطبيعية، من خلال إبطائها لعملية الهضم وعدم السماح للمعدة بأن تصبح خاوية، وامتصاص الجلوكوز الذي يوجد في مجري الدم وهذا يقلل الحاجة بالتالي إلي الأنسولين أو الأدوية لمرضي السكر، كما أن هذه العملية التى تقوم بها الألياف تقلل من الجوع.

6- الحفاظ علي الوزن:
الأطعمة الغنية بأليافها هي بديل للأطعمة العالية في دهونها والتي تحتوى علي سعرات حرارية عالية ومواد غذائية قليلة.
وبما أن الألياف غير القابلة للذوبان في الماء تتطلب وقتاًً أطول للهضم فهي تعطى الإنسان الشعور بالامتلاء لوقت أطول، وهذا يقلل الرغبة في تناول المزيد من الطعام ويوفر استهلاك السعرات الحرارية. تذكر دائماًً أن الألياف ليست بها سعرات حرارية لأنها لا تهضم.


تغذية، تغذية الأصحاء، أنواع من الرجيم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع من الرجيم

أنواع من الرجيم

* الرجيم (الحمية الغذائية):
- توجد أنظمة وطرق غذائية للرجيم ومن أشهرها أنواع الرجيم الثلاثة الآتية، عليك باختيار ما يناسبك منها. أما إذا كنت تعانى من إحدى المشكلات الصحية عليك باستشارة الطبيب المعالج قبل اتباعها.

1 نظام رجيم الثلاثة أيام - نظام رجيم الثلاثة أيام:
- يتم شرب أربعة أكواب من الماء يومياً عند اتباع هذا النوع من الرجيم.
- يمكنك إضافة إحدى التوابل الآتية لأطعمتك: الملح، الأعشاب، الليمون، الفلفل، الخل، صوص الصويا، المستردة، الكاتشب.
اليوم الأول
- الإفطار: | - قهوة سادة أو شاى + 1/2 ملعقة سكر أو بديل للسكر - 1/2 ثمرة جريب فروت أو عصيرها - شريحة خبز توست مع ملعقة كبيرة من زبد الفول السودانى
- الغذاء: | - 1/2 كوب تونة - شريحة خبز توست - قهوة سادة أو شاى + 1/2 ملعقة سكر أو بديل للسكر
- العشاء: | - حوالى 85 جرام من اللحم الخالى من الدهون أو الدجاج - 1 كوب فاصوليا خضراء - 1 كوب جزر - 1 ثمرة تفاح - 1 كوب آيس كريم فانيليا
اليوم الثانى
- الإفطار: | - قهوة سادة أو شاى + 1/2 ملعقة سكر أو بديل للسكر - بيضة واحدة - 1/2 ثمرة موز - شريحة خبز توست
- الغذاء: | - 1 كوب جبن أبيض أو تونة - 8 رقائق بسكويت مملحة
- العشاء: | - شريحتان لحم بقرى - 1 كوب كرنب أو بروكلى - 1/2 كوب جزر - 1/2 ثمرة موز - 1/2 كوب آيس كريم فانيليا
اليوم الثالث
- الإفطار: | - قهوة سادة أو شاى + 1/2 ملعقة سكر أو بديل للسكر - 8 رقائق بسكويت مملحة - 30 جرام من جبن الشيدر - 1 ثمرة تفاح
- الغذاء: | - 1 كوب جبن أبيض أو تونة - 8 رقائق بسكويت مملحة
- العشاء: | - شريحتان لحم بقرى - 1 كوب كرنب أو بروكلى - 1/2 كوب جزر - 1/2 ثمرة موز - 1/2 كوب آيس كريم فانيليا

2 رجيم أتكينز - رجيم "أتكينز - Atkins":
- يقوم هذا النظام الغذائى على استهلاك معدلات قليلة من الكربوهيدرات (أقل من 20 جرام يومياً).
- يسمح بتناول كميات غير محددة من اللحم والجبن.

يسمح بتناول كميات غير محددة من اللحوم والجبن
- اللحوم | ومنها: اللحم البقرى، الضأن، البتلو
- الأسماك | ومنها: التونة، السلامون، السردين
- الطيور الداجنة | ومنها: الدجاج، الرومى، البط، الأوز، الحمام
- البيض | ومنها: المقلى، الأومليت، المسلوق
- الجبن | ومنها: الجبن الأبيض، جبن الماعز، جبن البقر، الجبن السويسرى، جبن الشيدر
- فواكه البحر | ومنها: المحار، الجمبرى

- يمكنك تناول 3 أكواب من هذه الخضراوات يومياً أيضاً:
الزيتون، الخس، البقدونس، الفجل، الفلفل، الكرفس، المشرووم (عش الغراب)، الخيار

3 رجيم الجريب فروت - رجيم الجريب فروت:
- هذا النظام من الرجيم يطلق عليه رجيم الـ 21 يوم، والجريب فروت فاكهة لا توجد بها دهون وقليلة فى سعراتها الحرارية. يحتوى الجريب فروت أيضاً على فيتامين (ج) بكثرة، كما أن الثمرة التى يوجد بها اللون القرنفلى غنية بمادة بيتا - كاروتين.

- ما الذى تأكله فى رجيم الجريب فروت؟
رجيم الجريب فروت
* الإفطار: | - 1/2 ثمرة جريب فروت - قهوة سادة
* الغذاء: | - 1/2 ثمرة جريب فروت - بيضة واحدة - سلطة - قطعة خبز توست - شاى أو قهوة مع لبن أو بدونه
* العشاء: | - 1/2 ثمرة جريب فروت - بيضتان - 1/2 ثمرة خس + طماطم - شاى أو قهوة بدون لبن


تغذية، تغذية الأصحاء، أهمية الخضراوات والفاكهة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أهمية الخضراوات والفاكهة

* تناول أنواع مختلفة من الخضراوات والفاكهة يومياً:
الفاكهة والخضراوات هما مفتاح غذائك اليومي. تناول أنواع مختلفة من الخضراوات والفاكهة يساعدك ويحميك من أمراض القلب وبعض أنواع السرطانات و السكتة الدماغية.
وهى تمد أجسامنا بالفيتامينات والمعادن والألياف ومواد أخري هامة لبناء صحة جيدة.

يتناول معظم الناس بما فيهم الأطفال كمية قليلة من الفاكهة والخضراوات، ولكن لبناء صحة سليمة يجب تناول علي الأقل 250جراماً من الفاكهة و375 جراماً من الخضراوات يومياً.

* أهمية الخضراوات والفاكهة:
الفاكهة والخضراوات غنية بالقيمة الغذائية العالية.
هناك بعض الأنواع تعتبر مصدر هام لفيتامين(A) وأنواع أخري غنية بفيتامين (C) ج، الفولات أو البوتاسيوم. وهناك أنواع أخرى غنية بالألياف أو مرتبطة ببناء الصحة السليمة.
الخضراوات ذات اللون الأخضر الداكن والفاكهة ذات الألوان الداكنة والبقوليات مثل الفول الفاصوليا والبسلة غنية بالقيمة الغذائية العالية.
بعض هذه الأنواع غنية بالألياف والبعض الآخر سهل التحضير.
يضمن تناول المزيد من الفاكهة والخضراوات لك عدم الحصول علي سعرات حرارية عالية.
من الأفضل تناول الفاكهة والخضراوات كما هي وليس كعصير حيث أن العصير لا يحتوي علي الألياف.

* ما هي أنواع الفاكهة المفيدة غذائياًَ:
هذه هي قائمة الخضراوات والفاكهة الغنية بفيتامين (A) أ، (C) ج، الفولات، البوتاسيوم. كلما كان اللون داكناً كلما كان يحتوي علي قدر أكبر من الفيتامينات و المعادن:

* مصادر فيتامين (A) أ:
- جميع الموالح- العصائر-الكيوي- الفراولة - الكانتالوب.
- القنبيط (القرنبيط) -الفلفل- الطماطم- الكرنب - البطاطس.
- الخضراوات ذات الأوراق الخضراء مثل الخس والسبانخ.

* مصادر الفولات:
- البقوليات المجففة والمطبوخة والبسلة.
- البرتقال وعصيره.
- الخضراوات الداكنة اللون مثل السبانخ.

* مصادر البوتاسيوم:
- البطاطا المشوية، والخضراوات المطبوخة مثل السبانخ.
- الموز والكثير من الفاكهة المجففة وعصير البرتقال.
- البقوليات المطبوخة والعدس.


تغذية، تغذية الأصحاء، أهمية فول الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أهمية فول الصويا

* فول الصويا:
- فول الصويا ومنتجاته المتعددة من التوفو واللبن وجميع منتجاته البروتينية، يحمي الإنسان من العديد من الأمراض أي أنه درع وقائي، وهناك شىء آخر هام هو توافر مادة الإيزوفلافونز (Isoflavones) ..

- ومن فوائده الأخرى:
1- الإقلال من فرص التعرض لمخاطر أمراض القلب:
فول الصويا منخفض في دهونه المشبعة وخال من الكوليسترول، لكنه غني بالبروتينات، لذلك فهو بديل هائل للبروتينات من اللحوم وهو يقلل من معدلات الكوليسترول، ويكفي الإنسان تناول 25 جراماًً من فول الصويا لإعطائه نتيجه فعالة، كما يقوم فول الصويا بدور المنقذ حيث يمنع تأكسد الكوليسترول الذي من الممكن أن يدمر الشرايين. ويوجد مركب فيه يسمي (Genistein) يمنع من نمو الخلايا التى تؤدي إلي تكوين طبقات الكوليسترول السمكية بجدار الشرايين كما يمنع أيضاًً تكون جلطات الدم. وإجمالآ أكل المزيد منه يحميك من وجع القلوب!.

2- مخاطر أمراض السرطان:
- وبإيجاز شديد نجد أن هذه الأنواع تتمثل في:
1- سرطان الرئة.
2- سرطان القولون.
3- سرطان المستقيم.
4- سرطان المعدة.
5- سرطان البروستاتة.
6- سرطان الثدي.
ويكفيك تناول 1/2 كوب من فول الصويا المطبوخ أو التوفو، أو إحدى بروتيناته أو الاكتفاء بتناول كوباًً واحداًً من لبن الصويا.
وتكمن فـائـدة فول الصويا في محاربة السرطانات في المادة السحرية التى يحتوى عليها (Genistein) التى توقف نمو الخلايا السرطانية في (Test-tube) عن طريق التدخل في نشاط أنزيمات الخلايا السرطانية. كما أنه يحارب السرطانات التى تعتمد في تكونها علي الهرمونات مثل:
سرطان الثدي أو البروستاتة.

3- منع هشاشة العظام:
إن هاشة العظام من أكثر الأمراض شيوعاًً في العالم، وهي حالة تتصف بضعف العظام وتآكلها بحيث لا يمكنها تحمل أي مجهود أو ضغط عليها، ويحمي فول الصويا عظامك بهذه الطرق الثلاثة:
1- فول الصويا غني بالكالسيوم، 1/2 كوب من التوفو = 130 ملجم كالسيوم، كوباًً من اللبن = 80 ملجم ممكن أن يكون غنياًً بنسبة 300 ملجم.
2- فول الصويا يساعد الإنسان علي الاحتفاظ بالكالسيوم في الجسم، ونجد أن الأشخاص الذين يستعينون ببدائل اللحوم متمثلة في منتجات فول الصويا البروتينية يخرجون نسب أقل من الكالسيوم في البول.
3- مادة الأيزوفلافونز (Isoflavones) وخاصة (Daidezein) تمنع من كسور العظام.

4- محاربة مرض السكر:
مرض السكر يعني نقص في الأنسولين، أو عدم الاستفادة مطلقاًً من الأنسولين لعدم إفراز الجسم له مما ينجم عنه ارتفاع في معدلات سكر الدم ليس هذا فحسب، بل الإصابة بأمراض القلب، ضعف الرؤية وأحياناًً العمي، فشل كلوي، تدمر للأعصاب والأطراف. لذلك فإن مريض السكر يحتاج إلي نظام غذائي متوازن قليل في دهونه مرتفع في المواد الكربوهيدراتية المعقدة (النشا و الألياف) ومعتدل في البروتينات وهذا يتحقق من خلال فول الصويا والذي يوفر لمرضي السكر:
1- أطعمة الصويا تبطئ من امتصاص الجلوكوز في مجري الدم لاحتوائها علي الألياف، ولوجود نسب منخفضة من (Glycemic) وهذا يعني أنها لا ترفع نسبة الجلوكوز في الدم إلا بمقدار ضئيل وببطء وهذا بدوره يسمح للأنسولين أن يقوم بدوره علي نحو فعال.
2- كما تمنع هذه الأطعمة أو تحد من تداعيات مرض السكر مثل تصلب الشرايين، وأمراض الكلي عن طريق خفض نسبة الكوليسترول في الدم.

5- الوقاية من أمراض الكلي:
إذا تناول الإنسان في أطعمته الغذائية قدراًً غنياًً بالبروتينات فهذا يساهم في كلية صحيحة من الدرجة الأولي ويساعد أيضاًً علي قيامها بوظائفها علي نحو فعال، وخاصة إذا كانت هذه البروتينات إحدى منتجات فول الصويا وليست المنتجات الحيوانية.

6- الإقلال من الأعراض التى تصاحب انقطاع الطمث:
تعاني الكثير من السيدات لبعض المتاعب عند انقطاع الطمث لديهم وهذه أعراض طبيعية تمر بها كل سيدة في سن معينة. وبتناول السيدة 1/2 كوب من منتجات فول الصويا يقلل لديها الشعور بالسخونة والعرق الليلي.
وتسـمي المـادة التى تـوجـد فـي فـول الصـويـا الإيـزوفــلافـونز (Isoflavones) بـاسم (Phytoestrogens) والتي تعني إستروجين نباتي له نفس الصفات التي تتوافر في الإستروجين الإنساني لكن تأثيره أضعف، ومع ذلك فهو يقلل من أعراض انقطاع الطمث.


تغذية، تغذية الأصحاء، أوميجا (3)والأسماك، الأحماض الدهنية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أوميجا (3) والأسماك

* الأحماض الدهنية والأسماك:
- هل سمعت عن الأحماض الدهنية التي تعرف باسم "أوميجا-3"؟ وهل لها فوائد أم أضراراً؟ وإذا كانت الإجابة إيجابية .. فماهي هذه الفوائد وهل تستخدم للأغراض العلاجية أم الوقائية؟

* نتائج إيجابية عن زيت السمك و"أوميجا-3":

- تفيد "أوميجا-3" القلب للأشخاص الذين يتمتعون بصحة جيدة, إلى جانب الأشخاص الذين لديهم قابلية للإصابة بأمراض القلب أو لمرضاه أيضاً.

- ويوصي المتخصصون بتناول الأسماك مرتين في الأسبوع على الأقل, فالسمك مصدر غني بالبروتينات بدون وجود نسبة عالية من الدهون المشبعة التي توجد في كافة منتجات اللحوم الأخرى. والأنواع مثل الماكريل والتونة والسردين والسلامون توجد بها نسب عالية من النوعين التاليين لأحماض "أوميجا -3":

1- (Epicosapentaenoic (EPA.

2- Docosahexaenoic (DHA(.

- وليست الأسماك فقط هي الغنية بهذه الأحماض المفيدة وإنما توجد مصادر نباتية أيضاً يمكن اللجوء إليها مثل إحدى مصادر فول الصويا (التوفو), الجوز, بزر الكتان, والزيوت التي تستخلص منها والتي تحتوي على حامض ألفا-لينولينيك (Alpha-Linolenic acid) وهو أقل نوع يحتوي على "أوميجا-3".

- الأفراد الذين يعانون من ارتفاع في نسبة ثلاثي الجلسرين (دهون الدم) من الممكن أن تستفيد من مكملات هذه الأحماض حوالي 2-4 جرام للنوعين السابقين يومياً, ويكفي جراماً واحداً لمرضى القلب من هذه المكملات والتي تكون بالنسبة الكبيرة بالمقارنة مما يمكن الحصول عليه من المواد الغذائية العادية.. لكن لابد من استشارة الطبيب المعالج عن إمكانية تناولها حيث أنها تقلل من مخاطر الإصابة بأمراض القلب, أما المرضى التي تتناول أكثر من 3 جرامات في اليوم الواحد من هذه المكملات ينبغي أن يتم ذلك تحت إشراف الطبيب فقط حيث أن الكميات الكبيرة تؤدي إلى النزيف عند بعض الأشخاص.

- وتوجد بعض من أنواع الأسماك التي تحتوي على نسب من الزئبق وغيرها من الملوثات البيئية الأخرى, ومستوى هذه المواد مرتفعة بوجه عام في الأسماك الكبيرة والمتقدمة في السن والمفترسة وفي الثدييات البحرية.

- وبالنسبة لمزايا تناول الأسماك وعيوبها تختلف باختلاف المرحلة العمرية للشخص:

- الصغار, والمرأة الحامل أو التي ترضع رضاعة طبيعية يكونون أقل عرضة للإصابة بأمراض القلب لكنهم أكثر عرضة للكميات الكبيرة من الزئبق والتي توجد في الأسماك.. والحل الوحيد هو تجنب تناول السمك الملوث.

- المرحلة العمرية الوسطى والرجال كبار السن والمرأة بعد انقطاع الطمث فوائد تناول الأسماك لديهم أكثر بكثير من تأثيرها السلبي.

- التنوع فيما تتناوله من أسماك أفيد للحد من ملوثات البيئة التي تتشبع بها الأسماك فلا يتم التركيز على نوع واحد بعينه.

* كيف تقلل أوميجا (3) من مخاطر الإصابة بأمراض القلب؟

على الرغم من الأبحاث مازالت جارية لمعرفة طرق التأثير, إلا أن هناك بعض النتائج تم التوصل إليها لفهم كيفية عمل هذه الأحماض الدهنية فيما يتصل بأمراض القلب:

- تقلل أوميجا (3) من عدم انتظام ضربات القلب التي قد تؤدي إلى الموت نتيجة لتوقف عضلة القلب المفاجئة.

- تقلل أوميجا (3) من عوامل تجلط الدم التي تؤدي إلى الإصابة بالأزمات القلبية والجلطات.

- تقلل أوميجا (3) من معدلات ثلاثي الجلسرين.

- تقلل أوميجا (3) من ترسب الكوليسترول والدهون على جدار الشرايين الذي يسبب تصلبها.

- تحسن أوميجا (3) من حالة الشرايين.

- تخفض أوميجا (3) من ضغط الدم (بنسب ضئيلة).

* الكميات الضرورية لجسم الإنسان من أوميجا (3):

- " DHA+ EPA" تتراوح مقاديرالموصي بتناولها سواء من الأسماك أو من مكملات هذه الأحماض يومياً مابين 0.5 -1.8 جرام.

- أما بالنسبة لحامض (Alpha-Linolenic) مابين 1.5 – 3جرام في اليوم الواحد.

- يوصي بتناول الأسماك مرتين في الأسبوع.

- يحتاج الأفراد الذين لديهم نسب مرتفعة من ثلاثي الجلسرين إلى كميات أكثر تصل إلى 2-4 جرام في اليوم الواحد.

- مرضى الشرايين التاجية قد لا يحصلون على ما يحتاجونه من الأحماض الدهنية من خلال نظامهم الغذائى العادي لذا ينبغي استشارة الطبيب المختص لتناول مكملات هذه الأحماض.

* أحماض أوميجا (3) تفيد مرضى:

- القلب.

- السكر.

- ا لشرايين التاجية.

- ضغط الدم المرتفع.

- تصلب الشرايين.

- المدخنون.


تغذية، تغذية الأصحاء، الأحماض الدهنية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأحماض الدهنية
الأحماض الدهنية

* الأحماض الدهنية:
- الأحماض الدهنية هى إحدى الجزيئات العديدة الموجودة في سلسلة الأحماض الموجودة في الدهون والزيوت وفى أغشية الخلايا.

وتأتى الأحماض الدهنية من دهون الحيوانات والخضراوات وزيوتها. ولها استخدامات عديدة بعيداً عن الجسم وهى تستخدم كشحوم في عمليات طهي الأطعمة، وفى إنتاج الصابون، والمواد المنظفة وأدوات التجميل.

- وهناك أنواع متعددة من الأحماض الدهنية:
- أحماض دهنية أساسية (Essential Fatty Acids):
وهى أحماض دهنية متعددة التشبع يحتاجها الجسم لكنه لا ينتجها ويتم الحصول عليها من النباتات لذلك فإنها من إحدى المتطلبات الغذائية للإنسان والتي ينبغي الحصول عليها في نظامه الغذائي.

- أحماض دهنية حرة (Free Fatty Acids):
وهى أحماض تنتج من خلال التمثيل الغذائي للدهون في الأنسجة الدهنية.

- الأحماض الدهنية (أوميجا – 3 Omega – 3 Fatty Acids):
وهى إحدى أنواع الأحماض الدهنية التي تتوافر في زيوت الأسماك وخاصة السلامون، وهذه الدهون لها فائدة كبيرة جداً في تخفيض نسب الكوليسترول في الدم ونسب الليبوبروتين منخفض الكثافة.

- الأحماض الدهنية المحولة (Trans Fatty Acids):
وهى التي يتم هدرجتها (أي معالجتها بالهيدروجين) وذلك لتحويل الزيوت السائلة إلى صلبة، وبالتالي تؤدى إلى إطالة صلاحية الزيوت، ونجد هذه الأحماض متوافرة في دهون الخضراوات وفى بعض أنواع السمن النباتي، الفطريات، والوجبات الخفيفة. وترفع هذه الدهون من نسب الكوليسترول، والليبوبروتين المنخفض الكثافة في الدم وبالتالي تزيد من مخاطر الإصابة بأمراض الشرايين التاجية.


تغذية، تغذية الأصحاء، البر وتينات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البروتينات

البروتينات

* البروتينات:
- من الصعب تقدير الكميات التي يحتاجها الشخص من البروتينات بعكس المواد الكربوهيدراتية والدهون، والسبب في ذلك يرجع

إلى أن النوع الواحد من البروتينات خلال عملية الهضم يتحول إلى أنواع عديدة من الأحماض الأمينية.

أما مع الكربوهيدرات فنجد أن الأمر يختلف باستثناء السيلولوز حيث تمد الجسم بالجلوكوز لذا من السهل تقدير كم اللازم لتحولها إلى مقدار محدد من الجلوكوز. وعلى الجانب الآخر يمكن حساب الحد الأدنى للبروتينات اللازمة لصحة الإنسان وهذا يعتمد على نوع البروتين الذي يتناوله وليس الكم فمن الممكن أن تكون الكمية كبيرة لكن القيمة الغذائية ضئيلة والعكس تماماً. ويأتي تقدير الكميات من إمكانية حساب الحد الأدنى من الأحماض الأمينية الأساسية التي تمد بها البروتينات الجسم.

وقد أجريت كثير من الأبحاث من قبل منظمة الصحة العالمية ومنظمة الأغذية والزراعة والتي أصدرت نتائجها في تقرير شامل يحمل مضمونه احتياج الإنسان من البروتينات وذلك عام 1973 ثم أصدرت ملاحق له في عامي 1975 و1978.

وتقدم هذه التقارير الثلاث المعدلات الآمنة التقديرية لما يحتاجه الإنسان من البروتينات بشكل مختلف كل حسب احتياجاته الفسيولوجية. وتحدد هذه المعدلات الآمنة من خلال كيف البروتينات المستهلكة والتي تفسر بالأشكال الآتية:

1- المقادير الكيميائية. أو

2- القيمة البيولوجية (بي في).

أو

3-صافي البروتين المستخدم (إن. بي. يو).

* قياس القيمة البيولوجية:

تم إجراء التجارب على الفئران بعد تغذيتها بكمية ضئيلة من

البروتينات بنسبة 10 % من إجمالي القيم الغذائية في الطعام المقدم لها حيث أخذت كل ما تحتاجه لنموها والزائد عن حاجتها تم أكسدته وإخراجه في البول, وبقياس كمية البولينا التي تم إخراجها تم التوصل إلى الكمية التي امتصها جسم الفأر والتي أطلق عليها ( القيمة البيولوجية)، وإذا تم وضع قابلية البروتينات للهضم في الحسبان فإنه يتوافر لدينا قياس نسبة

البروتينات التي تم تناولها والمحتجزة بالجسم وهو ما يعرف بصافي البروتين المستخدم.

والقيم التقديرية لكلا من القيمة البيولوجية وصافي البروتين المستخدم متشابهة إلى حد كبير عندما يكون هضم البروتينات في الوجبات العادية ما بين 90 – 95 %.

القيم البيولوجية:

- البيض- لبن الإنسان = 100 ملجم/ جرام بروتينى.

- الجبن – اللحم –السمك = 57 ملجم/ جرام بروتينى.

- دقيق الصويا = 70 ملجم/ جرام بروتينى.

- الخبز = 50 ملجم/ جرام بروتينى.

وهناك اعتقاد توصلت إليه منظمة الصحة العالمية ومنظمة الأغذية والزراعة إلى أن المقادير الكيميائية للبروتينات المستهلكة أعلى في البلدان الغنية عنه في البلدان الفقيرة 80 : 70%.

وهناك اختلاف بين معدلات البر وتينات التي يحتاجها الفرد من التي أقرتها المنظمتين وبين أرقام الباحثين في إنجلترا والتي توصلت فيها أن الوجبة الغذائية التي تمد الجسم بأقل من 10 % من إجمالي الطاقة المستمدة من الطعام مثل البروتينات لا تقبل كمادة غذائية متكاملة, بالإضافة إلى أن الوجبات الغذائية قد تفتقر إلى المواد الغذائية الأخرى التي يسهل على الجسم امتصاصها مثل الحديد, فيتامين ب 12, الريبوفلافين, الحامض النيكوتيني, الزنك والتي ترتبط بشكل أساسي بالبروتينات.

- إحصائيات منظمة الصحة العالمية ومنظمة الأغذية والزراعة:

لمعدلات استهلاك البروتينات في اليوم الواحد وفي صورة

أنماط مختلفة للكيف

العمر | المقادير الكيميائية
 | 100 | 80 | 70 | 60
الأطفال الرضع ما بين 6 – 11 شهراً | 14 | 17 | 20 | 23
الأطفال ما بين 6 – 9 أعوام | 25 | 31 | 35 | 41
البالغون من الذكور ما بين 16-19 عاماً | 38 | 47 | 54 | 63
- الإناث: - ما بين 16-19 عام. - البالغات. - المرأةالحامل. - عند الرضاعة. | 30 29 38 46 | 37 36 47 55 | 43 41 54 62 | 50 48 63 71

- أما عن الأضرار التى تحدثها البروتينات عند عدم تناولها بالكميات الكافية أى بمعنى آخر نقصها، تتلخص أعراضها فى العلامات التالية:

- ضعف في النمو.

- تلف خلايا المخ.

- تلف خلايا الكبد.

- ومرض النقص المعروف باسم "Kwashior Kor" المنتشر في أفريقيا وترجمته بلاجرا الأطفال (مرض خبيث يتصل بسوء التغذية).

- وعن ما يسببه نقص البروتينات في الكبار فهو شئ نادراً حدوثه وإن وجد يؤدى إلى الأنيميا وإذا تعرض الشخص إلى نقص في المواد الغذائية بوجه عام بجانب الأنيميا يتأثر الدم والعضلات ويصاب الجسم بالورم.

*أنواع جديدة من البروتينات:

المعروف لدى الجميع منا عندما تذكر كلمة بروتينات "البروتين الحيواني" أو اللحوم لكن أسعارها مرتفعة كما تواجه نقص في بعض الأحيان ولهذين السببين تم السعي وراء اكتشافه أو معرفة أنواع من جديدة من المصادر البروتينية:

1- تلك التي يتم الحصول عليها بمعالجة الأطعمة المتعارف عليها.

2- أو تلك التي تأتى من مصادر غذائية لم يتم استخدامها من قبل مثل:

(أ) النباتات و الزرع.

و

(ب) الكائنات الدقيقة.

ومن أشهر وأهم هذه البروتينات ( فول الصويا) والذي يشتمل على قيم غذائية عالية وفي نفس الوقت يختلف عن مثيله من الخضراوات البروتينية. كما أن فول الصويا أرخص في الثمن من البروتين البقري ويمكن عقد العديد من المقارنات بينهما حيث الأول يحتوى على معدلات أقل من الميثيونين ( Methionine) الحمض الأمينى.

وقد عرفته الدول الأسيوية من القدم كما في الصين واليابان تصل إلى قرون عديدة, وذلك بغرض الحصول على زيت الخضراوات في أول الأمر لكن الوضع اختلف الآن بعد اكتشاف فوائده. يحتوى فول الصويا على مادة تحول دون قيام أنزيم (Tripsin) بنشاطه وهذه المادة تضمر عندما يتحول فول الصويا إلى دقيق منزوع الدهون، وأثناء هذه العملية يفرز أيضاً مذيباً للهيدروكربون (مركب عضوي يحتوي على كربون وهيدروجين). وتصل نسبة البروتينات في دقيق الصويا إلى 50%.

*ويصنع من دقيق الصويا منتجات عديدة منها:

1-منتجات تحتوي على أنسجة شبيه باللحوم في تكوينها -(T V P):

وفيها يحول الدقيق إلى عجين ويسخن تحت ضغط يزيد على 100 درجة مئوية ثم يمرر بقوة من خلال خراطيم تحت معدلات الضغط الجوي الطبيعية أو أقل والانخفاض المفاجئ في الضغط يعمل على تمدد المادة وتكون الأنسجة المطلوبة فيها والشبيهة باللحوم ثم تقطع وتترك لتجف ويضاف إليها الألوان والمنكهات الطبيعية ليصل شكل المنتج في النهاية إلى ما يشبه اللحم.

2- ) - منتجات مغزولةSVP):

وكما يتضح من اسمها تستخدم طريقة الغزل فيها لاستخراج البروتينات من دقيق الصويا, ثم تحل بعد ذلك في محلول قلوي و تمرر من خلال فتحات ضيقة للمغزال للحصول على ما يشبه بالخيوط النسيجية البروتينية بالطبع وتلف على شكل ألياف تشبه اللحوم و يضاف إليها الألوان الطبيعية والمنكهات وهذه الطريقة أغلى من الطريقة الأولى.

وهناك مجموعة من النباتات التي تزرع يمكن استخراج زيوت نباتية منها مثل: فول الصويا – المكسرات – بذور القطن- الحشائش والأسماك وإن لم يتم استخدامها على نطاق واسع حتى الآن. والمصدر الثاني للبروتينات الكائنات الدقيقة "micro – organism" مثل الخميرة- الفطريات – البكتريا وتسمي باسم "المصادر البروتينية ذات الخلية الواحدة" ومن مزاياها:

1- رخص ثمن البيئة المطلوبة لنموها مثل نفايا المواد الصناعية وهذه البيئة لابد وأن تتضمن على:

أ- مصدر للكربون مثل المولاس أو نفايا الهيدروكربون الخارج من تقطير البترول.

ب- مصدر للنيتروجين مثل الأمونيا أو الأمونيوم أو ملح النترات.

ج- كما تتطلب هذه البيئة أكسجين – ماء – وكميات قليلة من المعادن: الكبريت – الفوسفور- فيتامينات.

وما زال استخدام هذا النوع الأحادي الخلية تحت التطور والبحث والتي اكتشف مصادرها على النحو التالي:

- الفطريات "Fusarium Graminearum" تنمو فى المخلفات النشوية.

- الخميرة تنمو في زيت البترول.

- البكتريا في الميثان والميثانول.

وفى الوقت الحاضر, تستخدم هذه البروتينات كغذاء للحيوانات وفي حاجة لتطويرها لتستخدم كغذاء للإنسان.

قائمة بنسبة الأحماض الأمينية التي توجد في البر وتينات المستخدمة مقارنة بالبروتين البقرى (ملجم/جرام بروتين)

الحمض الأميني

بقرى

صويا

حشائش

خميرة

فطريات

بكتريا

إيزولوسين

53

62

93

45

43

43

لوسين

82

79

130

70

550

68

ليسين

87

53

72

70

51

59

ميثونين *

38

16

21

18

10

24

فينلالانين+

75

49

93

44

39

34

ثريونين

43

37

67

49

25

46

تريبوتوفان


تغذية، تغذية الأصحاء، الزبادى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الزبـادى

الزبـادى

* الزبادى:
- لا يشترط أن تكون البكتريا بالشئ الذي يضر الإنسان ويعرضه للخطر فكما تعلمنا هناك نوعان من البكتريا:

1- بكتريا ضارة.
2- بكتريا نافعة.
ومن البكتريا النافعة تلك التى يصنع منها الزبادى الذي له فوائد جمة للمحافظة علي صحة الإنسان فهو علاج لكثير من الأمراض وخاصة اضطرابات المعدة، كما أنه يعتبر عنصرآ غذائيآ يحافظ علي رشاقة جسمك، فهو غنى عن التعريف لأنه أحد مشتقات الألبان التى لها فوائد لا حصر لها.

* كيفية صنع الزبادى؟
يصنع الزبادى بإضافة نوع من البكتريا النافعة إلي اللبن حتى تتخمر ويتحول إلي زبادى ويمكن صنعه في المصانع أو في المنزل أيضآ. حيث طريقة إعداده سهلة للغاية ... لكن كيف يمكننا الحصول علي البكتريا النافعة وهذا تساؤل سيخطر بالتأكد علي بال أى شخص يفكر في صنعه ... وسيكون ذلك بالطبع من الأماكن المتخصصة لصنع منتجات الألبان أو هناك طريقة بسيطة للغاية لتوفير كل هذا العناء الاستعانة بعلبة زبادى جاهزة الصنع وبالحصول علي ملعقة واحدة فقط منها تكون بذلك قد حصلت علي البكتريا التى تريدها ثم تقلب في كمية من اللبن الدافئ تصب في أكواب وترص في إناء ثم يغطى ويترك في مكان دافئ وليكن في فرن الموقد بعد تدفئته قليلآ أو بتركيز ضوءآ مباشرآ علي الإناء ليتم تدفئته .. وهناك بعض الأوانى المخصصة لذلك ... وفي هذا الجو تنشط البكتريا وستجد بعد ساعات قليلة تحول اللبن إلي أحد منتجاته اللذيذة والنافعة.

* فوائد الزبادى وأهميته:
- قد لا يستطعم الكثير منا مذاق الزبادى، لكن بوسعك الآن تذوقه بعد إضافة القليل من السكر أو بإضافته لبعض أنواع الطعام كما سنرى بعد أسطر قليلة . يوجد للزبادى فوائد كثيرة منها:
- علاج ا لتهاب المفاصل.
- علاج قرحة المعدة.
- مشاكل الجهاز الهضمى.
- رفع كفاءة الجهاز المناعى.
- تقليل مخاطر سرطان القولون والثدى.
- مصدرآ هائلآ للكالسيوم (يمد كوبآ واحدآ من الزبادى المنزوع الدسم بحوالى 400 ملجم من الكالسيوم وهى نسبة تفوق ما يمده كوبآ واحدآ من اللبن الخالى الدسم).
- مصدرآ غنيآ بالبروتين (8 جرام/ كوب).
- احتوائه علي البوتاسيم مثل الموز.
- غنيآ بفيتامين ب (B) ( ريبو فلافين – Riboflavin).
- غنيآ بالفوسفور.
- مفيدآ للجلد وللعين حيث يعطيهما لمعانآ وحيوية.
- مرهمآ لعلاج حروق الشمس.
- استخدامه في الأغراض التجميلية ماسك للوجه (يخفق الزبادى مع الفراولة في الخلاط الكهربائي ثم يوضع علي الوجه).
- علاج النمش الذي يوجد بالوجه.

* الزبادى بلغات العالم:
الزبادى لغة عالمية بين كل الشعوب، ويوجد لكل شعب مصطلح خاص يعبر به عنه لكن مهما اختلفت مصطلحاته فهذا يكفى اتفاق جميع الدول العالم علي استخدامه، وهذا هو الزبادى ينادى بأسمائه المختلفة:
- أرمينيا: "مازون - Mazun"
- شيلى: "سكوتا - Skuta"
- فنلندا: "بليماى - Plimae"
- فرنسا: "يوجرت - Yoghourt"
- جورجيا: "كيفر - Kefir"
- اليونان: "أوكسيجالا - Oxygala"
- الهند: "داهى - Dahi"
- إيران: "ماست - Mast"
- النرويج: "كيلدر ميلك - Kaelder milk"
- السويد: "فيلمجولك - Filmjolk"
- تركيا: "يوجرت - Yogurt"

* كيفية استخدام الزبادى فى الطهى:
يميز الزبادى الطعم اللاذع نوعآ ما، وعند استخدامه في الطهى يفضل التخلص من هذا المذاق اللاذع ليكن محببآ عند تناول الطعام.
- عند إضافته لأى نوع من أنواع الطعام يراعى تعريضه للحرارة لوقت قصير جدآ وتكون معدلاتها منخفضة أى قبل رفع الطعام من علي النار مباشرة .
- أما إذا كان سيتم إضافته قبل نضج الطعام بفترة كبيرة في بداية الطهى لتجنب فصل الزبادى أو تخثره بالتقليب المستمر له عليك بإضافة مزيج من الدقيق أو النشا مع قليل من الماء إليه.
- للمحافظة علي قوامة الغليظ لا تحاول تقليبه مع باقى المكونات المضاف إليها ويفضل إضافته إلي الخليط في آخر خطوات إعداده.
- ولتخفيف قوامه الغليظ عند استخدامه، أو عند الاستعانة به كبديلآ لمخيض اللبن يضاف إليه قليلآ من الماء أو اللبن للحصول علي القوام المطلوب، في بعض الأحيان الأخرى يستخدم الزبادى في المخبوزات بإضافة 1/2 ملعقة من البيكنج بودر أو صودا الخبز لكل كوب مستخدم.
- يستفاد من الزبادى قليل الدسم كبديل للكريمة وفى نفس الوقت يوفر 280 سعرآ حراريآ لكل كوب، ويستخدم كبديل جزئى للمايونيز (50 % زبادى، 50 % مايونيز).
- كلما كان الزبادى طازجآ كلما كان مذاقه لذيذآ وأكثر تماسكآ، ولطول عمر الزبادى يخزن في الثلاجة تحت درجة 35 درجة – 45 درجة فهرنهيت ويبقى طازجآ لمدة أسبوعين كاملين. ثم يكتسب بعد ذلك الطعم اللاذع كلما تأخر استخدامه. ويمكن صنع الجبن للاستفادة منه إذا اكتسب هذا الطعم اللاذع "أى إذا تقدم به العمر".

* منتجات الزبادى:
- جبن الزبادى:
هو ليس بالجبن الحقيقى لكنه بديلآ هائلآ عن الجبن الطازج، يخزن في الثلاجة لمدة أسبوع واحد فقط من تاريخ صنعه.

- كيفية صنع جبن الزبادى:
- المقادير:
كوبان زبادى قليل الدسم

- الطريقة:
- يتم الاستعانة بمنخل، أومصفاة أو قطعة من القماش تثبت فوق المنخل.
- يعلق المنخل فوق إناء عميق ثم يوضع الزبادى في هذه المصفاة أو قطعة القماش لساعات عديدة في الثلاجة أو يوم حتى تسمح بفصل مصل اللبن اللازم لصنع الجبن. يكشط الجزء المتماسك من الزبادى وينقل لإناء من البلاستيك.
- يترك الجزء السائل في الإناء، ويحفظ الجبن في الثلاجة مع التخلص من أية سوائل متراكمة تظهر علي السطح قبل الاستخدام.

- القيمة الغذائية/ملعقة واحدة من الزبادى قليل الدسم:
السعرات الحرارية = 12 (19 % مستمدة من الدهون)
البروتينات = 1 جرام
إجمالى الدهون = 1 جرام (0.1 دهون مشبعة)
الكربوهيدرات = 1 جرام
الألياف = -----
الكوليسترول = 1 ملجم
الصوديوم (الأملاح) = 10 ملجم

* مصطلحات تتعلق بالزبادى:
- عند شرائك للزبادى الجاهز من محال الألبان أو السوبر ماركت، ستجد بعض الإرشادات عليه تصف علي الأقل محتوياته:
- زبادى يحتوى علي بكتريا نشطة عن طريق الاستنبات:
وهى تلك البكتريا مازالت توجد في الزبادى لأنه لم يتم معالجته بالحرارة، عليك بالتأكد من معلومات إضافية ألا وهو معالجتها بالزبادى أو الجيلاتين. ينبغى ألا تتعدى هذه البكتريا الاستنباتية أكثر من نوعين لكن توجد بعض الأصناف الأخرى تحتوى علي خمسة أنواع.

- زبادى معالج حراريآ:
وهذا يعنى معالجة الزبادى بتعرضه للحرارة لقتل البكتريا الاستنباتية والتى تطيل عمر المنتج.

- زبادى مصنع من لبن كامل الدسم:
وهو الذي يحتوى علي 3.25 % - 4 % زبد حليب (دسم الحليب) مثله في ذلك مثل اللبن.

- زبادى قليل الدسم:
وهو يحتوى علي نفس كمية الدسم الموجودة في اللبن قليل الدسم الذي يصنع منه والتى تتراوح نسبتها ما بين 0.5 % - 2 %.

- زبادى خالى من الدسم:
يحتوى علي دسم أيضآ لكن بنسبة تصل إلي أقل من 0.5 %، وإذا كنت العبوة تحتوى علي عبارة "لايت") فهذا يشير إلي أن الزبادى محلى بالأسباريتم "Aspartame" بدلآ من مواد التحلية الطبيعية.

- زبادى عضوى معتمد:
يصنع من لبن البقر التى تربى بمعايير عضوية صارمة بما فيها التغذية العضوية، بيئة للنمو صحية لا تحتوى علي الهرمونات والعلاج بالمضادات الحيوية.

- زبادى صاندى (زبادى مجمد):
وهو الذي يحتوى علي فاكهة التى تغطى بزبادى سادة أو بإحدى النكهات.

- زبادى شبيه بالكسترد (البودنج السويسرى):
يحتوى علي فاكهة مطهية (بيوريه) وإضافات أخرى تعطى نكهة ونشا وجيلاتين للقوام المتماسك.

- إضافات أخرى:
تشتمل علي منتجات ألبان أخرى مثل: لبن مجفف خالى الدسم، مواد للتحلية مثل: السكر – العسل – الأسباريتم – مكسبات لون، مواد للحفاظ علي القوام والتماسك: نشا – جيلاتين – بكتين.


تغذية، تغذية الأصحاء، الطعام الصحى هو الطعام المتوازن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الطعام الصحى هو الطعام المتوازن

الطعام الصحى هو الطعام المتوازن

* الطعام الصحى:
- يؤكد خبراء التغذية أن الطعام الصحي هو الطعام المتوازن، المعتدل في الكمية والمختلف في النوع.

وهذا يعني تناول أنواع مختلفة من الطعام ولكن دون تناول كمية كبيرة من السعرات الحرارية أو كمية كبيرة من نوع طعام واحد.

- هناك عشرة أفكار نستطيع أن نقدمها لاتباع هذه النصيحة والاستمتاع بتناول الطعام في نفس الوقت:

1) تناول أنواع مختلفة من الطعام الغني بالمواد الغذائية:
كل إنسان يحتاج إلي 40 نوع غذاء مختلف لصحة سليمة، حيث أن نوع طعام واحد لا يفي بالغرض. أنواع الأطعمة التي تتناولها يومياً يجب أن تتضمن: الخبز (أو أنواعه المصنوعة من الردة)، الفاكهة، الخضراوات، منتجات الألبان، اللحوم، الطيور، الأسماك، وأنواع الأطعمة الأخرى التي تحتوي علي البروتين.
ويجب أن تعتمد كمية الطعام التي تتناولها علي نسبة السعرات الحرارية التي تحتاجها.

2) تناول الكثير من الحبوب والفاكهة والخضراوات:
يجب تناول كمية مناسبة من الأرز والخبز والمنتجات المختلفة المصنوعة من الحبوب.
إلى جنب كميات وفيرة من الفاكهة من 250 - 500 جرام.
والخضراوات من 375 - 625 جرام.

3) حافظ علي وزنك المناسب:
يعتمد الوزن المثالي علي عوامل كثيرة تتضمن: نوع الجنس (ذكر، أنثى)، والطول، والعمر، والعوامل الوراثية.
الزيادة في وزن الجسم تزيد من فرصة إصابتك بارتفاع ضغط الدم، أمراض القلب، السكتة الدماغية، السكر، وأنواع من الأورام السرطانية وأمراض أخرى.
ولكن في نفس الوقت النحافة الزائدة يمكن أن تشكل خطورة عليك حيث تكون معرض لهشاشة العظام، وبالنسبة للسيدات تحدث عدم انتظام في الدورة الشهرية ومشاكل صحية أخرى.
إذا كنت بصورة منتظمة تفقد بعض الكيلوجرامات من وزنك ثم تكتسبها مرة أخرى، يمكن أن يساعدك خبير التغذية في هذا الشأن عن طريق تناول الوجبات بصورة صحية و سليمة حتى تستطيع التحكم في وزن جسمك.
كما أن التمارين المنتظمة تساعدك علي الاحتفاظ بوزن صحي.

4) تناول كميات معتدلة من الطعام:
إذا تناولت كميات معتدلة من الطعام، سيكون من السهل عليك تناول الطعام الذي تريده وتبقى في حالة صحية.
مثلاً: حجم قطعة اللحم المطلوب تناولها في اليوم تزن 95 جراماً، وقطعة متوسطة من الفاكهة تزن 125 جراماً، وكوب من المكرونة يساوي 250 جراماً.

5) تناول وجبات منتظمة:
ترك وجبة من الوجبات الأساسية يؤدي إلي تناول الطعام بشكل كبير في وجبة واحدة وعدم السيطرة علي الشعور بالجوع.
وعندما تشعر بشدة الجوع لا تهتم وقتها بضرورة تناول طعام صحي وتناول المزيد من الطعام. تناول أطعمة خفيفة وصحية بين الوجبات الأساسية تساعد علي السيطرة علي الجوع وبالتالي عدم تناول كمية كبيرة من الطعام في وقت واحد. ولكن لا تأكل بكثرة هذه الوجبة الخفيفة لكي لا تتحول إلي وجبة أساسية رابعة.

6) قلل من بعض الوجبات ولا تمتنع عن تناولها:
يتناول كثير من الناس الطعام من أجل المتعة والتغذية في نفس الوقت.
إذا كانت أكلاتك المفضلة غنية بالدهون، أو الأملاح أو السكريات، فإن مفتاح تناول هذه النوعيات هو التوازن، أي ما هي الكمية التي تتناولها من هذا الطعام وكم مرة تتناولها.
حدد العناصر الأساسية من هذه المواد في وجباتك الأساسية وأضف بعض التغيرات فيها إذا أمكن. البالغين الذين يتناولون لحوم مرتفعة في نسبة الدهون أو منتجات ألبان كاملة الدسم في كل وجبة تساوي نسبة دهون عالية.
إقرأ محتويات الطعام علي كل منتج لتساعدك في عمل توازن بين وجباتك اليومية.
اختر منتجات الألبان المنخفضة الدسم وقطع اللحم الخفيفة وخالية الدهن.
إذا كنت تحب الدجاج المحمر، فعليك فقط أن تقلل من تناولها.

7) وازن بين اختيار أنواع وجباتك:
عندما تأكل نوع من الطعام مرتفع الدهون، أو الأملاح، أو السكريات اختر بعد ذلك نوع آخر من الطعام خالي من هذه المواد.
وإذا لم تتناول نوع معين من الطعام في يوم قم بتناوله في اليوم التالي حتى توازن بين أنواع الطعام المختلفة.
اختيارك لأنواع الطعام التي تتناولها يجب أن تكون متوازنة ومتنوعة.

8) أدرك نظامك الغذائي جيداً:
لكي تحسن من نظامك الغذائي، يجب أن تدرك أولاً ما هو الخطأ في هذا النظام.
أكتب كل شيء تأكله لمدة 3 أيام مثلاً: هل تضع زبد كثير في طعامك أو دهون.
وبدلاً من الحد من هذه الأطعمة، فقط قلل من الكمية التي تتناولها.
هل تتناول كمية كافية من الخضراوات والفاكهة؟
الخضراوات والفاكهة تمدك بعناصر غذائية مفيدة جداً.

9) قم بالتغيرات بالتدريج:
تغيير نظامك الغذائي لن يحدث بالسرعة التي تتوقعها.
التغير السريع يمكن أن يحول دون الوصول إلي النجاح.
إبدأ في معالجة المشاكل التي تواجهك باعتدال، وبصورة يمكن أن تحقق لك الوصول للنظام الغذائي السليم طوال الحياة وليس لفترة طويلة.
فمثلا: إذا كنت لا تتذوق طعم اللبن المنزوع الدسم استخدم اللبن المنخفض الدسم.
وبالتدريج سوف تتعود علي اللبن منزوع الدسم.

10) تذكر دائماً .. لا يوجد طعام جيد وطعام سيئ:
لا يوجد نوع طعام جيد ونوع سيئ، نوع الطعام الجيد يعتمد علي الكمية التي تتناولها منه.
لا تشعر بالذنب لأنك تحب الأكلات الدسمة، البطاطس المحمرة، الآيس كريم أو الحلوى. يمكنك تناولهم ولكن باعتدال وتنوع.


تغذية، تغذية الأصحاء، الكالسيوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكالسيوم

الكالسيوم

* الكالسيوم والعظام:
- بوسعك المحافظة على العظام وأن تقلل من الفقد الطبيعى لها عند التقدم في السن من خلال المحافظة عليها بإحدى الوسائل الآتية:

- الحصول علي المعدلات الملائمة من الكالسيوم:
- البالغون حتى سن الخمسين 1000 ملجم في اليوم الواحد.
- فوق سن الخمسين 1200 ملجم في اليوم الواحد.
- عظامك في حالة تغير ودائم لأنها أنسجة حية وكل شئ حى يتعرض للتطور أو التغيير سواء بالسلب أو الإيجاب أو بالزيادة أو النقصان. لذلك لابد وأن يكون لديك مستودع ومخزون من الكالسيوم ولنقل "بنك الكالسيوم"، فكلما تقدم العمر بالإنسان كلما قل مخزونه من الكالسيوم ونقصانه ليس بالشئ المفيد لجسم الإنسان، كما أن عدم امتصاصه يؤثر علي العظام ويساهم في هشاشتها ومساميتها بشكل أكبر من عدم تناوله بكميات كبيرة لأنه لا تتاح فرصة تخزينه في العظام مما يسمح بالاستفادة منه حتى ولو بالحد الأدنى. تستطيع أن تحصل علي الكالسيوم من الأطعمة، ومن مكملاته.

* كيف تضمن أنك تحصل علي المعدل الملائم من الكالسيوم؟!
إذا كنت تتناول 1000 ملجم، ستجد الكالسيوم يتوافر في 300 ملجم من اللبن/250 جرام وهى ما يعادل ثلاثة أكواب، وبالنسبة لمنتجات الألبان الأخرى: الزبادى – الجبن .. منتجات غنية بكميات وفيرة من الكالسيوم و البروتينات بالمثل. ليس الكالسيوم بمفرده هو المسئول الأوحد عن نمو العظام وإنما فيتامين (د) D، و الفوسفور من المواد الضرورية للمحافظة عليه.

* قائمة بالأطعمة التى تحتوى علي الكالسيوم:

نسبة الكالسيوم | نوع الطعام
450 ملجم | - الزبادى (كوبآ واحدآ)
300 ملجم | - اللبن (كوبآ واحدآ)
250 ملجم | - لبن الصويا (مدعم بالكالسيوم)
270 ملجم | - الجبن السويسرى (31 جرامآ)
260 ملجم | - التوفو (أحد منتجات فول الصويا - 1/2 كوب)
225 ملجم | - عصير برتقال (مدعم بالكالسيوم)
25 ملجم | - كريمة الجبن (ملعقتان صغيرتان)
45 ملجم | - البروكلى (1/2 كوب)
50 ملجم | - البرتقال
100 ملجم | - ورق اللفت (1/2 كوب)
105 ملجم | - مولاس (ملعقة واحدة)
205 ملجم | - الزبادى المجمد (1/2 كوب)
170 ملجم | - سلامون معلب بالعظام (91 جرام)

2- مكملات الكالسيوم:
قد لا يستطيع معظم الأشخاص الحصول علي المعدلات اللازمة لهم من الكالسيوم من خلال الأغذية وأنواع الطعام المختلفة وذلك لأسباب عديدة منها: حساسية ضد الألبان، الإصابة ببعض الأمراض مثل أمراض الكلى – Steroid – التدخين الشره – Lactose Intolerance - Chronic Dieting.
- ومن أكثر الأمثلة شيوعآ في الاستخدام "كربونات الكالسيوم" نظرآ لرخص ثمنها أيضآ، ومتاحة علي هيئة أقراص عادية أو قابلة للمضغ أو "Antacids". تعانى بعض السيدات من مشاكل في هضمها مما يؤدى إلي إصابتهن بالإمساك، لذلك فإن أفضل توقيت لتناولها بعد الوجبات حيث يستطيع حمض المعدة هضمها وامتصاصها.
- سترات الكالسيوم (Calcium Citrate) يتم امتصاصها بسرعة كبيرة لذلك ينبغى تناولها والمعدة خاوية قبل تناول الوجبات.
- (Calcium Citrate Malate) إحدى المكملات الجديدة أكثر سهولة في التعامل والامتصاص. عليك بأخذ الأقراص منها بما يعادل 500 ملجم من الكالسيوم الطبيعى.
- أفضل حالات الامتصاص لهذا المعدن الكالسيوم عند تناول 500 ملجم أو أقل من ذلك علي ألا يتم تناوله مع الحديد، أما إذا كنت تعانى من نقص في فيتامين (د) D فلا مانع من أن تتناول المكملات التى تحتوى علي فيتامين (د) و الماغنسيوم. وتستخلص مكملات الكالسيوم من العظام (المواد الغذائية)، قشر المحار أو معدن الدولوميت الذي يكون في بعض الأحيان ملوثآ بالرصاص.

3- الإكثار من فيتامين (د) D:
لأن هذا الفيتامين يساعد علي تخزين الكالسيوم في العظام. والألبان عنصرآ أساسيآ في إمدادك بهذا الفيتامين إلي جانب الكالسيوم، وهناك مصدرآ آخر هام للحصول عليه "أشعة الشمس"، كما أن هناك بعض مكملات الكالسيوم الغنية بهذا الفيتامين.

4- ممارسة الرياضة والتعرض لأشعة الشمس:
ممارسة الأنشطة الرياضية المتصلة بتقوية العضلات والعظام، بما فيها (Weight Learing Exercise) ثلاث مرات أسبوعيآ، عليك بالتعرض للشمس كما سبقنا لأنها تمد جلدك بفيتامين (د) D، وإذا كنت تعانى من هشاشة العظام عليك بالحذر من ممارسة الأنشطة الرياضية التى تعرضك للوقوع وكسر عظامك من ثَّم.

5- الإقلال من الكافيين:
يقلل الكافيين من معدلات امتصاص الكالسيوم لكن بنسب ضئيلة وتتمثل كالتالى: تناول كوبآ واحداًً من القهوة يمنع امتصاص الكالسيوم في ملعقة صغيرة واحدة من اللبن.

6- الابتعاد عن الصودا:
الصودا عالية في الفوسفور، وإذا كنت شرهاً في تناولها ولا يتضمن نظامك الغذائي علي الكالسيوم مطلقآ فسوف تعانى بالتأكيد. تناول كميات زائدة عن الحد من الفوسفور تؤدى إلي الخلل في نسب الكالسيوم والفوسفور بجسم الإنسان حيث يتسرب الكالسيوم من العظام وبالتالى يضعفها، ونجد أن السيدات التى لا تتناول نظامها الغذائى علي نحو صحيح يتعرضن لخطورة أكثر من الرجال.

7- التقليل من البروتينات في نظامك الغذائى:
لأن البروتينات عالية في نسب الفوسفور ستكون سببآ بدورها كما سبق وأن أشرنا إلي فقد العظام للكالسيوم.

8- بدائل الهرمونات (إتش – آر – تى) H R T:
علي السيدات عند انقطاع الطمث الاستعانة ببدائل الهرمونات التى لها فوائدها وأضرارها في نفس الوقت لذا قبل أخذها لابد من استشارة الطبيب الخاص. ونجد أن مزاياها تتمثل في إعطاء الحماية للسيدات من أمراض القلب لاحتوائها علي هرمونات الإستروجين وهشاشة العظام أيضآ ويستمر مفعولها باستمرار تناولها، كما أنه يقلل من كسور الحوض أما العيوب تتمثل في الإصابة بسرطان الثدى بعد انقضاء حوالى خمسة أعوام من تناولها.

9- اختبارات كثافة العظام:
ليس من الضرورى أن يقوم أى شخص بإجراء مثل هذه الاختبارات، لكنها هامة بالنسبة للأفراد الأكثر عرضة للإصابة بهشاشة العظام ومن هذه الاختبارات ( D E X A) ديكسا اختصارآ لـ: (Dual Energy X - Ray Absorptiometry) بين الحين والآخر لاكتشاف ما إذا كانت كثافة العظام تتعرض للفقد أم لا.

10- تجربة العقاقير الجديدة:
1- (Alendronate Fosomax)
دواء لا يحتوى على أية هرمونات، حيــث يمنــع نشــاط خلايا ( Oseoclasts)، حيث تساعد هذه الخلايا علي تحلل العظام لكن أثبتت بعض الدراسات أن هذا العقار الجديد يقلل من فرص الإصابة بكسور العمود الفقرى والحوض عند السيدات المصابات بهشاشة العظام بنسبة 50 % ويوجد لهذا العقار بعض الأعراض الجانبية مثل الغثيان وسوء الهضم، لابد أن يتم تناول ماءآ وافرآ معه.
2- (Calcitonin)
إحدى أشكال الهرمونات المؤلفة كيميائيآ والذى ينتج بشكل طبيعى في الجسم، وهو يبطئ من فقد الإنسان لعظامه، ويخفف من آلام هشاشة العظام، وهو بالحل الأمثل للسيدات التى لا تستطيع أخذ جرعات إضافية من هرمون الإستروجين وهكذا تصبح عظامك من حديد ولا يهمك أى شئ!


تغذية، تغذية الأصحاء، المعادن، الصوديوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الصوديوم

الصوديوم

* معلومات عن الصوديوم بوصفه أحد المعادن الهامة:

- النوع:

- من المعادن الرئيسية.

- فوائد الصوديوم:

- توازن الأحماض بالجسم.

- العمل على بقاء السوائل بالجسم.

-نقل إشارات الأعصاب.

- نقص الصوديوم:

- الشد العضلي.

-فقدان الشهية.

- الإفراط في تناول الصوديوم:

- ارتفاع ضغط الدم.

- مصادر الصوديوم:

- ملح الطعام – صوص الصويا – المخللات – الأغذية المعلبة – غالبية الأطعمة المعالجة.

- متوسط ما يحتاجه الفرد:

- يتوافر الصوديوم بشكل طبيعي في معظم الأطعمة لذا لا ينبغي أن يتعدى مقداره في اليوم الواحد ما بين 2400 – 3000 ملجم/اليوم.

- الحد الأدنى من تناوله:

-الكبار = 500 ملجم/اليوم.

-الصغار = 120 ملجم/اليوم.


تغذية، تغذية الأصحاء، الملح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الملح

الملح

* الملح:
- تجد دائمآ ارتياح ناحية اللون الأبيض فهو دليل علي الصفاء والراحة وهو من الألوان المريحة للعين، فالعروس ترتدى اللون الأبيض في يوم زفافها لأنه لون ملائكى ... وهل هذا ينطبق علي الطعام. نعم ... فحتى الأطعمة ستجد منها الكثير بلونها الأبيض:

اللبن – الجبن – القشدة – الملح – السكر ... هل هذه الأطعمة تبدو كمظهرها، لا يستطيع أحد أن ينكر أن كل مادة غذائية لها فوائد جمة يحتاجها جسم الفرد والإكثار منها يضر حالها في ذلك حال أى شئ في الحياة "فخير الأمور الوسط دائمآ".
ومن الأطعمة التى تحير الناس تلك البلورات البيضاء اللامعة التى يطلق عليها "كلوريد الصوديوم" أو الملح. فالملح بمكوناته من الصوديوم والكلوريد من المواد الغذائية الهامة لصحة الإنسان وباستخدامهما مع البوتاسيوم ينظم فوائدهما أكثر وأكثر لأن هذه المواد مجتمعة مع بعضها تعمل بمثابة المنظم الرئيسي لتوازن الماء بجسم الإنسان، لكن الإكثار منه يضر بصحة الإنسان وخاصة لمرضي السكر ومن تداعيات هذا المرض الإصابة بضغط الدم المرتفع والذي يسبب بدوره أمراض القلب والجلطات أى الدخول في حلقة مفرغة لا مفر منها.
وكل هذه الأمراض يعد الملح العدو الأول لها ناهيك عن الأضرار الأخرى التى قد يسببها الملح للشخص السليم وهذا لا يعنى أن تحذف الملح من قائمة طعامك، والمهم أن تتعرف علي الكميات المناسبة التى تلائم احتياجاتك بشكل يومى.

- المعدل الطبيعى للكميات التى تتناولها من الملح = 2.200 ملجم بما يعادل ملعقة شاى واحدة صغيرة، ولا مانع من استشارة متخصص في الصحة ليرشدك إلي القدر الملائم الذي تحتاجه.

- كيف تتحكم في معدل ما تتناوله من أملاح؟
- عليك بطهى الطعام بدون ملح، وإن أضفته إلي أى وجبة غذائية عليك بتذوقها قبل وبعد إضافته. وبمجرد الإقلال من الملح ستجد أنك تحتاجه بنسب ضئيلة عما كنت عليه من قبل.

- درب حاسة التذوق من جديد علي مذاق الأعشاب المفيدة بدلآ من البهارات أو الملح علي نحو أدق استخدم هذه البدائل: الريحان – الكستناء – الشبت – النعناع – البقدونس – الروزمارى – الزعتر فهى بدائل للملح هائلة.

- تناول الأطعمة الغنية بالبوتاسيم مثل: البرتقال، والموز، والمانجو، والكانتلوب، والفاصوليا الجافة، والباسلاء الجافة فكل هذه الأطعمة تساعدك علي إخراج مزيدآ من الأملاح في البول بمعدل أكبر عن الطبيعى، ولا تحاول تناول مكملات البوتاسيوم، لأن تناول كمية زائدة عن الحد يسبب الإصابة بالقئ، الشعور بالدوار، ضربات القلب غير المنتظمة.

- عليك بأخذ الحذر من نسبة الأملاح التى توجد في الماء الذي تشربه، وإذا كان إجمالى ما تتناوله من الصوديوم يصل إلي أكثر من 45 جزء/مليون لابد من استخدام مرشح الماء (الفلتر) وتركيبه علي الصنبور.

- اختر الأطعمة القليلة في أملاحها إن توافرت لك المعرفة عن نسب الصوديوم في كل منها.


تغذية، تغذية الأصحاء، باختصار الكوليسترول .... مفيد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

باختصار الكوليسترول .... مفيد

باختصار الكوليسترول .... مفيد

* الكوليسترول:
- عندما يذكر اسمه يرقى إلى الذهن على الفور بأنه شئ غير مفيد وضار بصحة الإنسان، لكن على العكس تماماً لأنه إحدى العناصر الهامة في تكوين:

- أحماض العصارة الصفراوية (والذي يساعد في هضم الدهون).
- فيتامين د.
- هرمون البروجيسترون.
- الإيستروجين (هرمون الأنوثة ومشتقاته: ايسترادايول، ايسترون، ايستريول).
- الإندروجين (هرمون الذكورة ومشتقاته: آندروستيرون، تستوستيرون).
- هرمونات المينيرالواكور تيكويد.
- هرمونات الجلوكور تيكويد (كورتيزول).

كما أنه ضروري وهام لأغشية الخلايا لكي يعطى لها صفة المسامية والقيام بوظائفها. ويتم حمل الكوليسترول في مجرى الدم في صورة مادة " الليبوبروتين/ بروتين دهنى" ويوجد نوعان لهذه المادة إما ليبوبروتين منخفض الكثافة ويشار إليه بالاختصار (أل. دي. أل)، وهذا دليل على نسبة كوليسترول مرتفعة وتسبب الإصابة بأمراض القلب. والعكس مع الليبوبروتين عالي الكثافة ويشار إليه بالاختصار (أتش. دى. أل)، فهذا دليلاً على نسبة كوليسترول معتدلة وتعنى انخفاض نسبة الإصابة بأمراض القلب.

وعند بلوغ الإنسان سن العشرين، لابد من اختبار نسبة الكوليسترول مرة كل خمس سنوات.

تزيد الأطعمة العالية في نسبة دهونها المشبعة من مستويات الكوليسترول في الدم أما تلك المنخفضة في دهونها المشبعة تخفض من مستوياته. ونجد نسبه العالية في الكبد وصفار البيض، ولتجنب الإصابة بنسبه العالية لن يكون فقط بتجنب الأطعمة التي يتوافر فيها وإنما أيضاً لابد من فقد الوزن، وممارسة نشاط رياضي بشكل منتظم وفى بعض الأحيان تناول بعض الأدوية.

كيف تتحكم فى نسبة الكوليسترول؟


تغذية، تغذية الأصحاء، دليل الخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

دليل الخضراوات

دليل الخضراوات

* دليل الخضراوات:
- يأتي فصل الشتاء ويحلو معه الطعام والأكلات الدافئة وخاصة في أيام البرد القارس، وتتنوع الأطعمة التي بالطبع يكون

لكل نوع منها فوائد جمة، كيف تصبح خبيراً في شرائها لأنه بالطبع سينعكس علي مذاق "الطبخة" وإذا كنت ستقوم بتخزينها أو إعدادها علي الفور ما هي الخطوات التي ينبغي عليك اتباعها لتتجنب مشقة النزول الي السوق مرة أخرى والمعاناة من الهواء والبرد.

* الخرشوف:
- قيمته الغذائية:
مصدراً هائلاً للألياف – فيتامين ج – الماغنسيوم – الفولات – النحاس – البوتاسيوم – والفوسفور.
- مواصفات الخرشوف الجيد:
1- الثمرة ثقيلة في الوزن.
2- أوراقها ناعمة ذات لون أخضر أو أرجواني.
3- أزهارها مغلقة.
4- تجنب الثمار ذات الأوراق الجافة أو الذابلة.
- الإعداد والتخزين:
تنظف الساق ويتم تقليمها جيداً، ثم يغمس الساق في الماء، ويوضع في الثلاجة إذا لم يتم استخدامه عند شرائه، ويمكن الاحتفاظ به في الثلاجة علي هذا النحو لمدة أيام قليلة. وعند الطهي يقطع الجزء السفلي من الساق وقليل من الأوراق السفلية . واقطع أطراف الأزهار التي تكون كالشوك وبعد قطعها عليك بمسحها بالليمون حتى لا يتغير لون أوراقها.
ثم بعد ذلك يمكنك سلقه في الماء من 30- 45 دقيقة، ويقدم ساخناً بعد وضع قليل من عصير الليمون وزيت الزيتون عليه. وإذا أردت تقديمه مثلجاً عليك بوضعه في ماء مثلج ثم انتشاله من الماء بعد التأكد من أنه أصبح بارداً ثم توضع عليه صلصة الخل(هذه الصلصة تتكون من خل وزيت وبصل وأعشاب).
وهناك العديد من الوصفات الأخرى التي يمكن عملها مع هذا العنصر الغذائي الغني بالفوائد.

* البروكلي:
- قيمته الغذائية:
مصدراً هائلاً لفيتامين ج (C) - الفولات- الألياف – الكالسيوم - الحديد.
- مواصفات البروكلي الجيد:
- ساق غير ذابلة.
- أزهار ذات لون أخضر داكن مائلة إلى اللون الأرجوانى.
- ألا يوجد اللون الأصفر بأزهاره وأن تكون مغلقة.
- الإعداد والتخزين:
يمكن الاحتفاظ به لمدة ثلاثة أيام أو أكثر في الثلاجة، وعند الاستخدام انزع الأوراق الخارجية (الأزهار) والساق الجامدة ثم تقطع الأزهار والسيقان اللينة إلى قطع متناسقة في الشكل.
ويمكنك استخدامه على صورته الطازجة بدون طهيه مع السلاطات.
أما عند الطهي يتم سلقه في ماء مملح من 8 – 12 دقيقة تقريباً ثم يضاف إليه عصير ليمون، جبن، بقدونس، شبت.
وهناك العديد من الوصفات الأخرى.

* الكرنب:
- قيمته الغذائية:
مصدراً هائلاً لفيتامين (أ) A و (جـ) C.
- مواصفات الكرنب الجيد:
- ثقيلة في وزنها.
- جامدة.
- أوراقها سليمة .
- الإعداد والتخزين:
يمكن الاحتفاظ بالكرنب لمدة أسبوع أو أكثر في الثلاجة واترك الأوراق الخارجية بدون نزعها حتي لو كانت صفراء أو جافه لكي تحافظ علي باقي الأوراق حتى لا تجف.
وعند الاستخدام عليك بغسيلها ثم تقسيمها إلي أربعة أجزاء مع نزع الرأس من الداخل.
يستخدم طازجاً وهو في حالته الخام في السلطة. أو يمكن سلقه في ماء مملح لمدة 5-7 دقائق بدون تغطية الإناء ثم يحشى بالأرز النيئ بعد إضافة الزبد والملح والفلفل والبقدونس إليه، ويرفع فوق النار بعد إضافة الحساء له حتى تمام نضجه.
وهناك العديد من الوصفات الأخرى.

* القرنبيط:
- قيمته الغذائية:
مصدراً هائلاً لفيتامين (ج) C – الفولات – الألياف.
- مواصفات القرنبيط الجيد:
- الأزهار لونها أبيض أو سكري متماسكة.
- الأوراق لونها أخضر فاتح بدون بقع بنية.
- الإعداد والتخزين:
تمتد فترة بقائه إلي أسبوع عند حفظه في الثلاجة، عند الطهي تنزع الأوراق الخارجية ثم تقسم وتقطع الأزهار علي نحو متناسق.
يستخدم طازجاً في حالته الخام في السلطة، وعند الطهي يسلق في ماء مملح من 6 – 10 دقائق ثم يضاف إليه جبن الموتزاريلا والبقدونس. أو يمكن وضعه في بيض وبقدونس بعد سلقه ثم تحميره في الزيت.
وهناك العديد من الوصفات الأخرى.

* أبو فروة:
- قيمته الغذائية:
مصدراً هائلاً لفيتامين (جـ).
- مواصفات أبو فروة الجيدة:
أن تكون قشرته الخارجية ذات لون بنى لامع.
- الإعداد والتخزين:
يوضع في أكياس من البلاستيك ثم يوضع في الثلاجة لأسابيع قليلة لكى تمنع القشرة من التشقق عند طهيها يمكن عمل علامة (×) على الجانب المستوى له.
يشوى (يحمص) أبو فروة حتى تتفتق القشرة التى توجد عليه بعد وضعه في طبق مخصص على طبقة واحدة ويوضع في فرن درجة حراراته 325 درجة مئوية لمدة 20 دقيقة، ثم يترك ليبرد ويتم نزع القشرة من عليه ويمكنك أكله للتسلية أو إضافته للحساء أو استخدامه في الحلوى.

* الخس:
- قيمته الغذائية:
مصدراً هائلاً لفيتامين (أ) A ، (جـ) C.
- مواصفات الخس الجيدة:
- أوراق طازجة ذات لون أخضر.
- أوراق هشة.
- أوراق وسيقان خالية من البقع البنية.
- الإعداد والتخزين:
قبل التخزين فى الثلاجة لابد من التخلص من الأوراق الصفراء أو البنية، ثم يحفظ بدون غسيل في الثلاجة، وتمتد فترة تخزينه من 3-4 أيام.
- عند الاستخدام تفصل السيقان عن بعضها ثم تغسل جيداً بالماء، وأفضل استخدام له السلطات بأنواعها المختلفة في حالته الخام.

* الفجل:
- قيمته الغذائية:
مصدراً هائلاً لفيتامين (جـ) C.
- مواصفات الفجل الجيد:
- الأوراق خضراء وملساء.
- أطراف الأوراق غير ذابلة أو صفراء.
- الأوراق متماسكة وغير ذابلة.
- الإعداد والتخزين:
يمكن الاحتفاظ به في الثلاجة من يوم إلى يومين، وعند الاستخدام تنظف الرأس جيداً بالسكين، يغسل جيداً بالماء، ويستخدم في السلطة بشكله الخام.

* اللفت:
- قيمته الغذائية:
مصدراً هائلاً لفيتامين (جـ) C.
- مواصفات اللفت الجيدة:
- لون الثمرة أبيض مائلاً إلى اللون الأرجوانى.
- الحجم من صغيرة إلى متوسطة.
- الثمرة ثقيلة في الوزن.
- الإعداد والتخزين:
تمتد فترة تخزينه في الثلاجة من أسبوع أو أكثر، وعند الاستخدام تقطع الأوراق الخضراء وتقشر وتنظف بالسكين.
وبالنسبة لاستخداماته إما أن يوضع في ماء مملح كإحدى أصناف المخللات أو يسلق في ماء مملح من 15 – 25 دقيقة ـ ثم يهرس ويضاف إليه البقدونس والفلفل والكراث والزعتر.

* البطاطا:
- قيمتها الغذائية:
مصدراً هائلا لفيتامين (أ) A، فيتامين (جـ) C، فيتامين (ب6) B6،الألياف، النحاس، والبوتاسيوم.
- مواصفات البطاطا الجيدة:
- الجامدة.
- ذات الحجم المتوسط.
- الثمارالتى لا يوجد بها ندبات.
- الإعداد والتخزين:
لا تحفظ في الثلاجة وإنما في مكان بارد ومظلم وجاف، على أن يتم تنظيفها جيداً قبل الاستخدام.
تخبز في الفرن بدون نزع قشرتها من30-45 دقيقة، أو يمكنك تقسيمها إلى نصفين بعد تقشيرها ثم سلقها في الماء من 20-30دقيقة.
ويعتمد ذلك على حجمها ثم تصفى من الماء، وتهرس بعد إضافة المكسرات إليها.
وهناك العديد من الوصفات الأخرى.

* البسلة:
- قيمتها الغذائية:
مصدراً هائلاً لفيتامين (جـ) C.
- مواصفات البسلة الجيدة:
- لون قشرتها أخضر فاتح.
- متماسكة.
- الإعداد والتخزين:
عند تخزينها في الثلاجة لعدة أيام لا يحبذ نزع قشرتها لكن عند الاستخدام فقط. تتعدد أغراض استخداماتها إما في الحساء أو السلطة أو طهيها كطبق من الأطباق الرئيسية الشهية.
وهناك العديد من الوصفات الأخرى.

* القرع:
- قيمته الغذائية:
مصدراً هائلاً لفيتامين (أ) A، (جـ) C - البوتاسيوم – الألياف – الفولات
- مواصفات القرع الجيد:
- الوزن الثقيل.
- القشرة الخارجية سميكة.
- عدم وجود أى تلف به.
- الإعداد والتخزين:
يمكنك الاحتفاظ به لمدة شهر أو أكثر في مكان بارد وجاف.
عند الاستخدام يقسم إلى نصفين، ثم ينزع قلب الثمرة ويوضع عليه الملح والفلفل وقليل من زيت الزيتون.
ثم يخبز في الفرن من 30 – 45 دقيقة حتى يصبح ليناً، يمكن تناوله بهذا الشكل أو إضافته للحساء، وهناك طرق أخرى للاستعانة به كإحدى أصناف الحلوى والوجبات الأخرى .

ويمكنك بذلك التمتع بطعام الشتاء اللذيذ المذاق.


تغذية، تغذية الأصحاء، عشرة أنواع من الأطعمة للعلاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عشرة أنواع من الأطعمة للعلاج

عشرة أنواع من الأطعمة للعلاج * أطعمة لعلاج الأمراض:
- يشرح الخبراء لنا ما هى أنواع الأطعمة التى من الممكن أن يأكلها الإنسان لعلاج بعض الاضطربات التى قد تنتابه بين الحين والآخر.

فهل تعانى من حرقان فم المعدة أو الصداع النصفى أو ... ؟ وبدلاً من أن تتوجه إلى صيدية الدواء التى توجد داخل المنزل أو خارجه .. عليك بزيارة مطبخ منزلك أولاً الذى لن يكلفك إلا خطوات بسيطة "فالعديد من الأطعمة تمد جسم الإنسان بالفيتامينات و المعادن ومواد غذائية أخرى والتى تساعد على علاج بعض الاضطرابات بل وتمنع إصابة الإنسان بها .. حتى وإن كان الإنسان يضطر إلى تناول بعض الأدوية والعقاقير لعلاج الأمراض فإن ما يأكله الأنسان من أطعمة يساهم فى العلاج أيضاً".
فإذا انتابتك بعض الأعراض التالية عليك بفتح باب الثلاجة، لكن إذا ازدادت الأعراض سوءاً لابد من اللجوء إلى الطبيب على الفور فهذه الأطعمة فقط لتخفيف الأعراض ليس إلا.

1- الصداع النصفى:
- جرب مع الصداع النصفى الأسماك الدهنية مثل السردين.
فقد توصلت الدراسات الأولية أنه بأكل الأسماك الدهنية والتى توجد بها أوميجا -3 تمكن الجسم من الإقلال من إفراز هرمون (Prostaglandins)، وهو هرمون شبيه بالمواد الكيميائية والتى تحفز على الالتهاب والألم مسببة الصداع النصفى. وقد شرح "زيف هاريل" الأستاذ المساعد بقسم الأطفال - جامعة براون "قد وجدنا أن المراهقين الذين يأخذون 1.25 جرام من زيت الأسماك يومياً لمدة شهرين متواصلين تعرضوا إلى صداع أقل وكانت حدته أقل أيضاً ومدته قصيرة عن ذى قبل".
- كم الأسماك الدهنية؟ إما باستشارة الطبيب عن أخذ مكملات زيت السمك أو تناول 1/4 أوقية من زيت الأسماك مرتين إلى ثلاث فى الأسبوع.
- تجنب: الوجبات المعالجة، مواد التحلية الصناعية، النبيذ الأحمر، الشيكولاته، الجبن الجامد، الفاكهة الحمضية. لأنه بالبحث تبين أن حوالى 20% ممن يعانون من صداع نصفى حساسين لنوع أو أكثر من هذه الأطعمة.

2- تقلصات الدورة الشهرية:
- جرب مع تفلصات الدورة الشهرية بزور الكتان.
فهرمون (Prostaglandin) مسئول أيضاً وبدرجة كبيرة عن التقلصات الدورية للدورة الشهرية "حيث أن هرمون البروستاجلاندين يُفرز فى الأنسجة ويأتى رد فعل الرحم له بالتقلصات". وأظهرت الدراسات أيضاً أن بزور الكتان تمنع إفراز هذا الهرمون بنفس الطريقة التى تفعلها الأسماك الدهنية.
- كم بزرو الكتان؟ ملعقة صغيرة أو ملعقتان صغيرتان من بزور الكتان المطحونة يومياً ويمكن إضافتها للسلطة أو أخذها مع الحبوب.
- تجنب: اللحوم الحمراء، منتجات الألبان لأن هذه الأطعمة تحتوى على أحماض (Arachadonic) والتى تحفز إفراز هرمون البروستاجلاندين مسبباً التقلصات.

3- الإرهاق:
- جرب حبوب الكينواه (Quinoa)
هذه الحبوب القلية فى دهونها مصدر صحى لثلاثة مواد غذائية رئيسية لشحذ الطاقة: البروتينات - فيتامينات ب - الحديد. وهذه الحبوب تختلف عن المصادر الغذائية الأخرى التىتحتوى على البروتينات وغيرها من المواد التى يحتاجها الجسم (اللحم البقرى - اللحوم الداجنة) فى أنها أيضاً تحتوى على الكربوهيدرات المعقدة وهى مصدر الجسم الأساسى للطاقة.
- كم حبوب الكينواه؟ تناول كوب ونصف من حبوب الكينواه المطهية يومياً، ولمزيد من المذاق الجيد لها ضفها مع الخضراروات أو لحساء الدجاج.
- تجنب: الأطعمة العالية فى سكرياتها والكافيين لأنها تعطل طاقة الجسم.

4- الإستثارة:
- جرب الشيكولاته.
تحتوى الشيكولاته على الحامض الأمينى (L-tryptophan) والذى يحفز الجسم على إفراز مادة "السيروتونين" وهى مادة كيميائية يفرزها المخ وتضبط المزاج (الأشخاص الذين يعانون من الاكتئاب تكون معدلات مادة السيروتونين منخفضة لديهم).
- كم الشيكولاته؟ كم صغير منها يفى بالغرض.
- تجنب: الكحوليات، فإذا كانت تهدئك مبدئياً لكنها تزيد مزاجك سوءاً بعد ساعات قليلة.

5- رائحة النفس الكريهة:
- جرب الشاى.
سواء الشاى الأخضر أو الأسود فلكله سواء وله نفس النتيجة. فقد تم إجراء دراسة مؤخراً وتم التوصل فيها إلى أن مركبات الشاى توقف نمو البكتريا التى تعيش وتتغذى على رائحة النفس الكريهة، أما عن شاى الأعشاب مثل شاى الكاموميل وشاى النعناع فهما غير مستخرجين من نبات الشاى لذا فهما لا يأتيان بنفس النتيجة.
- كم الشاى؟ كوب واحد بعد الوجبة.
- تجنب: البصل، الثوم، الكرنب .

6- الضغوط/ القلق :
- جرب الفشار قليل الدهون، العسل، كربوهيدرات قليلة الدهون.
فهذه المواد الغذائية تزيد من إفراز مادة "السيروتونين" فى المخ والتى تساعد على استرخاء الشخص وضياع التوتر والقلق منه.
- كم الفشار والعسل والكربوهيدرات؟ يمكنك تناول ملعقة صغيرة من العسل على شريحة خبز توست من الحبوب الخالصة أو الشوفان. أو أكل كوب من الفشار عندما تشعر بالتوتر والقلق.
- تجنب: الكافيين فهو محفز ويحعل الشخص عصبياً.

7- آلام المفاصل:
- جرب التوت.
فيتامين (ج) المتوافر بكثرة فى التوت والفراولة يساعد على تخفيف آلام المفاصل الموجعة. وقد أظهرت دراسة تم إجراؤها فى جامعة بوسطن أن الذين يعانون من التهاب المفاصل ويحصلون على قدر عالٍ من فيتامين (ج) يتعرضون إلى آلام المفاصل وإصاباتها أقل ثلاث مرات من المرضى الذين يحصلون على معدلات أقل من هذا الفيتامين. كما أن مضادات الأكسدة التى توجد فى هذا الفيتامين تمنع الجزيئات الطليقة من أن تزيد من الضرر لمفاصل الإنسان بالإضافة إلى أن فيتامين (ج) يلعب دوراً رئيسياً فى تكوين الكولاجين المادة الرئيسية فى تكوين العظام.
- كم التوت؟ 120 ملجم يومياً من فيتامين (ج) ويمكن الحصول عليه أيضاً من ثمرتى برتقال أو أية مواد غذائية أخرى غنية بهذا الفيتامين مثل الكانتلوب والبروكلى.
- تجنب: لا توجد أطعمة تحفز على ألم المفاصل.

8- حرقان فم المعدة:
- جرب الزنجبيل.
يقوى الزنجبيل العضلة العاصرة السفلية للمرىء(Sphincter) وهى بمثابة الصمام الذى يحجب حامض المعدة من الارتداد للمرىء مسبباً الإحساس بالاحتراق.
- كم الزنجبيل؟ تناول الزنجبيل الطازج يكون له تأثير أقوى ويمكن إضافته للشاى لكى يذوب فيه حوالى من ملعقة إلى ملعقة ونصف من الزنجبيل الطازج المبشور او 1/4 ملعقة صغيرة من الزنجبيل الجاف المطحون لكوب من الماء المغلى واتركه لمدة 10 دقائق ثم يصفى الزنجبيل ويشرب.
- تجنب: المواد الغذائية العالية فى دهونها مثل الزبد واللحم الأحمر حيث تعوق هذه الأطعمة من عمل العضلة العاصرة السفلية للمرىء، كما أن الأطعمة الحارة والحمضية مثل الطماطم تسبب حرقان فم المعدة.

9- الغازات:
- جرب النعناع أو الشمر.
كلاً من النعناع والشمر يعملان بمثابة مضادات للتقلصات والعمل على إرخاء عضلات الأمعاء وبالتالى تمنع الآلام التى تسببها الغازات عندما تنقبض العضلات.
- كم النعناع والشمر؟ شرب كوب واحد من شاى النعناع أو تناول نصف ملعقة صغيرة من الشمر بعد الوجبة.
- تجنب: المشروبات التى تحتوى على كربونات، لأن الأطعمة المحلاة بمادة السوربيتول يصعب على جهازك الهضمى هضمها. فالغازات تتكون عندما تنحل الأطعمة غير المهضومة بالبكتريا فى القولون.
الحد من استهلاك الفاصوليا، التوفو، البقوليات والخضراوات مثل البروكلى والقرنبيط (وقبل تناولها عليك بأخذ مكمل يحتوى على إنزيم طبيعى يساعد على انحلال هذه الأطعمة).

10- الإمساك:
- جرب التفاح والخوخ.
فالأطعمة الغنية بأليافها مثل التفاح والخوخ تساعد الجهاز الهضمى على القيام بوظيفته بشكل منتظم. كما أن المواد الغذائية التى تحتوى على ماء مثل الخوخ والشمام والطماطم والعنب تساعد فى حركة الأمعاء.
- كم التفاح والخوخ؟ 20 - 25 جرام من الألياف يومياً وأيضاً من الخضراوات، مع زيادة الكمية تدريجياً مبتدئاً بـ 4 -5 جرام يومياً وإلا ستعرض معدتك للاضطراب. بالإضافة إلى شرب كوبين من الماء على الأقل يومياً الذى يدفع الألياف من خلال الجهاز الهضمى.
- تجنب: الطعام المعالج مثل الوجبات المجمدة، اللحوم العالية فى دهونها، القهوة (تناول فنجانين فى اليوم منها فقط)، انتظم فى تناول وجباتك وآلا تفوفت أى وجبة منها.


تغذية، تغذية الأصحاء، علاقة الطعام بالذاكرة، الطعام، الذاكرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاقة الطعام بالذاكرة

* علاقة الطعام بالذاكرة:
هل نسيت رقم تليفون صديقك أو أين وضعت المفاتيح؟
إن نظامك الغذائي له علاقة كبيرة بضعف الذاكرة أكثر من علاقة السن أو الجينات الوراثية.
كل ما تأكله يؤثر تأثير كبير علي ذاكرتك، تركيزك، مستوي الذكاء و ضعف قدرة المخ مع تقدم العمر.

* ما هو المخ؟
بالرغم من أن حجم المخ يمثل فقط 2% من وزن الجسم إلا إنه يستغل 30 % من السعرات الحرارية المكتسبة يومياً. وهو يحتاج طاقة كبيرة من الكربوهيدرات.
يقوم المخ بحرق هذه الطاقة بسرعة كبيرة حتى أثناء النوم لذلك تناول الإفطار هو أفضل طريقة لتخزين الطاقة طوال اليوم وتجنب أية مشاكل ذهنية تحدث لك.
بعد أسبوعين أو ثلاثة من المواظبة علي وجبة الإفطار، سوف تلاحظ اكتساب كمية كبيرة من الطاقة والقوة الذهنية خاصة إذا كانت الوجبة تحتوي علي نوع فاكهة واحد علي الأقل ومصادر مختلفة غنية بالبروتين.

- مثال الوجبة الصحية: زبدة الفول السوداني مع برتقالة وكوب من اللبن منزوع الدسم.

- وأيضاً تقسيم الوجبات الغذائية من أربعة إلي ستة وجبات خفيفة في اليوم الواحد.

- تجنب الوجبات التي تحتوي علي سعرات حرارية كبيرة والوجبات الضخمة، لأن المعدة في هذه الحالة تستعين بكمية كبيرة من الدم لهضم هذا الطعام وبذلك تقل كمية الدم في المخ وتشعر بالتعب والبطء في التفكير.

* هل نظامك الغذائي لإنقاص الوزن يشعرك بالتعب؟
النظام الغذائي القاسي له ضرر أكبر من فوائده والذى يتلخص في حرمانك من السعرات الحرارية فهو يؤثر أيضاً علي مستوي الذكاء.
هناك أبحاث أكدت أن الفرد الذي يحصل علي سعرات حرارية منخفضة بسبب الرجيم الغذائي يستوعب المعلومات ببطء ويعاني من مشاكل في تذكر الأشياء مقارنة بالفرد الذي لا يقوم برجيم غذائي شديد.
وبالعكس تماماً إن النظام القديم لإنقاص الوزن هو أفضل الطرق علي الإطلاق حيث أنك لا تفقد أكثر من كيلو في الأسبوع وبالتالي تتخلص من الدهون وليس العضلات وتبقي في حالة ذهنية جيدة.

* القهوة والتركيز:
- كوب من القهوة يومياً يجعلك تفكر وتعمل بطريقة أسرع وبجدارة أكبر.
- ولكن الإكثار من القهوة له أضرار كبيرة.
- تبقي آثار الكافيين في الجسم لأكثر من (15) ساعة.
كوب من القهوة أو من الكولا في منتصف اليوم يمكن أن يسبب قلق أثناء النوم ويؤثر علي القدرة الذهنية في اليوم التالي.
- القهوة والشاي يحتويان علي مركبات تسمي "Tammins" والتي تقلل نسبة الغذاء الذي يصل إلي المخ مثل الحديد، ويصل هذا التأثير إلي 75%.
- قلل شربك للقهوة إلي أقل من 2 كوب في اليوم الواحد واشرب الشاي والقهوة بين الوجبات وليس بعد الأكل مباشرة .

* الحديد ومشاكل الذاكرة:
- يساعد الحديد علي نقل الأكسجين إلي الخلايا وخاصة خلايا المخ. عندما ينخفض مستوي الحديد، تكون الخلايا في حاجة إلي أكسجين ويؤدي ذلك إلي الإحساس بالتعب، فقدان الذاكرة، ضعف التركيز، قلة الحماس، ضعف الانتباه وإنخفاض مستوي الإنجاز في العمل.
- قبل فترة سن اليأس تحتاج السيدات إلي (15) مليجرام من الحديد يومياً ولكن في الحقيقة أن معظم السيدات يحصلن علي 10 مليجرام أو أقل.

* كيف تزيد من نسبة الحديد؟
- زيادة أكل الوجبات التي تحتوي علي نسب عالية من الحديد مثل اللحم الأحمر الخالي من الدهون، البقوليات الجافة المطبوخة، البازلاء (البسلة)، الخضراوات ذات اللون الأخضر الداكن والمشمش المجفف.
- الطهي في الأواني المصنوعة من الحديد، حيث تؤثر نسبة الحديد في الأواني علي الأكل وبالتالي ترفع نسبته في الوجبة.
- شرب عصير البرتقال الطازج مع الوجبات الغنية بالحديد حيث يساعد ذلك علي امتصاص الحديد بصورة أكبر.

* فيتامين (ب) هام للمخ:
 - قلة وجود فيتامين (ب) خاصة (ب1) (ب2) (ب6) (ب12) مع حامض الفوليك يجعل المخ في حاجة كبيرة إلي الطاقة، ويؤدي ذلك إلي التشويش، اضطراب المزاج، عدم القدرة علي التفكير والتركيز، ضعف الذاكرة وضعف قدرة رد الفعل، وإتلاف القدرة الذهنية.
- ولزيادة نسبة فيتامين (B) أو (ب) في الوجبات، يجب أكل الوجبات التي تحتوي علي نسبة عالية من فيتامين (ب) مثل اللبن الخالي من الدسم، الزبادي، الموز، الأسماك، والبازلاء (البسلة) الخضراء.
- وأيضاً تناول جرعة متوسطة من الفيتامينات والمعادن (تحت إشراف الطبيب) .

* فيتامينات ضد الكسل:
- يستهلك المخ كمية أكسجين أكبر من أي عضو في الجسد وهذا يعرض المخ إلي جرعات عالية من (المصادر الطليقة) يومياً والتي تنتج بسبب استخدام الأكسجين بشكل كبير، وهذه المصادر تقوم بتدمير خلايا المخ علي المدي الطويل. وتؤدي إلي ضعف الذاكرة تدريجياً وهذه الحالة مصاحبة للإنسان عند تقدم العمر.
- لحسن الحظ فإن جسم الإنسان يحتوي علي أجسام مضادة لأكسدة المواد الغذائية والتي تتضمن فيتامين ج (C)، هـ ( E) وهي تقوم يومياً بوقف نشاط هذه (المصادر الطليقة).
- ولحماية الأجسام المضادة للأكسدة تناول يومياً خمسة أو من الأفضل تسعة أنواع من المأكولات المضادة للأكسدة مثل عصير البرتقال، الفراولة، الجزر، السبانخ، الكانتلوب، وأنواع الخضراوات والفاكهة المختلفة.

* طريقة الطعام المثالية لتنشيط المخ:
- وجبة إفطار متوازنة كل يوم.
- التقليل من استهلاك الكافيين.
- أضف إلي نظام غذائك هذه الوجبات المثالية: اللحم الأحمرالخالى من الدهون، البقول الجافة المطبوخة، الخضراوات ذات اللون الأخضر الغامق، المشمش المجفف، اللبن منزوع الدسم، زبادي منزوع الدسم، الموز، الأسماك، دقيق الذرة، البازلاء (البسلة) الخضراء، عصير البرتقال، الفراولة، الجزر، السبانخ، الكانتلوب، وأنواع الفواكه الأخرى.


تغذية، تغذية الأصحاء، فول الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فول الصويا

فول الصويا

* فول الصويا:
- أو الصويا مرادفان لكلمة واحدة، وأصبحت الشغل الشاغل للكثير من العلماء والمتخصصين في مجال التغذية بوصفها إحدى البدائل القوية للبروتينات ... فماذا تعرف عن هذا النوع من البروتين؟

* حقائق عن فول الصويا:
 - تعتبر الصويا من البروتينات المتكاملة غذائياً لأنها تحتوي على كافة الأحماض الأمينية التي يحتاجها الجسم لبناء سلسلة البروتينات.

- يحتوي فول الصويا على مواد كيميائية قابلة للذوبان فى الماء (Isoflavones) وهي جزء من عائلة (Flavonoids) والتي تعطي للخضراوات والفاكهة والأزهار ألوانها، كما أنها مضادات للأكسدة قوية.

- وتعرف مضادات الأكسدة هذه (Isoflavones) باسم الإستروجين النباتي بسبب نشاط الإستروجين الضعيف ( الإستروجين هرمون أنثوي).

- زيادة أو نقص الإستروجين الطبيعي في الجسم والذي يتواجد في بعض الأماكن مثل الثدي أو الرحم يكون ضاراً. فإذا ارتفعت نسبه (وخاصة قبل نزول الدورة الشهرية أو خلال سن انقطاع الطمث) يؤدى إلى نزول الدم أثناء الحيض بغزارة، عدم ليونة الثدي، وقد يؤدي أيضاً إلى الإصابة بالسرطان. ومع قلة نسبه ترتبط الاضطرابات بكثافة العظام و الكوليسترول، ظهور أعراض سن انقطاع الطمث مثل سخونة الوجه واحمراره مع تقلب المزاج.

- وكلاً من مادتي (Genistein & Daidzein) إستروجين نباتي يعادلا تأثر الإستروجين عند زيادة نسبه أو قلته، وهذا يعني أنهما يقللان من مخاطر الإصابة بالأمراض السرطانية التي لها علاقة بالهرمونات مثل سرطان الثدي و سرطان الغشاء المبطن للرحم ويخففا من حدة أعراض سن انقطاع الطمث.

- تمنع مادة (Isoflavones) من كبر حجم البروستاتا وتقلل من مسامية الخلايا التي تتكون منها غدة البروستاتا.

- فول الصويا خالٍ من الكوليسترول ليس ذلك فحسب وإنما أيضاً يعمل على تقليل نسبه المرتفعة.

- يساعد على عدم الإصابة بتصلب الشرايين وتراكم الدهون.

- يضبط ضغط الدم.

- يساعد على بقاء الأوعية الدموية بحالة جيدة والتي تحمي الجسم من أضرار كثيرة مثل (Free radical).

- ينشط جهاز المناعة.

- يقلل من التجلط الدموي (Thrombosis).

- يجنب الإنسان التعرض للأزمات القلبية و السكتات الدماغية.

- و الألياف القابلة للذوبان والتي تتواجد في فول الصويا تنظم من معدلات الجلوكوز وتنقي الكلية وتتحكم في معدلات السكر عند الأشخاص الذين يعانون منه، كما تحمي من الإصابة بأمراض الكلى.

* المصادر الغذائية لفول الصويا:

1- الصويا الخضراء.

2- الميسو.

3- برجر الصويا.

4- دقيق الصويا.

5- مكسرات الصويا (فول الصويا الجافة).

6- بودر الصويا.

7- لبن الصويا.

8- سجق الصويا.

9- التوفو.


تغذية، تغذية الأصحاء، قائمة بمشتروات الغذاء الصحي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قائمة بمشتروات الغذاء الصحي

قائمة بمشتروات الغذاء الصحي

* الأطعمة الصحية:
- هذه هى قائمة مقترحة لأنواع الأطعمة الصحية. يجب أن تختار أنواع الأطعمة المنخفضة في الكوليسترول، والدهون، والأملاح، والسكريات.

- الخضراوات:
الجزر، الذرة، البروكلى (القرنبيط)، فاصوليا خضراء، بصل، خيار، البسلة، عش الغراب، الخضروات المشكلة المجمدة، بطاطس، سبانخ والأنواع المماثلة، بطاطا، خس، فلفل أخضر، كرنب، كرفس، أبو فروة، ثوم.

- الفاكهة:
 موز، بلح، برتقال، بطيخ، خوخ، مانجو، طماطم، كيوى، تفاح، فاكهة مجففة، أناناس، عنب، جريب فروت، زبيب.

- المشهيات:
مستردة، صلصة، مايونيز خالى الدسم، كاتشب، صلصة طماطم، توابل.

- بدائل الدهون للطهي والخبز:
 سكر بني، زبدة خالية الدهون، بياض البيض، زيت الزيتون، لبن مجفف منزوع الدسم، عسل، عصائر الفاكهة، زبادي منزوع الدسم أو غير كامل الدسم، جبن منزوع الدسم أو غير كامل الدسم.

- اللحوم:
صدور الفراخ المخلية والمنزوعة الجلد، صدور الديك الرومى المخلية والمنزوعة الجلد، أسماك بجميع أنواعها، لحوم الديك الرومى الخفيفة، لحم بقرى خفيف، برجر نباتى.

- منتجات الألبان:
لبن منزوع الدسم أو غير كامل الدسم، جبن منزوع الدسم أو غير كامل الدسم، زبادي منزوع الدسم أو غير كامل الدسم، جبن منزوع الدسم أو غير كامل الدسم، بياض البيض.

- الحبوب:
خبز مصنوع من الردة، مكرونة (المصنوعة بدون بيض)، دقيق الذرة، دقيق الشوفان.

- المعلبات:
فاكهة، فاصوليا معلبة، خضروات، صلصة الطماطم.

- الأعشاب والتوابل:
ريحان، جنزبيل، فلفل أسود، شبت، قرفة، زعتر، ثوم، فلفل أحمر، زعفران، جوزة الطيب.

- الحلوى:
تين، زبادى مثلج منزوع أو منخفض الدسم، كيك منخفض الدسم أو منزوع الدسم، جيلى، فواكه وخضروات.


تغذية، تغذية الأصحاء، كيف تتحكم فى نسبة الكوليسترول؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تتحكم فى نسبة الكوليسترول؟

كيف تتحكم فى نسبة الكوليسترول؟

* الكوليسترول:
- الكوليسترول هو مادة بيضاء شمعية موجودة بصورة طبيعية فى الجسم. يفرز الكوليسترول عن طريق الكبد لبناء الخلايا وبعض أنواع الهرمونات.

لا تستطيع أن تقوم بأنشطة بدون حد أدنى من الكوليسترول ولكن الجسم يخلق الكمية التي يحتاجها من الكوليسترول فى حين أن منتجات الألبان التي نأكلها بكثرة تساهم فى زيادة نسبته، يوجد في أجسام الكثير منا كمية غير صحية من الكوليسترول .... !!!

الكوليسترول الزائد في الجسم مسبب رئيسي لأمراض القلب، وأمراض الأوعية الدموية حيث يكون الكوليسترول كتل تسد الشرايين، وبالتالي تمنع إمداد القلب بالكمية الكافية من الدم.

ويؤدى ذلك إلى الإصابة بأزمات قلبية، و السكتة الدماغية.
وبخفض نسبته، سيساعد على عدم تكون هذه الكتل الدهنية في الشرايين، بل وتخفض نسبة الدهون المتكونة بالفعل.
إذا كنت قد أصبت بأزمة قلبية، يجب عليك القيام بالكشف على نسبة الكوليسترول في الدم بصورة منتظمة لتتجنب إصابتك بانسداد في الشرايين.

- مستوى الكوليسترول :
الكوليسترول ينقسم إلى نوعين:
(HDL) وهو بروتين دهني عالي الكثافة. والمعروف أنه نوع جيد من الكوليسترول، وذلك لقدرته على تنقية الشرايين.
(LDL) وهو بروتين دهني منخفض الكثافة. وهو نوع غير جيد من الكوليسترول، وهو يقوم بتكوين الكتل الدهنية.
(HDL) أو البروتين الدهني العالي، يسجل (60) وهى نسبة جيدة جداً. وكلما ارتفعت نسبة هذا الكوليسترول كلما انخفضت نسبة إصابة القلب بجلطات دهنية.
أما (LDL) عندما يكون في مستوى جيد، يسجل أقل من (130) وكلما كان أقل كلما كان أفضل.

يجب القيام بفحص نسبة الكوليسترول في جسمك بشكل منتظم وعن طريق معامل تقوم بفحص (HDL) (LDL). وأفضل وقت لقياس الكوليسترول بعد (12) ساعة من الصيام.

وتقيس تحاليل الدم محتويات الدم الأخرى، مثل: ثلاثى الجلسريد.
ثلاثى الجلسريد هو نوع آخر من الدهون موجود فى بعض الأطعمة مثل (اللحوم، الجبن، السمك والبندق)، ويفرز عن طريق الجسم.
ومؤشر معدلاته على النحو التالى:
(200) ملجم = معدل طبيعى
200 - 400 = معدل عال نسبياً.
ما يزيد على (400) = معدل عالٍ.
وتم التوصل فى بعض الأبحاث أن هناك علاقة بين ارتفاع ثلاثى الجلسريد فى الجسم وأمراض القلب.

- قياسات الكوليسترول:

المستوى | إجمالى الكوليسترول | LDL | HDL
عالى متوسط منخفض | فوق 239 200 - 239 أقل من 200 | فوق 159 130 - 159 أقل من 130 | أقل من 35 N/A N/A

- كيف تتحكم فى نسبة الكوليسترول؟
- القيام بالتمارين الرياضية بصورة منتظمة.
- الحفاظ على الوزن الصحى المناسب.
- الإقلال من شرب الكحوليات، الكربوهيدرات والدهون المشبعة، ويساعد ذلك على تقليل نسبة الكوليسترول وثلاثى الجلسريد فى الدم.
- تناول الفاكهة والخضروات يومياً، خبز السن، الحبوب والبقوليات.
- تناول اللبن الخالى من الدسم أو منخفض الدسم، الجبن و الزبادى منخفض الدسم أيضاً.
- تناول كميات صغيرة من اللحوم الخالية تماما من الدهون، الدجاج بدون جلد والأسماك.
- تجنب تناول أنواع الطعام الغنية بالكوليسترول مثل البطاطس المحمرة، الوجبات السريعة، السجق، الكيك وأنواع الحلوى المختلفة.
- الابتعاد عن الطعام المقلى، استخدم الميكروويف (الفرن)، أو السلق أو الشى.
- أخذ الحذر من الدهون المشبعة الموجودة فى اللحوم والمنتجات الشبيهة.
- الدهون المشبعة تزيد من نسبة الكوليسترول فى الدم، وحتى أنواع الطعام التى تحتوى على الدهون المشبعة يمكن أن تكتب عليها خالية من الدهون مثل: أنواع الكيك الخالى من الكوليسترول، يمكن أن يكون غنى بالدهون المشبعة مثل زيت النخيل و زيت جوز الهند. وهذه الزيوت تزيد من نسبة الكوليسترول.

لا يوجد مستوى محدد لنسبة الدهون التى يجب تناولها فى اليوم، ولكن حاول أن تكون 30% فقط، وأقل من 10% دهون مشبعة.

- كقاعدة: تناول قطعة من اللحم الخالى من الدهون بحجم البطاقة مرة أو مرتين وهو المقدار المثالى لك فى اليوم الواحد.

- كيف تحد من الدهون المشبعة فى غذائك اليومى؟
- الحد من تناول المنتجات الحيوانية عالية الدهون مثل: البرجر، لحم الخنزير، السجق (الكبد، المخ، الكلاوى).
- إقرأ لائحة الطعام، وتجنب الأطعمة التى تحتوى على الزيوت النباتية المهدرجة، زبدة الكاكاو، زيت النخيل أو جوز الهند، دهون اللحوم البقرية.
- قم بنزع الجلد من لحم الطيور، والقطع الدهنية من اللحوم الحمراء قبل طهيها.
- تناول على الأقل وجبة فى اليوم خالية تماما من اللحوم.
- تناول منتجات الألبان الخالية من الدسم.
- تناول الوجبات الخفيفة الخالية من الدهون مثل الفاكهة أو الفشار.
- تجنب الحلويات خاصة التى تحتوى على شيكولاتة، زبدة أو كراميل.
- تناول بياض البيضة فقط بدلاً من البيضة كاملة.
- تجنب البسكويت، الكيك والفطائر المتوفرة فى الأسواق.
- استخدم الزيوت النباتية فى طهى الطعام مثل :عباد الشمس، زيت الذرة، فول الصويا وزيت الزيتون.
- تناول السلاطة مستخدما هذه الزيوت.
- استخدم السمن النباتى الخفيف.

- إنقاص الوزن:
إذا كان وزنك زائد عن معدله الطبيعى، فإنقاص وزنك سوف يساعدك على خفض نسبة الكوليسترول فى الدم.
من الأفضل أن تتخلص من 2 - 4 كيلو فى الأسبوع من وزنك، لأن ذلك يعنى أنك تغير عاداتك فى نظامك الغذائى إلى الأفضل.
ليس من المحبذ اتباع نظام غذائى مشدد أو استخدام أقراص لإنقاص الوزن.
القيام بالتمارين الرياضية باستمرار، سوف يساعدك على إنقاص وزنك والحفاظ على نسبة الكوليسترول فى الدم.
ومن هذه التمارين الرياضية المفيدة: المشى، الجرى، ركوب الدراجات (الثابتة أو المتحركة) السباحة ومختلف الأنشطة الحيوية.
إختر النشاط الذى تفضله، ومارسه من 3 - 4 مرات فى الأسبوع، على الأقل من 20 - 30 دقيقة لكل مرة.

- استعمال بعض العقاقير:
يمكن أن يصف لك طبيبك بعض أنواع من العقاقير التى تخفض نسبة الكوليسترول. ويجب الإلتزام بها. وبعضاً من هذه الأنواع يمكن أن تخفض نسبة ثلاثى الجلسريد أيضاً.
إذا كنت مصاب بأمراض الكبد ولا تستطيع تناول هذه العقاقير، فيمكن أن تزيد من تناولك لجرعة (Niacin) (من 1000 إلى 2000) ملجم فى اليوم، فسوف تساعد على خفض نسبة الكوليسترول (يجب استشارة الطبيب).


تغذية، تغذية الأصحاء، مادة الكافيين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مادة الكافيين
مادة الكافيين

1- تركيب الكافيين وتعريفه.

2- تاريخ الكافيين.

3- حقائق وأساطير عن الكافيين.

* موضوعات صحية تتعلق بمادة الكافيين:

4- الكافيين: هل توجد فائدة لهذه المادة المحيرة؟

5- الكافيين وصحة المرأة.

6- الكافيين وصحة الرجل.

7- الكافيين و أزمة الربو.

1- تركيب الكافيين وتعريفه:

هل رأيت تركيبة جزئ مادة الكافيين من قبل و هل تعرفت عليه إذا كنت قد رأيته.

الاسم الكيميائي لمادة الكافيين واحد من اثنين:

1- 1,3,7 - trimethylxanthine

أو

2- 3,7 - dihydro - 1,3,7 - trimethyl - 1H - purine - 2,6 - dione

C8 H10 N4 O2

* ما هو الكافيين؟

الكافيين هو مادة شبه قلوية، وتوجد مواد و مركبات عديدة تصنف تحت قائمة شبه القلويات ومن بينها Methylxanthines والتي تتألف من ثلاث مركبات:Theophylline, Caffeine,Theobromine والتي تتواجد في القهوة و الشاي وغيرها من النباتات الأخرى. ولهذه المركبات تأثير حيوي وكيميائي مختلف وبنسب مختلفة. وعلي الرغم من أن هذه المركبات متشابهة لكنها مختلفة فقط من حيث احتوائها علي مجموعة الميثيل (methyl), لكنها تتأكسد بسهولة و تتحول إلي حمض اليوريك وإلي أحماض أخرى تتشابه في التركيب الكيميائي.

الكافيين - Caffeine:

مصادره: القهوة - الشاي - المشروبات الغازية- الماتى (شراب شبيه بالشاي معروف في أمريكا الجنوبية).

تأثيره: محفز للجهاز العصبي المركزي- عضلات القلب- الجهاز التنفسي- مدر للبول- محفز أيضاً للطاقة واختفاء الشعور بالإرهاق.

الثيوفيلين (مادة شبه قلوية بيضاء تستخرج من الشاي)Theophyline :

مصادره: الشاي.

تأثيره: محفز لعضلات القلب- مدر للبول- موسع للأوعية- يساعد على ارتخاء العضلات.

الثيوبرومين (مركب مرير يوجد فى بزور الكاكاو) Theobromine :

مصادره: المصدر الأساسي الكاكاو- الشاي – المشروبات الغازية.

تأثيره: مدر للبول- يساعد علي ارتخاء العضلات- محفز لعضلات القلب- موسع للأوعية.

2- تاريخ الكافيين:

يستمتع الإنسان بمادة الكافيين منذ القدم يرجع إلي عام 2700 قبل الميلاد, عندما قام الإمبراطور الصيني " شين نونج" بشرب الشاي الساخن المتخمر.أما أصول القهوة فترجع إلي عام 575 قبل الميلاد حيث كانت تستخدم حبيباتها في أفريقيا في نظام المقايضة(أي بدلاً من النقود في مقابل شراء سلعة أخرى) بالإضافة إلي استخدامه كمادة غذائية في الطعام.

والكافيين هو مادة طبيعية تتواجد في أوراق النباتات أو بزورها أو حتى في الفاكهة و يصل عدد النباتات إلي ما يزيد على 63 نوعاً في جميع أنحاء العالم، لكن من أشهر مصادره علي الإطلاق:

القهوة والكاكاو وأوراق الشاي والمشروبات الغازية. ونسبة الكافيين التي تصل لجسم الإنسان من منتجات المواد الغذائية تختلف باختلاف:

1- المقادير التي يتناولها الإنسان من هذه المواد الغذائية.

2- نوع المنتج و طريقة إعداده.

3- شرب الشاي والقهوة بشكل مستمر.

4- نوعية النباتات نفسها يختلف فيها نسبة مادة الكافيين.

وقد أظهرت الدراسات خلال العقد الأخير أن متوسط الاستهلاك البشري من الكافيين لم يتغير والذي يقدر بحوالي 200 ملجم/اليوم، وهذا ونجد أن المرأة الحامل يكون معدلاتها من استهلاك الكافيين أقل من الشخص العادي.

3- حقائق وأساطير عن الكافيين:

هناك حقيقة ثابتة توجد بين الجنس البشري تسمي بـ"جنون الكافيين"، نعم يلجأ العديد منا إلي الاعتماد بشكل مطرد وثابت علي هذه المادة من خلال شرب الشاي والقهوة والذي يرتبط بهما عادة سيئة أخرى تدخين السجائر، فالكافيين مثل السجائر تماماً فبمجرد ذكرها لابد وأن نربطها بالصحة والمساوئ أو المزايا التي تسببها ... و قد نجد التضارب في بعضها .. فبعضاً منها حقيقياً و البعض الآخر بمثابة الخرافات والأساطير والحقيقة دائماً هي التأييد والأسطورة هي الرفض.

*الخرافة:

هو أن يتجنب الآباء إعطاء أبنائهم الأطعمة أو المشروبات التي تحتوي علي الكافيين.

*الحقيقة:

إذا شرب الطفل مشروب يحتوي علي مادة الكافيين فهذا ليس معناه أن استجابته لتناول مثل هذا المشروب من الاعتماد عليه يختلف بمرور الوقت، كما أن بملاحظة سلوك الطفل لن تجد تغيراً ملحوظاً فيه.لكن الأهم من ذلك كله مراعاة الكميات المعتدلة من الأطعمة التي تحتوي علي مادة الكافيين أو المشروبات التي يعطيها الآباء لأطفالهم و ليس هناك أية معايير لمعرفة هذه الكميات و إنما ترجع إلي بديهة الآباء في تقدير الذي يلائم كل طفل.

*الخرافة:

هو أن الكافيين يسبب فرط نشاط للأطفال.

*الحقيقة:

أظهرت الدراسات أن الأطفال لا تتأثر بالكافيين بنسب تختلف عن الكبار، ولم تظهر نتائج أية أبحاث أن الأطفال التي تتعرض للكافيين سواء في المشروبات أو الأطعمة المختلفة كثيرة الحركة أو تسبب نقصاً في قدراتهم علي الانتباه أو التركيز.

*الخرافة:

هو أن تتجنب المرأة الحامل كلية مادة الكافيين لما تحدثه من أضرار لصحتها وصحة الجنين.

*الحقيقة:

الاعتدال في أي شئ مطلوب، و نفس الشيء ينطبق علي الكافيين، الأمر الذي لا يسبب أية مشاكل صحية للمرأة الحامل أو جنينها أو عملية الخصوبة نفسها طالما لا يوجد إفراط في تناول هذه المادة (استشارة الطبيب ضرورة).

ومتوسط ما ينبغي أن تتناوله المرأة الحامل من مادة الكافيين 300 مليجرام في اليوم الواحد وهذه الكمية تتمثل في: 3-5 أكواب قهوة أو مشروبات غازية.

*الخرافة:

هو أن مادة الكافيين لها تأثير إدماني مثل العديد من العقاقير.

*الحقيقة:

مقارنة مادة الكافيين بغيرها من العقاقير الأخرى شئ مثير للسخرية من جانبين أولهما أنها تهون مخاطر المواد الإدمانية الأخرى مثل الهيروين والكوكايين، وثانيهما أنها تضر أطفالنا بتوجيههم إلي التفكير الخاطئ بأن الكوكايين والهيروين تتساوى مع مادة الكافيين.

والفارق الذي يثبت صحة ذلك، أن هذه العقاقير بمجرد أن تأخذ الجرعة الأولى منها فأنت بحاجة دائمة ومستمرة إلي زيادتها وهذا هو التأثير الإدماني بعينه، أما مع مادة الكافيين فمعدلك الطبيعي المعتدل في اليوم ستجده هو نفسه بعد أيام أو أشهر أو حتى سنيين لأنك لن تجد الرغبة في طلب المزيد، وإذا تم وصف الاعتماد علي مادة الكافيين (التي لن ترقى إلى مرتبة الإدمان) من الناحية الطبية ستحلل بالطريقة الآتية: هو استخدام الكافيين بشكل زائد عن الحد يؤذي الإنسان بها صحته، أما التأثير الإدماني للعقاقير الأخرى هو إدمان مطلق فجميع حواس الإنسان وما يحيط به تعاني من إدمانه يعاني جسدياً واجتماعياً ونفسياً كما يؤذي كل من يحيطون به.

*الخرافة:
هو أن من الصعب التخلص من آثار الكافيين وعدم الاعتماد عليه.

*الحقيقة:

تأثير الإقلال من تناول الكافيين أو منعه محدود علي الغالبية العظمى من الأشخاص، لكن الفرد الذي يتوقف تدريجياً عن تناوله وتكن بضعة أيام وليست شهور مثل العادات السيئة الأخرى مثل التدخين أفضل بكثير ممن يتوقفوا فجأة.

*الخرافة:

هو أن الكافيين يسبب أمراض الثدي.

*الحقيقة:

لا توجد علاقة بين الإصابة بالأمراض السرطانية في الثدي للسيدات التي تتناول مادة الكافيين وذلك من خلال ملاحظة الأطباء المتخصصين لمرضاهم.

(الكافيين والقهوة)


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية - البطاطس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية (البطاطس)

* البطاطس:
- الاسم العلمي للبطاطس: "سولايتم تيبيروسم - ."Solanum Tuberosum

-1 ثمرة بطاطس متوسطة الحجم = 122 جرام.

قائمة بنسب القيم الغذائية لثمرة البطاطس الطازجة

البطاطس

الوحدة

النسبة

ماء

جرام

96.331

طاقة

كيلو جول

96.380

بروتينات

جرام

2.525

إجمالى الدهون

جرام

0.122

كربوهيدرات

جرام

21.936

ألياف

جرام

1.952

معادن:

كالسيوم (ca)

ملجم

8.540

حديد (fe)

ملجم

0.927

ماغنسيوم (mg)

ملجم

25.620

فسفور (p)

ملجم

56.120

بوتاسيوم (k)

ملجم

662.460

صوديوم (na)

ملجم

7.320

زنك (zn)

ملجم

0.476

نحاس (cu)

ملجم

0.316

منجنيز (mn)

ملجم

0.321

سيلنيوم (se)

ميكرو جرام

0.366

فيتامينات:

فيتامين (ج) C

ملجم

24.034

ثيامين

ملجم

0.106

ريبوفلافين

ملجم

0.043

الحامض النيكوتينى

ملجم

1.810

الحامض البانتوثينى

ملجم

0.464

فيتامين ب6

ملجم

0.317

فولات
ميكروجرام

15.616

فيتامين ب 12
ميكروجرام

0.000

فيتامبن(أ) A

ميكروجرام

0.000

فيتامين (هـ) E
ملجم

0.073

دهون:

أحماض دهنية ومشبعة:
جرام

0.032

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.001

حامض اللوريك (12:0)
جرام

0.004

حامض الميرستيك (14:0)
جرام

0.001

حامض البالمتيك (16:0)
جرام

0.020

حامض الاستيريك (18:0)
جرام

0.005

أحماض دهنية أحادية التشبع:
جرام

0.002

حامض البالميتوليك (16:1)
جرام

0.001

حامض الأوليك (18:1)
جرام

0.001

حامض الجادوليك (20:1)
جرام

0.000

حامض الايروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.052

حامض اللينوليك (18:2)
جرام

0.039

حامض جاما-لينولينيك (18:3)
جرام

0.012

حامض الأراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)

جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

6.100

أحماض أمينية:

تريبتوفان
جرام

0.039

ثيروناين
جرام

0.091

أيزولوسين
جرام

0.102

لوسين
جرام

0.151

ليسين
جرام

0.154

ميثيونين
جرام

0.040

سيستين
جرام

0.032

فينيلالاين
جرام

0.112

تيروسين
جرام

0.094

فالين
جرام

0.143

أرجنين
جرام

0.116

هسيتدين
جرام

0.055

ألاين
جرام

0.078

حامض الأسبريتك
جرام

0.617

حامض الجلوتامين
جرام

0.423

جلاسين
جرام

0.076

برولين
جرام

0.090

سيرين
جرام

0.110

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية - الكرنب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية (الكرنب)

مكونات الأطعمة الغذائية - الكرنب

* الكرنب:
- الاسم العلمي للكرنب: (براسيكاأوليراسيا - Brassica Oleracea ).

- 1 كوب من الكرنب = 89 جرام.

قائمة بنسب القيم الغذائية لثمرة الكرنب الطازجة

الكرنب

الوحدة

النسبة

ماء

جرام

82.014

طاقة

كيلو جول

22.250

بروتينات

جرام

1.282

إجمالى الدهون

جرام

0.240

كربوهيدرات

جرام

4.833

ألياف

جرام

2.047

معادن:

كالسيوم (ca)

ملجم

41.830

حديد (fe)

ملجم

0.525

ماغنسيوم (mg)

ملجم

13.350

فسفور(p)

ملجم

20.470

بوتاسيوم(k)

ملجم

218.940

صوديوم (na)

ملجم

16.020

زنك ( zn)

ملجم

0.160

نحاس (cu)

ملجم

0.020

منجنيز (mn)

ملجم

0.142

سيلنيوم (se)

ميكرو جرام

0.801

فيتامينات:

فيتامين(ج) C

ملجم

28.658

ثيامين

ملجم

0.045

ريبوفلافين

ملجم

0.036

الحامض النيكوتينى

ملجم

0.267

الحامض البانتوثينى

ملجم

0.125

فيتامين (ب6)

ملجم

0.085

فولات
ميكرو جرام

38.270

فيتامين (ب12)
ميكرو جرام

0.000

فيتامبن(أ) A

ميكرو جرام

118.370

فيتامين (هـ) E
ملجم

0.093

دهون:

أحماض دهنية مشبعة:
جرام

0.029

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.001

حامض الميرستيك (14:0)
جرام

0.001

حامض البالمتيك (16:0)
جرام

0.026

حامض الأستيريك (18:0)
جرام

0.001

أحماض دهنية أحادية التشبع:
جرام

0.017

حامض البالميتوليك


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية - الموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية (الموز)

مكونات الأطعمة الغذائية - الموز

* الموز:
- الاسم العلمى للموز: (موسا باراديسياك - (Musa Paradisiaca
- 1 ثمرة موز متوسطة الحجم يصل طولها من 7-8 سم، وتزن 118 جرام.

قائمة بنسب القيم الغذائية التي توجد بثمرة الموز الطازجة

المـوز | الوحدة | النسبة
ماء | جرام | 87.627
طاقة | كيلوجول | 454.300
بروتينات | جرام | 1.215
إجمالى الدهون | جرام | 0.566
كربوهيدرات | جرام | 27.647
ألياف | جرام | 2.832
معادن: |  |
كالسيوم (ca) | ملجم | 7.080
حديد (fe) | ملجم | 0.366
ماغنسيوم (mg) | ملجم | 34.220
فسفور (p) | ملجم | 23.600
بوتاسيوم (k) | ملجم | 467.280
صوديوم (na) | ملجم | 1.180
زنك (zn) | ملجم | 0.189
نحاس (cu) | ملجم | 0.123
منجنيز (mn) | ملجم | 0.179
سيلنيوم (se) | ميكروجرام | 1.298
فيتامينات: |  |
فيتامين (ج) C | ملجم | 10.738
ثيامين | ملجم | 0.053
ريبوفلافين | ملجم | 0.118
الحامض النيكوتينى | ملجم | 0.637
الحامض البانتوثينى | ملجم | 0.307
فيتامين ب6 | ملجم | 0.682
فولات | ميكروجرام | 22.538
فيتامين ب 12 | ميكروجرام | ------
فيتامين (أ) A | ميكروجرام | 95.580
فيتامين (أ) A | ميكروجرام | 9.440
فيتامين (هـ) E | ملجم | 0.319
دهون: |  |
أحماض دهنية ومشبعة: | جرام | 0.218
حامض البيوتيريك (4:0) | جرام | ------
حامض الكابرويك (6:0) | جرام | ------
حامض الكابريليك (8:0) | جرام | -----
حامض الكابريك (10:0) | جرام | 0.001
حامض اللوريك (12:0) | جرام | 0.002
حامض الميرستيك (14:0) | جرام | 0.004
حامض البالمتيك (16:0) | جرام | 0.147
حامض الأستيريك (18:0) | جرام | 0.007
أحماض دهنية أحادية التشبع: | جرام | 0.048
حامض البالميتوليك (16:1) | جرام | 0.014
حامض الأوليك (18:1) | جرام | 0.032
حامض الجادوليك (20:1) | جرام | -----
حامض الايروسيك (22:1) | جرام | -----
أحماض دهنية متعددة التشبع: | جرام | 0.105
حامض اللينوليك (18:2) | جرام | 0.066
حامض جاما-لينولينيك (18:3) | جرام | 0.039
حامضالاراكيدونيك (20:4) | جرام | -----
حامض الكلوبانودونيك (22:5) | جرام | -----
حامضالدوكوساهيكسانويك (22:6) | جرام | -----
كوليسترول | ملجم | -----
فيتوستيرول | ملجم | 18.880
أحماض أمينية: |  |
تريبتوفان | جرام | 0.014
ثيروناين | جرام | 0.040
أيزولوسين | جرام | 0.039
لوسين | جرام | 0.084
ليسين | جرام | 0.057
ميثيونين | جرام | 0.013
سيستين | جرام | 0.020
فينيلالاين | جرام | 0.045
تيروسين | جرام | 0.028
فالين | جرام | 0.055
أرجنين | جرام | 0.055
هسيتدين | جرام | 0.096
ألاين | جرام | 0.046
حامض الاسبريتك | جرام | 0.133
حامض الجلوتامين | جرام | 0.131
جلاسين | جرام | 0.044
برولين | جرام | 0.047
سيرين | جرام | 0.055

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية - فول الصويا، الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(فول الصويا)

مكونات الأطعمة الغذائية - فول الصويا

* فول الصويا:
- الاسم العلمي لفول الصويا: (جليسين ماكس - Glycine Max).

- كوب من فول الصويا = 256 جرام.

قائمة بنسب القيم الغذائية لفول الصويا الطازج

فول الصويا

الوحدة

النسبة

ماء

جرام

172.800

طاقة

كيلوجول

367.320

بروتينات

جرام

33.152

إجمالى الدهون

جرام

17.408

كربوهيدرات

جرام

28.288

ألياف

جرام

10.752

معادن:

كالسيوم (ca)

ملجم

504.320

حديد (fe)

ملجم

9.088

ماغنسيوم (mg)

ملجم

166.400

فسفور (p)

ملجم

496.640

بوتاسيوم (k)

ملجم

1587.200

صوديوم (na)

ملجم

38.400

زنك ( zn)

ملجم

2.534

نحاس (cu)

ملجم

0.328

منجنيز (mn)

ملجم

1.400

سيلنيوم (se)

ميكروجرام

3.840

فيتامينات:

فيتامين(ج) C

ملجم

74.240

ثيامين

ملجم

1.114

ريبوفلافين

ملجم

0.448

الحامض النيكوتينى

ملجم

4.224

الحامض البانتوثينى

ملجم

0.376

فيتامين ب6

ملجم

0.166

فولات
ميكروجرام

422.400

فيتامين ب 12
ميكروجرام

0.000

فيتامبن(أ) A

ميكروجرام

460.800

فيتامين (هـ) E
ملجم

0.000

دهون:

أحماض دهنية ومشبعة:
جرام

2.012

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.015

حامض البالمتيك (16:0)
جرام

1.459

حامض الأستيريك (18:0)
جرام

0.538

أحماض دهنية أحادية التشبع:
جرام

3.287

حامض البالميتوليك (16:1)
جرام

0.028

حامض الأوليك (18:1)


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية -البصل، الأطعمة الغذائية، ثمرة البصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
 (البصــل)

مكونات الأطعمة الغذائية - البصل

* بصل:
- الاسم العلمي للبصل:
(أليم سيبا -Allium cepa )

- كوب من ثمرة البصل = 160 جرام.

قائمة بنسب القيم الغذائية لثمرة البصل

البصل

الوحدة

النسبة

ماء

جرام

143.488

طاقة

كيلو جول

60.800

بروتينات

جرام

1.856

إجمالى الدهون

جرام

0.256

كربوهيدرات

جرام

13.808

ألياف

جرام

2.880

معـادن:

كالسيوم (ca)

ملجم

32.000

حديد (fe)

ملجم

0.352

ماغنسيوم (mg)

ملجم

16.000

فسفور(p)

ملجم

52.800

بوتاسيوم (k)

ملجم

251.200

صوديوم (na)

ملجم

4.800

زنك ( zn)

ملجم

0.304

نحاس (cu)

ملجم

0.096

منجنيز (mn)

ملجم

0.219

سيلنيوم (se)

ميكرو جرام

0.960

فيتامينات:

فيتامين(ج) C

ملجم

10.240

ثيامين

ملجم

0.067

ريبوفلافين

ملجم

0.032

الحامض النيكوتينى

ملجم

0.237

الحامض البانتوثينى

ملجم

0.170

فيتامين ب6

ملجم

0.186

فولات
ميكرو جرام

30.400

فيتامين ب 12
ميكرو جرام

0.000

فيتامبن (أ) A

ميكرو جرام

0.000

فيتامين (هـ) E
ملجم

0.208

دهون:

أحماض دهنية ومشبعة:
جرام

0.042

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.002

حامض البالمتيك (16:0)
جرام

0.038

حامض الاستيريك (18:0)
جرام

0.003

أحماض دهنية أحادية التشبع:
جرام

0.037

حامض البالميتوليك (16:1)
جرام

0.000

حامض الأوليك (18:1)
جرام

0.037

حامض الجادوليك (20:1)
جرام

0.000

حامض الأيروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.099

حامض اللينوليك (18:2)
جرام

0.094

حامض جاما-لينولينيك (18:3)
جرام

0.005

حامض الاراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)
جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

24.000

أحماض أمينية:

تريبتوفان
جرام

0.027

ثيروناين
جرام

0.045

أيزولوسين
جرام

0.066

لوسين
جرام

0.066

ليسين
جرام

0.088

ميثيونين
جرام

0.016

سيستين
جرام

0.034

فينيلالاين
جرام

0.048

تيروسين
جرام

0.046

فالين
جرام

0.043

أرجنين
جرام

0.250

هسيتدين
جرام

0.030

ألاين
جرام

0.051

حامض الأسبريتك
جرام

0.101

حامض الجلوتامين
جرام

0.299

جلاسين
جرام

0.077

برولين
جرام

0.058

سيرين
جرام

0.054

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية -الخرشوف، الأطعمة الغذائية، ثمرة الخرشوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(الخرشوف)

* الخرشوف:
-الاسم العلمي للخرشوف: (سينارا سكوليمس- Cynara Scolmyus).

- عدد 1 ثمرة خرشوف متوسطة الحجم = 128 جرام.

قائمة بنسب القيم الغذائية لثمرة الخرشوف

الخرشوف

الوحدة

النسبة

ماء

جرام

108.723

طاقة

كيلو جول

60.160

بروتينات

جرام

4.186

إجمالى الدهون

جرام

0.192

كربوهيدرات

جرام

13.453

ألياف

جرام

6.912

معــــادن:

كالسيوم (ca)

ملجم

56.320

حديد (fe)

ملجم

1.638

ماغنسيوم (mg)

ملجم

76.800

فسفور(p)

ملجم

115.200

بوتاسيوم (k)

ملجم

473.600

صوديوم (na)

ملجم

120.320

زنك (zn)

ملجم

0.627

نحاس (cu)

ملجم

0.296

منجنيز (mn)

ملجم

0.328

سيلنيوم (se)

ميكرو جرام

0.256

فيتامينات:

فيتامين (ج) C

ملجم

14.976

ثيامين

ملجم

0.092

ريبوفلافين

ملجم

0.084

الحامض النيكوتينى

ملجم

1.339

الحامض البانتوثينى

ملجم

0.433

فيتامين (ب6)

ملجم

0.148

فولات
ميكرو جرام

87.040

فيتامين (ب12)
ميكرو جرام

0.000

فيتامبن (أ) A

ميكرو جرام

236.800

فيتامين (هـ) E
ملجم

0.243

دهــون:

أحماض دهنية ومشبعة:
جرام

0.045

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.003

حامض الميرستيك (14:0)
جرام

0.003

حامض البالمتيك (16:0)
جرام

0.037

حامض الاستيريك (18:0)
جرام

0.004

أحماض دهنية أحادية التشبع:
جرام

0.006

حامض البالميتوليك (16:1)
جرام

0.000

حامض الأوليك (18:1)
جرام

0.006

حامض الجادوليك (20:1)
جرام

0.000

حامض الايروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.081

حامض اللينوليك (18:2)
جرام

0.059

حامض جاما-لينولينيك (18:3)
جرام

0.022

حامض الاراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية -اللفت، الأطعمة الغذائية، ثمرة اللفت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(اللفت)

مكونات الأطعمة الغذائية - اللفت

* لفت:
- الاسم العلمي للفت: (براسيكارابا - Brassica Rapa).

- كوب من ثمرة اللفت = 130 جرام.

قائمة بنسب القيم الغذائية لثمرة اللفت

اللفت

الوحدة

النسبة

ماء

جرام

119.431

طاقة

كيلوجول

35.100

بروتينات

جرام

1.170

إجمالى الدهون

جرام

0.130

كربوهيدرات

جرام

8.099

ألياف

جرام

2.340

معـادن:

كالسيوم (ca)

ملجم

39.000

حديد(fe)

ملجم

0.390

ماغنسيوم(mg)

ملجم

14.300

فسفور(p)

ملجم

35.100

بوتاسيوم (k)

ملجم

248.300

صوديوم ( na)

ملجم

87.100

زنك ( zn)

ملجم

0.351

نحاس (cu)

ملجم

0.111

منجنيز ( mn)

ملجم

0.174

سيلنيوم (se)

ميكروجرام

0.910

فيتامينات:

فيتامين(ج) C

ملجم

27.300

ثيامين

ملجم

0.052

ريبوفلافين

ملجم

0.039

الحامض النيكوتينى

ملجم

0.520

الحامض البانتوثينى

ملجم

0.260

فيتامين ب6

ملجم

0.117

فولات
ميكروجرام

18.850

فيتامين ب 12
ميكروجرام

0.000

فيتامبن( أ) A

ميكروجرام

0.000

فيتامين (هـ) E
ملجم

0.039

دهون:

أحماض دهنية ومشبعة:
جرام

0.014

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.000

حامض البالمتيك (16:0)
جرام

0.013

حامض الأستيريك (18:0)
جرام

0.001

أحماض دهنية أحادية التشبع:
جرام

0.008

حامض البالميتوليك (16:1)
جرام

0.001

حامض الأوليك (18:1)
جرام

0.008

حامض الجادوليك (20:1)
جرام

0.000

حامض الأيروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.069

حامض اللينوليك (18:2)
جرام

0.016

حامض جاما-لينولينيك (18:3)
جرام

0.052

حامض الأراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

9.100

أحماض أمينية:

تريبتوفان
جرام

0.012

ثيروناين
جرام

0.033

أيزولوسين
جرام

0.047

لوسين
جرام

0.043

ليسين
جرام

0.047

ميثيونين
جرام

0.014

سيستين
جرام

0.007

فينيلالاين
جرام

0.022

تيروسين
جرام

0.017

فالين
جرام

0.039

أرجنين
جرام

0.031

هسيتدين
جرام

0.018

ألاين
جرام

0.046

حامض الأسبريتك
جرام

0.082

حامض الجلوتامين
جرام

0.169

جلاسين
جرام

0.033

برولين
جرام

0.034

سيرين
جرام

0.038

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية -الليمون، الأطعمة الغذائية، ثمرة الليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(الليمون)

مكونات الأطعمة الغذائية - الليمون

* ليمون:
- الاسم العلمى: "Citrus Lemon- سيترس ليمون"
- مكونات المواد الغذائية لليمونة تزن = 7 جرام.

قائمة بنسب القيم الغذائية لثمرة الليمون

ثمرة الليمون

الوحدة

النسبة

ماء

جرام

6.229

طاقة

كيلوجول

2.030

بروتينات

جرام

0.077

إجمالى الدهون

جرام

0.021

كربوهيدرات

جرام

0.652

ألياف

جرام

0.196

معـادن:

كالسيوم (ca)

ملجم

1.820

حديد (fe)

ملجم

0.042

ماغنسيوم (mg)

ملجم

0.560

فسفور(p)

ملجم

1.120

بوتاسيوم (k)

ملجم

9.660

صوديوم ( na)

ملجم

0.140

زنك (zn)

ملجم

0.004

نحاس (cu)

ملجم

0.003

منجنيز(mn)

ملجم

0.002

سيلنيوم (se)

ميكروجرام

0.028

فيتامينات:

فيتامين(ج) C

ملجم

3.710

ثيامين

ملجم

0.003

ريبوفلافين

ملجم

0.001

الحامض النيكوتينى

ملجم

0.007

الحامض البانتوثينى

ملجم

0.013

فيتامين ب6

ملجم

0.006

فولات
ميكروجرام

0.742

فيتامين ب 12
ميكروجرام

0.000

فيتامبن(أ) A

ميكروجرام

2.030

فيتامين (هـ) E
ملجم

0.017

دهون:

أحماض دهنية ومشبعة:
جرام

0.003

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.000

حامض البالمتيك (16:0)
جرام

0.002

حامض الأستيريك (18:0)
جرام

0.000

أحماض دهنية أحادية التشبع:
جرام

0.001

حامض البالميتوليك (16:1)
جرام

0.000

حامض الأوليك (18:1)
جرام

0.001

حامض الجادوليك (20:1)
جرام

0.000

حامض الأيروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.006

حامض اللينوليك (18:2)
جرام

0.004

حامض جاما-لينولينيك (18:3)
جرام

0.002

حامض الأراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

كوليسترول
ملجم

0.000

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية- التفاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(التفاح)

مكونات الأطعمة الغذائية - التفاح

* ثمرة التفاح:
- مكونات التفاح الطازج ونسبها بدون نزع قشره: 1 ثمرة تفاح متوسطة الحجم = 138 جرام.
 -Malus Sylvestris" الاسم العلمي للتفاح:- مالس سيلفيستريس".

قائمة بنسب القيم الغذائية التي توجد
بثمرة التفاح الطازجة

التفاح | الوحدة | النسبة
ماء | جرام | 115.823
طاقة | كيلوجول | 340.860
بروتينات | جرام | 0.262
إجمالى الدهون | جرام | 0.497
كربوهيدرات | جرام | 21.045
ألياف | جرام | 3.726
معـادن: |  |
كالسيوم (ca) | ملجم | 9.660
حديد (fe) | ملجم | 0.248
ماغنسيوم (mg) | ملجم | 6.900
فسفور (p) | ملجم | 9.660
بوتاسيوم (k) | ملجم | 158.700
صوديوم (na) | ملجم | ------
زنك (zn) | ملجم | 0.055
نحاس (cu) | ملجم | 0.057
منجنيز (mn) | ملجم | 0.062
سيلنيوم (se) | ميكروجرام | 0.414
فيتامينات: |  |
فيتامين(ج) C | ملجم | 7.866
ثيامين | ملجم | 0.023
ريبوفلافين | ملجم | 0.019
حامض نيكوتينى | ملجم | 0.106
حامض بانتوثينى | ملجم | 0.084
فيتامين ب6 | ملجم | 0.066
فولات | ميكروجرام | 3.864
فيتامين ب 12 | ميكروجرام | ------
فيتامبن(أ) A | ميكروجرام | 73.140
فيتامين(أ) A | ميكروجرام | 6.900
فيتامين (هـ) E | ملجم | 0.442
دهون: |  |
أحماض دهنية ومشبعة: | جرام | 0.080
حامض البيوتيريك (4:0) | جرام | ------
حامض الكابرويك (6:0) | جرام | ------
حامض الكابريليك (8:0) | جرام | ------
حامض الكابريك (10:0) | جرام | ------
حامض اللوريك (12:0) | جرام | 0.001
حامض الميرستيك (14:0) | جرام | 0.003
حامض البالمتيك (16:0) | جرام | 0.066
حامض الأستيريك (18:0) | جرام | 0.010
أحماض دهنية أحادية التشبع: | جرام | 0.021
حامض البالميتوليك (16:1) | جرام | 0.001
حامض الأوليك (18:1) | جرام | 0.019
حامض الجادوليك (20:1) | جرام | ------
حامض الأيروسيك (22:1) | جرام | -----
أحماض دهنية متعددة التشبع: | جرام | 0.145
حامض اللينوليك (18:2) | جرام | 0.120
حامض جاما-لينولينيك (18:3) | جرام | 0.025
حامض الاراكيدونيك (20:4) | جرام | -----
حامض الكلوبانودونيك (22:5) | جرام | -----
حامض الدوكوساهيكسانويك (22:6) | جرام | -----
كوليسترول | ملجم | -----
فيتوستيرول | ملجم | 16.560
أحماض أمينية: |  |
تريبتوفان | جرام | 0.003
ثيروناين | جرام | 0.010
أيزولوسين | جرام | 0.011
لوسين | جرام | 0.017
ليسين | جرام | 0.017
ميثيونين | جرام | 0.003
سيستين | جرام | 0.004
فينيلالاين | جرام | 0.007
تيروسين | جرام | 0.006
فالين | جرام | 0.012
أرجنين | جرام | 0.008
هسيتدين | جرام | 0.004
ألاين | جرام | 0.010
حامض الاسبرتيك | جرام | 0.047
حامض الجلوتامين | جرام | 0.028
جلاسين | جرام | 0.011
برولين | جرام | 0.010
سيرين | جرام | 0.011

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية- السبانخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية (السبانخ)

مكونات الأطعمة الغذائية - السبانخ

* السبانخ:
- الاسم العلمي للسبانخ: ( سبيناسيا أوليراسيا - Spinacia Oleracea).

- كوب من السبانخ = 30 جرام.

قائمة بنسب القيم الغذائية للسبانخ الطازجة

السبانخ

الوحدة

النسبة

ماء

جرام

27.474

طاقة

كيلوجول

6.600

بروتينات

جرام

0.858

إجمالى الدهون

جرام

0.105

كربوهيدرات

جرام

1.050

ألياف

جرام

0.810

معـادن:

كالسيوم (ca)

ملجم

29.700

حديد (fe)

ملجم

0.813

ماغنسيوم (mg)

ملجم

23.700

فسفور(p)

ملجم

14.700

بوتاسيوم (k)

ملجم

167.400

صوديوم ( na)

ملجم

23.700

زنك ( zn)

ملجم

0.159

نحاس (cu)

ملجم

0.039

منجنيز (mn)

ملجم

0.269

سيلنيوم (se)

ميكروجرام

0.300

فيتامينات:

فيتامين (ج) C

ملجم

8.430

ثيامين

ملجم

0.023

ريبوفلافين

ملجم

0.057

الحامض النيكوتينى

ملجم

0.217

الحامض البانتوثينى

ملجم

0.020

فيتامين (ب6)

ملجم

0.059

فولات
ميكروجرام

58.320

فيتامين (ب12)
ميكروجرام

0.000

فيتامبن(أ) A

ميكروجرام

2014.500

فيتامين (هـ) E
ملجم

0.567

دهون:

أحماض دهنية ومشبعة:
جرام

0.017

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.002

حامض البالمتيك (16:0)
جرام

0.012

حامض الاستيريك (18:0)
جرام

0.001

أحماض دهنية أحادية التشبع:
جرام

0.003

حامض البالميتوليك (16:1)
جرام

0.001

حامض الأوليك (18:1)
جرام

0.001

حامض الجادوليك (20:1)
جرام

0.000

حامض الايروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.044

حامض اللينوليك (18:2)
جرام

0.007


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية-البطاطا، ثمرة البطاطا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(البطاطــا)

* بطاطا:
- الاسم العلمي للبطاطا: (إبومويا بطاطاس - Ipomoea Batatas).

- 1 ثمرة بطاطا = 130 جرام.

قائمة بنسب القيم الغذائية لثمرة البطاطا

البطاطا

الوحدة

النسبة

ماء

جرام

94.692

طاقة

كيلوجول

136.500

بروتينات

جرام

2.145

إجمالى الدهون

جرام

0.390

كربوهيدرات

جرام

31.564

ألياف

جرام

3.900

معـادن:

كالسيوم (ca)

ملجم

28.600

حديد (fe)

ملجم

0.767

ماغنسيوم (mg)

ملجم

13.000

فسفور (p)

ملجم

36.400

بوتاسيوم (k)

ملجم

265.200

صوديوم (na)

ملجم

16.900

زنك ( zn)

ملجم

0.364

نحاس (cu )

ملجم

0.220

منجنيز (mn)

ملجم

0.461

سيلنيوم (se)

ميكروجرام

0.780

فيتامينات:

فيتامين(ج) C

ملجم

29.510

ثيامين

ملجم

0.086

ريبوفلافين

ملجم

0.191

الحامض النيكوتينى

ملجم

0.876

الحامض البانتوثينى

ملجم

0.768

فيتامين ب6

ملجم

0.334

فولات
ميكروجرام

17.940

فيتامين ب 12
ميكروجرام

0.000

فيتامبن(أ) A

ميكروجرام

26081.900

فيتامين (هـ) E
ملجم

0.364

دهون:

أحماض دهنية ومشبعة:
جرام

0.083

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.000

حامض البالمتيك (16:0)
جرام

0.075

حامض الأستيريك (18:0)
جرام

0.008

أحماض دهنية أحادية التشبع:
جرام

0.014

حامض البالميتوليك (16:1)
جرام

0.000

حامض الأوليك (18:1)
جرام

0.014

حامض الجادوليك (20:1)
جرام

0.000

حامض الايروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.172

حامض اللينوليك (18:2)
جرام

0.144

حامض جاما-لينولينيك (18:3)
جرام

0.026

حامض الاراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

15.600

أحماض أمينية:

تريبتوفان
جرام

0.026

ثيروناين
جرام

0.107

أيزولوسين
جرام

0.107

لوسين
جرام

0.157

ليسين
جرام

0.105

ميثيونين
جرام

0.053

سيستين
جرام

0.017

فينيلالاين
جرام

0.129

تيروسين
جرام

0.088

فالين
جرام

0.140

أرجنين
جرام

0.100

هسيتدين
جرام

0.040

ألاين
جرام

0.117

حامض الأسبريتك
جرام

0.367

حامض الجلوتامين
جرام

0.209

جلاسين
جرام

0.096

برولين
جرام

0.094

سيرين
جرام

0.111

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية-التين،تين، ثمرة التين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونـات الأطعمة الغذائيـة

(التــيـن)

* تين:
- الاسم العلمي للتين: (فيكس كاريكا - Ficus Carica).

- 1 ثمرة تين متوسطة الحجم = 50 جرام.

قائمة بنسب القيم الغذائية لثمرة الـتـيـن الطازجة

التــيــن

الوحدة

النسبة

ماء

جرام

39.555

طاقة

كيلوجول

37.000

بروتينات

جرام

0.375

إجمالى الدهون

جرام

0.150

كربوهيدرات

جرام

9.590

ألياف

جرام

0.330

معــادن:

كالسيوم (ca)

ملجم

17.500

حديد (fe)

ملجم

0.185

ماغنسيوم (mg)

ملجم

8.500

فسفور (p)

ملجم

7.000

بوتاسيوم (k)

ملجم

116.000

صوديوم (na)

ملجم

0.500

زنك (zn)

ملجم

0.075

نحاس (cu)

ملجم

0.035

منجنيز (mn)

ملجم

0.064

سيلنيوم (se)

ميكروجرام

0.300

فيتامينات:

فيتامين(ج) C

ملجم

1.000

ثيامين

ملجم

0.030

ريبوفلافين

ملجم

0.025

الحامض النيكوتينى

ملجم

0.200

الحامض البانتوثينى

ملجم

0.150

فيتامين ب6

ملجم

0.057

فولات
ميكروجرام

3.000

فيتامين ب12
ميكروجرام

0.00

فيتامبن(أ) A

ميكروجرام

71.000

فيتامين (هـ) E
ملجم

0.445

دهون:

أحماض دهنية ومشبعة:
جرام

0.030

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.001

حامض البالمتيك (16:0)
جرام

0.023

حامض الأستيريك (18:0)
جرام

0.006

أحماض دهنية أحادية التشبع:
جرام

0.033

حامض البالميتوليك (16:1)
جرام

0.000

حامض الأوليك (18:1)
جرام

0.033

حامض الجادوليك (20:1)
جرام

0.000

حامض الأروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.072

حامض اللينوليك (18:2)
جرام

0.072

حامض جاما-لينولينيك (18:3)
جرام

0.000

حامض الأراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

15.500

أحماض أمينية:

تريبتوفان
جرام

0.003

ثيروناين
جرام

0.012

أيزولوسين
جرام

0.011

لوسين
جرام

0.017

ليسين
جرام

0.015

ميثيونين
جرام

0.003

سيستين
جرام

0.006

فينيلالاين
جرام

0.009

تيروسين
جرام

0.016

فالين
جرام

0.014

أرجنين
جرام

0.009

هسيتدين
جرام

0.005

ألاين
جرام

0.022

حامض الأسبريتك
جرام

0.088

حامض الجلوتامين
جرام

0.036

جلاسين
جرام

0.013

برولين
جرام

0.025

سيرين
جرام

0.018

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمة الغذائية،البلح، ثمرة البلح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(البلح)

* بلح:
-الاسم العلمي للبلح: (فونيكس دكليفيرا - Phoenix Daclyifera).

- 1 كوب مقطع إلى أجزاء صغيرة = 178 جرام.

قائمة بنسب القيم الغذائية
بالبلح الطازج أو المجفف

الـبـلـح

الوحدة

النسبة

ماء

جرام

40.050

طاقة

كيلوجول

489.500

بروتينات

جرام

3.507

إجمالى الدهون

جرام

0.801

كربوهيدرات

جرام

130.848

ألياف

جرام

2.812

معــادن:

كالسيوم (ca)

ملجم

56.960

حديد (fe)

ملجم

2.047

ماغنسيوم (mg)

ملجم

62.300

فسفور (p)

ملجم

71.200

بوتاسيوم (k)

ملجم

1160.560

صوديوم (na)

ملجم

5.340

زنك (zn)

ملجم

0.516

نحاس (cu)

ملجم

0.513

منجنيز (mn)

ملجم

0.530

سيلنيوم (se)

ميكروجرام

3.382

فيتامينات:

فيتامين(ج) C

ملجم

0.000

ثيامين

ملجم

0.160

ريبوفلافين

ملجم

0.178

الحامض النيكوتينى

ملجم

3.916

الحامض البانتوثينى

ملجم

1.388

فيتامين ب6

ملجم

0.342

فولات
ميكروجرام

22.428

فيتامين ب12
ميكروجرام

0.000

فيتامبن(أ) A

ميكروجرام

89.000

فيتامين (هـ) E
ملجم

0.178

دهون:

أحماض دهنية ومشبعة:
جرام

0.340

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.002

حامض الكابريليك (8:0)
جرام

0.002

حامض الكابريك (10:0)
جرام

0.016

حامض اللوريك (12:0)
جرام

0.103

حامض الميرستيك (14:0)
جرام

0.068

حامض البالمتيك (16:0)
جرام

0.061

حامض الأستيريك (18:0)
جرام

0.016

أحماض دهنية أحادية التشبع:
جرام

0.265

حامض البالميتوليك (16:1)
جرام

0.002

حامض الأوليك (18:1)
جرام

0.263

حامض الجادوليك (20:1)
جرام

0.000

حامض الأروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.055

حامض اللينوليك (18:2)
جرام

0.050

حامض جاما-لينولينيك (18:3)
جرام

0.004

حامض الأراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

أحماض أمينية:

تريبتوفان
جرام

0.089

ثيروناين
جرام

0.093

أيزولوسين
جرام

0.084

لوسين
جرام

0.157

ليسين
جرام

0.107

ميثيونين
جرام

0.039

سيستين
جرام

0.080

فينيلالاين
جرام

0.100

تيروسين
جرام

0.053

فالين
جرام

0.117

أرجنين
جرام

0.117

هسيتدين
جرام

0.053

ألاين
جرام

0.178

حامض الأسبريتك
جرام

0.224

حامض الجلوتامين
جرام

0.379

جلاسين
جرام

0.169

برولين
جرام

0.189

سيرين
جرام

0.117

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمةالغذائية -البنجر، ثمرة البنجر، بنجر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(البنجر)

* بنجر:
- الاسم العلمي للبنجر: (بيتا فولجاريس - Beta vulgaris).

- 1 كوب من البنجر= 136 جرام.

قائمة بنسب القيم الغذائية لثمرة البنجرالطازجة

البنجر

الوحدة

النسبة

ماء

جرام

119.109

طاقة

كيلوجول

58.480

بروتينات

جرام

2.190

إجمالى الدهون

جرام

0.231

كربوهيدرات

جرام

13.002

ألياف

جرام

3.808

معـادن:

كالسيوم (ca)

ملجم

21.760

حديد (fe)

ملجم

1.088

ماغنسيوم (mg)

ملجم

31.280

فسفور(p)

ملجم

54.400

بوتاسيوم (k)

ملجم

442.000

صوديوم (na)

ملجم

106.080

زنك (zn)

ملجم

0.476

نحاس (cu )

ملجم

0.102

منجنيز(mn)

ملجم

0.447

سيلنيوم (se)

ميكروجرام

0.952

فيتامينات:

فيتامين(ج) C

ملجم

6.664

ثيامين

ملجم

0.042

ريبوفلافين

ملجم

0.054

الحامض النيكوتينى

ملجم

0.454

الحامض البانتوثينى

ملجم

0.211

فيتامين ب6

ملجم

0.091

فولات
ميكروجرام

148.240

فيتامين ب12
ميكروجرام

0.000

فيتامبن( أ) A

ميكروجرام

51.680

فيتامين (هـ) E
ملجم

0.408

دهون:

أحماض دهنية ومشبعة:
جرام

0.037

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.000

حامض البالمتيك (16:0)
جرام

0.035

حامض الاستيريك (18:0)
جرام

0.001

أحماض دهنية أحادية التشبع:
جرام

0.045

حامض البالميتوليك (16:1)
جرام

0.000

حامض الأوليك (18:1)
جرام

0.045

حامض الجادوليك (20:1)
جرام

0.000

حامض الايروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.083

حامض اللينوليك (18:2)
جرام

0.076

حامض جاما-لينولينيك (18:3)
جرام

0.007

حامض الاراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

34.000

أحماض أمينية:

تريبتوفان
جرام

0.026

ثيروناين
جرام

0.064

أيزولوسين
جرام

0.065

لوسين
جرام

0.092

ليسين
جرام

0.079

ميثيونين
جرام

0.024

سيستين
جرام

0.026

فينيلالاين
جرام

0.036

تيروسين
جرام

0.052

فالين
جرام

0.076

أرجنين
جرام

0.057

هسيتدين
جرام

0.029

ألاين
جرام

0.082

حامض الأسبريتك
جرام

0.158

حامض الجلوتامين
جرام

0.582

جلاسين
جرام

0.042

برولين
جرام

0.057

سيرين
جرام

0.080

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء، مكونات الأطعمةالغذائية -القرع والكوسة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(القرع/الكوسة)

القرع والكوسة

* قرع/كوسة:
- الاسم العلمي: ( كوكوربيتا سب - Cucurbita Spp).

- 1 كوب من كليهما = 124 جرام.

قائمة بنسب القيم الغذائية لثمرتي القرع/الكوسة

القرع/ الكوسة

الوحدة

النسبة

ماء

جرام

118.147

طاقة

كيلوجول

17.360

بروتينات

جرام

1.438

إجمالى الدهون

جرام

0.174

كربوهيدرات

جرام

3.596

ألياف

جرام

1.488

معــادن:

كالسيوم (ca)

ملجم

18.600

حديد (fe)

ملجم

0.521

ماغنسيوم (mg)

ملجم

27.280

فسفور (p)

ملجم

39.680

بوتاسيوم (k)

ملجم

307.520

صوديوم (na)

ملجم

3.720

زنك ( zn)

ملجم

0.248

نحاس (cu)

ملجم

0.071

منجنيز(mn)

ملجم

0.157

سيلنيوم (se)

ميكروجرام

0.248

فيتامينات:

فيتامين(ج) C

ملجم

11.160

ثيامين

ملجم

0.087

ريبوفلافين

ملجم

0.037

الحامض النيكوتينى

ملجم

0.496

الحامض البانتوثينى

ملجم

0.103

فيتامين ب6

ملجم

0.110

فولات
ميكروجرام

27.404

فيتامين ب 12
ميكروجرام

0.000

فيتامبن (أ) A

ميكروجرام

421.600

فيتامين (هـ) E
ملجم

0.149

دهون:

أحماض دهنية ومشبعة:
جرام

0.036

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.001

حامض الميرستيك (14:0)
جرام

0.000

حامض البالمتيك (16:0)
جرام

0.031

حامض الاستيريك (18:0)
جرام

0.004

أحماض دهنية أحادية التشبع:
جرام

0.014

حامض البالميتوليك (16:1)
جرام

0.001

حامض الأوليك (18:1)
جرام

0.012

حامض الجادوليك (20:1)
جرام

0.000

حامض الإيروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.074

حامض اللينوليك (18:2)
جرام

0.027

حامض جاما-لينولينيك (18:3)
جرام

0.046

حامض
الأراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

0.000

أحماض أمينية:

تريبتوفان
جرام

0.012

ثيروناين
جرام

0.035

أيزولوسين
جرام

0.052

لوسين
جرام

0.084

ليسين
جرام

0.079

ميثيونين
جرام

0.021

سيستين
جرام

0.015

فينيلالاين
جرام

0.051

تيروسين
جرام

0.038

فالين
جرام

0.064

أرجنين
جرام

0.061

هسيتدين
جرام

0.031

ألاين
جرام

0.076

حامض الأسبريتك
جرام

0.175

حامض الجلوتامين
جرام

0.154

جلاسين
جرام

0.055

برولين
جرام

0.045

سيرين
جرام

0.058

* ملاحظة: كل هذه النسب تقريبية.


تغذية، تغذية الأصحاء،إفطار سريع جداً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إفطار سريع جداً

إفطار سريع جداً

* وجبة الإفطار:
- ضيق الوقت في فترة الصباح وعدم وجود الرغبة في الأكل هي من الأسباب الحقيقية وراء إهمال وجبة الإفطار.

- وجبة الإفطار ليست فقط تعطيك الطاقة الضرورية ليومك، ولكنها أيضاً تعطيك الفرصة لتستفيد بأنواع التغذية الهامة لجسمك مثل الفاكهة، فيتامين (C) ومنتجات الألبان.

- الإفطار هو أهم وجبة طوال اليوم فهو الذي يقطع فترة الصيام الطويلة طوال الليل. وعندما تستيقظ يحتاج المخ إلي الجلوكوز، والطعام هو الوقود الفعال لإمداده بالجلوكوز.

- إذا كنت تحاول إنقاص وزنك، فإن تجاهل وجبة الإفطار يمكن أن يفسد مجهودك. حيث أن الدراسات أثبتت أن الأشخاص الذين لا يتناولون وجبة الإفطار هم أكثر عرضة لتناول كميات كبيرة من الطعام خلال اليوم.

- وفي المقابل، الأشخاص الذين يتناولون علي الأقل 3 وجبات منتظمة في اليوم يكتسبون سعرات حرارية أقل.

إذا كنت تخشى من عدم رغبتك في الأكل في الصباح الباكر، فلا تقلق لا توجد قاعدة تجزم أن الإفطار يجب أن يكون هو أول شيء تفعله بعد استيقاظك. يمكن أن تأخذ بعض المأكولات الخفيفة معك في سيارتك وتأكلها أثناء الذهاب إلي العمل أو في العمل بعد ذلك.

- وجبة الإفطار يمكن أن تكون في أي وقت أثناء النهار وقبل ميعاد الغذاء حتى إذا كانت وجبة خفيفة. والهدف هو الحد من شدة الجوع أثناء الغذاء وبالتالي عدم الإفراط في الأكل.

- وجبة الإفطار السريعة يمكن أن تكون خبز سن، زبادي منزوع أو منخفض الدسم وفاكهة.

- إذا كان لديك الوقت في الصباح لتأكل، فيمكن أن تتناول قطعة من البيض (المقلي) مع الخضراوات الطازجة. إن إمداد جسمك بالبروتين الذي يحتاجه يجعلك أكثر يقظة ونشاط طوال اليوم ويجنبك الشعور بالجوع وبالتالي عدم تناول كمية كبيرة من الطعام وقت الغذاء.


تغذية، تغذية المرضى، الأطعمة وحرقان فم المعدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأطعمة وحرقان فم المعدة

الأطعمة وحرقان فم المعدة * حرقان فم المعدة أو ارتداد الحمض:
- توجد بعض الأطعمة والمشروبات التى نتناولها والتى إلى زيادة أعراض حرقان فم المعدة أو ارتداد الحمض.

لذا فمن الأفضل الحد من أو تجنب الأطعمة التى تؤدى إلى ارتداد الحمض أو ارتجاعه بقدر الإمكان، ومن ناحية أخرى توجد بعض الأطعمة التى ليس لها تأثير على ارتداد الحمض أو قد يكون لها تأثير بسيط.

وهناك قائمتان من الأطعمة، قائمة الطعام الآمنة وقائمة الطعام التى ينبغى تجنبها .. وهذه القوائم ستظل غير مكتملة لأنها تعتمد على استعدلد كل شخص واستجابته لأنواع الأطعمة المختلفة ومن ثَّم يأتى إكمالها من خلال يوميات يدونها الشخص لأنواع أطعمته التى يتناولها وماهى الأعراض التى يتعرض لها والتى تساعد الطبيب المعالج فى نفس الوقت.

* قائمة الأطعمة الآمنة:
المجموعة الغذائية | الأطعمة التى لها تأثير ضئيل على حرقان فم المعدة
- الفاكهة | - التفاح الطازج - التفاح المجفف - عصير التفاح - الموز
- الخضراوات | - البطاطس المخبوزة - البروكلى - الكرنب - الجزر - الفاصوليا الخضراء - البسلة
- اللحوم | - اللحم البقرى الخالى من الدهون - صدور الدجاج منزوعة الجلد - بياض البيض - بدائل البيض - السمك بدون إضافة الدهون
- منتجات الألبان | - جبن الماعز أو الجبن الأبيض - كريمة الجبن منزوعة الدسم - جبن الصويا قليلة الدهون
- الحبوب | - الأرز الأبيض أو البنى - خبز الذرة - الحبوب - الشوفان
- المشروبات | - المياه المعدنية
- الدهون/الزيوت | - توابل السلطة القليلة فى دهونها

* قائمة الأطعمة الممنوعة لحرقان فم المعدة (ارتداد الحمض):
المجموعة الغذائية | الممنوعات من الأطعمة
- الفاكهة | - عصير البرتقال - الليمون - عصير الليمون - عصير الجريب فروت - عصير التوت - الطماطم
- الخضراوات | - البطاطس البيوريه - البطاطس المحمرة - البصل الطازج
- منتجات الألبان | - الميلك شيك - الآيس كريم
- الحبوب | - المكرونة والجبن - الإسباجيتى بالصلصة
- المشروبات | - النبيذ - القهوة - الشاى
- الدهون/الزيوت | - توابل السلطة والتى تشتمل على الخل - الزيوت والكريمات
- الحلوى | - الشيكولاته - الفطائر المصنعة بالزبد

* التدخين وعلاقته بحرقان فم المعدة:
إذا كنت تدخن فعليك الإقلاع عن التدخين أو الإقلال من كم السجائر الذى تدخنه وذلك للأسباب التالية:
- السبب الأول:
يمنع تدخين السحائر إفراز اللعاب، واللعاب هو أحد وسائل الجسم الدفاعية والتى تحول دون تعرض أنسجة المرىء للتلف حيث توجد مواد كيميائية تعادل الحمضية فى اللعاب والتى تسمى (Bicarbonate) وهذه المادة تعادل حمض المعدة، أما فى حالة المدخن فنجد أن لعابه يحتوى على كميات أقل من هذه المادة وبالتالى تقل مقدرة اللعاب على معادلة حمض المعدة. ونجد أن اللعاب أيضاً يغسل المرىء ويقلل من تأثير الحمض الذى يرتد فيه من المعدة فهو يساعد على رجوعه مرة أخرى إلى المعدة.

- السبب الثانى:
والسبب الثانى هو أن التدخين يحفز على إفراز حمض المعدة.

- السبب الثالث:
يساعد التدخين على إضعاف وإرخاء العضلة العاصرة للمرىء السفلية والتى توجد بين المرىء والمعدة، وإذا لم تعمل هذه العضلة بشكل صحيح فسوف يرتد حمض المعدة لأعلى فى المرىء.

- السبب الرابع:
يحفز التدخين وينشط حركة أملاح الصفراء من الأمعاء إلى المعدة الأمر الذى يجعل حمض المعدة أكثر ضرراً.

- السبب الخامس:
قد يؤثر التدخين بشكل مباشر على المرىء بالإضافة إلى أنه يزيد الأثر التدميرى نتيجة لارتداد الحمض.

- السبب السادس:
أظهرت الدراسات مؤخراً أن المدخنين حركة أمعائهم تقل أثناء التدخين، والتى تؤدى إلى كفاءة أقل فى الهضم لأنها تأخذ وقتاً أطول حتى تصبح خاوية.

* حرقان فم المعدة والحمل:
كيف تتجنب المرأة الحامل حدوث حرقان فم المعدة (الحموضة) طوال فترة الحمل؟ لماذا تعانى الكثير من السيدات من حرقان فم المعدة (الحموضة) أثناء فترة الحمل؟
يحدث حرقان فم المعدة لأسباب عديدة منها:
- زيادة إفراز الهرمونات فى جسد المرأة الحامل يعمل على جعل الأربطة أكثر ليونة والتى تجعل العضلة العاصرة للمرىء السفلية مغلقة بشكل محكم (وهذا شىء طبيعى) أما إذا تعرضت هذه العضلة العاصرة للارتخاء فى أوقات غير ملائمة فهذا سيسمح للطعام وحمض المعدة للارتداد لأعلى فى المرىء والحنجرة.
- السبب الثانى، تتعرض المرأة الحامل لحرقان فم النعدة نتيجة للتغيرات التى تحدث لجسم الحامل ونمو جنينها داخل الرحم والضغط الدائم على المعدة وهذا بدوره يجبر محتويات المعدة على الارتجاع من خلال العضلة العاصرة ومنها للمرىء.
وما العمل إذن لتقليل أعراض حرقان فم المعدة أثناء فترة الحمل؟ من الصعب تجنبه كلية ولكن هناك خطوات لتقليله وتجنب عدم الارتياح الذى تعانى منه المرأة الحامل:
- لا تأكل المرأة الحامل أنواع الأطعمة المعروف عنها أنها محفزات للحموضة وحرقان فم المعدة ومنها: الشيكولاته، العصائر والفاكهة الحمضية، الطماطم ومنتجاتها، المستردة، الخل، منتجات النعناع، الأكلات الحارة المتبلة والمقلية والتى يوجد بها دهنيات (قائمتى الأطعمة الآمنة والأطعمة الممنوعة).
- تجنب المشروبات التى يوجد بها كافيين مثل (القهوة - الشاى - الكولا) لأنها تعمل على إرخاء العضلة العاصرة للمرىء (LES) وتساعد على ارتجاع الحمض فى المرىء.
- تجنب شرب الكحوليات.
- لا تتناول المرأة الحامل الوجبات الكبيرة، لكن وجبان صغيرة عديدة على مدار اليوم.
- عدم السرعة فى تناول الوجبات ولكن المضغ الجيد وأخذ وقت أطول.
- عدم الخلود للنوم إلا بعد مرور ثلاث ساعات من تناول آخر وجبة.
- من الهام جداً شرب المياه بكثرة (8-10 أكواب يومياً) مع السوائل الأخرى، ولا تشربها المرأة الحامل فقط أثناء تناول الوجبات. أما الكميلات الكبيرة من السوائل تنفخ المعدة وتعرضها لمزيد من الضغط على العضلة العاصرة للمرىء وتجبرها على الفتح فى وقت غير سليم، لذا ينبغى تناول البعض منها بين الوجبات.
- النوم برفع الرأس والكتفين على وسادات عالية، وهذا يسمح للجاذبية أن تعمل لصالح المرأة الحامل وتساعد على بقاء حمض المعدة فى مكانه بدون أن يرتد.
- ارتداء الملابس الفضفاضة الواسعة حول الوسط والمعدة.
- الانحناء عن طريق الركبتين وليس عند منطقة الخصر لأنها تزيد من الضغط على المعدة.
- الجلوس على مقعد مريح فى استقامة بدون ترهل.
- الحرص فى زيادة الوزن بأن تكون فى المعدلات المسموح بها للمرأة الحامل لأن السمنة وزيادة الوزن تمثل ضغطاً على المعدة وتجبر محتوياتها للارتجاع.
- عدم التدخين، أولاً لأنه يضر بالجنين وثانياً لأنه يزيد من أعراض حرقان فم المعدة وذلك للأسباب السابقة.
- هناك بعض الأدوية التى تساعد على التخفيف من أعراض الحموضة وحرقان فم المعدة لكن لابد من استشارة طبيب النساء أولاً، ومن هذه الخيارات:
(Tums, Maalox, Titralac, Mylanta, Riopan& Gaviscon)


تغذية، تغذية المرضى، النظام الغذائى لمرضى قرحة المعدة، المعدة، قرحة المعدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النظام الغذائى لمرضي قرحة المعدة

* تعريف قرحة المعدة:
قرحة المعدة والتي يطلق عليها أيضاً (قرحة ببسيني peptic ulcer) عبارة عن تآكل صغير (يشبه الثقب) في الجهاز الهضمي للإنسان، ومن أكثر الأنواع انتشاراً تلك القرحة التي تحدث في الإثني عشر عند مقدمة الأمعاء الدقيقة في أول 30 سم خلف المعدة، أما القرح التي تحدث في المعدة نفسها تسمي بالقرح المعدية نسبة إلي المعدة.

والقرحة ليست مُعدية أو تتحول إلي أورام سرطانية، لكنه في حين أن قرح الإثني عشر غير سرطانية فمن الممكن أن تتحول قرح المعدة إلي أورام سرطانية خبيثة، وهذا النوع الأخير منتشر أيضاً وتتراوح حجم القرحة ما بين 1/8 – 3/4 بوصة (3 مم – 2 سم).

* ما هي أسباب الإصابة بقرحة المعدة؟
- تتعدد الأسباب التي تؤدي إلي قرحة المعدة ومنها:
1- تلف الغشاء المخاطي للمعدة أو الأمعاء الذي يبطنها بواسطة حمض الهيدروكلوريك، وهو حامض يوجد في العصارة الهضمية بالمعدة ويفرز بشكل طبيعي.
2- العدوي بـ (Bacterium Helicobacter pylori) والتي لها دور كبير في الإصابة بقرحتي المعدة والإثني عشر. وهذه البكتريا تنتقل بالعدوي من شخص لآخر عن طريق الطعام أو الماء الملوثين، وهنا يفيد المضاد الحيوي في علاج هذه القرحة بشكل فعال جداً.
3- إصابة الغشاء المخاطي للمعدة.
4- ضعف المناعة الدفاعية للسائل المخاطي يكون مسئولاً عن الإصابة بقرحة المعدة أيضاً.
5- الإفراز المفرط لحامض الهيدروكلوريك.
6- أسباب جينية متوارثة تعطي قابلية للإصابة بالمرض.
7- الضغوط النفسية من العوامل التي تساهم في تكوين قرح الإثني عشر وتدهور حالاتها.
8- الاستخدام المزمن للعقاقير المضادة للالتهاب مثل الأسبرين والكورتيكوستيرويد
9- تدخين السجائر، الذي يؤدي إلي تكون قرح المعدة وفشل العلاج.

* ما هي أعراض قرحة المعدة؟
أي شخص معرض للإصابة بقرحة المعدة حتي الأطفال في سن صغيرة. ومن العلامات التي تنذر بوجود إصابة من القرحة:
- حرقان أو الإحساس بتآكل في منطقة المعدة تستمر من 30 دقيقة حتى ثلاث ساعات، وقد يفسر هذا الألم علي أنه حرقان في فم المعدة ناشيء عن سوء الهضم، أو جوع، ويكون مكانه في الجزء العلوي من البطن وفي بعض الأحيان تحت عظمة الثدي. أما عن الفترات التي يحدث فيها الألم يكون عند البعض بعد الأكل مباشرة، أو أثناء نوم الشخص الذي يؤدي إلي استيقاظه ... قد يستمر الألم لمدة أسبوع متواصل يعقبه أسبوع بلا آلام. يمكن تهدئة آلام قرحة المعدة بواسطة شرب اللبن، الطعام، الراحة، أو أخذ عقاقير مضادة للأحماض.
- فقدان الشهية والوزن. أما الأشخاص الذين يعانون من قرحة الإثني عشر من الممكن أن تؤدي إلي زيادة الوزن لأن المريض يلجأ إلي أكل المزيد لتخفيف الآلام التي تعطي إحساس الشعور بالجوع.
- القيء المتكرر.
- دم في البراز.
- الأنيميا (فقر الدم).
- ربما تكون قرحة المعدة عرضاً لمرض آخر قد يكون الإنسان مصاباً به ومنها (mastocytosis) الارتيكاريا الملونة (الشري الاصطباغي).

* ما هو تأثير قرحة المعدة علي الإنسان؟
- الأعصاب التي تحيط بالمعدة من أكثر الأعضاء التي تتأثر بشدة حيث تلتهب وتسبب ألماً بالغاً.
- النزيف الناتج من تآكل الأوعية الدموية الرئيسية.
- تآكل (تقطع) جدار الأمعاء أو المعدة الناتج من التهاب الصفاق (الغشاء المصلي الشفاف المبطن للتجويف البطني).
- انسداد الجهاز الهضمي نتيجة لتورم المنطقة المصابة بقرحة المعدة.

* أسباب أخرى تؤدي إلي الإصابة بقرحة المعدة:
1- تاريخ وراثي في العائلة لهذا المرض.
2- الإفراط في تناول الكحوليات.
3- النظام الغذائي غير الصحيح من الوجبات غير المنتظمة أو عدم تناول بعضاً منها.
4- الأشخاص حاملي فصيلة الدم (O).
5- الأمراض المزمنة مثل أمراض القلب، الروماتويد، الإمفزيما.
6- متلازمة زولينجر – إليسون Zollinger-Ellison Syndrome.
7- الضغوط النفسية لا تسبب القرحة وإنما هي عامل مساعد علي حدوثها.

* الغذاء لمرضي قرحة المعدة:
كم يقولون أن المعدة بيت الداء، إذا لم يقم الإنسان باتباع نظام غذائي سليم يعرض حياته للخطر ... فما بالك إذا كانت المعدة نفسها يوجد بها خلل ولم تعد بحالتها الطبيعية فلن تصبح هي بمفردها بيت الداء وإنما سيكون جميع أعضاء جسدك مستعدة لاستقبال مرض بعد الآخر. فالمريض بقرحة المعدة عليه الالتزام بنظام غذائي دقيق حتى لا يفقد جودة حياته.

1- قائمة بالطعام المسموح:
- الفول.
- اللبن ومنتجاته (الزبادي – الجبن القريش – الزبد – القشدة).
- الأسماك.
- الخضراوات (بسلة – فاصوليا – جزر – خرشوف – قرنبيط – بطاطس – بطاطا) ويتم تناولها مسلوقة.
- اللحوم.
- الفاكهة الطازجة غير الحمضية (تفاح – فراولة – تين – عنب – كمثري).
- السلطة الخضراء بدون إضافة ليمون إليها.
- العسل الأبيض.
- البيض النصف مسلوق.
- البقوليات (العدس – الفاصوليا – اللوبيا).
- الأرز.
- المكرونة.
- الكيك.
- البسكويت.
- الجيلي.
- المهلبية.
- البودنج.
- الجبن الفلمنك.

2- قائمة بالطعام الممنوع:
- المخللات.
- التوابل والبهارات (الفلفل الأسود والأحمر – الشطة ...الخ).
- الفاكهة الحمضية (ليمون – برتقال – يوسفي – جريب فروت – أناناس – مشمش – برقوق).
- التدخين.
- الأدوية: الأسبرين وأدوية الروماتيزم.
- الكحوليات.
- المشروبات (الشاي – القهوة – الكاكاو – الكوكاكولا).
- المكسرات.
- الجبن الرومي.
- الخيار.
- اللفت.
- البقدونس.
- السبانخ.
- الملوخية.
- الكراث.
- الفجل.
- الطعمية.
- البسطرمة.
- الباذنجان.
- اللب والفول السوداني.
- الملح.

* تعليمات تتبع عند تناول الأطعمة:
- تجنب تناول الطعام الساخن أو البارد.
- تجنب ملء المعدة بالطعام.
- تجنب تناول الطعام بسرعة.
- الأكل في مواعيد ثابتة.
- تناول وجبات خفيفة بين الوجبات الأساسية حوالي 3 وجبات تشتمل علي: لبن زبادي – لبن حليب – جيلي – كيك – بسكويت – ساندوتش جبن.
- عدم النوم بعد تناول الأكل مباشرة.
- الابتعاد عن الانفعالات والتوتر النفسي.

* كيف تقلل من الأملاح في طعامك؟
الأملاح هي تلك البللورات البيضاء الصغيرة التي تعرف بإسم الصوديوم أيضاً. ويطلق عليه الكثير من المتخصصين "السم الأبيض" فعلي الرغم من أنه يضيف مذاقاً لذيذاً للطعام إلا أن أضراره أكثر من فوائده للشخص السليم والمريض. فالملح هو العدو الأول لمرضي ارتفاع ضغط الدم (علاج في الوقت نفسه لحالات ضغط الدم المنخفض) ولمرضي قرحة المعدة والفشل الكلوي الذي ينبغي عليهم التقليل تدريجياً في تناوله بل والابتعاد عنه، فهذه إرشادات حول كيفية تقليل الأملاح:

_ تقليل الأملاح في الأطعمة:
1- عدم الإفراط في تناول الحليب بحيث لا تتعدى الكمية المسموح بها 300 ملليمتر يومياً.
2- بالنسبة للخبز يتم تناول أربعة شرائح يومياً، ومازاد علي ذلك ينبغي أن يكون خالياً من الأملاح.
3- تجنب وضع الملح علي مائدة الطعام.
4- استخدام الزبد الخالي من الأملاح.
5- استخدام بدائل الأملاح لكن تحت إشراف الطبيب.
6- الابتعاد عن الأطعمة العالية في نسبة الصوديوم (الأملاح) ومنها:
1- الأسماك المعلبة.
2- الحساء المعلب.
3- المخللات.
4- البطاطس الشيبسي.
5- الخميرة والبيكنج بودر وبيكربونات الصودا.
6- فول الصويا.
7- الصلصة.
8- الأغذية المعلبة.
9- العصائر المحفوظة.
10-المكسرات المملحة.
11- الشيكولاتة.
12- التونة.
13- البسطرمة.
14- كل أنواع الجبن ما عدا الخالي من الملح.
15- جميع الوجبات سابقة التحض
16- المايونيز والسلاطات ذات الكريمة.
17- الكاكاو.
18- الزيتون.


تغذية، تغذية المرضى، النظام الغذائي لمرضي الفشل الكلوي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النظام الغذائي لمرضي الفشل الكلوي

النظام الغذائي لمرضي الفشل الكلوي

* الفشل الكلوى:
- عندما يحدث خلل ما في إحدى وظائف الجسم لابد وأن يحدث تنظيم يقابله في نظام حياتك بشكل عام من التغذية والرياضة، بل وتغيير في أنشطتك اليومية لتحقق جودة حياتك حتى وأنت في حالتك المرضية.

* طريقة الغذاء لمرضى الفشل الكلوي:
عندما لا تستطيع الكلي القيام بوظائفها بشكل سليم وطبيعي، يعيش الإنسان علي الكلية الصناعية لكي تخلص الجسم من السموم التي تتراكم في الدم وتسبب المرض للشخص.
وحيث أن وظيفة الكلية الطبيعية هو تخليص الدم من السموم علي مدار 24 ساعة، فآلة الغسيل الكلوي لا تنظف الدم بنفس كفاءة الكلية الطبيعية (أي طيلة اليوم)، ولذلك يجب أن يقلل الإنسان من كمية السموم المتراكمة ما بين الغسلة والأخرى ويتمثل ذلك في اتباع نظام غذائي محدود.

- وينقسم هذا النظام الغذائي إلي قسمين:
- الأطعمة التي ينبغي الحد منها.
- الأطعمة التي ينبغي اختيارها.

- قائمة بالمواد الغذائية التي ينبغي الحد منها:
1- البروتينات:
الوظيفة الأساسية للبروتينات إعادة بناء الأنسجة والعضلات، وكأي شيء هالك أو تالف في الجسم ينجم عنه نفاية سامة وتأتي دور الكلية فيما بعد للتخلص من هذه السموم، وبالنظر لهذه الدورة اللانهائية لابد من تقليل نسبة البروتينات للتخلص أو تقليص نسبة السموم. مع الوضع في الاعتبار أن كثرة البروتينات ترفع من نسبة السموم المتراكمة وتؤدي إلي تداعي المرض، وقلتها أيضاً تؤدي إلي نتائج عكسية منها ضعف العضلات والشعور بالوهن والضعف.
- وتنقسم البروتينات إلي محموعتين:
- المجموعة الأولي: اللحم البقري – السمك – الدجاج – البيض – اللبن - كل منتجات الألبان ماعدا الزبد والقشدة.
- المجموعة الثانية: الخبز – الأرز – المكرونة – البطاطس – البسكويت – الدقيق – الآيس كريم.

2- السوائل:
- كافة أنواع السوائل مهما اختلفت، أما عن الماء فيتبع الآتي معه:
1- المقدار المسموح به: 500 مليمتر (2 كوب كبير).
2- الكمية الزائدة: تؤدي إلي ارتفاع ضغط الدم ومن ثَّم إجهاد القلب.
3- الكمية القليلة: تؤدي إلي انخفاض ضغط الدم ومن ثَّم شعور الإنسان بالدوار.

3- الملح:
العدو الأول لمرضي الفشل الكلوي وتفسير تجنب استخدامه هو أنه يزيد المريض عطشاً شديداً .لذا يجب عدم وضع ملح عند الطبخ أو عند تناول الطعام، وخطوات التقليل منه تتمثل في التالي:
1- كما سبق وأن ذكرنا تجنب وضع الملح علي الأطعمة عند طهيها أو علي مائدة الطعام.
2- الابتعاد عن الأطعمة التي بها نسبة صوديوم مرتفعة:
- كل أنواع الجبن ما عدا الجبن غير المملح.
- بدائل الأملاح.
- الأطعمة المعلبة من الخضراوات والحساء.
- الزبد المملح.
- المخللات.
- المايونيز.
- الشيكولاته، مشروب الشيكولاته.
- رقائق البطاطس (الشيبسي).
- الدقيق المخلوط بالخميرة.
- الكاكاو.
- التونة.
- البسطرمة واللانشون.
- السجق.
- جميع الوجبات الجاهزة في المحال أو المطاعم.
- الطوفي.
- المكسرات.
- الزيتون.
- كل أنواع الحبوب.
- السلطة ذات التوابل والكريمة.
- بيكربونات الصودا.
- السمن النباتي المملح (مارجرين).
- القوانص (المجانق).

4- البوتاسيوم:
البوتاسيوم هام لتغذية الأعصاب والعضلات، وبما أن قلبك مكون من أنسجة من الأعصاب والعضلات فكثرة تناوله يمثل خطراً كبيراً عليك حتى وإن لم تعاني من علة ما وليكن الفشل الكلوي.
* النظام الغذائي مع البوتاسيوم:
يتوافر البوتاسيوم في جميع أنواع الفاكهة والخضراوات وبعضاً من المأكولات الأخرى.
- تقنين تناول الخضراوات والفاكهة.
- تجنب الأطعمة التي تحتوي علي نسب بوتاسيوم مرتفعة:
1- القهوة (يكفي فنجان واحد في اليوم الواحد).
2- البيرة الكحولية وغير الكحولية.
3- الليمون بكمية كبيرة.
4- عصير التفاح.
5- عصير الكريز.
6- عصير الفاكهة (باستثناء المسموح به من قبل الطبيب).
7- الفواكه المجففة مثل الزبيب والقراصية.
8- العسل الأسود.
9- بدائل الملح.
10-المكسرات.
11- الصويا بمنتجاتها.
12- الشيكولاته.
13- الكاكاو.
14- رقائق البطاطس (شيبسي).
15- اللبن المركز.
√ 16- كل أنواع الردة.
√ 17- عصير الطماطم.
18- الشمام.
19- الكمثرى.
20- عش الغراب (مشروم).
21- السبانخ.
22- الأفوكادو.
23- الزبيب.
24- البلح.
25- اللبن الزبادي.

- ملاحظة:
 √ هذه العلامة تعني أن المواد الغذائية عالية في نسبة أملاحها أيضاً.

- قائمة بالمواد الغذائية التي ينبغي اختيارها:
- توجد خمسة قوائم لغذاء مرضى الفشل الكلوي:
1- القائمة الأولي.
2- القائمة الثانية.
3- قائمة أطعمة البوتاسيوم المنخفض.
4- قائمة السوائل.
5- قائمة السعرات الحرارية.

- القائمة الأولي:
1- بيضة واحدة.
2- 180 ملليمتر من اللبن (علي أن يحسب من كمية السوائل المسموح لك بها أو من اللبن الزبادي).
3- 25 جرام من اللحم المطبوخ بدون ملح بكافة أنواعه (ضأن – كندوز – بتلو – دجاج – ديك رومي – بط – كبد – قلب – مخ – لسان – كلاوي).
4- 35 جرام من السمك بدون ملح وجلد أو عظم.
5- 50 جرام من الجبن غير المملح.

- القائمة الثانية:
1- 20 جرام من الخبز.
2- 15 جرام من الدقيق.
3- عدد 2 رقائق بسكويت.
4- 15 جرام من الكورن فليكس.
5- 40 جرام مكرونة أو إسباجيتي.
6- 60 جرام أرز مسلوق.
√ 7- ثمرتان بطاطس في حجم البيضة.

- ملاحظة:
 √ يتم تناول البطاطس مرة واحدة في اليوم، وقبل تناولها بصورها المتعددة سواء مسلوقة أو محمرة تسلق في ماء مغلي لمدة 20 دقيقة بدون إضافة الملح لها.

- قائمة أطعمة البوتاسيوم المنخفض:
100 جرام من المأكولات التالية:
- بصل أخضر.
- جزر.
- كرنب.
- باذنجان.
- خيار طازج.
- فلفل أخضر.
- كرفس.
- قرنبيط.
- بصل (بكافة أشكاله).
- فلفل أحمر.
- لفت.
- ثمرتان يوسفي طازج.
- كمثري طازجة.
- ليمونة واحدة متوسطة الحجم.
- فواكه معلبة.
- توت.
- فاصوليا خضراء.
- تفاح.
- فجل أبيض.
- جريب فروت.
- كوسة.

* 75 جرام من المأكولات التالية (باستثناء النسب الأخرى لبعض الأطعمة):
- برقوق.
- بسلة.
- فلفل أحمر طازج.
- عدس.
- فراولة.
- خس (50 جرام).
- طماطم.
- فجل أحمر (50 جرام).
- ذرة مجمدة.
- فول أخضر.
- فاصوليا.
- جزر.
- "كوز" ذرة.
- قرنبيط (بعض أنواعه).
- فلفل أخضر.
- كرنب (بعض أنواعه).

* 50 جرام من المأكولات التالية:
- ينبغي اختيار نوعين علي الأكثر في اليوم الواحد من الأطعمة التالية:
- خرشوف.
- خوخ.
- بطيخ.
- مانجو.
- رمان.
- قرع عسل.
- شمر.
- تين برشومي.
- برقوق أحمر.
- جوز هند طازج.
- موز.
- جرجير طازج (25 جرام).
- فجل طازج (25 جرام).
- بطاطا.
- جزر.
- كراث.
- باميا.
- بسلة ناشفة.
- مشمش معلب.
- أبو فروة.
- بصل مقلي.
- جنزبيل.
- كرفس.
- فاصوليا بيضاء.
- جوافة.
- أناناس.

- ملاحظة: بالنسبة لجميع المأكولات المعلبة لا ينصح بتناول عصائرها.

* الأعشاب والتوابل:
علي الرغم من أن التوابل توجد بها نسبة أملاح، إلا أن الطعام لا يكون له مذاق بدونها، فهذه قائمة بأنواع الأعشاب والتوابل التي تحتوي علي نسب من البوتاسيوم والصوديوم القليلة:
- فلفل أحمر شطة.
- جنزبيل.
- كركم.
- زعتر هندي.
- شمر.
- فجل أبيض.
- نعناع.
- جوزة الطيب.
- ماء ورد.
- زعتر.
- فلفل.
- رائحة اللوز.
- رائحة الفانيليا.
- قشرة جوزة الطيب.
- قرفة.
- قرنفل.
- كراوية.
- خردل.
- بودرة الكاري.

* قائمة السوائل:
1- شاي.
2- قهوة مغلية ومصفاة لا تزيد عن 150 ملليمتر.
3- كوكا كولا.
4- ليمون.
5- برتقال.
6- جريب فروت.
7- أناناس.
8- لبن زبادي.
9- لبن حليب.

* قائمة السعرات الحرارية:
 √ الدهون:
- الزبد وكذلك السمن نباتي بدون ملح (ويمكن استخدامهما مع البطاطس والخبز والخضراوات).
- الزيوت – الدهون.

√السكريات:
- السكر الأبيض أو البني.
- العسل الأبيض.

√الحلوى:
- النعناع.
- اللبان.

√منتجات قليلة الصوديوم وليس بها بروتين:
- الخبز -البسكويت - المكرونة (قليلة فى بروتيناتها).

* الحبوب:
- كورن فلاور.
- النشا (بعض أنواعه).

√ملاحظة: لا مانع من زيادة السعرات الحرارية إذا كان هناك نقصاً في الوزن باستخدام الأطعمة التي توجد أمامها علامة √


تغذية، تغذية المرضى، علاج الأنفلونزا بالطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاج الأنفلونزا بالطعام

علاج الأنفلونزا بالطعام

* الطعام والأنفلونزا:
- كيف تحمي نفسك من مشاكل البرد والأنفلونزا؟ وإذ أخذت تطعيمات وقائية ضدها، فأنت بحاجة أيضاً إلى غسل يديك باستمرار وأخذ فيتامين "سي" لمزيد من الحماية.

لكن إذا جربت هذه الأفكار ذات الطعم اللذيذ ستتجنب الإصابة بالبرد والأنفلونزا طوال فصول السنة المختلفة.
- حساء الدجاج:
يطلق عليه بنسلين الطبيعة ويأتي على قائمة هذه الأفكار. تناول طبق من حساء الدجاج الساخن يفتح ممرات الهواء المختنقة، وسيعطيك مزيداً من الطاقة. وإذا قمت بإضافة الخضروات للحساء مع البصل و الثوم ستزيد من قوة الحساء الشفائية.

- الطعام الحار:
أكتشف مؤخراً فائدة الثوم والفلفل الحار، والصلصة الحارة لتأثيرها الفعال في الاحتقان، فبوسعك تناول الأكل الهندي الحار أو إضافة توابل حارة على طعامك لتخفيف الاحتقان، الذي تصاب به مع نزلات البرد والأنفلونزا، وأظن أن هذه فكرة جيدة.

- الثوم:
يحتوي الثوم على مادة (Alliin) التي تعمل كمضاد للاحتقان، إلى جانب فوائده المتعددة: مضاد للسموم، يدمر العناصرالحرة وجزيئات الأكسجين النشطة التي تدمر الخلايا فعليك بإضافته لطعامك المفضل.

- السوائل:
لابد وأن يبقى جسدك دائماً مشبعاً بالسوائل، ولا يعني بها شرب القهوة أو المشروبات الأخرى المحلاة وإنما يقصد بها شرب كثير من الماء وعصائر الفاكهة الطبيعية. كما أن المشروبات الساخنة لها فوائد مثل: الكاموميل، النعناع، الليمون الساخن.

- الفاكهة الحمضية:
وهذا النوع من الفاكهة (مثل البرتقال) يحتوي على فيتامين (سي-ج) وهو فاكسين البرد الأول. اشرب عصير البرتقال في وجبة الإفطار، كما يمكنك أكل نصف ثمرة جريب فروت أثناء الظهيرة، أو إضافة شرائح من برتقال اليوسفي على السلطة أثناء وجبة الغذاء وعليك بزيادة كمية ما تتناوله من هذا الفيتامين إذا كنت مدخناً، لأن التدخين يزيد من فرص إصابتك بنزلات البرد.

- مصادر فيتامين (سي-ج):
ليست الفاكهة الحمضية هي التي تحتوي على هذا الفيتامين فقط، و لكن توجد مصادر غذائية أخرى غنية به: البطاطس، الفلفل الأخضر، و الفراولة، والأناناس. فكل نوع من هذه الأطعمة ترسانة تحصنك من نزلات البرد.

- الزنجبيل:
يفيد الزنجبيل في علاج السعال والحمى التي تصاحب الأنفلونزا أو البرد فيمكنك إضافته إلى الشاي، أو شربه منفصلاً ساخناً.

- تذكر دائماً أن نظام غذائك الروتيني يومياً يتضمن على:
أطعمة بها نسبة دهون عالية أو نسبة سكريات مرتفعة، إلى جانب عدم الالتزام بتناول بعض الأطعمة الهامة لحمايتك من الكثير من الأمراض إلى جانب تناول الكافيين بشكل دائم وكل هذا يجعلك أكثر عرضه للإصابة بنزلات البرد والأنفلونزا، فبدلاً من أن تقع فريسة المرض تناول كثيراً من الحبوب و الفاكهة والخضروات و البروتينات قليلة الدسم لكي تحافظ على جهازك المناعي وستكون مستعداً لمحاربة البرد.


تغذية، تغذية المرضى، قائمة الأطعمة لمرضى الكبد، الكبد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قائمة الأطعمة لمرضي الكبد

* التغذية لمرضى الكبد:
- ما هي تعليمات الغذاء للذين يعانون من أمراض الكبد سواء في المراحل المبكرة منه أو في الحالات المزمنة؟! لنتعرف سوياً علي قائمة الأطعمة والنظام الغذائي المسموح به مع الالتزام كلية بهذه الخطوات لتجنب تداعيات المرض.

* الإفطار:
- عصير فاكهة.
- بيضة مسلوقة.
- نصف رغيف خبز.
- مربي.
- 5 جرام زبد.
- شاي أو قهوة باللبن.

* منتصف النهار:
- عصير فواكه.
- شاي أو قهوة باللبن.

* الغذاء:
- 25 جرام لحم أو 40 جرام سمك أو بيضة واحدة أو علبة زبادى.
- نصف رغيف خبز.
- سلطة.
- فاكهة.

* وجبة الساعة الخامسة:
- ربع رغيف خبز.
- 5 جرام زبد مع مربي أو عسل.
- شاي أو قهوة باللبن.

* العشاء:
- 25 جرام لحم أو 40 جرام سمك أو بيضة واحدة أو علبة زبادي.
- نصف رغيف خبز .
- سلطة.
- فاكهة.

* وجبة قبل النوم:
- ربع رغيف خبز.
- مربي أو عسل.
- شاي أو قهوة باللبن.

* تعليمات أخرى هامة:
- 40 جرام بروتين يومياً بدون إضافة ملح.
- 150 جرام لبن يومياً.
- الإقلال من الدهون.
- الامتناع عن شرب الكحوليات نهائياً.


تغذية، تغذية المرضى، كميات الأطعمة لمرضي الكبد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كميات الأطعمة لمرضي الكبد

* مرضى الكبد:
- لابد لمريض الكبد أن يتعرف علي نوعية الأطعمة المحدد له تناولها (قائمة الأطعمة لمرضي الكبد)، ولضمان ملائمة هذه الأطعمة لابد وأن تحدد المقادير والنسب المسموح بها من المواد الغذائية وما يقابلها

من السعرات الحرارية التي يحتاجها كل سن ووزن. بالإضافة إلي الأنظمة الغذائية التي يمكن اتباعها.

- قائمة مقادير الأطعمة المختلفة:

نوع الطعام | الكمية (جم) | التقدير اليومي | السعرات | عدد النقاط
خبز بلدي | 35 | 1/4 رغيف | 91 | 1
بطاطس | 40 | حجم البيضة | 32.40 | 1/3
مكرونة مطهية | 80 | 4 ملاعق | 98.40 | 1
أرزأبيض | 80 | 4 ملاعق | 114.4 | 1
جبن رومي | 50 | ضعف حجم قطعة الجبن المطبوخ (النستو) | 202 | 2
جبن قريش | 100 | 5 جم من قطعةجبن نستو | 99 | 1
جبن أبيض | 50 | ضعف حجم قطعة الجبن النستو | 144.5 | 1/2 1
بيضة مسلوقة | 50 | بيضة كاملة | 79.50 | 3/4
لبن زبادي | 150 | كوب زبادي (الحجم المتاح في الأسواق) | 88.5 | 1
لحم فراخ | 125 | 1/4 دجاجة | 285 | 3
لحم أرانب | 125 | 1/4 أرنب | 171.25 | 3/4 1
لبن جاموسي | 200 | كوب كبير | 202 | 2
طحال | 100 | شريحة | 95 | 1
كلاوي | 100 | شريحة | 131 | 1/3 1
كبد | 100 | شريحة | 136 | 1/3 1
سمك بلطي | 250 | 1/4 كيلو سمك | 237.5 | 1/3 2
كوسة | 75 | حجم مغرفة صغيرة | 23.25 | 1/4
فاصوليا | 75 | حجم مغرفة صغيرة | 34.5 | 1/3
باميا | 75 | حجم مغرفة صغيرة | 36.75 | 1/3
سبانخ | 100 |  | 33 | 1/3
سمن صناعي | 10 | ملعقة كبيرة | 73.6 | 3/4
زيت زيتون | 10 | ملعقة كبيرة | 90 | 1
برقوق | 100 | عدد 3 ثمرة برقوق | 52 | 1/2
برتقال | 175 | ثمرة حجم متوسط | 85.75 | 3/4
بطيخ | 100 | شريحة صغيرة | 29 | 1/4
بلح طازج | 100 | عدد 5 بلحات (20 جم كل منها) | 163 | 1/2 1
تفاح | 150 | حجم متوسط | 94.5 | 1
توت | 100 | 30 ثمرة | 81 | 3/4
كمثري | 100 | ثمرة متوسطة الحجم | 64 | 1/2
تين طازج | 100 | ثمرة متوسطة الحجم | 88 | 3/4
جوافة | 100 | ثمرة متوسطة الحجم | 78 | 3/4
مشمش | 100 | عدد 5 ثمرات | 64 | 2/3
موز (بلدي) | 80 | حجم متوسط | 81.6 | 3/4
يوسفي | 100 | حجم متوسط | 50 | 1/2
مانجو | 200 | ثمرة واحدة صغيرة الحجم | 136 | 1/3 1
شمام | 100 | شريحة صغيرة | 28 | 1/4
أناناس | 100 | شريحة صغيرة | 59 | 1/2
فراولة | 100 | عدد 5 ثمرة فراولة | 40 | 1/2
عنب | 100 | عدد 10 ثمرة عنب | 76 | 3/4

- متطلبات الطاقة:

السن | الوزن (كجم) | متطلبات الطاقة/كجم
0 ← 6 أشهر | 6 | 115/كجم
6 أشهر ← عام | 9 | 105/كجم
عام ← 3 أعوام | 13 | 1300/كجم
4 أعوام ← 6 أعوام | 20 | 1700/كجم
7 أعوام ← 10 أعوام | 28 | 2400 / كجم
11 عاماً ← 14 عاماً | 45 | 2700/كجم (ذكور) 2200/كجم (إناث)

* أمثلة للوجبات الغذائية:
(1)
- الإفطار:
1/4 رغيف خبز بلدي
قطعة جبن أبيض (حجم قطعة الجبن النستو)
كوب زبادي 320 سعراً حرارياً

- وجبة خفيفة:
شريحتان صغيرتان أناناس أو
ثمرة تين واحدة أو
عدد 8 ثمرات مشمش

- الغذاء:
1/4 رغيف خبز بلدي
1/4 دجاجة
طبق خضراوات ← كوسة
(مع إضافة سمن ← فاصوليا
خفيف (كبشة ← باميا
صغيرة) ← سبانخ 500 سعراً حرارياً

- وجبة خفيفة:
عدد 6 ثمرات برقوق أو
ثمرة برتقال واحدة أو
عدد 3 ثمرات بلح

- العشاء:
1/4 رغيف خبز بلدي
قطعة جبن رومي (حجم قطعة نستو)
1/2 كوب لبن جاموسي 293 سعراً حرارياً

(2)
- الإفطار:
1/4 رغيف خبز بلدي
قطعة جبن (حجم قطعة الجبن النستو)
1/2 كوب لبن جاموسي 293 سعراً حرارياً

- وجبة خفيفة:
1/2 1 ثمرة جوافة أو
عدد 10 ثمرات فراولة أو
1/2 1 ثمرة كمثري

- الغذاء:
4 ملاعق مكرونة
شريحتان كبد
طبق خضراوات

- وجبة خفيفة:
4 شرائح بطيخ صغيرة أو
ثمرة تفاح أو
عدد 12 حبة عنب

- العشاء:
1/4 رغيف خبز بلدي
قطعة جبن قريش (حجم قطعة نستو)
بيضة
270 سعراً حرارياً

(3)
- الإفطار:
1/4 رغيف خبز بلدي
قطعة جبن قريش (حجم قطعة نستو)
بيضة 270 سعراً حرارياً

- وجبة خفيفة:
4 شرائح شمام أو
عدد 40 ثمرة توت أو
ثمرة مانجو صغيرة

- الغذاء:
4 ملاعق أرز
1/4 كيلو سمك بلطي
طبق خضراوات

- وجبة خفيفة:
ثمرة موز ونصف أو
ثمرتان يوسفي أو
عدد 1 ثمرة جوافة

- العشاء:
1/4 رغيف خبز بلدي
قطعة جبن أبيض (حجم قطعة نستو)
كوب زبادي 320 سعراً حرارياً


تغذية، فيتامينات، ريبوفلافين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ريبوفلافين (Riboflavin)

* النوع:

معدن قابل للذوبان في الماء.

* المسميات الأخرى:

فيتامين ب2.

*أهمية الريبوفلافين:

- يقوى الرؤية.

- يكسب الجلد النضارة.

- يمد الجسم بالطاقة التي يستخلصها من المواد الكربوهيدراتية والدهون والبروتينات.

* نقص الريبوفلافين:

- ضعف الرؤية ومشاكل في العين.

- ضعف عام.

- احتقان الحلق.

- مشاكل في الجلد.

* الإفراط في تناوله:

غير معلوم لأنه قد يتداخل معه تأثير الأنواع الأخرى المتعددة لفيتامين (ب).

* المعدل الطبيعي المسموح بتناوله:

- الكبار من الذكور = 1.7 ملجم/ اليوم.

- الكبار من الإناث = 1.3 ملجم / اليوم.

- المرأة الحامل = 1.3 + 0.3 ملجم / اليوم.

- عند الرضاعة = 1.3 + 0.5 ملجم / اليوم.

- الأطفال الرضع = 0.4 ملجم / اليوم.

* المصادر الغذائية:

- الألبان ومنتجاتها.

- الخضراوات الورقية ذات اللون الأخضر الداكن.

- البيض.

- الزبادي.

- الكبد.

- اللحم.

- الخبز والحبوب.


تغذية، فيتامينات، فيتامين ب12

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامين ب12 (Vitamin B12)

يعتبر من الفيتامينات الهامة والضرورية لتكوين خلايا الدم الحمراء، وللمحافظة على أنسجة الأعصاب، ونقص هذا الفيتامين يؤدى إلى الإصابة بالأنيميا وتلف دائم بالمخ والأعصاب.

ونوع الأنيميا المرتبط بنقص هذا الفيتامين هي "أنيميا اديسون أو بيرميه" (Pernicious Anemia)، وهى الأنيميا التي لا يستطيع جسم الإنسان فيها إنتاج مادة بروتينية تفرز في المعدة تساعد الجسم على امتصاص هذا الفيتامين والتي تسمى باسم (العامل الغريزي "آي. أف").

ويمكن علاج هذه الأنيميا عن طريق الحقن بفيتامين ب12، ولابد من الحقن وليس تجرعه عن طريق الفم لأن الأشخاص الذين ليس لديهم هذا العامل الغريزي "آي. أف" ليس بمقدورهم امتصاصه إذا تم أخذه عن طريق الفم.

والمرضى "بداء كرون" (مرض صغر الأمعاء)، أو ممن يعانون من ضعف في قدرات أمعائهم الامتصاصية، تقل قدرتهم على امتصاصه.

كما يعانى النباتيون من نقص في هذا الفيتامين لاعتمادهم على الخضراوات والأغذية النباتية التي تفتقر إلى هذا الفيتامين.

* المقدار المثالي الذي يحتاجه كل شخص في اليوم الواحد:

السن | المقدار
الأطفال حديثي الولادة الأطفال تحت سن 4 الأطفال فوق سن 4 والكبار المرأة الحامل | 2 3 6 8

ويوصى باستخدام جرعة واحدة من أقراص الفيتامين المتعددة للكبار بحيث ينبغي أن تحتوى على 400 ميكرو جرام من الحامض الفولى و2 – 3 ملجم من فيتامين ب6، و6 – 9 ميكرو جرام من فيتامين ب12، و400 وحدة من فيتامين "د" ( D). ويساعد كلا من الحامض الفولى وفيتامينات "ب" (B) على تخفيض نسبة الهوموسيستين، كما يمنع فيتامين "د" (D) من إصابة الإنسان بهشاشة العظام.


تغذية، كربوهيدرات بسيطة التركيب، الجلوكوز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجلوكوز (Glucose)

* النوع:

من السكريات الأحادية / كربوهيدرات بسيطة التركيب.

* المسميات الأخرى:

الدكستروز (سكر العنب).

* التركيب / الأهمية:

- يتواجد في السكريات المزدوجة والمتعددة التركيب.

- مصدر هام للطاقة, والسكريات الأحادية البسيطة في تركيبها تُعرف بدورها في التمثيل الغذائي (سكر الدم).

* المصادر الغذائية:

- يتواجد بوفرة في الأطعمة الغنية بالمواد الكربوهيدراتية: الحبوب, الفاكهة, الخضراوات, اللبن.


تغذية، كربوهيدرات معقدة التركيب، الجليكوجين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجليكوجين (Glycogen)

* النوع:

من السكريات المتعددة / كربوهيدرات معقدة التركيب.

* التركيب / الأهمية:

- ينتج الكبد الجليكوجين الذي يخزن في جسم الإنسان في الأماكن التالية: الثلث منه يختزن في الكبد ويتم إفرازه عند اللزوم أما الكمية المتبقية والتي تمثل الثلثين تختزن في خلايا العضلات ويستفاد من معظمها عند آداء التمارين الرياضية.

- مصدر هام للطاقة.

* المصادر الغذائية:

- يتواجد بشكل طبيعي في جسم الإنسان في الكبد وفي أنسجة العضلات.

- لا يوجد مصدر غذائي محدود للحصول عليه.


تغذية، مكونات الأطعمة الغذائية-القرنبيط، قرنبيط، ثمرة القرنبيط، الأطعمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(القرنبيط)

* قرنبيط:
- الاسم العلمي للقرنبيط: ( براسيكا أوليراسيا- )Brassica Oleracea.

- كوب من ثمرة القرنبيط = 100 جرام.

قائمة بنسب القيم الغذائية لثمرة القرنبيط

القرنبيط

الوحدة

النسبة

ماء

جرام

91.910

طاقة

كيلوجول

25.000

بروتينات

جرام

1.980

إجمالى الدهون

جرام

0.210

كربوهيدرات

جرام

5.200

ألياف

جرام

2.500

معــادن:

كالسيوم (ca)

ملجم

22.000

حديد (fe)

ملجم

0.440

ماغنسيوم (mg)

ملجم

15.000

فسفور(p)

ملجم

44.000

بوتاسيوم (k)

ملجم

303.000

صوديوم (na)

ملجم

30.000

زنك (zn)

ملجم

0.280

نحاس (cu)

ملجم

0.042

منجنيز (mn)

ملجم

0.156

سيلنيوم (se)

ميكروجرام

0.600

فيتامينات:

فيتامين(ج) C

ملجم

46.400

ثيامين

ملجم

0.057

ريبوفلافين

ملجم

0.063

الحامض النيكوتينى

ملجم

0.526

الحامض البانتوثينى

ملجم

0.652

فيتامين ب6

ملجم

0.222

فولات
ميكروجرام

57.000

فيتامين ب12
ميكروجرام

0.000

فيتامين(أ) A

ميكروجرام

2.000

فيتامين (هـ) E
ملجم

0.040

دهون:

أحماض دهنية ومشبعة:
جرام

0.032

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.0000

حامض البالمتيك (16:0)
جرام

0.028

حامض الاستيريك (18:0)
جرام

0.004

أحماض دهنية أحادية التشبع:
جرام

0.014

حامض البالميتوليك (16:1)
جرام

0.000

حامض الأوليك (18:1)
جرام

0.014

حامض الجادوليك (20:1)
جرام

0.000

حامض الايروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.099

حامض اللينوليك (18:2)
جرام

0.023

حامض جاما-لينولينيك (18:3)
جرام

0.076

حامض الاراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)

جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

18.000

أحماض أمينية:

تريبتوفان
جرام

0.026

ثيروناين
جرام

0.072

أيزولوسين
جرام

0.075

لوسين
جرام

0.116

ليسين
جرام

0.106

ميثيونين
جرام

0.028

سيستين
جرام

0.023

فينيلالاين
جرام

0.071

تيروسين
جرام

0.043

فالين
جرام

0.099

أرجنين
جرام

0.095

هسيتدين
جرام

0.040

ألاين
جرام

0.104

حامض الاسبريتك
جرام

0.232

حامض الجلوتامين
جرام

0.264

جلاسين
جرام

0.064

برولين
جرام

0.085

سيرين
جرام

0.104

* ملاحظة: كل هذه النسب تقريبية.


تغذية، مكونات الأطعمة الغذائية، الخبز الأبيض، قائمة بنسب القيم الغذائية للخبز الأبيض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(الخبز الأبيض)

* خبز أبيض:
س- ما هي القيم الغذائية لشريحة واحدة من الخبز الأبيض تزن حوالي 25 جراماً؟

ج- القيم الغذائية للخبز الأبيض هى على النحو التالي:

قائمة بنسب القيم الغذائية للخبز الأبيض

الخبز الأبيض

الوحدة

النسبة

ماء

جرام

9.175

طاقة

كيلوجول

279.250

بروتينات

جرام

2.050

إجمالى الدهون

جرام

0.900

كربوهيدرات

جرام

12.375

ألياف

جرام

0.575

معــادن:

كالسيوم (ca)

ملجم

27.000

حديد (fe)

ملجم

0.757

ماغنسيوم (mg)

ملجم

6.000

فسفور (p)

ملجم

23.500

بوتاسيوم (k)

ملجم

29.750

صوديوم (na)

ملجم

134.500

زنك ( zn)

ملجم

0.155

نحاس (cu)

ملجم

0.032

منجنيز (mn)

ملجم

0.096

سيلنيوم (se)

ميكروجرام

7.050

فيتامينات:

فيتامين (ج) C

ملجم

0.000

ثيامين

ملجم

0.118

ريبوفلافين

ملجم

0.085

الحامض النيكوتينى

ملجم

0.992

الحامض البانتوثينى

ملجم

0.098

فيتامين ب6

ملجم

0.016

فولات
ميكروجرام

23.750

فيتامين ب 12
ميكروجرام

0.007

فيتامبن (أ) A

ميكروجرام

0.000

فيتامين (هـ) E
ملجم

0.095

دهون:

أحماض دهنية ومشبعة:
جرام

0.203

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.004

حامض البالمتيك(16:0)
جرام

0.117

حامض الأستيريك (18:0)
جرام

0.082

أحماض دهنية أحادية التشبع:
جرام

0.403

حامض البالميتوليك (16:1)
جرام

0.003

حامض الأوليك (18:1)
جرام

0.400

حامض الجادوليك (20:1)
جرام

0.000

حامض الأيروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.186

حامض اللينوليك (18:2)
جرام

0.177

حامض جاما-لينولينيك (18:3)
جرام

0.009

حامض الأراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.250

فيتوستيرول
ملجم

0.250

أحماض أمينية:

تريبتوفان
جرام

0.024

ثيروناين
جرام

0.061

أيزولوسين
جرام

0.081

لوسين
جرام

0.145

ليسين
جرام

0.056

ميثيونين
جرام

0.036

سيستين
جرام

0.043

فينيلالاين
جرام

0.101

تيروسين
جرام

0.059

فالين
جرام

0.090

أرجنين
جرام

0.079

هسيتدين
جرام

0.045

ألاين
جرام

0.070

حامض الأسبرتيك
جرام

0.102

حامض الجلوتامين
جرام

0.664

جلاسين
جرام

0.073

برولين
جرام

0.221

سيرين
جرام

0.100

*ملاحظة: كل هذه النسب تقريبية.


تغذية، مكونات الأطعمة الغذائية، الفراولة، قائمة بنسب القيم الغذائية للفراولة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
(الفراولة)

* فراولة:
- الاسم العلمي للفراولة: (فراجاريا إكس أناناس- Fragaria X Ananassa).

-1 كوب من حبة الفراولة الكاملة = 144 جرام .

قائمة بنسب القيم الغذائية التي توجد بالفراولة الطازجة

الفراولة

الوحدة

النسبة

ماء

جرام

131.861

طاقة

كيلوجول

43.200

بروتينات

جرام

0.878

إجمالى الدهون

جرام

0.533

كربوهيدرات

جرام

10.109

ألياف

جرام

0.619

معـادن:

كالسيوم (ca)

ملجم

20.160

حديد (fe)

ملجم

0.547

ماغنسيوم (mg)

ملجم

14.400

فسفور(p)

ملجم

27.360

بوتاسيوم (k)

ملجم

239.040

صوديوم (na)

ملجم

1.440

زنك ( zn)

ملجم

0.187

نحاس (cu)

ملجم

0.071

منجنيز(mn)

ملجم

0.418

سيلنيوم (se)

ميكروجرام

1.008

فيتامينات:

فيتامين(ج) C

ملجم

81.648

ثيامين

ملجم

0.029

ريبوفلافين

ملجم

0.095

الحامض النيكوتينى

ملجم

0.331

الحامض البانتوثينى

ملجم

0.490

فيتامين ب6

ملجم

0.085

فولات
ميكروجرام

25.488

فيتامين ب 12
ميكروجرام

0.000

فيتامين(أ) A

ميكروجرام

4.320

فيتامين (هـ) E
ملجم

0.202

دهون:

أحماض دهنية ومشبعة:
جرام

0.029

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.000

حامض البالمتيك (16:0)
جرام

0.020

حامض الأستيريك (18:0)
جرام

0.006

أحماض دهنية أحادية التشبع:
جرام

0.075

حامض البالميتوليك (16:1)
جرام

0.001

حامض الأوليك (18:1)
جرام

0.073

حامض الجادوليك (20:1)
جرام

0.000

حامض الأيروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.268

حامض اللينوليك (18:2)
جرام

0.156

حامض جاما-لينولينيك (18:3)
جرام

0.112

حامض الأراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)

جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

17.280

أحماض أمينية:

تريبتوفان
جرام

0.010

ثيروناين
جرام

0.027

أيزولوسين
جرام

0.020

لوسين
جرام

0.045

ليسين
جرام

0.036

ميثيونين
جرام

0.001

سيستين
جرام

0.007

فينيلالاين
جرام

0.026

تيروسين
جرام

0.030

فالين
جرام

0.026

أرجنين
جرام

0.037

هسيتدين
جرام

0.017

ألاين
جرام

0.045

حامض الاسبريتك
جرام

0.199

حامض الجلوتامين
جرام

0.130

جلاسين
جرام

0.035

برولين
جرام

0.027

سيرين
جرام

0.033

* ملاحظة: كل هذه النسب تقريبية.


تغذية، مكونات الأطعمة الغذائية، خبز القمح، خبز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات الأطعمة الغذائية
 (خبز القمح)

مكونات الأطعمة الغذائية - خبز القمح

* خبز القمح:
- يحتوي خبز القمح الخالص على العديد من القيم الغذائية. ونسبها على النحو التالي لحوالي شريحة واحدة تزن 28 جرام.

قائمة بنسب القيم الغذائية لخبز القمح

خبز القمح الخالص

الوحدة

النسبة

ماء

جرام

10.556

طاقة

كيلوجول

288.120

بروتينات

جرام

2.716

إجمالى الدهون

جرام

1.176

كربوهيدرات

جرام

12.908

ألياف

جرام

1.932

معـادن:

كالسيوم (ca)

ملجم

20.160

حديد(fe)

ملجم

0.924

ماغنسيوم (mg)

ملجم

24.080

فسفور(p)

ملجم

64.120

بوتاسيوم (k)

ملجم

70.560

صوديوم (na)

ملجم

147.560

زنك ( zn)

ملجم

0.543

نحاس (cu)

ملجم

0.080

منجنيز ( mn)

ملجم

0.651

سيلنيوم (se)

ميكروجرام

10.248

فيتامينات:

فيتامين (ج) C

ملجم

0.000

ثيامين

ملجم

0.098

ريبوفلافين

ملجم

0.057

الحامض النيكوتينى

ملجم

1.074

الحامض البانتوثينى

ملجم

0.155

فيتامين ب6

ملجم

0.050

فولات
ميكروجرام

14.000

فيتامين ب 12
ميكروجرام

0.003

فيتامين (أ) A

ميكروجرام

0.000

فيتامين (هـ) E
ملجم

0.239

دهون:

أحماض دهنية ومشبعة:
جرام

0.257

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.004

حامض البالمتيك (16:0)
جرام

0.161

حامض الأستيريك (18:0)
جرام

0.089

أحماض دهنية أحادية التشبع:
جرام

0.470

حامض البالميتوليك (16:1)
جرام

0.006

حامض الأوليك (18:1)
جرام

0.464

حامض الجادوليك (20:1)
جرام

0.000

حامض الايروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.281

حامض اللينوليك (18:2)
جرام

0.267

حامض جاما-لينولينيك (18:3)
جرام

0.014

حامض الاراكيدونيك (20:4)
جرام

0.001

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك(22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

0.250

أحماض أمينية:

تريبتوفان
جرام

0.039

ثيروناين
جرام

0.083

أيزولوسين
جرام

0.105

لوسين
جرام

0.188

ليسين
جرام

0.085

ميثيونين
جرام

0.043

سيستين
جرام

0.060

فينيلالاين
جرام

0.130

تيروسين
جرام

0.081

فالين
جرام

0.124

أرجنين
جرام

0.126

هسيتدين
جرام

0.063

ألاين
جرام

0.100

حامض الأسبريتك
جرام

0.150

حامض الجلوتامين
جرام

0.828

جلاسين
جرام

0.108

برولين
جرام

0.271

سيرين
جرام

0.130

* ملاحظة: كل هذه النسب تقريبية.


تغذية، منتجات فول الصويا، التوفو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

توفو (Tofu)

االتوفو هو أحد منتجات فول الصويا وله استعمالات وفوائد عديدة ويصنع من خثارة لبن فول الصويا (أي عند تجبنه) لذلك فهو يطلق عليه أيضاً "خثارة فول الصويا" وقوامه متماسك ولزج، ونسبة الدهون المشبعة فيه منخفضة ولا يحتوى على نسب كوليسترول، ويمتص النكهات المختلفة للأطعمة لأنه مثله مثل الإسفنج في ذلك.

* توجد أربعة أنواع للتوفو تقسم حسب ليونته وتماسكه وقيمته الغذائية أيضاً:

1- توفو متماسك بدرجة كبيرة: وهو متماسك في الشكل لأنه يحتوى على نسبة ماء قليلة ويمكن تقطيعه إلى أجزاء صغيرة أو إلى مكعبات كما يمكن تحميره في الزبد. وتكمن قيمته الغذائية في احتوائه على نسبة كبيرة من البروتينات، كما توجد فيه نسبة دهون قليلة، ويستخدم كبديل للحم ويمكن الاحتفاظ به مجمداً.

2- توفو متماسك: وهو أكثر لزوجة من النوع الأول لكنه متماسك في قوامه ويمكن تقطيعه إلى شرائح أو مكعبات ويستخدم كبديل للجبن.

3- التوفو شبه اللزج: وهو أقل تماسكاً عن النوع الذي يسبقه وتكون درجة اللزوجة فيه أعلى ويستخدم كبديل للبيض والزبادي وهو ليس غنيا بدرجة كبيرة في البروتينات والدهون.

4- التوفو اللزج: وهو أكثر ليونة من الأنواع السابقة على الإطلاق على الرغم من أنه يتواجد في صورة الأنواع الثلاثة السابقة وله نفس الاستخدامات.

* كيفية حفظه؟

التوفو مثله مثل أي نوع من أنواع الأطعمة قابلة للفساد أو انتهاء صلاحيتها فلابد أولاً من التأكد من تاريخ الصلاحية عليه. وتخزن بعض أنواع التوفو في الثلاجة لمدة أسبوعاً واحداً إذا كان مغطى بالماء وطازجاً مع تغيير هذا الماء يومياً لأنه يحافظ على عدم جفافه، كما أنه يمتص نكهات الأطعمة الأخرى المحفوظة في الثلاجة بجانبه.

أما التوفو المحفوظ، يحفظ في الفريزر لمدة يومين أو ثلاثة فقط في حين أنه توجد أنواع أخرى يمكن حفظها حتى خمسة أشهر.

* القيمة الغذائية للتوفو:

- مصدراً هائلاً للبروتينات، كما أنه مفيد لكبار السن لسهولة مضغه وهضمه، مع احتوائه على تسعة أحماض أمينية وهى التي يحتاجها جسم الإنسان لكي يحيا حياة صحية.

- مصدراً غنياً بالكالسيوم.

- احتوائه على مادة الايزوفلافونس "Isofalvones" يمنع الإصابة بكثير من الأمراض المزمنة مثل أمراض القلب والسرطانات.


تغذية،تغذية الأصحاء، مكونات الأطعمة الغذائية-الكريز، كريز، ثمرة الكريز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونـات الأطعمة الغذائيــة

(الكـريــز)

* كريز:
- الاسم العلمي للكريز: (برونس آفيم - Prunus Avium).

- 1 كوب بدون نواة = 145 جرام.

قائمة بنسب القيم الغذائية لثمرة الكريز الطازجة

الكـريــز

الوحدة

النسبة

ماء

جرام

117.102

طاقة

كيلوجول

104.400

بروتينات

جرام

1.740

إجمالى الدهون

جرام

1.392

كربوهيدرات

جرام

23.997

ألياف

جرام

0.769

معــادن:

كالسيوم (ca)

ملجم

21.750

حديد (fe)

ملجم

0.566

ماغنسيوم (mg)

ملجم

15.950

فسفور (p)

ملجم

27.550

بوتاسيوم (k)

ملجم

324.800

صوديوم (na)

ملجم

0.000

زنك (zn)

ملجم

0.087

نحاس (cu)

ملجم

0.138

منجنيز (mn)

ملجم

0.133

سيلنيوم (se)

ميكروجرام

0.870

فيتامينات:

فيتامين(ج) C

ملجم

10.150

ثيامين

ملجم

0.072

ريبوفلافين

ملجم

0.087

الحامض النيكوتينى

ملجم

0.580

الحامض البانتوثينى

ملجم

0.184

فيتامين ب6

ملجم

0.052

فولات
ميكروجرام

6.090

فيتامين ب12
ميكروجرام

0.000

فيتامبن(أ) A

ميكروجرام

310.300

فيتامين (هـ) E
ملجم

0.189

دهون:

أحماض دهنية ومشبعة:
جرام

0.313

حامض البيوتيريك (4:0)
جرام

0.000

حامض الكابرويك (6:0)
جرام

0.000

حامض الكابريليك (8:0)
جرام

0.000

حامض الكابريك (10:0)
جرام

0.000

حامض اللوريك (12:0)
جرام

0.000

حامض الميرستيك (14:0)
جرام

0.007

حامض البالمتيك (16:0)
جرام

0.220

حامض الاستيريك (18:0)
جرام

0.075

أحماض دهنية أحادية التشبع:
جرام

0.380

حامض البالميتوليك (16:1)
جرام

0.004

حامض الأوليك (18:1)
جرام

0.376

حامض الجادوليك (20:1)
جرام

0.000

حامض الايروسيك (22:1)
جرام

0.000

أحماض دهنية متعددة التشبع:
جرام

0.419

حامض اللينوليك (18:2)
جرام

0.213

حامض جاما-لينولينيك (18:3)
جرام

0.206

حامض الاراكيدونيك (20:4)
جرام

0.000

حامض الكلوبانودونيك

(22:5)
جرام

0.000

حامض الدوكوساهيكسانويك (22:6)

جرام

0.000

كوليسترول
ملجم

0.000

فيتوستيرول
ملجم

17.400

* ملاحظة: كل هذه النسب تقريبية.


تغذية،تغذية المرضى، حساسية الطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المزيد عن حساسية الطعام

المزيد عن حساسية الطعام * حساسية الأطعمة:
- تتعدد أنواع الحساسية ومسبباتها، فهناك الحساسية من الحيوانات مثل القطط والكلاب، حساسية الغبار والأتربة ... وحساسية الأطعمة.

- فبعض الأشخاص لديها القابلية لظهور أعراض الحساسية عند تناول أنواعاً من الأطعمة وللتعرف أكثر علي حساسية الأطعمة لابد أن يعي الفرد منا التالي:
- تعريف الحساسية من الأطعمة.
- أنواع الأطعمة التي تسبب الحساسية.
- أعراض حساسية الأطعمة.
- علاج حساسية الأطعمة.

* تعريف حساسية الطعام:
رد فعل شديد لجهاز مناعة جسم الإنسان سواء لطعام فاسد أو لإحدى مكونات مادة غذائية ما.
ويكون رد الفعل هذا هو تفسير خاطيء لهذه المادة الغذائية من الجهاز المناعي علي أنها مادة ضارة لجسم الإنسان. وفي محاولة لحماية الإنسان تخلق أجسام مضادة محددة (IgE) لهذا النوع من الطعام. وعندما يتناوله الفرد مرة أخري يقوم الجهاز المناعي بإفراز كميات كبيرة من المواد الكيميائية والهستامين لحماية الجسم. وهذه المواد الكيمائية تحفز علي ظهور أعراض الحساسية التي تؤثر علي الجهاز التنفسي والهضمي والجلد بل وتمتد للأوعية الدموية.
وعلي الرغم من أنه من الممكن لأي شخص أن يكون عرضة للإصابة بالحساسية عند تناول أي نوع من الأطعمة إلا أن هناك عوامل أخري تساعد علي حدوثها ومنها العوامل الوراثية، فإذا كان أحد الآباء يعاني من الحساسية تتضاعف فرص الإصابة لأطفالهم عن غيرهم، أما إذا كان الإثنان ففرص الإصابة تتزايد إلي أربع مرات، بالإضافة إلي أن العديد من الأطفال الذين يعانون من حساسية الطعام تكون لديهم حساسية شديدة من الغبار وقشر القطط وحبوب اللقاح والتي تتطور في مراحل متقدمة من أعمارهم إلي أنواع أخرى من الحساسية كمرض فعلي. والشخص البالغ الذي يصاب بحساسية الطعام يكون له تاريخ مرضي سابق لحساسية الجهاز التنفسي (أزمة الربو).

* أنواع الأطعمة المسببة للحساسية:
بوجه عام من الممكن أن يسبب أي نوع من الأطعمة الحساسية، لكن هناك اتفاق علي ستة منها تؤدي إلي ظهور أعراضها بنسبة 90% أي تمثل النسبة العظمى وخاصة للأطفال وهي:
1- اللبن.
2- البيض.
3- الفول السوداني.
4- القمح.
5- الصويا.
6- المكسرات.
- أما أطعمة الحساسية للكبار فهي أربعة:
1- الفول السوداني.
2- المكسرات.
3- السمك.
4- المحار (حيوان صدفي مائي).

* أعراض حساسية الأطعمة:
- في معظم الحالات، تظهر الأعراض في شكل اضطرابات الجهاز الهضمي (المعدة والأمعاء) والشعور بعدم الراحة بعد تناول الطعام.
- تبدأ الأعراض بتورم الشفتين، الفم أو/والحنجرة وحدوث هرش بهم.
- وبمجرد دخول الطعام المعدة، يأتي الشعور بالقيء، ثم التقيؤ، الإسهال، شد عضلي.
- هرش، احمرار الجلد، طفح جلدي.
- في الحالات الحادة تحدث صدمة (تسمى صدمة الإعوار وهي لفرط الحساسية لمفعول بروتين Anaphylaxis) وتكون أعراضها:
1- طفح جلدي علي صورة بثور تسبب حكاً شديداً.
2- تورم الحنجرة.
3- صعوبة في التنفس.
4- ضربات قلب غير منتظمة.
5- هبوط في ضغط الدم.
6- فقد الوعي.
7- والموت هو النهاية.
- تظهر أعراض الحساسية من دقائق لساعات بعد تناول الطعام المسبب لها.
- ولا يشترط تناول الأطعمة المسببة للحساسية لظهور أعراضها، وهذا مع الأشخاص الذين لديهم قابلية عالية للإصابة بها فبمجرد لمسهم للأطعمة أو شم رائحتها تنتابهم الأعراض، وهل تتخيلون أيضاً إذا قبلهم شخص تناول إحدى هذه الأطعمة (وليكن الفول السوداني) يكونون عرضة للإصابة بالأعراض وبشكل حاد.
- الإعوار (Anaphylaxis) حدوثه نادراً بين حالات الحساسية لكن احتمال التعرض له قائماً، لكنه قاتلاً لأن أعضاء عديدة في الجسم تصاب بأعراض الحساسية في نفس الوقت مما يجعل الأمر صعباً للغاية وتتطور الحالة سريعاً. وإذا كنت تعاني من أعراض الإعوار، عليك باللجوء فوراً لنيل العناية الطبية.

* علاج حساسية الطعام:
- في الوقت الحالي لا يوجد عقار أو دواء لعلاج حساسية الطعام، لكن تجنب الأطعمة المسببة لها أو التي تحدث اضطرابات أو مشاكل للشخص من هذا القبيل هو الحل الوحيد بل والعلاج الأمثل لمنع رد الفعل الخاطيء كما يصفه المتخصصون في مجال الطب. وقد يشفي غالبية الأشخاص من حساسية الطعام بمرور الوقت علي الرغم من أن الأطعمة المسببة لها من: الفول السوداني – المكسرات – السمك – المحار ... هي مسببات للحساسية علي المدى الطويل وليس القصير.
- ودواء الحساسية الوحيد: "الإبينفرين" والذي يسمي أيضاًَ "الأدرينالين" ويستخدم لعلاج (الإعوار) Anaphylaxis.
- كما أن نتائج الأبحاث التي أجريت في مجال الحساسية وأنواعها المختلفة فيها شيء من التفاؤل والتي تقر: "بعدم وجود علاج"!.

(حساسية الأطعمة)


تغذيةن تغذية الأصحاء، فيتامين ج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامين (ج)

فيتامين ج

* فيتامين (سى):
- يساعد فيتامين (ج) سى على تشكيل العظام والمحافظة عليها في تكوين الأوعية الدموية، وبناء أنسجة الجلد.

ويتوافر بكثرة في الفاكهة والخضراوات، وهو مركب عضوي مثله مثل ذلك الفيتامينات الأخرى. والمركب العضوي هي مادة تتكون في الكائنات الحية ويحتوى على عنصري الكربون والأكسجين وهذا الفيتامين قابل للذوبان في الماء لذلك لا يمكن تخزينه في الجسم إلا بكميات ضئيلة للغاية ولابد من تعويضه يومياً.

ويساعد هذا الفيتامين على إنتاج الكولاجين، والبروتين الذي يحتاجه الإنسان للمحافظة على الأسنان واللثة والعظام والغضاريف والعمود الفقري والأنسجة المحيطة بالمفاصل، والجلد والأوعية الدموية، كما يساعد على:
1- التئام الجروح.
2- محاربة العدوى.
3- المحافظة على الإنسان من الإصابة بأمراض السرطان من المواد المسببة له مثل دخان السجائر وبعض الأطعمة.
4- توسيع الأوعية الدموية وبالتالي يقلل من مخاطر الإصابة بأمراض القلب و ارتفاع ضغط الدم.
5- تنظيم نسب الكوليسترول في الدم.
6- منع الإصابة بمرض الإسقربوط (والذي يكون من أعراضه تورم اللثة ونزف الدم منها)، كما أنه يسبب الأنيميا، وتورم المفاصل، الإحساس بالإرهاق والضعف. أصبح هذا المرض من الأمراض النادرة الآن ويرجع سبب الإصابة به عدم تناول الخضراوات والفاكهة الطازجة لفترات طويلة وغالباً ما كان يصاب به البحارة.
7- تقليل مخاطر الإصابة بالمياه البيضاء على العين والتي تؤثر على الرؤية لأنها تسبب غشاوة على العين مثل السحابة.
8- منع تعرض مرضى السكر لتداعيات هذا المرض وخاصة تلك المتصلة بالأعصاب، العين والكلى.
9- منع الإصابة بأمراض البرد، كما يقلل من حدته عند الإصابة به.
10- امتصاص الحديد بشكل فعال.
11- تقليل معدلات الرصاص في الدم.

- مصادره الغذائية:
الفاكهة: البرتقال – الليمون – الجريب فروت – الخوخ – الموز – الشمام – الفراولة – المانجو – الكيوى – الأناناس – البطيخ – الكانتلوب.
الخضراوات: البروكلى – الفلفل الأخضر – الفلفل الأحمر – الكرنب – البطاطس – البطاطا – البسلة – البصل – الذرة – الجزر – البقدونس - كما يتوافر في الثوم.
وسرعان ما تفقد الخضراوات والفاكهة هذا الفيتامين وخاصة عندما تتعرض للحرارة، لذلك لا ينبغي أن تطبخ الخضراوات في الماء، وليس من المفضل استخدام الأواني النحاسية في طهيه كما أن الأطعمة المعلبة تفقد هذا الفيتامين بمجرد فتحها عند الاستخدام.

- المقدار المثالي الذي يحتاجه الفرد في اليوم الواحد:

السن | المقدار (ملجم)
- الأطفال عند الميلاد حتى سن سنة - من سن 1 – 3 - من سن 4 – 10 - السيدة الحامل - السيدة التي ترضع رضاعة طبيعية - المدخنون - مرضى السكر – كبار السن – المرضى الذين يعانون من ضغط عصبي ما أو حساسية - آخرون | 30 – 35 40 45 75 – 90 75 – 90 100 المتوسط 200 (حسبما يحدد الطبيب) 60

- الآثار الجانبية عند الإفراط في تناوله:
نادراً ما يسبب الإفراط في تناول هذا الفيتامين آثاراً جانبية لأنه قابل للذوبان في الماء، وتنحصر آثاره الجانبية في الإسهال، الغثيان، تهيج في الجلد، حرقان في البول ونضوب في معدن النحاس.
كما أن الإفراط في تناول هذا المعدن يؤدى إلى تكوين حصوات الكلى، خاصة بالنسبة للأشخاص الذي لديهم مخزون كبير منه في أجسامهم سيؤثر بالسلب عليهم حيث يضر بخلايا الدم الحمراء وعندئذ لابد استشارة الطبيب.


تمارين النفس، تمرين التنفس من القفص الصدرى، التنفس من القفص الصدرى، تمارين رياضية، تمارين الاسترخاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين النفس
 (تمرين التنفس من القفص الصدرى)

* تمارين رياضية للاسترخاء:
* تمرين التنفس من القفص الصدرى:

يساعد هذا التمرين الشخص على التنفس بسهولة إذا كانت هناك صعوبة فيه, ويسهل من دخول الهواء للرئتين والحويصلات الهوائية والتى يصل الأكسجين من خلالها لمجرى الدم.

* التمرين:

- تكرار نفس خطوات تمرين الحجاب الحاج ز، لكن مع بعض الاختلاف بوضع اليد على القفض الصدرى بدلاًًً من البطن مع تجنب شد عضلاتها.

- الشعور بحركة الصدر مع الشهيق والزفير للداخل والخارج.

- تكرار التمرين عدة مرات.

( تمرين حبس النفس)


تمارين النفس، تمرين حبس النفس، حبس النفس، تمارين رياضية، تمارين الاسترخاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين النفس
 (تمرين حبس النفس)

* تمارين رياضية للاسترخاء:
* تمرين حبس النفس:

تأتي فائدة هذا التمرين أنه يعطي الفرصة للرئتين باستبدال ثاني أكسيد الكربون بالأكسجين وبالتالي يُحمل الدم بالمزيد من الأكسجين الذي يحتاجه.

* التمرين:

- أخذ شهيق عميق.

- حبس النفس (التوقف عن الشهيق والزفير) لمدة ثلاث ثوان ٍ.

- إخراج زفير.

- تكرار التمرين عدة مرات.

(تمرين التنفس من الحجاب الحاجز)


تمارين راضية، تمارين القوة، تمرين لحفظ إتزان الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لحفظ إتزان الجسم

* تمارين رياضية للقوة:
* التمرين:
- الوقوف فى وضع استقامة مع شد عضلات الجسم.
- الوقوف على القدم اليمنى، ثم رفع القدم اليسرى عن الأرض بثنى ركبة الرجل اليسرى بحيث يصبح الفخذ فى وضع توازٍ مع الأرض والساق متدلية لأسفل أمام الجسم.
- فرد ركبة الرجل اليسرى فى وضع استقامة أمام الجسم، ثم إنزالها ببطء إلى وضع البداية.
- تكرار خطوات التمرين مع الرجل اليمنى.


تمارين رياضية , تمارين المرونة , الأرجل , تمرين لمرونة العضلة الضامة للرجل .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف

الســـــــاق و الحوض

تمرين لمرونة العضلة الضامة للرجل :

-الوقوف في وضع استقامة .

-رفع إحدى الرجلين فوق سور أو منضدة ( أي سطح عال مستو ) بحيث يصل ارتفاعها إلى وسطك تقريبا أو أي ارتفاع مريح بالنسبة لك بحيث تكون القدم المرفوعة مستقيمة .

-وضع جانب كاحل القدم الداخلية على المنضدة .

-انثناء ركبة الساق المثبتة على الأرض قليلاً .

- الانحناء من منطقة الوسط تجاه القدم المثبتة على الأرض .

-البقاء على هذا الوضع لمدة 20 ثانية .

-لمرونة العضلة الضامة , عليك بزيادة انثناء ركبة الساق التي توجد على الأرض .

-وللحفاظ على التوازن , توضع اليدان على الأرض .

-تكرار نفس خطوات التمرين مع الرجل الأخرى .


تمارين رياضية , تمارين المرونة , الحوض , تمرين لمرونة المنطقة الخارجية للحوض .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف

الساق والحوض

تمرين لمرونة المنطقة الخارجية للحوض:

-اتخاذ وضع تمرين مرونة ربلة الساق.

-الحفاظ على استقامة أصابع القدم الخلفية للأمام مباشرة مع جعل الكعب مستوي على الأرض.

-البدء في التمرين على الجانب الأيمن للحوض عن طريق الدوران الخفيف أثناء الميل بالكتفين بخفة شديدة في الاتجاه المضاد للأرداف.

-البقاء على هذا الوضع لمدة 25 ثانية.

-تكرار نفس الخطوات مع الجانب الأيسر.


تمارين رياضية , تمارين المرونة , الفخد , تمرين لمرونة المنطقة الداخلية للفخدين .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف

الساق و الحوض

تمرين لمرونة المنطقة الداخلية للفخدين:

-الوقوف في وضع استقامة.

-رفع أحد القدمين على شئ مرتفع و ثابت و لتكن منضدة بحيث يثبت النتوء في باطن القدم عليها.

-الحفاظ على استقامة الرجل الأخرى المثبتة على الأرض لكن هذه المرة بعكس التمرين السابق وضع أصابع القدم التي توجد على الأرض يكون إلى الجانب بدلاً من الأمام ( أى موازية للمنضدة التي تثبت عليها القدم الأخرى).

-ثني ركبة الساق العليا أثناء التحرك بالحوض إلى الجنب.

-الاستمرار في أداء التمرين لمدة 20 ثانية.

-تكرار التمرين مع الساق الأخرى.

-للحفاظ على التوازن يمكنك الإمساك بأي سطح ثابت و لتكن المنضدة التي سترفع عليها قدمك, وضع اليد على الساق العليا و الأخرى بجانب الجسم.


تمارين رياضية ، تمارين الإطالة ، الحوض ، تابع تمارين الإطالة من وضع الوقوف (التمرين الرابع) .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة من وضع الوقوف
(التمرين الرابع)

تتشابه خطوات هذا التمرين إلي حد كبير مع التمرين السابق ، والاختلاف هنا يأتي في وضع الرقبة والرأس .

* التمرين :
- الوقوف في وضع استقامة أمام حائط أو سور (بحيث يكون الظهر في مواجهة هذا السور أو الحائط) .
- إبعاد الجسم عن الحائط بمسافة 30 – 50 سم تقريباً .
- إبعاد كلا القدمين عن بعضهما بمسافة علي نفس خط الكتفين وبمحاذاتهما.
- اتجاه أصابع القدم للأمام .
- لف الجزء العلوي من الجسم تجاه الحائط لوضع اليدين عليها (وبحيث يكون ذلك في مستوي الكتفين) .
- لف الرأس والنظر من فوق الكتف الأيمن .
- الحرص علي موازاة الحوض للحائط واتجاهه للأمام .
- البقاء علي هذا الوضع لمدة 10 ثوانٍ .
- العودة لوضع البداية والنظر للأمام .
- لف الجسم في الاتجاه المضاد ولمس الحائط .
- تكرار التمرين عدة مرات .

(التمرين الثالث)


تمارين رياضية ، تمارين الإطالة ، تمارين لف العمود الفقري .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لف العمود الفقري
التمرين الأول

وهو إحدي تمارين الإطالة متعددة الفوائد فهي لا تركز علي إطالة منطقة معينة في الجسد وإنما لأكثر من مجرد واحدة :
• منطقة أعلي الظهر .
• منطقة أسفل الظهر .
• داخل الفخذين .
• منطقة الخصر .

* التمرين :
يعتمد هذا التمرين علي الاستدارة للجانب دون تحريك الجسد بأكمله ودون النظر للخلف .
- يتم ممارسة هذا التمرين في وضع الجلوس .
- فرد الرجل اليمني .
- ثني ركبة الرجل اليسري ثم تمريرها فوق فخذ الرجل اليمني بحيث تكون القدم اليسري ملامسة للمنطقة الخارجية من ركبة الرجل اليمني .
- ثني الذراع الأيمن بحيث يكون الكوع مستقراً أعلي ركبة الرجل اليسري ، حيث تساعد علي عدم حركة الجسم أثناء الاستدارة بالضغط المحكم للداخل علي الركبة .
- إرخاء الذراع الأيسر خلف الظهر مع تثبيت اليد علي الأرض لتدعيم الجسم .
- الاستدارة بالرأس والجزء العلوي من الجسم تجاه الذراع الأيسر .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- أخذ شهيق وزفير بشكل منتظم أثناء أداء التمرين وأثناء فترات الاسترخاء .
- تكرار نفس خطوات التمرين مع الجانب الآخر مع تبديل وضع الأيدي والأرجل.


تمارين رياضية ، تمارين الإطالة ، تمارين لف العمود الفقري .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لف العمود الفقري
التمرين الثاني

وهذه طريقة أخرى للف العمود الفقري ومنطقة الحوض حيث تجد معظم الناس يقضون وقتاً أكبر في تمارين الإطالة للأرجل أو الأذرع وهي المناطق الأكثر مرونة عن غيرها ، بالرغم من أن المناطق الأخرى المهملة قد تساهم في رشاقة الجسم بشكل أكثر فاعلية .

* التمرين :
- يتم ممارسة هذا التمرين في وضع الجلوس أيضاً .
- فرد الرجل اليمني .
- ثني القدم اليسري ثم تمريرها فوق فخذ الرجل اليمني بحيث تكون القدم اليسري ملامسة للمنطقة الخارجية من ركبة الرجل اليمني .
- ثني كوعي كلا الذراعين بحيث يكون اتجاهها لخارج الجسم ، مع تشبيك أصابع الأيدي ووضعهما حول ركبة الرجل اليسري .
- جذب الركبة للداخل وفي اتجاه الكتف المضاد حتى تشعر بالمرونة في جانب الحوض .
- البقاء علي هذا الوضع لمدة 30 ثانية .
- أخذ شهيق وزفير بشكل منتظم أثناء أداء التمرين وأثناء فترات الاسترخاء .
- تكرار نفس خطوات التمرين مع الرجل الأخري مع تبديل وضع الأرجل .


تمارين رياضية ، تمارين الإطالة ، تمرين لإطالة أوتار المأبض .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة أوتار المأبض

وتسمي أيضاً بإسم أوتار باطن الركبة وتتصل بالجزء الخلفي العلوي من الأرجل .

التمرين :
- الجلوس علي الأرض مع فرد الرجل اليمني في وضع استقامة أمام الجسم .
- ثني ركبة الرجل اليمني قليلاً .
- إرخاء قدم الرجل اليمني .
- ثني ركبة الرجل اليسري إلي الجانب بحيث يلامس باطن القدم اليسري الجزء الداخلي من فخذ الرجل اليمني .
- ثني الجزء العلوي من الجسم للأمام والوصول لكاحل القدم اليمني .
- الشعور بشد عضلات الجزء العلوي الخلفي من الرجل اليمني بدرجة محتملة .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- تكرار نفس الخطوات مع الرجل اليسري .


تمارين رياضية ، تمارين الإطالة ، تمرين لإطالة باطن القدم .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة باطن القدم

* التمرين :-

- يتم ممارسة هذا التمرين في وضع الجلوس كما هو موضح بالرسم .

- تدليك باطن القدم أسفل الإصبع الكبير بابهامك في حركات دائرية مع الضغط للداخل .

تكرار التمرين من 2-3 مرات .

- تكرار نفس الخطوات مع القدم الأخرى .

- يتم آداء هذا التمرين قبل النوم أو أثناء مشاهدة التليفزيون .

· بعد مرات عديدة ستشعر بالراحة في قدميك وزوال التعب من جسدك واختفاء أى صلابة أو تحجر .


تمارين رياضية ، تمارين القوة للرياضيين ، تمرين للاعبى القوى .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الإطالة لليدين

* التمرين :-
- تفرد أصابع اليدين في وضع مستقيم .
- تبعد الأصابع عن بعضها البعض .
- البقاء علي هذا الوضع لمدة 5 ثوان .
- يكرر التمرين مرتين .


تمارين رياضية ، تمارين لآلام الرقبة، تمارين لمرونة الرقبة- التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمرونة الرقبة
 (التمرين الأول)

* تمارين رياضية لآلام الرقبة:
- ليست آلام الظهر هي الآلام المزمنة لدى كثير من الأشخاص لكن تتساوى معها أيضاً آلام الرقبة، وتوجد بعض التمارين البسيطة جداً التي تقيك الوقوع فريسة لهذه الآلام.

* التمرين:

- الاستلقاء علي الأرض في وضع استقامة.

- ثني كلا الركبتين.

- تشبيك الأيدي ووضعها خلف الرأس بحيث تكون موازية لمستوى الأذن.

- دفع الرأس للأمام ببطء حتى تشعر بشد خفيف خلف الرقبة.

- البقاء علي هذا الوضع لمدة 5 – 10 ثوان ثم العودة للوضع الأصلي والاستلقاء علي الأرض مرة أخرى.

- تكرار التمرين من 3 – 4 مرات حتى تشعر بالليونة التامة في عضلات الرقبة.


تمارين رياضية ، تمرين لشد عضلات البطن والأرداف .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لشد عضلات البطن و الأرداف

التمرين :
- الجلوس علي حافة درجة سلم أو حافة أي شيء ثابت مرتفع عن الأرض قليلاً .
- تثبيت اليدين علي بعد عدة سنتيمترات من الأرداف علي الجانبين .
- فرد الظهر بحيث يكون في وضع استقامة .
- شد عضلات البطن .
- رفع الصدر لأعلي .
- ضم الأرجل سوياً مع ثني الركبتين تجاه الداخل ناحية الجسم .
- اتجاه أصابع القدم للأمام .
- ثني الكوعين قليلاً مع فرد الأرجل للخارج (علي أن تتم الحركتين في وقت واحد وخفض الأرجل قليلاً لأسفل) .
- الاحتفاظ باستقامة أصابع القدم عند فرد الأرجل في خط مستقيم .
- إرخاء عضلات الرقبة .
- عند العودة لوضع البداية يتم ثني الركبتين وتفرد الأذرع في نفس الوقت .
- تكرار هذا التمرين 40 مرة .


تمارين رياضية, تمارين الأعمال المكتبية - التمرين الثالث.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأعمال المكتبية
 (التمرين الثالث)

* تمارين رياضية للأعمال المكتبية:

* التمرين الثالث:

- إمساك أصابع اليد اليسرى باليد اليمنى وجذبها إلى الجانب الأيمن.
- الحفاظ على استقامة الذراعين قدر الإمكان.
- البقاء على هذا الوضع لمدة 15 ثانية.
- تكرار نفس الخطوات مع أصابع اليد اليمنى والإتجاه الآخر.
- تكرار التمرين عدة مرات.

(التمرين الأول)
(التمرين الثانى)
(التمرين الرابع)
(التمرين الخامس)
(التمرين السادس)


تمارين رياضية, تمارين الإحماء, تمرين لتنشيط الدورة الدموية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتنشيط الدورة الدموية

* التمرين:

- الجلوس في وضع استقامة على كرسي.

- رفع الرجل اليمنى لأعلى تجاه الصدر بثني الركبة.

- الإمساك بالجزء السفلي للساق اليمنى تحت الركبة مباشرة بكلا اليدين.

- جذب الساق ناحية الكتف العكسي الأيسر بمساعدة اليد اليمنى بدفعها في هذا الاتجاه.

- البقاء على هذا الوضع لمدة 30 ثانية.

- خفض الرجل اليمنى للأرض مرة أخرى للاسترخاء.

- رفع الرجل اليسرى وتكرار نفس خطوات التمرين على أن تجذب ناحية الكتف الأيمن.

- الانحناء قليلاً للأمام لتجنب الضغط على أسفل الظهر أثناء ممارسة التمرين.


تمارين رياضية, تمارين الإطالة, أسفل الظهر, تابع تمارين لإطالة أسفل الظهر-المرحلة الثانية.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة الجزء السفلى من الظهر
(المرحلة الثانية)

*المرحلة الثانية:

وهي مرحلة متقدمة عن المرحلة التي تسبقها نتيجة لاكتساب المرونة والمزيد من التوازن عند اتخاذ وضع القرفصاء, لا يساعد هذا التمرين فقط على إطالة أسفل الظهر وإنما يعمل أيضاً على زيادة مرونة العضلة الضامة.

- التمرين:

- اتخاذ وضع القرفصاء كما هو موضح في المرحلة الأولى.

- اختلاف وضع الذراعين, فبدلاً من الإمساك بدعامة أو الاستناد على حائط يوضع الكوعان على داخل أعلى الساقين.

- الضغط على الفخذين للخارج برفق بكلا الكوعين.

- الانحناء الخفيف من منطقة الحوض.

- تثبيت أصابع اليدين على القدمين بحيث يصبح إصبع الإبهام على الناحية الداخلية للقدم مع وضع باقي الأصابع على الحدود الخارجية.

- رفع الكعبين قليلاً.

- البقاء على هذا الوضع لمدة 20 ثانية مع عدم الإطالة في المدة إذا لم تستطع حفظ توازنك لفترة طويلة من الزمن.

*للنهوض من وضع القرفصاء:

- الرجوع بالذقن للخلف والنهوض ببطء مع الحفاظ على استقامة الظهر على أن يتم التركيزعلى المنطقة الأمامية للفخذين أثناء القيام من وضع القرفصاء.

- الحرص على عدم انحناء الرأس للأمام لأن هذا يزيد من الضغط على منطقة أسفل الظهر.


تمارين رياضية, تمارين الاسترخاء, تمارين لاسترخاء الكتفين - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لاسترخاء الكتفين
 (التمرين الأول)

* تمارين رياضية رياضية للاسترخاء:
- بمجرد ممارسة التمرين التالي بشكل معتاد ستصل إلى مرونة هائلة لعمودك الفقري, كما يعمل ليس فقط على استرخاء الكتفين وإنما للجزء العلوي من الظهر.

* التمرين الأول:

- وضع اليدين على سور أو حافة أي شئ مرتفع.

- إبعاد كلا الذراعين عن بعضهما ليكونا بمحاذاة الكتفين.

- ثنى الركبتين قليلاً.

- السماح للجسم والرأس بالتدلي لأسفل في مواجهة الأرض.

- عند الانتهاء من التمرين, ينبغي ثنى الركبة.

- العودة لوضع البداية.

- تكرار نفس خطوات التمرين بوضع اليدين على مكان أعلى.

- الاستمرار في أداء التمرين في كل مرة لمدة 30 ثانية على الأقل.


تمارين رياضية, تمارين المرونة, الرقبة, تمرين المرونة للرقبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين المرونة للرقبة

* تمارين رياضية للمرونة:
* التمرين:

- يتم ممارسة هذا التمرين فى وضع الجلوس بشكل مريح.

- الحفاظ على استقامة الظهر أثناء آداء التمرين.

- لف الرأس بحركة دائرية كاملة.

- التوقف عند المنطقة التى تحس فيها بقلة المرونة لكن بدون تعريضها للإجهاد.

- هذا التمرين يساعد على جلسة صحية وصحيحة.


تمارين رياضية, تمارين المرونة, الكاحل, تمرين مرونة الكاحل.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف

الساق والحوض

تمرين مرونة الكاحل:

-الوقوف في وضع استقامة.

-الإمساك بظهر كرسي أو أي سطح ثابت بكلا اليدين.

-إمالة الرأس والجزء العلوي من الجسم للأمام قليلاً.

-النزول بالحوض لأسفل مع ثني الركبتين قليلاً بحيث تكون إحدى الساقين خلف الأخرى.

-المحافظة على استقامة الظهر أثناء خفض الحوض.

-اتجاه الإصبع الكبير لقدمك الخلفية للداخل و إلى الأمام مباشرة, و اتجاه الكعب لأسفل.

-البقاء على هذا الوضع لمدة 25 ثانية.


تمارين رياضية, تمارين للمرضى والإصابات, الكاحل, تمرين لتمزق الكاحل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتمزق الكاحل

* تمارين رياضية للإصابات والمرضى:
- وهو نوع من تمارين الإطالة المفيدة للكاحل المصاب بتمزق سابق، ويساعد على التخلص من أية آلام وبداية نشاط جديد.

* التمرين:

- الجلوس على الأرض مع ثني الركبتين بملامسة الساقين ومشط القدمين للأرض.

- الحرص على استقامة الظهر والرقبة.

- مد كلا الذراعين أمام الجسم وتثبيت كلا الكفين على الأرض.

- رفع أحد الساقين من على الأرض بحيث يكون باطن القدم هو المثبت على الأرض والأصابع بمحاذاة الركبة الملامسة للأرض.

- رفع الكعب عن الأرض قليلاً بمسافة 1/2 سم تقريباً.

- دفع الفخذ للأمام بواسطة الصدر والكتف مع خفض الكعب.

- البقاء على وضع الإطالة لمدة 15 ثانية.

- تكرار نفس خطوات التمرين مع الجانب الآخر.


تمارين رياضية، المرونة، تمارين المرونة - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للمرونة
(التمرين الثانى)

* تمارين رياضية للمرونة:
- يفيد هذا التمرين عضلات البطن والجزء العلوى من الظهر.

* التمرين:

- الوقوف في وضع مستقيم.
- حمل ثقل حديدى في اليد اليمنى.
- رفع الرجل اليسرى بعيداً عن الأرض إلي الخلف (ليس في خط مستقيم مع ثنى الركبة).
- شد عضلات البطن وإمالة الجزء العلوى من الجسم للأمام.
- جعل كلا الذراعين متدليين لأسفل، ثم يرفع الذراع الذي يحمل الثقل الحديدى حتى يصبح قريباًً من مستوى الصدر (علي أن يكون اتجاه الكوع لأعلي).
- ثنى ركبة الرجل اليمنى قليلاً.
- العودة إلي وضع البداية.
- تكرار نفس الخطوات مع الرجل الأخرى.
- تأدية التمرين علي ثلاث مجموعات كل مجموعة من 12 – 15 مرة لكل جانب.

(التمرين الثالث)


تمارين رياضية، تمارن الإطالة، تمرين لإطالة عضلات الفخذ - عضلة الأربية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة عضلات الفخذ
(عضلة الأربية)

* تمارين رياضية للإطالة:
* التمرين:

- الجلوس علي الأرض.

- ثني الركبتين وملامسة باطن القدمين لبعضهما البعض، علي أن يكون اتجاه الركبتين إلي الخارج.

- وضع اليدين علي الساق أو كاحلي القدم مع الضغط عليهما تجاه الأرض.

- تكرار الضغط علي الساق عدة مرات.


تمارين رياضية، تمارين آلام الظهر، تمارين لآلام أسفل الظهر- التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لآلام لأسفل الظهر

(التمرين الأول)

* تمارين رياضية لآلام الظهر:

- يتعرض الكثير منا لآلام أسفل الظهر ويشعرون بالتعب في منطقة أسفل الظهر نتيجة الجلوس أو الوقوف لساعات طويلة. ومن أحد هذه التمارين لتخفيف الشد هو جلوس القرفصاء.

* التمرين الأول:

- الوقوف في وضع استقامة.

- من وضع الوقوف الجلوس في وضع القرفصاء.

- القدمان مستويتان على الأرض.

- أصابع القدمين الكبيرين متجهين إلي الخارج بزاوية مقدارها 15 درجة.

- إبعاد كلا القدمين عن بعضهما بمسافة 10-20 سم (وتتوقف المسافة على مدى مرونة الجسم).

- إبعاد الركبتين للخارج بحيث تكون أبعد من خط الكتفين (وعلى أن تكون موازية لإصبعي القدم في وضع القرفصاء).

- تدعيم المسافة بين الركبتين بوضع الذراعين أمام الجسم.

- البقاء على وضع القرفصاء لمدة 30 ثانية.

* ولا تقتصر مهمة هذا التمرين على التخفيف أو التخلص من آلام الظهر، وإنما يساعد أيضاً على مرونة الجزء الأمامي لأسفل الساقين والركبتين والظهر و الكاحلين والعضلات الضامة للفخذ.

(التمرين الثانى)


تمارين رياضية، تمارين الآلام، آلام الرقبة، تمرين إمالة الرقبة للخلف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين إمالة الرقبة للخلف

* تمارين رياضية لآلام الرقبة:
* التمرين:
- الوقوف فى وضع انتباه كامل والذى يتضمن على:
- ضم القدمين بحيث لا توجد مسافة تفصل بين الكعبين.
- عدم ثنى الركبتين واستقامتهما.
- الجذع مشدوداً.
- شد عضلات الرقبة.
- الحرص على استقامة الذراعين على جانبى الجسم بحيث يكون اتجاه كفى اليدين للداخل فى مواجهة الجسم.
- النظر بالعينين للأمام.
- ثبات الحوض ومنطقة الأرداف.
- البدء فى التمرين بإمالة الرأس للخلف ببطء ولأقصى حد ممكن.
- ثم رفعها والعودة بها إلى وضع البداية.

( تمرين لف الرأس للجانب)


تمارين رياضية، تمارين الآلام، آلام الظهر، تمرين ثنى الجذع أمام الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين ثنى الجذع أمام الجسم

* تمارين رياضية للظهر:
* التمرين:
- اتخاذ وضع الانتباه والذى يكون جميع عضلات الجسم مشدودة.
- ثنى الجزء العلوى من الجسم إلى الأمام لأبعد حد ممكن بعيداً عن الحوض وبدون أن يتقوس الظهر أى يصبح مستقيماً أثناء آداء التمرين.
- ثم العودة ببطء لوضع البداية.


تمارين رياضية، تمارين الآلام، تمارين لآلام الرقبة، تمرين لف الرأس للجانب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لف الرأس للجانب

* تمارين رياضية لآلام الرقبة:
* التمرين:
- اتخاذ نفس الوضع المتبع فى تمرين إمالة الرقبة للخلف .
- ثم لف الرقبة إلى الجانب اليمين ببطء ولكن بقوة فى نفس الوقت إلى أقصى حد ممكن ثم الرجوع إلى وضع البداية.
- لف الرأس إلى الجانب الأيسر ببطء ولكن بقوة فى نفس الوقت أيضاً إلى أقصى حد ممكن ثم الرجوع إلى وضع البداية.
( تمرين إمالة الرقبة للخلف)


تمارين رياضية، تمارين الآلام، تمارين للتخلص من آلام القدم-التمرين الثانى، القدم، آلام القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للتخلص من آلام القدم
(التمرين الثاني)

* تمارين رياضية للآلام:
* التمرين:

- يتم الاستعانة في هذا التمرين بمتوازيين أو كرسيين بدون مسند.
- تثبيت كلا اليدين عند طرفي المتوازيين أو الكرسيين مع فرد الذراعين.
- أخذ وضع الجلوس.
- تثبيت القدمين علي الأرض (وخاصة الكعبين).
- العمل علي إرخاء الكعبين.
- إبعاد كل قدم عن الأخرى علي أن تكون إحداهما في المقدمة والثانية في المؤخرة.
- البقاء علي هذا الوضع أطول فترة ممكنة (ولتكن 10 ثوانٍ).
- وعند النهوض ستشعر بزوال الألم من الكعبين.
- العودة إلي وضع الوقوف والاستقامة.
- تكرار هذا التمرين حوالي 20 مرة مع تبديل وضع القدمين.

(التمرين الأول)


تمارين رياضية، تمارين الأرداف، ، تمارين شد عضلات الأرداف - التمرين الثانى، الأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
 (التمرين الثانى)

* تمارين رياضية للأرداف:
- يعد هذا التمرين من التمارين المتقدمة يتم القيام بها بعد إحراز قدرآ من اللياقة والمرونة بالجسم أى أنه ليس للمبتدئين.

* التمرين:
- الوقوف في وضع استقامة.
- إبعاد كل قدم عن الأخرى علي نفس خط الكتفين وبمحاذاتهما.
- وضع اليدين خلف الظهر.
- ثنى الركبتين قليلآ (كأنك في وضع الجلوس).
- رفع الرجل اليمنى إلي الخارج ثم إلي الجانب (إلي الارتفاع الذي يحفظ توازنك).
- خفض الرجل اليسرى إلي أقصى حد ممكن تتحمله في وضع الجلوس وبمحاذاة أصابع القدم وبحيث لا تتعداها.
- البقاء علي هذا الوضع مع العد من 1: 2.
- الرجوع إلي وضع البداية.
- تكرار التمرين مع عكس الوضع.
- تكرار التمرين مع كل جانب 12 مرة.

(التمرين الأول)


تمارين رياضية، تمارين الأرداف، التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأرداف
(التمرين الأول)

* تمارين لترهلات الأرداف:
- تتكون عضلات الأرداف من ثلاث عضلات:
1- العضلة الكبرى (Gluteus maximus)
2- العضلة الوسطى (Gluteus medius)
3- العضلة الصغرى (Gluteus minimus)

لذا فمن الهام تشغيل كل هذه العضلات للحفاظ على رشاقة الأرداف .. هناك مجموعة من ثلاث تمرينات يتم ممارستها بدون راحة بينها ثم الاسترخاء لمدة 30 ثانية وإعادتها مرتين. يتم أخذ راحة لمدة 48 ساعة ثم إعادة تكرارها مرة أخرى.

* التمرين الأول:
- الوقوف فى وضع استقامة.
- حمل قضيب حديدى فوق الكتفين، الحرص على أن يبقى الجزء السفلى من الظهر مشدوداً.
- الإمالة بالجسم ناحية الحوض ببطء حتى يصبح الجزء العلوى متوازياً مع الأرض.
- الرجوع إلى وضع البداية (الوضع العكسى) مع شد عضلات الأرداف أثناء رفع الجسم لأعلى مرة أخرى.

(التمرين الثانى)
(التمرين الثالث)


تمارين رياضية، تمارين الأرداف، التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأرداف
(التمرين الثالث)

* تمارين لترهلات الأرداف:
 - العضلة الكبرى (Gluteus maximus)
2- العضلة الوسطى (Gluteus medius)
3- العضلة الصغرى (Gluteus minimus)

لذا فمن الهام تشغيل كل هذه العضلات للحفاظ على رشاقة الأرداف .. هناك مجموعة من ثلاث تمرينات يتم ممارستها بدون راحة بينها ثم الاسترخاء لمدة 30 ثانية وإعادتها مرتين. يتم أخذ راحة لمدة 48 ساعة ثم إعادة تكرارها مرة أخرى.

* التمرين الثالث:
- أخذ وضع الركوع على الأطراف الأربعة.
- اليدان والكوعان ملامسان للأرض وفى وضع استقامة.
- النظر بالوجه للأمام.
- ملامسة أصابع القدمين للأرض.
- رفع الساق اليمنى إلى الجانب إلى أقصى ارتفاع ممكن ومريح.
- شد عضلات الرداف.
- الرجوع إلى وضع البداية.
- بعد تكرار التمرين عدة مرات مع الساق اليمنى، يتم تكراره مع الساق اليسرى.

(التمرين الأول)
(التمرين الثانى)


تمارين رياضية، تمارين الأرداف، التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأرداف
(التمرين الثانى)

* تمارين لترهلات الأرداف:
 - العضلة الكبرى (Gluteus maximus)
2- العضلة الوسطى (Gluteus medius)
3- العضلة الصغرى (Gluteus minimus)

لذا فمن الهام تشغيل كل هذه العضلات للحفاظ على رشاقة الأرداف .. هناك مجموعة من ثلاث تمرينات يتم ممارستها بدون راحة بينها ثم الاسترخاء لمدة 30 ثانية وإعادتها مرتين. يتم أخذ راحة لمدة 48 ساعة ثم إعادة تكرارها مرة أخرى.

* التمرين الثانى:
- الوقوف فى وضع استقامة فى مواجهة حائط ووضع ثقل حديدى على الكاحل الأيمن.
- الاستناد على حائط أو الأمساك باى شىء ثابت على الحائط.
- رفع القدم اليمنى ببطء ختى تقترب من الأرداف بقدر الإمكان لكن بشكل مريح.
- شد عضلات أوتار المأبض ثم الرجوع إلى الوضع الأصلى.
- بعد تكرا التمرين عدة مرات مع القدم اليمنى، يتم تكرار التمرين مع القدم اليسرى.

(التمرين الأول)
(التمرين الثالث)


تمارين رياضية، تمارين الأرداف، تمارين شد عضلات الأرداف - التمرين التاسع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
(التمرين التاسع)

* تمارين رياضية للأرداف:
- هذا التمرين يشبه إلي حد كبير وضع المبارزة.

* التمرين:

- الوقوف في وضع استقامة (في وضع المبارزة).
- إبعاد كل رجل عن الأخرى علي نفس خط الكتفين وبمحاذاتهما.
- مد الرجل اليسرى للأمام، اتجاه الأصابع للأمام أيضآ.
- الرجل اليمنى للخلف، وأصابع القدم بزاوية 90 درجة من الرجل اليسرى.
- رفع الذراع الأيسر كأنك في وضع المبارزة.
- شد عضلات البطن.
- ثنى الركبتين قليلآ ثم القفز.
- تبديل وضع الرجلين والذراعين عند القفز في الهواء.
- الاستقرار علي الأرض مرة أخرى بحيث تكون الرجل الأمامية هى اليمنى والرجل الخلفية هى اليسرى، مع رفع الذراع الأيمن كأنك في وضع المبارزة.
- تكرار التمرين علي مجموعتين تتضمن 16 قفزة، ثمانية لكل جانب.


تمارين رياضية، تمارين الأرداف، تمارين شد عضلات الأرداف - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
 (التمرين الثالث)

* تمارين رياضية للأرداف:
* التمرين:

- الوقوف في وضع استقامة.
- إبعاد كل قدم عن الأخرى علي نفس خط الكتفين وبمحاذاتهما.
- ثنى الكوعين.
- رفع كلا الذراعين عند مستوى الوسط (الخصر).
- شد عضلات البطن.
- إمالة الجزء العلوى من الجسم ناحية اليمين.
- رفع الرجل اليسرى مع ثنى الركبة فوق مستوى الحوض.
- العد من 1 : 3 لفرد الرجل اليسرى ببطء في خط مستقيم لخارج الجسم إلي الجانب.
- البقاء علي هذا الوضع لبضع ثوان.
- ثنى الركبة مرة أخرى ببطء.
- خفض الرجل اليسرى إلي وضع البداية.
- تكرار نفس الخطوات مع الرجل اليمنى.
- تكرار التمرين مع كل رجل علي ثلاث مجموعات، تشتمل كل مجموعة علي ثمان ركلات.

(التمرين الثانى)


تمارين رياضية، تمارين الأرداف، تمارين شد عضلات الأرداف - التمرين الثامن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
(التمرين الثامن)

* تمارين رياضية للأرداف:
- وهذا التمرين أيضآ ضمن تمرينات اليوجا.

* التمرين:

- الوقوف في وضع استقامة.
- ضم القدمين.
- إرخاء الذراعين علي جانبى الجسم.
- أخذ نفس عميق.
- رفع كلا الذراعين للأمام بضم الكفين ورفعهما أمام الوجه لأعلى.
- رفع الرأس لأعلى تجاة سقف الحجرة.
- إبعاد كل قدم عن الأخرى، إرجاع الرجل اليسرى للخلف بزاوية 45 درجة.
- ثنى ركبة الرجل اليمنى كأنك في وضع الجلوس.
- دفع الجسم تجاه الرجل الأمامية.
- البقاء علي هذا الوضع مع أخذ نفس عميق خمس مرات.
- الرجوع إلي وضع البداية.
- تكرار هذا التمرين مرة واحدة مع كل جانب.

(التمرين التاسع)


تمارين رياضية، تمارين الأرداف، تمارين شد عضلات الأرداف - التمرين الخامس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
(التمرين الخامس)

* تمارين رياضية للأرداف:
* التمرين:

- الوقوف في وضع استقامة.
- إبعاد كل قدم عن الأخرى علي نفس خط الحوض وبمحاذاته.
- حمل ثقل حديدى في كل يد (لا ينصح بحمله مع المبتدئين).
- مواجهة كفى الأيدى للفخدين.
- شد عضلات البطن مع إمالة الجزء العلوى ببطء للأمام تجاه الأرض.
- إمالة الأرداف للخلف عند إمالة الجسم للأمام.
- الحفاظ علي ارتخاء ركبتى الأرجل مع عدم ثنيهما.
- الحفاظ علي استقامة الظهر.
- الاستمرار في إمالة الجزء العلوى من الجسم حتى يصبح في موازة الأرض.
- البقاء علي هذا الوضع مع العد من 1 : 2.
- رفع الجسم ببطء مرة أخرى لوضع البداية.
- تكرار التمرين علي ثلاث مجموعات، تشتمل كل مجموعة علي 12 مرة.

(التمرين السادس)


تمارين رياضية، تمارين الأرداف، تمارين شد عضلات الأرداف - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
(التمرين الرابع)

* تمارين رياضية للأرداف:
التمرين:
- الوقوف في وضع استقامة.
- حمل ثقل حديدى في كل يد مع رفعه عن مستوى الكتفين.
- إبعاد الرجل اليسرى إلي خلف الجسم.
- ثنى الرجل اليمنى.
- رفع كعب القدم اليسرى عن الأرض علي أن تلامس الأرض الأصابع فقط.
- خفض الجسم لأسفل كأنك في وضع الجلوس مع ثنى كلا الركبتين (ركبة القدم اليمنى بمحاذاة أصابع القدم ، وألا تلامس ركبة الرجل اليسرى الأرض).
- دفع الحوض في الجانب الأيمن خارج الجسم.
- البقاء علي هذا الوضع مع العد من 1 : 2.
- العودة لوضع البداية.
- تكرار نفس الخطوات مع الرجل اليسرى.
- تكرار التمرين مع كل رجل علي ثلاث مجموعات، تشتمل كل مجموعة علي ثمانٍ مرات.

(التمرين الخامس)


تمارين رياضية، تمارين الأرداف، تمارين شد عضلات الأرداف - التمرين السابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
(التمرين السابع)

* تمارين رياضية للأرداف:
- يعد هذا التمرين ضمن تمرينات اليوجا، وخاصة في حركات اليدين.

* التمرين:

- الوقوف في وضع استقامة.
- ضم القدمين.
- إرخاء الذراعين علي جانبى الجسم.
- أخذ نفس عميق.
- أخذ وضع الجلوس مع ثنى الركبتين.
- رفع كلا الذراعين للأمام بضم الكفين ورفعهما أمام الوجه لأعلى.
- رفع الرأس لأعلى تجاة سقف الحجرة.
- البقاء علي هذا الوضع مع أخذ نفس عميق خمس مرات.
- الوقوف ببطء مرة أخرى.
- الرجوع إلي وضع البداية.
- تكرار هذا التمرين مرة واحدة أخرى.

(التمرين الثامن)


تمارين رياضية، تمارين الأرداف، تمارين شد عضلات الأرداف - التمرين السادس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
(التمرين السادس)

* تمارين رياضية للأرداف:
التمرين:

- الوقوف في وضع استقامة (بجانب متوازى أو أى سطح ثابت مرتفع عن مستوى الحوض).
- الإمساك بالمتوازى بكلتا اليدين (بحيث يواجه المتوازى جانب الجسم).
- محاذاة الكتفين علي نفس خط الحوض.
- تثبيت الحوض أسفل المتوازى.
- عدم ثنى الركبتين مع إرخائها.
- تحميل الجسم علي الرجل اليسرى.
- مد الرجل اليمنى بزاوية مائلة للخلف إلي الخارج.
- رفع كعب القدم اليسرى من علي الأرض والارتكاز علي أصابع القدم.
- الركل بخفة بالرجل اليمنى عشرين مرة (مع الاحتفاظ بثبات الحوض أسفل المتوازى).
- خفض الرجل اليمنى إلي وضع البداية مع هزها لإرخائها.
- تكرار التمرين علي ثلاث مجموعات، تشتمل كل مجموعة علي 12 مرة.
- تغيير الوضع إلي الجانب الآخر لتكرار نفس الخطوات مع الرجل اليسرى.

(التمرين السابع)


تمارين رياضية، تمارين الأرداف، تمارين لترهلات الأرداف - تمرين لف الأرجل فى وضع الجلوس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لترهلات الأرداف
 (تمرين لف الأرجل فى وضع الجلوس)

* تمارين رياضية للأرداف:
- الجلوس مع الحرص على استقامة الساقين، مع وجود أسطوانة خلف الكاحلين.
- حمل ثقل حديدى فى اليد لتدعيم الجسم.
- الظهر و الحوض فى مواجهة ظهر كرسى.
- ثنى الركبتين ليصبح الكعبين تحت المقعدة.
- مد الساقين مرة أخرى.
- تكرار التمرين من 10 -15 مرة.
- يتبع هذا التمرين إطالة أوتار المأبض فى وضع الجلوس.
- - الوزن المستخدم للبداية 40 - 80 باوند (الباوند 453 جرام).
- يعمل هذا التمرين على إطالة أوتار المأبض.

( تمرين مد الأرجل)


تمارين رياضية، تمارين الأرداف، تمارين لترهلات الأرداف - تمرين مد الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لترهلات الأرداف

* تمارين رياضية للأرداف:
الحل فى منع ترهلات الأرداف وكبر المؤخرة يكمن فى ممارسة التمارين والأنشطة الرياضية .. وليس فى دهان الكريمات وأخذ الأدوية وشفط الدهون.

* تمرين مد الأرجل:
- ممارسة التمرين فى وضع الجلوس، بحيث يكون وراء الظهر وسادة وأمام الكاحلين أسطوانة مع إرخاء القدمين.
- حمل ثقل حديدى فى اليدين لتدعيم الجسم.
- مد الساقين كلية بدون غلق مفصلى الركبة.
- الرجوع إلى وضع البداية.
- تكرار التمرين من 10 -15 مرة.
- يعقب هذا التمرين إطالة للعضلة الرباعية رءووس فى مقدمة الفخذ فى وضع الوقوف.
- الوزن المستخدم فى البداية من 30 - 60 باوند (الباوند 453 جرام).
- يعمل هذا التمرين على تقوية العضلة رباعية الرءووس.

(تمرين لف الأرجل فى وضع الجلوس)


تمارين رياضية، تمارين الأرداف، تمرين الركلات الخلفية، الأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الركلات الخلفية

* تمارين رياضية للأرداف:
هذا التمرين مفيد لمنطقة الأرداف والساقين لإكسابهم الليونة ومنع الترهلات التي يعاني منها كل شخص في هذه المنطقة وعلي وجه الأخص السيدات .

* التمرين:

- يتم الاستعانة في هذا التمرين بقضيب طويل أو عصا خشبية.
- الوقوف في وضع مستقيم.
- الإمساك بإحدى طرفي القضيب أو العصا باليد اليمني، بحيث يكون الطرف الآخر مثبتاً علي الأرض أمام الرجل اليمني في وضع توازٍ معها.
- الحرص علي استقامة الرجل اليسرى مع عدم إغلاق مفصل الركبة كلية .
- رفع الرجل اليسرى عالياًً ببطء إلي الخلف بحوالي 20 – 30 سم بعيداًً عن الأرض.
- إرخاء القدم الرجل اليسرىعند رفعها.
- العودة بالرجل اليسرى إلي الوضع الأصلي وخفضها.
- تغيير مكان القضيب ليصبح خلف الظهر، وأنت ممسكاً به بيديك اليمني (وقد يزيد هذا من مقاومتك وذلك مفيد جداًً لتقوية عضلات الأرداف).
- رفع الرجل اليسرى مرة أخرى إلي الوراء من 10 – 20 سم بعيداًً عن الأرض، ثم خفضها مرة أخرى تدريجياً.
- تكرار هذا التمرين 8 – 12 مرة.
- تكراره مرة أخرى بنفس الخطوات مع الرجل اليمني.


تمارين رياضية، تمارين الأرداف، تمرين القرفصاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين القرفصاء

* تمارين رياضية للأرداف:
- هذا التمرين نافع ومفيد لعضلات الفخذ الأمامية والخلفية ويساعد علي التخلص من الدهون في منطقة الأرداف.

* التمرين:
- الوقوف مع شد الظهر والصدر وعضلات البطن.
- إمالة منطقة الحوض إلي الأمام قليلاً.
- أخذ نفس عميق خلال عملية ثنى الركبة للجلوس واتخاذ وضع القرفصاء تدريجياً.
- تركيز حمل الجسم علي كاحلي القدم.
- النظر بالعينين إلي الأمام.
- مد الذراعين أمام الجسم (بحيث تكون في مستوى أقل من مستوى الكتفين).
- الاحتفاظ باستقامة الظهر، ورفع الصدر وينبغي أن تشكل الركبتين مع القدم خط مستقيم.
- المحافظة علي توازي الفخذين مع الأرض.
- إخراج الزفير عند القيام من هذا الوضع.
- رفع الجسم عن طريق الكتفين مع الاحتفاظ باستقامة الظهر.
- تثبيت الكعبين علي الأرض.
- الوقوف فى وضع مستقيم.
- تكرار هذا التمرين حسب قوة الاحتمال.


تمارين رياضية، تمارين الأرداف، تمرين لمنع ترهلات الأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمنع ترهلات الأرداف

* تمارين رياضية للأرداف:
إن الأرداف لها تأثير في رشاقة الجسم وخفة حركته حيث تزيد من سرعتك إذا حافظت علي تناسقها مع باقي أجزاء جسمك، كما أنها تزيد من قوة احتمالك إذا بذلت أي مجهوداًً كبيراًً إلي جانب أنها مهمة لشكل الجسم العام. وهناك تمرين بسيط للغاية يمكنك ممارسته في أي وقت وفي أي مكان لمنع ترهلات هذه المنطقة والتي يعاني منها الكثير.

* التمرين:
- يمكنك ممارسة هذا التمرين في وضع الوقوف أو الجلوس.
- شد عضلات الأرداف بإحكام.
- البقاء علي هذا الوضع لبضع ثوانٍ مع العد من 1 : 5.
- إرخاء العضلات ببطء وعودتها إلي الوضع الأصلي.
- تكرار هذا التمرين 10 مرات.


تمارين رياضية، تمارين الأطفال، نشاط رمى الكرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للأطفال
 (نشاط رمي الكرة)

* تمارين رياضية للأطفال؛:
- النشاط:
- يمكن ممارسة هذا التمرين فردياً أو بالاستعانة بطفل آخر.
- إذا كان طفلاً بمفرده يتم ممارسة التمرين في مواجهة الحائط.
- الوقوف في مواجهة حائط ثم قذف الكرة تجاهها والإمساك بها باليد مرة أخرى.
- أما إذا كان ذلك بين طفلين يتم الوقوف في مواجهة بعضهما البعض علي أن يقذف أحدهما الكرة ويلتقطها الآخر.
- ويعمل هذا النشاط علي تقوية عضلات اليدين.

- ويعتمد التدرج في التمرين علي:
1- بعد المسافة.
2- شكل الكرة وحجمها.
3- طريقة قذف الكرة.

(نشاط قفز الحبل)


تمارين رياضية، تمارين الأطفال، نشاط قفز الحائط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للأطفال
 (نشاط قفز الحائط)

لا يستطيع الطفل في المرحلة العمرية الأولي له ممارسة التمارين الرياضية العادية التي من الممكن أن يقوم بها أي شخص غير محترف، لعدم توافر القدرة الجسمانية والتحمل لصغر سنه ... لكن هذا لا يعني أن يعيش حياة ساكنة بلا حراك (وممارسة الأنشطة).

- الأنشطة الرياضية للأطفال:
نشاط قفز الحائط

* النشاط:
- الوقوف في وضع استقامة بجانب الحائط.
- ثم اتخاذ وضع الجلوس للقفز والوصول إلي أعلي نقطة ممكنة.
- الإمساك بقطعة طباشير باليد التي توجد بجانب الحائط مع وضع علامة بها عند كل قفزة لترى مدى التقدم الذي وصل إليه الطفل.
- تكرار التمرين حسب الاستطاعة وقوة التحمل.

(نشاط قفز الحبل)


تمارين رياضية، تمارين الأعمال المكتبية - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأعمال المكتبية
 (التمرين الثانى)

* تمارين رياضية (الأعمال المكتبية):

* التمرين الثانى:

- تشبيك أصابع اليدين.
- فرد الذراعين فى خط مستقيم فوق الرأس بحيث يكون اتجاه كفى الأيدى لسقف الحجرة.
- البقاء على هذا الوضع لمدة 10 ثوان.
- تكرار التمرين ثلاث مرات.

(التمرين الأول)
(التمرين الثالث)
(التمرين الرابع)
(التمرين الخامس)
(التمرين السادس)


تمارين رياضية، تمارين الأعمال المكتبية - التمرين الخامس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأعمال المكتبية
 (التمرين الخامس)

* تمارين رياضية للأعمال المكتبية:
* التمرين الخامس:

- تشبيك أصابع اليد خلف الرأس بحيث يكون اتجاه الكوعين للخارج.

- تقريب عظمتى الكتف الخلفيتين لبعضهما البعض (ناحية الداخل).

- مراعاة استقامة الذراعين بحيث يكونا على خط واحد.

- البقاء على هذا الوضع من 8 - 10 ثوانٍ.

- الاسترخاء قليلاً، ثم تكرار التمرين مرة أخرى.

هذا التمرين يمنع آلام الكتفين والجزء العلوى من الظهر وإكسابهما المرونة.

(التمرين الأول)
(التمرين الثانى)
 (التمرين الثالث)
(التمرين الرابع)
(التمرين السادس)


تمارين رياضية، تمارين الأعمال المكتبية - التمرين السادس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأعمال المكتبية
 (التمرين السادس)

* تمارين رياضية للأعمال المكتبية:

* التمرين السادس:

- الامساك بالذراع الأيمن من فوق الكوع مباشرة باليد اليسرى أمام الجسم.

- جذب الكوع برفق تجاه الكتف الأيسرأثناء النظر من فوق الكتف الأيمن.

- البقاء على هذا الوضع لمدة 10 ثوانٍ.

- تكرار نفس الخطوات مع كوع الذراع الأيسر.

(التمرين الأول)
(التمرين الثانى)
(التمرين الثالث)
(التمرين الرابع)
(التمرين الخامس)


تمارين رياضية، تمارين الأعمال المكتبية- التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأعمال المكتبية
 (التمرين الأول)

* تمارين رياضية (الأعمال المكتبية):
- إذا كان عملك يتطلب منك الجلوس لساعات طويلة ( تمرين السكرتيرة)، عليك بتجديد الطاقة فى جسمك أثناء الجلوس التى تتيبس بطول الفترة.

* التمرين الأول:

- تشبيك أصابع اليدين.

- فرد الذراعين فى خط مستقيم أمام الجسم بحيث يكون اتجاه كفى الأيدى للخارج.

- البقاء على هذا الوضع لمدة 20 ثانية (الإحساس بتأثير التمرين فى الذراعين وفى الجزء العلوى من الظهر) .

- تكرار التمرين مرتين على الأقل.

(التمرين الثانى)
(التمرين الثالث)
(التمرين الرابع)
(التمرين الخامس)
(التمرين السادس)


تمارين رياضية، تمارين الأعمال المكتبية-التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الأعمال المكتبية
 (التمرين الرابع)

* تمارين رياضية للأعمال المكتبية:
* التمرين:

- الامساك بكوع الذراع الأيمن باليد اليسرى وجذبه للجنب الأيسر خلف الرأس.

- البقاء على هذا الوضع لمدة 30 ثانية.

- تكرار نفس الخطوات مع كوع الذراع الأيسر.

(التمرين الأول)
(التمرين الثانى)
(التمرين الثالث)
(التمرين الخامس)
(التمرين السادس)


تمارين رياضية، تمارين الأعمال المكتبية، تمرين للوظائف المكتبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للوظائف المكتبية

* تمارين رياضية للوظائف المكتبية:
- هذا التمرين هام وضروري لمن يمارس الأعمال المكتبية، ولا يبذل أي نوع من أنواع الحركة في عمله. فهو يساعد علي تجديد النشاط وإكساب الجسم المزيد من الليونة والمرونة التي قد يفقدها الشخص بسبب عدم ممارسته لأي نشاط من الأنشطة الرياضية.

* التمرين:
- الاستلقاء علي الأرض (علي منطقة البطن).
- رفع الجزء العلوي من الجسم بعيداً عن الأرض.
- الارتكاز علي الكوعين.
- شد عضلات الجسم.
- شد عضلات البطن.
- التنفس بانتظام.
- الاحتفاظ باستقامة الرأس والرقبة مع العمود الفقري.
- يتم رفع الجزء العلوي من الجسم ثم خفضه بحيث تلامس منطقة الصدر الأرض.
- تكرار التمرين عدة مرات.

(المزيد من تمارين الوظائف المكتبية)


تمارين رياضية، تمارين الإحماء-التسخين، تمرين لإكساب العمود الفقرى الليونة، العمود الفقرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإحماء (التسخين)
تمرين لإكساب العمود الفقري الليونة

* تمارين رياضية للإحماء (التسخين):
إن الهدف من القيام بتمارين الإحماء (التسخين) تنشيط الدورة الدموية وتوليد الطاقة في الجسم لتمكينه من القيام بالتمارين الرياضية، بالإضافة إلي إكساب الجسم الليونة والمرونة حتى لا يصاب الشخص بأي أذى أو ضرر وخاصة الشد العضلي. ويجب ممارسة هذه التمارين علي نحو معتدل لا يتم إرهاق الجسم فيها، ويمكنك تناول الماء أثناء القيام بمثل هذه التمارين.

* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف.
- إبعاد كلا الرجلين عن بعضهما البعض، علي أن يكونا علي نفس خط الحوض أو أبعد قليلاً حسب الارتياح.
- ثني الركبتين قليلاً.
- وضع كلا اليدين علي البطن.
- إمالة الجزء العلوي من الجسم، بحيث يتخذ العمود الفقري شكل حرف السى (C).
- شد عضلات البطن.
- يتم إمالة الجسم ثم رفعه إلي الوضع الأصلي حوالي 15 مرة.


تمارين رياضية، تمارين الإحماء-التسخين، تمرين للجزء السفلى من الجسم، الإحماء، التسخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإحماء (التسخين)
تمرين للجزء السفلي من الجسم

* تمارين رياضية للإحماء (التسخين):
إن الهدف من القيام بتمارين الإحماء (التسخين) تنشيط الدورة الدموية وتوليد الطاقة في الجسم لتمكينه من القيام بالتمارين الرياضية، بالإضافة إلي إكساب الجسم الليونة والمرونة حتى لا يصاب الشخص بأي أذى أو ضرر وخاصة الشد العضلي.
ويجب ممارسة هذه التمارين علي نحو معتدل لا يتم إرهاق الجسم فيها، ويمكنك تناول الماء أثناء القيام بمثل هذه التمارين.

* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف.

- إبعاد الرجلين عن بعضهما البعض علي نفس خط الحوض، أو أبعد من ذلك حسب الوضع الأكثر راحة لك.

- إرخاء الكتفين.

- ثني الركبتين.

- وضع اليدين علي البطن.

- تحريك منطقة الحوض من اليمين إلي الشمال والعكس صحيح.

- تكرار هذا التمرين عدة مرات.


تمارين رياضية، تمارين الإحماء، التسخين، تمرين لمنطقة الصدر والكتفين، الصدر، الإحماء، التسخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإحماء (التسخين)
تمرين لمنطقة الصدر والكتفين

* تمارين رياضية للإحماء (التسخين):
إن الهدف من القيام بتمارين الإحماء (التسخين) تنشيط الدورة الدموية وتوليد الطاقة في الجسم لتمكينه من القيام بالتمارين الرياضية، بالإضافة إلي إكساب الجسم الليونة والمرونة حتى لا يصاب الشخص بأي أذى أو ضرر وخاصة الشد العضلي. ويجب ممارسة هذه التمارين علي نحو معتدل لا يتم إرهاق الجسم فيها، ويمكنك تناول الماء أثناء القيام بمثل هذه التمارين.

* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف.

- شد عضلات الجسم.

- فتح منطقة الصدر.

- الحرص علي استقامة العمود الفقري والرأس والرقبة.

- رفع الكتفين إلي أعلي وللخلف.

- تحريكهما في حركات دائرية، بعد الانتهاء من هذه الحركات الدائرية يتم خفضهما.

- تكرار هذا التمرين 15 مرة.


تمارين رياضية، تمارين الإحماء، تمارين الإطالة والإحماء - إطالة الصدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة والإحماء
(إطالة الصدر)

* تمارين رياضية للإطالة والإحماء:
- ينصح جميع المتخصصين في مجال الرياضة بضرورة اتباع تمارين الإطالة قبل وبعد ممارسة الأنشطة الرياضية حتى لا تتعرض عضلات الجسم للأذى والإصابات وحينئذ تضر الرياضة بالجسم ولا تحقق الفائدة المرجوة منها. ويفضل القيام بالتمارين التي توجد بها حركات حتى ولو حركة بسيطة لتمارين الإحماء قبل ممارسة النشاط الرياضي، والتمارين الساكنة لما بعد الأنشطة الرياضية.

- خطوط إرشادية:
- تتبع هاتان الخطوتين في تمارين الإطالة:
1- أخذ شهيق وزفير علي نحو منتظم.
2- البقاء علي أوضاع التمارين من 20-30 ثانية.

* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف مع الحفاظ علي استقامة الجسم.
- ثني الركبتين قليلاً.
- إبعاد كل رجل عن الأخرى (لا تكن علي نفس خط الكتفين بل أبعد منهما).
- رفع كلا الذراعين لأعلي الجانبين خارج الجسم، علي أن يكون اتجاه كفي اليدين للأمام وفي وضع توازٍ مع الأرض.
- تحريك كلا الذراعين للخلف إلي أبعد وضع ممكن.
- سوف تشعر عندما تحرك الذراعين للخلف بإطالة صدرك.
- تكرار التمرين عدة مرات.
- ثم الرجوع إلي الوضع الأصلي.


تمارين رياضية، تمارين الإحماء، تمارين الإطالة والإحماء - دوائر الذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة والإحماء
(دوائر الذراع)

* تمارين رياضية (الإطالة والإحماء):
- ينصح جميع المتخصصين في مجال الرياضة بضرورة اتباع تمارين الإطالة قبل وبعد ممارسة الأنشطة الرياضية حتى لا تتعرض عضلات الجسم للأذى والإصابات وحينئذ تضر الرياضة بالجسم ولا تحقق الفائدة المرجوة منها. ويفضل القيام بالتمارين التي توجد بها حركات حتى ولو حركة بسيطة لتمارين الإحماء قبل ممارسة النشاط الرياضي، والتمارين الساكنة لما بعد الأنشطة الرياضية.

* خطوط إرشادية:
* تتبع هاتان الخطوتين في تمارين الإطالة:
1- أخذ شهيق وزفير علي نحو منتظم.
2- البقاء علي أوضاع التمارين من 20-30 ثانية.

* التمرين:
- يتم ممارسة هذا التمرين في وضع الوقوف مع الحفاظ علي استقامة الجسم.
- ثني الركبتين قليلاً.
- إبعاد كل رجل عن الأخرى (لا تكن علي نفس خط الكتفين بل أبعد منهما).
- رفع الذراع الأيمن للأمام، ثم رفعه إلي أعلي، وبعد ذلك إلي الخلف في حركة دائرية.
- الاحتفاظ باستقامة الظهر عند القيام بحركات الذراع.
- تكرار نفس الحركات مع الذراع الأيسر.


تمارين رياضية، تمارين الإحماء، تمارين الإطالة والإحماء - دوائر الكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة والإحماء
(دوائر الكتفين)

* تمارين الإطلة والإحماء:
- ينصح جميع المتخصصين في مجال الرياضة بضرورة اتباع تمارين الإطالة قبل وبعد ممارسة الأنشطة الرياضية حتى لا تتعرض عضلات الجسم للأذى والإصابات وحينئذ تضر الرياضة بالجسم ولا تحقق الفائدة المرجوة منها. ويفضل القيام بالتمارين التي توجد بها حركات حتى ولو حركة بسيطة لتمارين الإحماء قبل ممارسة النشاط الرياضي، والتمارين الساكنة لما بعد الأنشطة الرياضية.

* خطوط إرشادية:-
- تتبع هاتان الخطوتين في تمارين الإطالة:
1- أخذ شهيق وزفير علي نحو منتظم.
2- البقاء علي أوضاع التمارين من 20-30 ثانية.

* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف مع الحفاظ علي استقامة الجسم.
- ثني الركبتين قليلاً.
- إبعاد كل رجل عن الأخرى (لا تكن علي نفس خط الكتفين بل أبعد منهما).
- رفع الكتف الأيمن تجاه الأذن، ثم إلي الخلف، وإلي أسفل ثم لأعلي تجاه الأذن مرة أخرى (أي فى حركات دائرية).
- تكرار نفس التمرين مع الكتف الأيسر.


تمارين رياضية، تمارين الإحماء، تمارين التسخين، تمرين للذراع، الذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإحماء (التسخين)
تمرين للذراع

* تمارين رياضية للإحماء (التسخين):
إن الهدف من القيام بتمارين الإحماء (التسخين) تنشيط الدورة الدموية وتوليد الطاقة في الجسم لتمكينه من القيام بالتمارين الرياضية، بالإضافة إلي إكساب الجسم الليونة والمرونة حتى لا يصاب الشخص بأي أذى أو ضرر وخاصة الشد العضلي.
ويجب ممارسة هذه التمارين علي نحو معتدل لا يتم إرهاق الجسم فيها، ويمكنك تناول الماء أثناء القيام بمثل هذه التمارين.

* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف.

- الحفاظ علي استقامة الجسم.

- فتح منطقة الصدر.

- إرخاء عضلات الكتفين.

- تحريك الذراعين في حركات دائرية.

- تكرار هذا التمرين 15 مرة.


تمارين رياضية، تمارين الإحماء، تمرين للأرجل والقدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإحماء (التسخين)
تمرين للأرجل والقدم

* تمارين رياضية للإحماء (التسخين):
- إن الهدف من القيام بتمارين الإحماء (التسخين) تنشيط الدورة الدموية وتوليد الطاقة في الجسم للتمكن من القيام بالتمارين الرياضية، بالإضافة إلي إكساب الجسم الليونة والمرونة حتى لا يصاب الشخص بأي أذى أو ضرر وخاصة الشد العضلي.
ويجب ممارسة هذه التمارين علي نحو معتدل لا يتم إرهاق الجسم فيها، ويمكنك تناول الماء أثناء القيام بمثل هذه التمارين.

*التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف، مع الارتكاز علي أي شيء لحفظ التوازن.

- تحريك الكاحلين في حركات دائرية مرة في نفس اتجاه عقارب الساعة والمرة الأخرى عكسها (يحرك كاحل وراء الآخر وليس في نفس الوقت).

- ثم تحرك كل قدم علي الأرض في صورة رسم الحروف الهجائية.

- تكرارهذا التمرين عدة مرات مع كل قدم علي حدة.


تمارين رياضية، تمارين الإحماءوالإطالة، تمرين لف الجذع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة والإحماء
(لف الجذع)

* تمارين رياضية للإحماء والإطالة:
ينصح جميع المتخصصين في مجال الرياضة بضرورة اتباع تمارين الإحماء (التسخين) الإطالة قبل وبعد ممارسة الأنشطة الرياضية حتى لا تتعرض عضلات الجسم للأذى والإصابات وحينئذ تضر الرياضة بالجسم ولا تحقق الفائدة المرجوة منها. ويفضل القيام بالتمارين التي توجد بها حركات حتى ولو حركة بسيطة لتمارين الإحماء قبل ممارسة النشاط الرياضي، والتمارين الساكنة بعد الانتهاء من آداء الأنشطة الرياضية.

* خطوط إرشادية:
- تتبع هاتان الخطوتين في تمارين الإطالة:
1- أخذ شهيق وزفير علي نحو منتظم.
2- البقاء علي أوضاع التمارين من 20-30 ثانية.

* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف مع الحفاظ علي استقامة الجسم.
- ثني الركبتين قليلاً.
- إبعاد كل رجل عن الأخرى (لا تكن علي نفس خط الكتفين بل أبعد منهما).
- لف الجزء العلوي من الجسم (مع عدم تحريك الأرجل ومنطقة الحوض) ببطء تجاه الجانب الآخر المعاكس للكتف الأيمن بحيث يصبح للأمام.
- البقاء علي هذا الوضع لمدة 30 ثانية.
- الرجوع إلي الوضع الأصلي.
- لف الجزء العلوي من الجسم ببطء مرة أخري للجانب الآخر بحيث يصبح الكتف الأيسر للأمام.
- البقاء علي هذا الوضع لمدة 30 ثانية.
- مع الحفاظ علي استقامة الظهر أثناء لف الجسم في كلا الاتجاهين.
- الرجوع إلي الوضع الأصلي.
- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإصابات، تابع تمارين المناخ البارد-المرحلة الثانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المناخ البارد

(المــرحلة الثانية)

* تمارين رياضية:
* التمرين:

 - الوقوف مع ثنى الركبتين (غير المرحلة الأولى).
- إبعاد كلا القدمين عن بعضهما بمحاذاة الكتفين.
- البقاء على هذا الوضع لمدة 30 ثانية (الوقوف على وضع ثنى الركبتين).
- النهوض بعد انقضاء الثلاثين ثانية.
- إمالة الجسم للأمام كما في المرحلة الأولى مع ثنى خفيف للركبتين.
- البقاء لمدة أطول عن المرحلة الأولى ولتكن 30 ثانية.
- ثنى الركبتين عند النهوض والعودة لوضع البداية.
- تكرار التمرين عدة مرات.

* قد لا تستطيع الوصول بيديك إلى الأرض أو ملامسة لإصبع القدم الكبير مع ثنى الركبتين، عليك بتوزيع وزنك على ذراعيك وساقيك باستخدام سلم أو حائط أو حتى مجموعة من الكتب لإراحة اليدين عليها.


تمارين رياضية، تمارين الإصابات، تمارين التخلص من الاضطرابات المصاحبة للسفر عبر المناطق الزمنية المختلفة -تمرين الالتواء الجانبي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين التخلص من الاضطرابات المصاحبة
للسفر عبر المناطق الزمنية المختلفة (تمرين الالتواء الجانبي)

* تمارين رياضية للإصابات:
*التمرين:

- الاستلقاء علي الظهر علي الأرض.
- تثبت الرجل اليمني علي الأرض في وضع مستقيم.
- ترفع الرجل اليسرى ناحية الصدر.
- يحرك الحوض مع ثنيه برفق ناحية اليمين بحيث تصبح ركبة الرجل اليسرى فوق الجزء الأيمن من الجسم، مع محاولة لمس هذه الركبة الأرض إن أمكن.
- عدم تحريك الكتف الأيسر ولابد أن يظل ملامس للأرض.
- بسط كلا الذراعين إلي خارج الجسم.
- لف الرأس بحيث تواجه اليد اليسرى.
- البقاء علي هذا الوضع قليلاً.
- تكرار التمرين مع الرجل اليمنى.


تمارين رياضية، تمارين الإصابات، تمارين الكتف المستديرة -التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الكتف المستديرة
(التمرين الأول)

* تمارين رياضية:
- إذا أردت أن تحافظ علي استقامة كتفيك، وبمجرد قول الآخرين لك أنك تميل للأمام من عند الكتفين (الكتف المستديرة) عليك بممارسة هذا التمرين علي الفور.

* التمرين الأول:

- الوقوف في وضع استقامة.

- مد الذراعين خلف الجسم في وضع مستقيم.

- تشبيك أصابع اليدين بحيث يكون اتجاه الكفين ناحية الظهر.

- محاولة شد الذراعين للخارج لأقصي حد يمكن أن تتحمله ولأسفل.

- البقاء علي هذا الوضع من 5 – 15 ثانية.

- الرجوع إلي الوضع الأصلي للاسترخاء.

- تكرار التمرين عدة مرات.

(التمرين الثانى)


تمارين رياضية، تمارين الإصابات، تمارين الكتف المستديرة -التمرين الثاني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الكتف المستديرة
(التمرين الثاني)

* تمارين رياضية:
- يفيد هذا التمرين في استطالة الصدر وليس الكتفين فقط.

* التمرين الثانى:

- الوقوف في وضع استقامة.

- مد الذراعين خلف الجسم في وضع مستقيم.

- تشبيك أصابع اليدين بحيث يكون اتجاه الكفين ناحية الظهر.

- محاولة رفع الذراعين لأعلي حد يمكن أن تتحمله بدون أن تميل إلي الأمام مع الحفاظ علي استقامة الذراعين والظهر.

- تدعيم الذراعين بإسناد اليدين علي شيء ثابت وليكن حائط علي أن تقف علي بعد خطوات منها لمد الذراعين لزيادة الإطالة (لكن ليس لأكثر من اللازم).

- البقاء علي هذا الوضع من 5 – 15 ثانية.

- الرجوع إلي الوضع الأصلي للاسترخاء.

- تكرار التمرين عدة مرات.

(التمرين الأول)


تمارين رياضية، تمارين الإصابات، تمارين المناخ البارد - المرحلة الأولى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المناخ البارد

(المرحلة الأولى)

* تمارين رياضية:
- هذا التمرين متعدد الفوائد لأسفل الظهر والأرداف و الحوض والفخذ وخلف الساقين, كما أنه متعدد الأغراض فهو ليس فقط للمناخ البارد وإنما يستعان به قبل البدء في القيام بعمل شاق في الصباح.

- رفع الأشياء الثقيلة:

هناك خطوات ينبغي اتباعها أثناء القيام بممارسة التمرين وهو المبدأ الذي ينبغي الاعتماد عليه عند رفع الأشياء الثقيلة من على الأرض لتلافى إصابة الظهر:

- ثنى الركبتين قليلا حوالي 2.5 سم لأنه يجعل الضغط أقل على منطقة أسفل الظهر.

- عند النهوض استخدام العضلات الكبيرة الموجودة في أعلى الرجلين وعدم استخدام العضلات الصغيرة في أسفل الظهر.

- كما أنه عند النهوض أيضاً, ينبغي تجنب فرد الركبتين.

* التمرين:

- الوقوف في وضع استقامة.

- إبعاد كلا القدمين عن بعضهما بمحاذاة الكتفين.

- الانثناء إلى الأمام تدريجياً مع ثنى الركبتين قليلا حوالي 2.5 سم.

- إرخاء الرقبة والذراع أمام الجسم.

- الاستمرار في الاسترخاء من 15- 25 ثانية حتى لمس الإصبع الكبير للقدم أو أعلى الكاحل كل حسب مرونته.

- تكرار التمرين عدة مرات.

(المرحلة الثانية)


تمارين رياضية، تمارين الإصابات، تمارين المناخ البارد - المرحلة الثالثة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المناخ البارد
(المرحلة الثالثة)

* تمارين رياضية:
* التمرين:

- الوقوف في وضع استقامة.

- إبعاد كلا القدمين عن بعضهما بمحاذاة الكتفين.

- الانثناء إلى الأمام تدريجياً مع ثنى الركبتين قليلاً حوالي 2.5 سم.

- إرخاء الرقبة.

- إمساك الجزء السفلي من ساقيك عند منطقة الكاحل بكلا اليدين.

* ملاحظة:

- الانثناء بالجزء العلوي من الجسم يتم بواسطة اليدين.

(المرحلة الثانية)


تمارين رياضية، تمارين الإصابات، تمارين المناخ البارد - المرحلة الرابعة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المناخ البارد
(المرحلة الرابعة)

* تمارين رياضية للإصابات:
* التمرين:

- يتم ممارسة هذه المرحلة في وضع الجلوس.

- مد الساقين في وضع استقامة.

- إبعاد كلا القدمين عن بعضهما بمسافة لا تزيد عن 15 سم.

- إمالة الجزء العلوي من الجسم للأمام.

- الحفاظ على ثبات الأرداف وعدم تحركها للخلف أثناء الإمالة.

- محاولة لمس أطراف أصابع القدم أو كاحل القدمين باليدين.

- البقاء على هذا الوضع لمدة 20 ثانية.

- الرجوع إلى الوضع الأصلي.

- تكرار التمرين عدة مرات.

(المرحلة الثالثة)


تمارين رياضية، تمارين الإصابات، تمرين تجديد الطاقة - رفع القدمين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين تجديد الطاقة
 (رفع القدمين)

* تمارين رياضية للإصابات:
تبدأ راحة الجسم من القدمين كما هو شائع ومعروف لدي الجميع، فتمرين رفع القدمين هو من أبسط التمارين التي يمكن تأديتها بأقل مجهود وتكلفة ... فهو تمرين فعال للاسترخاء والمرونة ومفيد جداً لإطالة عضلات الساقين قبل وبعد أداء التمارين الرياضية والأنشطة اليومية، كما يمنع الإصابة بتوسع الأوردة (الدوالي) .

* التمرين:
- كل ما تحتاجه هو حائط لرفع الأرجل في مواجهته وقد تستغني عنه أيضاً.
- الاستلقاء علي الأرض في وضع استقامة.
- ثني الذراعين بحيث يكون اتجاه الكوعين لخارج الجسم، تشبيك أصابع اليدين ووضعهما خلف الرأس.
- جعل منطقة أسفل الظهر مستوية علي الأرض.
- رفع الرجلين علي الحائط في وضع استقامة.
- إبعاد الأرداف عن الحائط مسافة ما يقرب من 10 سم.


تمارين رياضية، تمارين الإصابات، تمرين لتجنب الشد العضلى فى منطقة البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتجنب الشــد العضــلي
في منطقة البطن

* تمارين رياضية للإصابات:
- عند ممارسة الكثير من الأنشطة الرياضة وخاصة رياضة الجري، يتم الشعور بالشد العضلي في منطقة البطن والتي تظهر على هيئة تقلصات، ولا يرجع سببه إلي نقص البوتاسيوم أو التعرض للجفاف، وإنما هي طريقة تنفس خاطئة وتحدث لثلاث أسباب:
1-عند الجري بسرعة كبيرة.
2-أو التنفس بسرعة دون السماح لدخول القدر الكافي من الهواء للرئة خلال عملية الشهيق.
3-أو لعدم إخراج القدر الكافي من الهواء خلال عملية الزفير. ويمكنك الآن تجنب مثل هذه المشاكل بتعلم تمرين التنفس الصحيح لمنع حدوث مثل هذه التقلصات أو لعلاجها إذا حدثت.

* التمرين:

- أثناء الجري عليك بشفط معدتك للداخل، مع قبض العضلات.
- وعند القيام بعملية التنفس سواء شهيق أو زفير عليك بإدخال أو إخراج أكبر قدر ممكن من الهواء.
- لا بد من الشعور من أن منطقة البطن تنتفخ عندما يتمدد الحجاب الحاجز داخل الجسم.
- مع الإحساس بتمدد الرئتين عند دخول أكبر قدر ممكن من الهواء.
- وعند الشعور بآلام التقلصات، عليك بالاستمرار في هذا التمرين حتي تمام الانتهاء من الجري (أو عندما تبطئ من معدل سرعتك، ولكن مع التركيز بشكل أساسي علي عملية الزفير وشد عضلات البطن).
- وكلما كانت عضلات البطن قوية كلما كان القيام بهذا التمرين سهل وبسيط للغاية، وأثناء الجري ستلاحظ ارتفاع صوت التنفس ولكن بمجرد أن تبطئ السرعة سيعود التنفس إلي معدله الطبيعي.
- يمارس الفنانون (وخاصة في مجال الغناء) هذا النوع من التمرينات.


تمارين رياضية، تمارين الإطالة، أسفل الظهر، تمارين إطالة أسفل الظهر - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة أسفل الظهر
(التمرين الثانى)

* تمارين رياضية للإطالة:
* التمرين الثانى:

- طريقة أخرى للجلوس الصحى.

- الجلوس على الأرض (أو على أى سطح مستوٍ).

- الحفاظ على استقامة العمود الفقرى.

- إبعاد الرجلين عن بعضهما البعض.

- وضع ذراعيك خلف الظهر لتدعيم الجسم.

- تحريك الحوض للأمام لإطالة العمود الفقرى.

- البقاء على هذا الوضع لمدة 20 ثانية.

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، الذراع و الكتف و الصدر، تمارين المنشفة للإطالة – التمرين الثاني.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المنشفة للإطالة

* تمارين رياضية للإطالة:
- مرونة الكتفين والذراعين مهمة جداً للاعبي التنس والجري والمشي وبالتأكيد السباحين ورفع الأثقال. وتأدية تمارين الإطالة تزيد من مرونة عضلات الصدر و تنشيط الدورة الدموية مع الانتظام في آدائها.

*التمرين الثاني:

- الوقوف في وضع استقامة.

- الإمساك بطرفي فوطة بكلا اليدين.

- فرد الذراعين أمام الجسم باستقامة.

- ثم رفعهما فوق الرأس، وعند هذه النقطة يخفض الذراع الأيسر للخلف وراء الظهر عند مستوى الكتف تقريباً والذراع الأيمن مثبتة بزاوية 90 درجة تقريباً.

- فرد الذراع الأيمن ليكون في نفس مستوى الذراع الأيسر.

- تحريك الذراعين بحركة منتظمة لأسفل.

- يمكن آداء التمرين ببطء في حركة واحدة كاملة.

- أثناء آداء التمرين يمكن التوقف عند أي نقطة لزيادة تأثير التمرين على هذه المنطقة.

- تكرار التمرين عدة مرات حسب قدرة الاحتمال.

(التمرين الأول)


تمارين رياضية، تمارين الإطالة، الذراع والكتف والصدر، تمارين المنشفة للإطالة – التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المنشفة للإطالة

* تمارين رياضية للإطالة:
- وهى سلسلة من تمارين الإطالة للجزء العلوى من الجسم باستخدام المنشفة (الفوطة) والتى تكون أداة بسيطة لممارسة التمارين الرياضية ولإكساب الذراعين والكتفين ومنطقة الصدر المرونة المطلوبة لهم.

* التمرين الأول:

- الوقوف فى وضع استقامة.

- الاستعانة بفوطة جافة مع طيها.

- الإمساك بطرفى الفوطة بكلا اليدين.

- فرد الذراعين أمام الجسم.

- رفعهما لأعلى ثم تمريرهما من فوق الرأس ببطء.

- إبعاد كل يد عن الأخرى لتسمح بحركة الذراعين لأعلى ومن فوق الرأس و لأسفل خلف الظهر وهذه هى المرحلة الثالثة لحركة الذراعين.

- لزيادة المرونة تقلل المسافة بين الذراعين مع الحفاظ على استقامتهما.

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، الرجل، تابع تمارين رفع القدمين- التمرين الثاني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع تمارين رفع القدمين

* التمرين الثاني :

- هذه هي المرحلة الثانية من تمارين رفع القدمين, وتكون من أجل مرونة الحوض.

- الاستلقاء على الأرض في وضع استقامة.

- تشبيك الأيدي ووضعها على منطقة البطن.

- رفع الساقين في مواجهة حائط.

- إبعاد المقعدة عن الحائط بمسافة 8 – 15 سم (لأنك إذا كنت قريباً جداً من الحائط فيمكن أن تحس بالشد في عضلات أسفل الظهر) .

- ملامسة أسفل الظهر للأرض.

- ارتكاز القدمين على الحائط.

- أداء التمرين بإبعاد الساقين عن بعضهما ببطء بحيث يكون الكعبان مرتكزان على الحائط.

- البقاء على هذا الوضع لمدة 30 ثانية.

- العودة لوضع البداية ثم الاسترخاء.

*ملحوظة:

والوصول لمرحلة متقدمة في هذا التمرين يتم بالتدريج إلى أن يتم إنزال الساقين لأسفل وعلى كل شخص أن يؤديه في حدود إمكانياته التي تتطلب مراحل مختلفة من المرونة.

(التمرين الأول)


تمارين رياضية، تمارين الإطالة، الظهر، تمارين لإطالة منطقة الظهر –التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الظهر
(التمرين الأول)

* تمارين رياضية للإطالة:

- ينبغي آداء هذه التمارين على سطح مستوٍٍ وليس صلباً لأن التمارين على سطح صلب لن تمكنك من الاسترخاء بسهولة.

* التمرين الأول:

- الاستلقاء على الظهر.

- وضع الرأس على فوطة.

- الحرص على استرخاء كافة عضلات الجسم بدون شدها.

- جذب الركبة اليسرى إلى صدرك.

- فرد القدم الأخرى دون شد عضلاتها.

- البقاء على ثني الركبة اليسرى لمدة 30 ثانية.

- الاسترخاء ثم جذب الركبة اليمنى ناحية الصدر.

- تكرار التمرين عدة مرات بالتناوب على كلا الركبتين.

(التمرين الثانى)
(التمرين الثالث)
(التمرين الرابع)
(التمرين الخامس)


تمارين رياضية، تمارين الإطالة، القدم، تمرين لإطالة باطن القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة باطن القدم

* تمارين الإطالة:
 * التمرين:

- الجلوس على الأرض في وضع استقامة.

- ثني إحدى الركبتين أمام الجسم, وفرد الأخرى أمام شخص آخر يساعدك في آداء التمرين.

- تثبيت كفي الأيدي على الأرض بجانب فخذ الرجل المستقيمة على الأرض.

- إرخاء كعب قدم الرجل المفرودة على كف يد زميلك.

- الضغط على باطن الأصابع من الخلف في اتجاه مقدمة أسفل الساق مع الإمساك بكعب القدم باليد الأخرى.

- البقاء على هذا الوضع لمدة 15 ثانية.

- تكرار التمرين عدة مرات.

* يفيد هذا التمرين في إطالة المنطقة الخلفية لأسفل الساق و الكاحل وباطن القدم.


تمارين رياضية، تمارين الإطالة، الكتف, تمارين إطالة الكتف - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة الكتف
 (التمرين الأول)

* تمارين رياضية للإطالة:
- يعتبر هذا التمرين أحد تمارين الأعمال المكتبية ، لكن هذه المرة سيتم ممارسته فى وضع الوقوف.ويفيد هذا التمرين حالات تدلى الكتفين.

* التمرين:

- الوقوف فى وضع مستقيم.

- تشبيك أصابع اليد ورفعها فوق الرأس مباشرة (الحفاظ على استقامة الذراعين) اتجاه كفى الأيدى لسقف الحجرة.

- دفع الذراعين للخلف وإلى أعلى.

- البقاء على هذا الوضع لمدة 15 ثانية.

- أخذ النفس بشكل طبيعى شهيق وزفير.

(التمرين الثانى)
(التمرين الثالث)


تمارين رياضية، تمارين الإطالة، الكتف، تابع تمارين إطالة الكتف - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة الكتف
(التمرين الثانى)

* تمارين رياضية للإطالة:
* التمرين:

- الوقوف فى وضع استقامة.

- الامساك بجانبى فتحة باب الحجرة.

- دفع الجسم للأمام فى اتجاه معاكس بحيث يصبح الذراعان خلفك على مستوى الكتفين.

- الحفاظ على استقامة الذراعين أثناء الميل للأمام.

- رفع الصدر لأعلى وإنزال الذقن تجاه الصدر أثناء ممارسة التمرين.

- البقاء على هذا الوضع لعدة ثوانٍ.

- تكرار هذا التمرين عدة مرات.

(التمرين الأول)
(التمرين الثالث)


تمارين رياضية، تمارين الإطالة، الكتف، تمرين لإطالة الكتف- التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الكتف

قد يكون هذا التمرين صعباً في آدائه (تشبيك الأيدي خلف الظهر), لكن يوجد حلان للتغلب على هذه الصعوبة باستخدام طريقتين مختلفتين لممارسته:

* التمرين الأول:

- الوقوف في وضع إستقامة.

- ثني كلا الذراعين خلف الجسم, واحدة لأعلى خلف الرأس والأخرى لأسفل خلف الظهر ويكون كف يد الذراع السفلية للخارج عكس الكف الآخر.

- محاولة تشبيك أصابع اليد مع بعضها وستجد صعوبة في عمل ذلك.

- اللجوء إلى مساعدة زميل يسحب يديك ببطء نحو بعضهما حتى تصل إلى شد بسيط تتوقف عنده.

- ليس شرطاً تلامس الأصابع للحصول على النتيجة المرجوة.

- تكرار التمرين حسب قوة الاحتمال.

- استبدال وضع الذراعين عند تكرار آداء التمرين.


تمارين رياضية، تمارين الإطالة، تمارين إطالة الكتف - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة الكتف
 (التمرين الثالث)

* تمارين رياضية للإطالة:
* التمرين :
- الوقوف في وضع استقامة.
- الإمساك بمنشفة خلف الظهر بكلا اليدين ثني كلا الذراعين خلف الظهر للإمساك بالمنشفة بحيث يكون كوع أحد الذراعين لأعلي تجاه سقف الحجرة واتجاه كف اليد للداخل في مواجهة الظهر والآخر للجانب واتجاه كف اليد للخارج.
- تحريك كل ذراع في الاتجاه المضاد (الذراع العلوي لأسفل والذراع السفلي لأعلي تدريجياً حتى تتلامس كلا اليدين).
- هذا التمرين لا يكسب عضلات الكتفين أو الجزء العلوي المرونة فقط بل يعمل علي إعادة الحياة في الجزء الأعلي عندما يكون مرهقاً .

(التمرين الأول)
(التمرين الثانى)


تمارين رياضية، تمارين الإطالة، تمارين إطالة ربلة الساق (السمانة) - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة ربلة الساق
(السمانة)
 التمرين الأول

* تمارين رياضية للإطالة:
* التمرين:

- الوقوف في مواجهة حائط (علي أن تكون المسافة بينها وبين الجسم 35).

- وضع الساعدين علي الحائط وإمالة الجسم تجاهها.

- ثني ركبة الرجل اليسري للأمام.

- إبعاد الرجل اليمني للخلف مع الحفاظ علي استقامتها.

- الضغط علي كعب الرجل اليمني لأسفل تجاه الأرض.

- الشعور بشد عضلات سمانة الرجل اليمني.

- البقاء علي هذا الوضع لمدة 15 ثانية.

- تكرار نفس خطوات التمرين مع الرجل اليسري.


تمارين رياضية، تمارين الإطالة، تمارين إطالة عضلات الجسم المختلفة - أسفل الظهر، إطالة عضلات الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة عضلات الجسم المختلفة
(أسفل الظهر)

* تمارين رياضية للإطالة:
* التمرين:

- يتم الجلوس في وضع القرفصاء.
- الاحتفاظ باستقامة الرأس والعمود الفقري.
- وضع اليد اليمني علي الذراع الأيسر، واليد اليسرى علي الذراع الأيمن (بحيث تتخذ الأيدي والذراعين شكل مربع).
- يتم الاستدارة بالجزء العلوي من الجسم ببطء وإلي أقصي حد ممكن الوصول إليه إلي الجانب الأيمن مرة ثم إلي الجانب الأيسر.
- مع الاحتفاظ باستقامة الجذع عند لف الجزء العلوي من الجسم.
- تكرار هذا التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمارين إطالة عضلات الجسم المختلفة - الرقبة، إطالة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة عضلات الجسم
المختلفة
(الرقبة)

* تمارين رياضية للإطالة:
- توجد أربعة تمارين بسيطة يمكن ممارستها في آن واحد لإكساب عضلات الرقبة الليونة والمرونة نظراًً لأنها من أكثر الأعضاء التي تتعرض للتعب والإرهاق عند بذل أي مجهود.

* التمرين:
- تحريك الرقبة برفق في جميع الاتجاهات بحركة دائرية.
- إمالة الرقبة مرة إلي اليمين ومرة إلي اليسار.
- دفع الرقبة ببطء إلي الخلف.
- تحريك الرقبة ببطء أيضاًً ويتم إمالتها للأمام ناحية الصدر.
- يتم الاستعانة باليد في القيام بجميع حركات الإطالة السابقة وذلك لدفع الرأس أو شدها لمسافة أبعد قدر الاستطاعة.
- تكرار هذا التمرين عدة مرات.

(إطالة عضلات الفخذ والكاحل)
(إطالة أسفل الظهر)
(إطالة عضلات الذراعين)


تمارين رياضية، تمارين الإطالة، تمارين إطالة عضلات الجسم المختلفة - عضلات الفخذ والكاحل، الإطالة، الفخذ، الكاحل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة عضلات الجسم المختلفة
(عضلات الفخذ و الكاحل)

* تمارين رياضية للإطالة:
* التمرين:

- يتم الاستلقاء علي الأرض (مع الحفاظ علي استقامة الجسم).
- رفع الأرجل من علي الأرض.
- ثني كلا الرجلين بحيث تكون الرجل اليمني في وضع رأسي علي الجسم وتلامس منطقة البطن السفلي، أما الرجل اليسرى فتكون في وضع تعامد علي القدم اليمني التي تلامس فخذ الرجل اليسرى.
- عدم ملامسة الأرداف للأرض.
- تشبيك الأيدي مع بعضها البعض بحيث توضع علي ركبة الرجل اليسرى مع ممارسة الضغط عليها لتساعد في الإطالة إلي أقصي حد ممكن.
- مع الحرص علي ملامسة القدم اليمني والتصاقها بفخد الرجل اليسرى.
- يتم ممارسة الضغط عدة مرات علي أن تتخلله فترات للراحة.


تمارين رياضية، تمارين الإطالة، تمارين إطالة عضلات الجسم المختلفة -أوتار باطن الركبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة عضلات الجسم المختلفة
(أوتار باطن الركبة)

* تمارين رياضية للإطالة:
- هذا التمرين يساعد علي تخفيف الآلام من الجزء السفلي للجسم لأنه من أكثر الأماكن التي تتعرض للإرهاق والآلام مثلها في ذلك الرقبة.

* التمرين:
- الجلوس علي الأرض.
- ثني الرجل اليمني إلي داخل الجسم بحيث يواجه باطن القدم فخذ الرجل اليسرى.
- الاحتفاظ باستقامة الرجل اليسرى وملامستها للأرض.
- تثبيت اليد اليمني علي الأرض بحيث تكون أمام اليد اليمني.
- يفرد الذراع الأيسر، وتستخدم اليد اليسرى في الضغط علي أصابع قدم الرجل اليسرى نحو داخل الجسم.
- الاستمرار في الضغط لفترة ثم الاسترخاء وتكرار التمرين مرة أخري.


تمارين رياضية، تمارين الإطالة، تمارين إطالة عضلات الجسم المختلفة- عضلات الذراعين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين إطالة عضلات الجسم المختلفة
عضلات الذراعين

* تمارين رياضية للإطالة:
* التمرين:

- الاستلقاء علي الأرض في وضع الركوع.
- ملامسة جبهة الرأس للأرض.
- ثني الركبتين مع ملامستهما للأرداف.
- ملامسة أصابع القدمين للأرض.
- فرد كلا الذراعين للأمام مع الحفاظ علي استقامتهما.
- دفع الجسم للأمام مرة ثم إلي الخلف مرة أخري ببطء.
- تكرار هذا التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمارين الإطالة لمرونة الكتفين - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة لمرونة الكتفين

(التمرين الأول)

* تمارين رياضية للإطالة:
- يشبه هذا التمرين إلى حد كبير تمارين "العقلة"، حيث يتم أداؤها بالتعلق بالقضيب الحديدي باليدين، وهذا التمرين مفيد لمرونة الظهر والكتفين.

* التمرين:

- الوقوف في وضع استقامة.

- رفع الجسم بعيداً عن الأرض بالإمساك بقضيب حديدي بحيث تصبح القدمان بعيدتان عن الأرض.

- البدء في هذا التمرين من 10 ثوان و تدرج حتى تصل إلى 60 ثانية.

* تحذير:

لا تقم بأداء هذا التمرين إذا كان لديك إصابة في منطقة الكتف.


تمارين رياضية، تمارين الإطالة، تمارين الإطالة لمرونة الكتفين - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة لمرونة الكتفين

(التمرين الثانى)

* تمارين رياضية للإطالة:
- هذا التمرين مفيد لمرونة الكتف والضلوع.

* التمرين:
- الوقوف في وضع استقامة.

- رفع الجسم بعيداً عن الأرض بالإمساك بقضيب حديدي بحيث تصبح القدمان بعيدتان عن الأرض.

- ترك إحدى اليدين وإجعلها تدلى لأسفل والإمساك بالقضيب بيد واحدة.

- البدء في هذا التمرين بــ 5 ثوانٍ ولا تتعلق بالقضيب لفترة طويلة.

* تحذير:

لا تقم بأداء هذا التمرين إذا كان لديك إصابة في منطقة الكتف.

(التمرين الأول)


تمارين رياضية، تمارين الإطالة، تمارين الإطالة من وضع الجلوس للكاحل وجانب الفخذ وأسفل الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة من وضع الجلوس للكاحل وجانب الفخذ وأسفل الظهر

* تمارين رياضية للإطالة:
* التمرين:
- الجلوس على كرسى فى وضع استقامة.

- رفع أحد الأرجل لأعلى على مقعدة الكرسى بحيث يكون القدم فوق فخذ الرجل الأخرى واتجاه الركبة لخارج الجسم.

- لف الكاحل أثناء الجلوس في اتجاه عقارب الساعة ثم عكس عقارب الساعة.

- خفض الرجل لأسفل مرة أخرى للاسترخاء.

- رفع قدم الرجل الأخرى لأعلى وتكرار نفس خطوات التمرين.

- أدي التمرين على كل كاحل في كل مرة من 20 إلى 30 مرة تقربياً.


تمارين رياضية، تمارين الإطالة، تمارين الإطالة من وضع الوقوف - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة من وضع الوقوف
(التمرين الثالث)

* تمارين رياضية للإطالة:
* التمرين:
- الوقوف في وضع استقامة أمام حائط أو سور (بحيث يكون الظهر في مواجهة هذا السور أو الحائط).
- إبعاد الجسم عن الحائط بمسافة 30 – 50 سم تقريباً.
- إبعاد كلا القدمين عن بعضهما بمسافة علي نفس خط الكتفين وبمحاذاتهما.
- اتجاه أصابع القدم للأمام.
- لف الجزء العلوي من الجسم تجاه الحائط لوضع اليدين عليها (وبحيث يكون ذلك في مستوي الكتفين) اتجاه الرأس أمام الحائط.
- العودة لوضع البداية والنظر للأمام.
- لف الجسم في الاتجاه المضاد ولمس الحائط أيضاً.
- أثناء تأدية التمرين ينبغي ثني الركبتين قليلاً.
- أداء التمرين من 10 – 20 ثانية مع كل جانب.

* ملاحظة:
إذا كانت لديك مشاكل في الركبة عليك بتأديته بمنتهي الحذر والبطء كما لا ترغم نفسك علي الدوران أكثر مما تستطيع.

(التمرين الرابع)


تمارين رياضية، تمارين الإطالة، تمارين الإطالة من وضع الوقوف - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة من وضع الوقوف
(التمرين الثاني)

* تمارين رياضية للإطالة:
* التمرين:
- الوقوف في وضع استقامة.
- إبعاد كلا القدمين بمسافة علي نفس خط الكتفين.
- ثني الركبة قليلاً.
- مد كلا الذراعين لأعلي فوق الرأس.
- إمساك اليد اليمني باليد اليسري ثم الانحناء ناحية الجانب الأيمن من الجسم.
- جذب الذراع الأيسر بمساعدة الذراع الأيمن برفق في اتجاه الأرض.
- تكرار نفس الشيء في الانحناء للجانب الأيسر وإمساك اليد اليسري باليمني.
- البقاء علي وضع الانحناء في مدة لا تزيد عن العشر ثوانٍ.
- وضع إحدى اليدين علي الحوض.

* يساعد هذا التمرين علي إطالة العضلات الممتدة علي جانبي العمود الفقري وإطالة جانبي الجسم.

(التمرين الأول)


تمارين رياضية، تمارين الإطالة، تمارين الإطالة من وضع الوقوف -التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الإطالة من وضع الوقوف
(التمرين الأول)

* تمارين رياضية للإطالة:
- قد يتطلب عملك منك الجلوس لفترة طويلة من الزمن، أو الوقوف لفترة أطول ... وهل هذا معناه أنك تحتاج لتمارين إطالة من وضع الوقوف.
أجل، فمثلما تحتاجها في الأعمال المكتبية فأنت بحاجة أيضاً للمحافظة علي رشاقة الجزء العلوي من الجسم.

* التمرين:
- الوقوف في وضع استقامة.
- إبعاد القدمين بمسافة علي نفس خط الكتفين.
- ثني الركبة قليلاً.
- وضع إحدى اليدين علي الحوض.
- فرد الذراع الأخرى لأعلي وبحيث تمر فوق الرأس.
- الانحناء ببطء وتدريجياً إلي الجانب ناحية اليد التي توجد علي الحوض.
- الاستمرار في الحركة والتمايل ناحية الذراع الموجودة علي الحوض.
- الاسترخاء مع العودة إلي استقامة الجسم.
- ثم التمايل مرة أخرى (أي تكرار التمرين عدة مرات).
- الاستغراق في ممارسة هذا التمرين من 10 – 15 ثانية، ثم زيادة المدة بالتدريج.
- عند البدء والانتهاء من هذا التمرين لا تقم بحركات سريعة وفجائية.

(التمرين الثانى)
(التمرين الثالث)
(التمرين الرابع)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة الجذع - تمرين إمالة الجذع في وضع الجلوس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة الجذع
 (تمرين إمالة الجذع في وضع الجلوس)

* تمارين رياضية للإطالة:
* التمرين:
- يتم ممارسة هذا التمرين في وضع الجلوس علي الأرض في وضع استقامة.
- فرد الرجل اليمنى أمام الجسم في وضع استقامة مع إرخاء القدم.
- ثنى ركبة الرجل اليسرى بحيث يصبح باطن القدم في مواجهة فخد الرجل اليمنى ومستقر عليها.
- وضع اليد اليمنى علي الأرض بجانب الحوض.
- رفع الذراع الأيمن فوق الرأس.
- إمالة الجذع الناحية اليمنى.
- محاولة خفض كوع الذراع الأيمن بالقرب من الأرض.
- الشعور بشد عضلات الجذع الناحية اليسرى بشكل محتمل.
- البقاء علي هذا الوضع لمدة 15 ثانية.
- تكرار التمرين مع الجانب الآخر.


تمارين رياضية، تمارين الإطالة، تمارين لإطالة الجذع - تمرين إمالة الجذع في وضع الوقوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة الجذع
 (تمرين إمالة الجذع في وضع الوقوف)

* تمارين رياضية للإطالة:
* التمرين:
- يتم ممارسة هذا التمرين في وضع الوقوف.
- إبعاد كل قدم عن الأخرى بمسافة تبعد عن خط الكتفين.
- اتجاه أصابع القدم للأمام وفى وضع استقامة.
- وضع اليد اليمنى علي منطقة الحوض اليمنى لتدعيم الجسم.
- رفع الذراع الأيسر لأعلى فوق الرأس ومده لخارج الجسم.
- إمالة الجذع للناحية اليمنى.
- الشعور بشد في عضلات الجذع الناحية اليسرى بشكل محتمل.
- البقاء علي هذا الوضع لمدة 15 ثانية.
- تكرار نفس خطوات التمرين مع الجانب الآخر.

(تمرين إمالة الجذع في وضع الجلوس)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة الجذع - تمرين لف الجذع في وضع الجلوس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة الجذع
(تمرين لف الجذع في وضع الجلوس)

* تمارين رياضية للإطالة:
* لتمرين:
- الجلوس في وضع استقامة علي الأرض.
- فرد الرجل اليسرى.
- ثنى الرجل اليمنى ووضعها في وضع تقاطع مع الرجل اليسرى، مع تثبيت القدم اليمنى في وضع مستو علي الأرض إلي خارج الرجل اليسرى بجانب الركبة.
- لف الجذع الناحية اليمنى.
- فرد الذراع الأيمن خلف الجسم مع تثبيت اليد اليمنى علي الأرض.
- فرد الذراع الأيسر وتثبيت اليد اليسرى علي الرجل اليسرى ناحية الجانب الأيمن من الرجل اليمنى عند الكاحل.
- لف الرأس ناحية الكتف اليمنى.
- الشعور بشد عضلات الجذع بشكل محتمل.
- البقاء علي هذا الوضع لمدة 15 ثانية.
- تكرار نفس الحركات مع الجانب الآخر.


تمارين رياضية، تمارين الإطالة، تمارين لإطالة عضلات الرقبة - تمرين تثبيت الرقبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة عضلات الرقبة
(تمرين تثبيت الرقبة)

* تمارين رياضية للإطالة:
* التمرين:
- يتم ممارسة هذا التمرين في وضع الجلوس مع الحفاظ علي استقامة الظهر.
- الإمساك بجانب الكرسي باليد اليسرى.
- أما اليد اليمنى فيتم رفعها ووضعها فوق الرأس، ثم علي الأذن اليسرى.
- إمالة الأذن اليمنى تجاه الكتف الأيمن، التوقف عن إمالتها عندما تشعر بشد في عضلات الرقبة يمكن احتماله.
- البقاء علي هذا الوضع لمدة 10 ثوانٍ.
- العودة إلي الوضع الطبيعى للرأس.
- تكرار التمرين مع الجانب الآخر مع تبادل الأيدى.

(تمرين تحريك الرقبة)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة عضلات الرقبة -تمرين تحريك الرقبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة عضلات الرقبة
(تمرين تحريك الرقبة)

* تمارين رياضية للإطالة:
* التمرين:
- يتم ممارسة هذا التمرين في وضع الجلوس أو الوقوف.

- خفض الذقن تجاه الصدر.

- البقاء علي اقترابه من الجسم أثناء القيام بحركات التمرين.

- لف الرقبة من كتف لكتف بحركة بطيئة.

- تحريك الرقبة من جانب إلي جانب من الشمال إلي اليمين 10 مرات، ومن اليمين إلي الشمال 10 مرات.

(تمرين تثبيت الرقبة)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة عضلات الصدر - تمرين حرف التى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة عضلات الصدر
تمرين حرف التى "T"

* تمارين رياضية للإطالة:
* التمرين:

- يتم ممارسة هذا التمرين إما في وضع الوقوف أو الجلوس.

- فرد كلا الذراعين لخارج الجسم في وضع استقامة، واتجاه كفى اليدين للأمام.

- إرخاء عضلات الرقبة.

- دفع كلا الذراعين للخلف وهما في وضع استقامة.

- الشعور بشد عضلات الصدر بشكل يمكن تحمله.

- البقاء علي هذا الوضع لمدة 15 ثانية.

- تكرار التمرين عدة مرات.

(تمرين شد الذراع خلف الظهر)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة عضلات الصدر - تمرين شد الذراع خلف الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة عضلات الصدر
(تمرين شد الذراع خلف الظهر)

* تمارين رياضية للإطالة:
* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف.

- فرد كلا الذراعين خلف الجسم مع تشبيك أصابع اليدين مع بعضها البعض.

- دفع الكتفين للخلف أثناء رفع الصدر لأعلى لإطالة عضلاته.
- خفض الرقبة لأسفل.

- وللحفاظ علي ثبات الجسم أثناء آداء حركات التمرين، يتم إبعاد كل رجل عن الأخرى بحيث تصبح إحداها خلف الجسم والأخرى أمامه مع ثنى ركبة الرجل الأمامية قليلآ.


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الحوض الداخلية -التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الحوض الداخلية
(التمرين الأول)

* تمارين رياضية للإطالة:
* نصيحة هامة:

بعد آداء التمرين أو أياً من تمارين المرونة والإطالة لا تحاول النهوض سريعاً بعد الانتهاء منها.

- التمرين الأول:

- الجلوس في وضع استقامة على الأرض.

- ثني ركبتي الأرجل بحيث يكون اتجاه الكوعين إلى خارج الجسم إلى الجانب (كأنك في وضع القرفصاء).

- جعل باطني القدمين ملامسين لبعضهما مع الإمساك بالإصبعين الكبيرين باليدين.

- جذب الجسم برفق للأمام مع ثني الحوض للاحساس بالإطالة الكاملة في منطقة الحوض.

- البقاء على هذا الوضع لمدة 40 ثانية تقريباً.

- تتم الحركة من منطقة الحوض وليس منطقة الرأس أو الكتفين.

- جعل الكوعين خارج الساقين حتى تكون الإطالة أكثر ثباتاً واتزاناً.

* إذا كانت هناك صعوبة في الانحناء للأمام ربما يكون ذلك بسبب قرب الكعبين من الحوض ولتفادي مثل هذه الصعوبة:

- إبعاد القدمين إلى الخارج قليلاً أمام الجسم .. فهذا سيمكنك من الحركة والانحناء للأمام.


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الحوض الداخلية -التمرين الثاني.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الحوض الداخلية
(التمرين الثانى)

* تمارين رياضية للإطالة:
- يفيد هذا التمرين في إكساب منطقة الحوض الرشاقة.

* التمرين الثاني:

- الجلوس في وضع استقامة على الأرض.

- ثني ركبتي الأرجل بحيث يكون اتجاه الكوعين إلى خارج الجسم إلى الجانب (كأنك في وضع القرفصاء).

- جعل باطني القدم ملامسين لبعضهما مع الإمساك بالإصبعين الكبيرين بإحدى اليدين بحيث يستريح الكوع على المنطقة الداخلية للجزء السفلي للساق.

- تثبت اليد الأخرى على المنطقة الداخلية للساق وليس الركبة.

- الضغط برفق على الساق لأسفل.

- الاستمرار في الضغط حسب قوة الاحتمال.

- تكرار نفس خطوات التمرين بالضغط على الساق الأخرى.

(التمرين الأول)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الحوض الداخلية – التمرين الثالث.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الحوض الداخلية
(التمرين الثالث)

* التمرين الثالث:
- الجلوس على الأرض مع الحرص على استقامة الظهر.

- جعل باطني القدمين ملامسين لبعضهما بثني ركبتي الأرجل كأنك في وضع القرفصاء.

- ضع اليد اليمنى على المنطقة الداخلية لفخذك الأيسر, ويدك اليسرى على داخل فخذك الأيمن.

- محاولة تقريب الركبتين لبعضهما إلى الدرجة التي يحدث فيها انقباض لعضلات الحوض.

- وفي نفس الوقت (عند تقريب الركبتين لبعضهما) الضغط بكل يد في الاتجاه المضاد لحركة الركبتين والتي تمثل المقاومة لإطالة عضلات الحوض.

- البقاء على هذا الوضع لمدة 5-8 ثوانٍٍ.

- ثم الاسترخاء وتكرار التمرين عدة مرات.

(التمرين الثاني)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الحوض الداخلية – التمرين الخامس.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الحوض الداخلية
(التمرين الخامس)

* التمرين الخامس:
- يختلف هذا التمرين عن التمارين الأربعة السابقة في الجلوس ووضع القدم متقاطعتين وليس بملامسة باطني القدمين لبعضهما. لمن يجد صعوبة في الجلوس بهذه الطريقة فتمارين إطالة الحوض هذه ستساعده كثيراً.

- الجلوس على الأرض مع الحرص على استقامة الظهر في وضع تقاطع الساقين.

- الانحناء إلى الأمام حتى تشعر بالمرونة.

- وضع الذراعين أمامك على الأرض.

- الاستمرار في آداء التمرين ثم الاسترخاء.

- يمكنك الانحناء إلى جانبي الجسم (من فوق الركبتين) بدلاً من الأمام مباشرة.

- الانثناء من منطقة الأرداف عند الانحناء من فوق الركبتين.

- هذا التمرين مفيد لمرونة أعلى الفخذين ومنطقة أسفل الظهر.

(التمرين الرابع)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الحوض الداخلية – التمرين الرابع.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الحوض الداخلية
(التمرين الرابع)

* التمرين الرابع:
- الجلوس على الأرض بجوار حائط بحيث يستند ظهرك عليها أو ملامسته لظهر زميل آخر حتى يحدث الثبات.

- جعل باطني القدمين ملامسين لبعضهما كما في التمارين السابقة.

- الضغط الخفيف باليدين من داخل الفخذين إلى أسفل (ليس على الركبتين ولكن فوقهما مباشرة).

- الاستمرار في آداء التمرين لمدة 30 ثانية ثم الاسترخاء.

- تكرار التمرين عدة مرات.

(التمرين الثالث)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الظهر- التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الظهر
(التمرين الثالث)

* تمارين رياضية للإطالة:
 * التمرين الثالث:
- البدء بنفس خطوات التمرين السابق (التمرين الثانى).

- اتباع خطوات مرجحة الظهر للخلف ولأسفل ولكن بتقاطع منطقة أسفل الساقين.

- الضغط على الرجلين من الخارج في اتجاه الصدر أثناء مرجحة الجسم للخلف.

- ترك الرجلين أثناء المرجحة لأعلى مع فك التقاطع.

- تناوب تقاطع الساقين أثناء ممارسة التمرين.

- تكرار التمرين من 6-8 مرات.

* ملحوظة:

في حالة عدم مرونة الظهر لا تؤدي التمرين كثيراً, حاول أن تشعر بالراحة والاسترخاء عند ممارسة التمرين ولا تعذب نفسك.

(التمرين الأول)
(التمرين الرابع)
(التمرين الخامس)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الظهر- التمرين الثاني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الظهر
(التمرين الثاني)

* تمارين رياضية للإطالة:
- عدم القيام بهذا التمرين على سطح صلب ومن الأفضل استخدام وسادة.

- الجلوس على الأرض وثني الركبتين بجانب بعضهما البعض.

- ملامسة كلا القدمين للأرض.

- لف الذراعين حول الركبتين.

- إمالة الرأس ناحية الركبتين.

- لف منطقة العمود الفقري للخلف لأسفل بحيث يستقر الظهر على الأرض.

- الاحتفاظ بإمالة الرأس ناحية الركبتين.

- القيام بالأرجحة للخلف ثم للأمام من أربع إلى ثمان مرات حتى تحس بالمرونة في ظهرك.

- عدم الزيادة في مدة التمرين لكن بشكل تدريجي وعلى مرات متعددة.

(التمرين الأول)
(التمرين الثالث)
(التمرين الرابع)
(التمرين الخامس)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الظهر- التمرين الخامس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الظهر
(التمرين الخامس)

* تمارين رياضية للإطالة:
* التمرين الخامس:

- فى حالة عدم تمكن لمس الأرض بإصبعى القدم الكبيرين, حاول فقط أن تجد الوضع المريح مع ثنى الركبتين.

- أو ثنى الركبين ومد الساقين لتستريحا على جانبى رأسك.

- وإذا كنت تتمتع بقدر معقول من المرونة فقم بتمرين الساقين فوق الرأس مع لمس إصبعى القدم الكبيرين بإصبع اليد.

- سيساعد هذا التمرين على مرونة المنطقة الخلفية للفخذين ويزيد من المرونة فى منطقة وسط الظهر. أو قد تستطيع أن تضع ذراعيك أمام جسمك مع جعل الساقين مفرودتين تقريباً.

- ومن الممكن أيضاً أن تقوم بعملية الإطالة للحوض مع وضع الساقين فوق الرأس.

(التمرين الأول)
(التمرين الثانى)
(التمرين الثالث)
(التمرين الرابع)


تمارين رياضية، تمارين الإطالة، تمارين لإطالة منطقة الظهر- التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة منطقة الظهر
(التمرين الرابع)

* تمارين رياضية للإطالة:
* التمرين الرابع:
- هذه هي المرحلة الرابعة في آداء تمارين الإطالة للظهر وتعتبر مرحلة متقدمة بعد اكتساب المرونة من المراحل السابقة.

- البدء من نفس الوضع في المراحل الثلاثة السابقة.

- وضع اليدين على الأرداف لتدعيم الجسم.

- وضع الساقين والقدمين فوق الرأس حتى تصل أصابع القدمين لملامسة الأرض.

- التنفس بشكل منتظم أثناء المرجحة وآداء التمرين.

- وبمجرد التوصل لأكثر وضع مريح عليك بالاسترخاء والبقاء عليه لفترة من الزمن.

- في بداية ممارسة هذا التمرين من الصعب النزول ببطء لأسفل ولكن مع كثرة الآداء سيكتسب الظهر المرونة, توضع اليدين خلف الركبتين مع المحافظة على ثنيها وهذا سيساعدك على النزول.

(التمرين الأول)
(التمرين الثانى)
(التمرين الثالث)
(التمرين الخامس)


تمارين رياضية، تمارين الإطالة، تمارين متقدمة لإطالة الحوض –التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين متقدمة لإطالة الحوض
 (التمرين الثالث)

* تمارين رياضية للإطالة:
* التمرين الثالث:

- اتخاذ نفس وضع التمرين السابق (التمرين الثانى).

- الاستدارة لأحد الجانبين لتواجه إحدى القدمين مع الإمالة للأمام من الحوض.

- حاول أن تصل بيدك لأبعد مكان فى الساق.

- حاول أن يكون ذقنك تحت الركبة بقليل.

- الرجوع إلى وضع البداية ثم الاسترخاء.

- تكرار نفس الخطوات على الساق الأخرى.

- البدء بالساق الأقل فى المرونة.

- وضع فوطة تحت القدم لتساعدك فى أداء التمرين.

- الاستمرار على هذا الوضع لمدة 30 ثانية.

- عدم الارتداد فجأة فى أداء التمرين.

* ملاحظة:
- يفيد هذا التمرين أيضاً منطقة خلف الفخذ وأسفل الظهر.


تمارين رياضية، تمارين الإطالة، تمارين متقدمة لإطالة الحوض- التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين متقدمة لإطالة الحوض
(التمرين الأول)

* تمارين رياضية للإطالة:

* التمرين الأول:

- الجلوس على الأرض في وضع استقامة.

- أخذ وضع القرفصاء من خلال ملامسة باطن القدمين لبعضهما البعض واتجاه الركبتين للخارج لجانبي الجسم.

- الانحناء للأمام عن طريق الإمساك بأي شئ قريب من الأرض أمامك (ولتكن طرف سجادة).

- العودة لوضع البداية ثم الاسترخاء من 20-30 ثانية.

- تكرار التمرين عدة مرات مع عدم المبالغة في آدائه.

* ملاحظة:
- يتم ممارسة هذا التمرين في مراحل متقدمة من تمارين المرونة.


تمارين رياضية، تمارين الإطالة، تمارين متقدمة لإطالة الحوض-التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين متقدمة لإطالة الحوض
(التمرين الثانى)

* تمارين رياضية للإطالة:
* التمرين الثاني:

- الجلوس عند أحد أركان سجادة.

- فرد الساقين على جانبي السجادة التي تلتقي عند هذا الركن.

- التحرك بالمقعدة والأرداف للأمام.

- تثبيت اليدين أمام الجسم على الأرض لمزيد من التوازن.

- الانزلاق بالساقين لأسفل بطول جانبي السجادة.

- جعل الإصبعين الكبيرين لقدميك في اتجاه عمودي على السجادة.

- البقاء على هذا الوضع لمدة 40 ثانية.

- تكرار التمرين عدة مرات.

(التمرين الأول)


تمارين رياضية، تمارين الإطالة، تمرين إطالة أوتار المأبض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين إطالة أوتار المأبض

* تمارين رياضية للإطالة:
* التمرين:
- الاستلقاء على الأرض في وضع استقامة.

- الاستعانة بمنشفة لأداء التمارين.

- اتجاه العينين لأعلى في مواجهة سقف الحجرة.

- مد كلا الرجلين في وضع استقامة.

- رفع إحدى الرجلين لأعلى في وضع استقامة.

- جذب القدم ناحية الصدر بواسطة المنشفة بعد وضعها على باطن القدم والإمساك بها بكلا اليدين.

- عدم محاولة غلق مفصل الركبة المرفوعة لأعلى.

- تكرار نفس الخطوات مع القدم الأخرى.

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين إطالة الحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين إطالة الحوض

* تمارين رياضية للإطالة:
* التمرين:

- الجلوس على الأرض فى وضع استقامة.

- الحفاظ على استقامة العمود الفقرى.

- إبعاد الرجلين عن بعضهما لأقصى حد ممكن للخارج ومريح أيضاً.

- جعل اليدين أمام الجسم لتحافظ على التوازن (عدم الانحناءة للأمام بالرأس والكتفين).

- الانحناء للأمام ببطء.

- البقاء على هذا الوضع لمدة 35 ثانية.

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين إطالة عضلات خلف الفخذ للرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين إطالة عضلات خلف
الفخذ للرجل

* تمارين رياضية للإطالة:
* التمرين:

- الجلوس على الأرض فى وضع استقامة.

- فرد إحدى الأرجل فى وضع مستقيم على الأرض أمامك ولتبدأ بالرجل اليمنى.

- ثنى ركبة الساق اليسرى بحيث يكون باطن قدمها ملامساً للفخذ الأيمن فوق الركبة.

- الإمالة ببطء للأمام ناحية القدم المستقيمة حتى تشعر بالإطالة.

- البقاء على هذا الوضع لمدة 20 ثانية.

- تكرار نفس خطوات التمرين مع الساق اليسرى.

- الاحتفاظ بقدم الساق المستقيمة فى وضع عمودى على الكاحل وتكون أصابع القدم مسترخية.

- عدم إمالة الرأس للأمام وأنت فى بداية الإطالة.

- استخدام منشفة لتساعدك على الإطالة إذا كنت لا تستطيع أن تصل إلى قدمك بسهولة.

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين الإطالة لعضلات البطن والجزء السفلي من الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الإطالة لعضلات البطن والجزء السفلي من الظهر

* تمارين رياضية للإطالة:
- قبل البدء في هذا التمرين لابد من اتخاذ وضع البداية الذي يتلخص في خطوتين:
1- الاستلقاء علي الأرض في وضع مستقيم (مواجهة الوجه للأرض).
2- رفع الجسم بعيداًً عن الأرض مدعماًً بأصابع القدم والساعدين (علي أن يلامس الكوعان الأرض ويكونا تحت مستوى الكتفين، إرخاء كلا اليدين والساعدين علي الأرض مع اتجاههما للأمام في وضع مستقيم، الحفاظ علي استقامة الرأس والرقبة مع العمود الفقري، أن يكون القدمان وأصابعهما علي نفس خط الكتفين).

* التمرين:
- شد عضلات الأرداف برفق، والبقاء علي هذا الوضع لمدة 10 ثوانٍ.
- رفع الذراع الأيمن بعيداًً عن الأرض للأمام وفي وضع استقامة، والبقاء علي هذا الوضع لمدة 10 ثوانٍ.
- العودة إلي وضع البداية.
- تكرار نفس الخطوات مع الذراع الأيسر.
- ثم العودة إلي وضع البداية.
- رفع الرجل اليمني بعيداًً عن الأرض اتركها معلقة في الهواء لمدة 10 ثوانٍ مع الحفاظ علي استقامة الظهر.
- العودة إلي وضع البداية.
- تكرار نفس الخطوات مع الرجل اليسرى.
- العودة إلي وضع البداية.
- رفع الذراع الأيمن والرجل اليسرى في وقت واحد عالياًً بعيداً عن الأرض والبقاء علي هذا الوضع لمدة 10 ثوانٍ.
- العودة إلي وضع البداية.
- تكرار هذا التمرين عدة مرات وحسب قوة الاحتمال.


تمارين رياضية، تمارين الإطالة، تمرين الإطالة لعضلات الذراع - العضلة ذات الرأسين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الإطالة لعضلات الذراع
(العضلة ذات الرأسين )

* تمارين رياضية للإطالة:
- وتوجد هذه العضلة في أعلي الذراع (Biceps). وهذا التمرين هام للقيام بالأنشطة الرياضية التى تتطلب حركة، وهو يمنع بذلك حدوث الشد العضلي.

* التمرين:

- الوقوف في وضع مستقيم.
- ثنى الركبتين قليلاً.
- إبعاد كل قدم عن الأخرى لمسافة بعد خط الكتفين.
- رفع الذراعين إلي خارج الجسم (وبحيث تكون في وضع توازٍ مع الأرض).
- اتجاه كفي الأيدي للأمام.
- لف الأيدي بحيث تواجه كف الأيدي الخلف.
- إطالة الذراعين للخلف إلي أبعد حد ممكن.
- لنجاح هذا التمرين لابد من الإحساس بتمرين الإطالة في منطقة الصدر.
- تكرار هذا التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين الإطالة لعضلات الظهر - الجزء العلوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة عضلات الظهر
(الجزء العلوي)

* تمارين رياضية للإطالة:
* التمرين:

- الوقوف في وضع مستقيم.

- ثنى الركبتين قليلاً.

- إبعاد كل قدم عن الأخرى لمسافة بعد خط الكتفين.

- تشبيك أصابع اليدين مع بعضهما.

- دفع اليدين بعيداً عن الصدر وإلي أبعد مسافة ممكنة، مع السماح للجزء العلوي من الظهر بالاسترخاء.

- لنجاح هذا التمرين لابد من الإحساس بتمرين الإطالة عند منطقة الكتفين.

- تكرار هذا التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين الإطالة للكتفين، الكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الإطالة للكتفين

* تمارين رياضية للإطالة:
* التمرين:

- الوقوف في وضع مستقيم.

- ثنى الركبتين قليلاً.

- إبعاد كل قدم عن الأخرى لمسافة بعد خط الكتفين.

- وضع الذراع اليمني في وضع توازٍ مع الأرض أمام الصدر.

- ثني الذراع الأيسر فوق الذراع الأيمن لجذبه تجاه الصدر عن طريق الساعد.

- تكرار نفس التمرين مع الذراع الآخر.


تمارين رياضية، تمارين الإطالة، تمرين الفراشة لإطالة الفخذين، إطالة، الفخذ، إطالة الفخذ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الفراشة لإطالة الفخذين

* تمارين رياضية للإطالة:
- يساعد هذا التمرين على إطالة عضلات الفخذ و الحوض وزيادة مرونتها.

* التمرين:

- الجلوس على سطح مستوٍ (الأرض) مع الحفاظ على استقامة الظهر.

- ثني ركبتي الأرجل, مع ضم باطن القدمين والكعبين سوياً بحيث يكونان في مواجهة بعضهما البعض.

- وضع اليدين على الفخذين, واتجاه الكوعين للخارج ناحية الجانب.

- إمالة الجزء العلوي من الجسم للأمام ناحية الفخذين.

- العودة لوضع الاستقامة.

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين المنشفة لإطالة أسفل الظهر -التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين المنشفة لإطالة
أسفل الظهر

* تمارين رياضية للإطالة:
* التمرين:
- الجلوس في وضع استقامة على الأرض.

- فرد الساقين على الأرض في وضع استقامة.

- وضع فوطة (منشفة) جافة حول قدميك من الخلف وإمسكها من الطرفين بكلا اليدين.

- جذب الجزء العلوي من الجسم للأمام من منطقة الأرداف حتى تصل إلى نقطة الاسترخاء في الإطالة.

- جعل الذراعين مفرودتين لجذب نفسك للأمام.

- عدم الانحناء بالرأس وعدم تقويس الظهر.

- الاستناد على حائط عند آداء التمرين (عند الاحتياج) لجعل أسفل الظهر مستوياً.

- العودة إلى وضع البداية.

- تكرار التمرين عدة مرات.

(تمارين المنشفة للإطالة)


تمارين رياضية، تمارين الإطالة، تمرين لإطالة أصابع القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة أصابع القدم

* تمارين رياضية للإطالة:
* التمرين:
- يتم ممارسة هذا التمرين في وضع الجلوس.
- رفع أحد الأرجل لأعلى.
- تدعيم الرجل بإحدى اليدين من عند الكاحل.
- شد أصابع القدم برفق نحوك بأصابع اليد الأخرى (الإحساس بإطالة أعلى القدم وأوتار أصابع القدم).
- البقاء علي هذا الوضع لمدة 10 ثوانٍ.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة أعلى القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة أعلى القدم

* تمارين رياضية للإطالة:
 * التمرين:
- اتخاذ وضع تمرين إطالة باطن القدم .

- الانحناء ببطء للأمام.

- مساعدة أحد الأشخاص لك في آداء التمرين بالإمساك بمشط القدم بكلا اليدين.

- جذب أصابع القدم برفق للأمام.

- الحفاظ على ثبات الأرجل بملامسة كعب القدم المفرودة للأرض.

- البقاء على وضع الإطالة من 10-20 ثانية.

- الاسترخاء ثم تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة أعلى الكتف والعضلة ثلاثية الرؤوس- التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة أعلى الكتف والعضلة ثلاثية الرؤوس
(التمرين الأول)

* تمارين رياضية للإطالة:
- يمكنك القيام بهذه الإطالة وأنت في وضع الوقوف أو أثناء المشي فهي تكسب عضلات الكتف والذراعين المرونة وتساعد على عدم تيبسها.

* التمرين الأول:

- رفع إحدى الذراعين خلف الرأس (بثني الكوع).

- الإمساك بكوع هذا الذراع بيد الذراع الأخرى.

- جذب الكوع ناحية الكتف المضاد برفق.

- البقاء على هذا الوضع لمدة 15 ثانية.

- العودة لوضع البداية مع الاسترخاء.

- تكرار نفس خطوات التمرين مع الذراع الأخرى.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة أعلى الكتف والعضلة ثلاثية الرؤوس- التمرين الثاني.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة أعلى الكتف والعضلة ثلاثية الرؤوس
(التمرين الثانى)

* تمارين رياضية للإطالة:
* التمرين الثاني:

 - الوقوف في وضع استقامة.

- ثني الركبتين قليلاً.

- رفع إحدى الذراعين خلف الرأس (بثني الكوع).

- جذب الكوع ناحية الكتف المضاد برفق.

- الانحناء من عند الحوض في نفس اتجاه جذب الكوع.

- البقاء على هذا الوضع لحوالي 10 ثوان ٍ.

- الرجوع إلى استقامة الجسم.

- الإمالة إلى الجانب الآخر وجذب الذراع الآخر أيضاً ناحية الكتف المضاد.

- ثني الركبتين قليلاً يساعد على اتزان الجسم.

- تكرار التمرين عدة مرات على كلا الجانبين.

(التمرين الأول)


تمارين رياضية، تمارين الإطالة، تمرين لإطالة أوتار الركبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة أوتار الركبة

* تمارين الإطالة:
* التمرين:
- الجلوس علي الأرض.
- مد كلا الرجلين في خط مستقيم للأمام.
- ثني الرجل اليسرى، ووضع باطن القدم اليسرى بجانب ركبة الرجل اليمني.
- لابد وأن تكون الرجل اليسرى مرتخية علي الأرض.
- إمالة الجزء العلوي من الجسم للأمام (مع الحفاظ علي استقامة الظهر).
- الشعور بتمرين الإطالة في أوتار المأبض (أوتار باطن الركبة) في الرجل الأخرى (اليمني).
- تكرار نفس التمرين مع الرجل اليمني.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة أوتار المأبض (الركبة) في وضع الوقوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة أوتار المأبض (الركبة)
في وضع الوقوف

* تمارين رياضية للإطالة:
* التمرين:
- الوقوف في وضع استقامة.
- إبعاد كل قدم عن الأرض بمسافة علي نفس محاذاة الكتفين.
- ثني الركبتين قليلاً.
- اتجاه أصابع القدمين للأمام وفي وضع استقامة.
- إمالة الجزء العلوي من الجسم لأسفل حتى الوصول باليدين لكاحلي القدمين.
- الإمساك بكاحلي القدمين بكلا اليدين من خلف الأرجل.
- شد أوتار ركبة الرجل اليمني.
- البقاء علي هذا الوضع لمدة 15 ثانية.
- تكرار نفس الخطوات لشد أوتار الركبة اليسري.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الجذع والكتف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الجذع والكتف

* تمارين رياضية للإطالة:

- يفيد هذا التمرين في إطالة الكتفين والجزء الأوسط من أعلى الظهر.

* التمرين:

- الوقوف في وضع استقامة.

- ثني كوع أحد الذراعين.

- جذب هذا الكوع باليد الأخرى نحو الكتف المعاكس.

- البقاء على هذا الوضع لمدة 10 ثوانٍٍ.

- تكرار نفس خطوات التمرين مع الذراع الآخر.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الجزء الخلفى من الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الجزء الخلفى من الأرجل

* تمارين الإطالة:
* التمرين:

- الاستلقاء علي الظهر.
- يتم الاستعانة بمنشفة في هذا التمرين.
- ثنى ركبة الرجل اليسرى، الاحتفاظ بالرجل اليمنى في وضع استقامة علي الأرض.
- تثبيت قدم الرجل اليسرى في وضع مستو علي الأرض.
- رفع الرجل اليمنى عالياً بحيث تصبح في وضع تعامد علي الحوض. وضع المنشفة حول كاحل القدم اليمنى مع الإمساك جيداًً بطرفيها في كل يد. - الاحتفاظ باستقامة الرجل اليمنى عند ممارسة التمرين.
- جذب الرجل اليمنى للداخل بواسطة المنشفة.
- إطالتها لمدة ثانيتين.
- إرخائها لفترة، ثم تكرار التمرين مرة أخرى.
- تكرار التمرين 5 مرات.
- العودة إلي وضع البداية، وتناول قسطاًً من الراحة لمدة 10 ثوانٍ.
- تكرار التمرين بنفس الخطوات مع الرجل اليسرى.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الجزء العلوى من الذراع، الذراع، إطالة الذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الجزء العلوى من الذراع

* تمارين رياضية للإطالة:
* التمرين:
- يتم الاستعانة في هذا التمرين بمنشفة.
- الوقوف في وضع مستقيم، علي أن يتم الإمساك بالمنشفة خلف الجسم.
- إمساك إحدى طرفى المنشفة باليد اليسرى مع رفع الذراع الأيسر لأعلى وثنى الكوع إلي الخلف بحيث يكون وضع كف اليد بين خط الكتفين أو بالقرب منه.
- يتم الإمساك بالطرف الآخر من المنشفة باليد اليمنى ويتم جذب المنشفة إلي أسفل حتى تمام الشعور بإطالة عضلات الذراع الأيسر.
- الاستمرار في الإطالة لمدة ثانيتين.
- إرخاء العضلات ثم تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الحوض والأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الحوض والأرداف

* تمارين رياضية للإطالة:
* التمرين:
- الاستلقاء علي الأرض كأنك في وضع الركوع.
- تثبيت اليدين والكوعين علي الأرض.
- مواجهة العينين والجبهة للأرض.
- الحفاظ علي استقامة الرأس والرقبة مع الظهر.
- فرد الرجل اليسري خلف الجسم في وضع استقامة بحيث يكون اتجاه مشط القدم في مواجهة الأرض.
- دفع ركبة الرجل اليمنى للأمام مع تحريك القدم اليمنى للجانب الأيسر من الجسم.
- خفض الجسم لأسفل تجاه الأرض.
- لابد وأن تكون القدم اليمنى تحت خط الحوض أو بمحاذاة الجانب الأيسر من الحوض.
- الشعور بشد عضلات الجانب الأيمن من الحوض بشكل محتمل.
- البقاء علي هذا الوضع لمدة 15 ثانية.
- تكرار نفس الخطوات مع الجانب الآخر.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الحوض، الحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الحوض

* تمارين رياضية للإطالة:
* التمرين:

- الوقوف في وضع استقامة.

- إبعاد كل قدم عن الأخرى بمسافة تبعد مرتين عن خط الكتفين (بدرجة تقريبية).

- لف القدم الناحية اليمني (لف الجسم عن طريق القدم).

- ثني الرجل اليمني بحيث تصبح الساق في وضع توازٍ مع الأرض، والفخذ في وضع تعامد علي الأرض.

- خفض الجسم تدريجياًً لأسفل.

- الحفاظ علي استقامة الظهر.

- مد الذراعين إلي الخارج للمحافظة علي إتزان الجسم.

- الشعور بالإطالة في مقدمة الفخذ الأيسر، وأوتار مأبض الرجل اليمني.

- تكرار التمرين مع الرجل اليسرى بعد لف القدم الناحية اليسرى.

- تكرار التمرين عدة مرات حسب قوة الاحتمال.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الخصر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الخصر

* تمارين رياضية للإطالة:
* التمرين:

- الاستعانة بمنشفة في هذا التمرين.
- الوقوف في وضع مستقيم.
- إبعاد كل قدم عن الأخرى بمسافة من 5 : 8 سم.
- رفع الذراعين لأعلى، مع الإمساك بطرفى المنشفة في كل يد عالياًً فوق الرأس إلي أبعد نقطة ممكنة.
- أخذ زفير عند رفع الذراعين لأعلى.
- إخراج زفير، مع إمالة الجذع للجانب الأيمن حتى تشعر بالإطالة في الجانب الأيسر.
- جذب المنشفة لأسفل باليد اليمنى حتى تدعم الإطالة.
- ممارسة الإطالة لمدة ثانيتين فقط.
- البقاء علي هذا الوضع لمدة 10 ثوانٍ.
- العودة إلي وضع البداية.
- ثم إمالة الجسم للجانب الأيسر وتكرار نفس خطوات التمرين.
- تكرار نفس الحركات خمس مرات مع كل جانب.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الساعد، الساعد، إطالة الساعد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الساعد

* تمارين رياضية للإطالة:
* التمرين:

- الاستلقاء علي الأرض كأنك في وضع الركوع (ثنى الركبتين وتثبيت اليدين مع الحفاظ علي استقامة الذراعين).

- فرد كفى اليدين عند ملامستهما لسطح الأرض.

- اتجاه أصابع اليدين ناحية الخلف (تجاه الركبتين وليس للأمام كما في الأحوال العادية).

- إمالة الجسم ببطء للخلف مع الحفاظ علي وضع الكفين.

- الشعور بشد عضلات الرسغ والساعدين بشكل محتمل.

- البقاء علي هذا الوضع لمدة 15 ثانية.

- تكرار التمرين حسب قوة الاحتمال.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الساعدين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الساعدين

* تمارين الإطالة:
* التمرين:

- يتم ممارسة هذا التمرين فى وضع الجلوس على كرسى.

- الحفاظ على استقامة الظهر أثناء الجلوس.

- تثبيت القدمين على الأرض.

- وضع كفى الأيدى على مقعدة الكرسى بجانب الفخدين, بحيث يكون اتجاه أصابع اليد للخلف تجاه ظهر الكرسى و إصبعى الإبهام للخارج.

- الانحناء بالذراعين أو إحداهما إلى الخلف ببطء لمرونة الساعدين.

- البقاء على هذا الوضع من 35 - 40 ثانية.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الظهر

* تمارين رياضية للإطالة:
- يفيد هذا التمرين جميع أجزاء الظهر العلوية والسفلية والجانبية والعمود الفقري أيضاً.

* التمرين

- الجلوس في وضع استقامة على الأرض.

- فرد الرجل اليسرى أمام الجسم.

- ثني ركبة الرجل اليمنى بحيث تصبح القدم ملامسة لفخذ الرجل اليسرى فوق الركبة مباشرة.

- ضع اليد االيسرى بجانب الرجل اليسرى لكن بعيداً عنها على الأرض لحفظ التوازن.

- لف الجزء العلوي من الجسم (الأيمن) ناحية الرجل اليسرى بمساعدة الذراع اليمنى حتى الوصول لأقصى إطالة ممكنة.

- لف الرأس في نفس اتجاه لف الجسم.

- العودة للوضع الأصلي والاسترخاء.

- تكرار نفس الخطوات بلف الجسم ناحية الرجل اليمنى مع تبديل وضعي الرجل والذراع.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة الكتف - الذراع - الأصابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الكتف - الذراع -
الأصابع

* تمارين رياضية للإطالة:
* التمرين:
- الوقوف في وضع استقامة.
- تشبيك أصابع اليدين.
- فرد الذراعين للأمام علي أن تكون في مستوي الكتفين.
- إدارة الكفين للخارج.
- مد الذراعين للأمام حتى تحس بالإطالة.
- البقاء علي هذا الوضع الأصلي للاسترخاء قليلاً.
- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة خلف الفخد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة خلف الفخذ

* تمارين رياضية للإطالة:
* التمرين:
- الجلوس على الأرض مع ثني الركبتين بملامسة الساقين ومشط القدمين للأرض.

- الحرص على استقامة الظهر والرقبة.

- مد أحد الساقين أمام الجسم في وضع استقامة.

- تثبت كلا اليدين على جانبي الجسم على الأرض لحفظ التوازن وحتى لا يكون هناك كثيراً من الضغط على الساق التي تجلس عليها.

- البقاء على هذا الوضع لمدة 15 ثانية.

- تكرار التمرين مع مد ساق الرجل الأخرى.

- تكرار التمرين عدة مرات.

* ملحوظة:

- يؤدى هذا التمرين في مرحلة متقدمة من مراحل المرونة للشخص الذي يمارسها.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة ربلة الساق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة ربلة الساق
(السمانة)

* تمارين رياضية للإطالة:
* التمرين:
- الوقوف في وضع مستقيم في مواجهة الحائط.
- وضع إحدى الأرجل أمام الرجل الأخرى.
- وضع اليدين علي الحائط في وضع مستوٍ، وعلي نفس خط ارتفاع الكتفين.
- تحريك الرجل الخلفية بعيداًً عن الحائط مع الحفاظ علي استقامتها.
- الضغط علي كعب الرجل الخلفية بقوة في مواجهة الأرض.
- الحفاظ علي مواجهة الحوض للحائط، وعلي استقامة الرجل الخلفية مع العمود الفقري.
- الشعور بالإطالة في ربلة الساق الخلفية.
- تكرار نفس التمرين مع الرجل الأخرى.


تمارين رياضية، تمارين الإطالة، تمرين لإطالة عضلات الجذع - الانحناءة الجانبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة عضلات الجذع
(الانحناءة الجانبية)

* تمارين رياضية للإطالة:
* التمرين:
- الوقوف في وضع مستقيم.
- ثنى الركبتين قليلاَ.
- إبعاد كل قدم عن الأخرى لمسافة بعد خط الكتفين.
- وضع اليدين علي جانبي الجسم (عند منطقة الحوض).
- إمالة الجزء العلوي من الجسم إلي الناحية اليمني ثم العودة إلي وضع الاستقامة، ثم إمالته مرة أخرى إلي الناحية اليسرى والعودة إلي وضع الاستقامة.
- الحرص علي عدم إمالة الجسم للأمام أو الخلف.
- تكرار هذا التمرين عدة مرات.


تمارين رياضية، تمارين الإطالة، تمرين لإطالةالكاحلين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الكاحلين

* تمارين رياضية للإطالة:

* التمرين:

- - يتم ممارسة هذا التمرين في وضع الجلوس.

- - رفع أحد الأرجل.

- إ- دوران الكاحل تجاه عقارب الساعة ثم في الاتجاه العكسي لعقارب الساعة في سلسلة متتالية من الحركات.

-- تكرار هذه الحركات الدورانية من 10- 20 مرة في كلا الاتجاهين.

- - تكرار نفس الخطوات السابقة مع كاحل الرجل الأخرى.

-
* ملاحظة:
- الفرق بين كلا الكاحلين من حيث مجال الحركة والليونة، والكاحل الذي يلتوى يكون أكثر ضعفآ لكن بالتمرين ستشعر باختفاء هذا الاختلاف.


تمارين رياضية، تمارين الإطالة، تمرين لتقوية العضلة المنحرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية العضلة المنحرفة (oblique)

* تمارين رياضية للإطالة:
* التمرين:
- الاسترخاء علي الأرض في وضع استقامة.
- ثني الركبتين، وتثبيت كلا القدمين علي الأرض بحيث يكونا بالقرب من الأرداف.
- فرد أحد الذراعين إلي جانب الجسم غير ملامساً له.
- ثني الذراع الآخر ووضع كف اليد تحت الرأس.
- إبعاد الذقن عن الصدر.
- رفع الجزء العلوي من الجسم وإمالته تجاه الفخذين مع محاولة لمس القدم باليد الأخرى.
- يمكن ممارسة هذا التمرين في وضع الوقوف أو الجلوس، ومع حمل ثقل حديدي أو بدونه.
- كلما كان أداء التمرين بطيئاً كلما كان ذلك أصعب وأنجح.

- تكرار التمرين:
1- المبتدئون: مجموعتان في كل مجموعة 10 انحناءات.
2- مرحلة وسط: مجموعتان في كل مجموعة 15 انحناءة.
3- مرحلة متقدمة: مجموعتان في كل مجموعة 20 انحناءة أو ما يزيد علي ذلك


تمارين رياضية، تمارين الإطالة، تمرين للإطالة المتنوعة –التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للإطالة المتنوعة
(التمرين الأول)

* تمارين رياضية للإطالة:
- يفيد هذا التمرين فى إطالة عضلات القفص الصدرى و البطن والأكتاف والأذرع والعمود الفقرى.

* التمرين الأول:

- الاستلقاء على الأرض مع الحفاظ على استقامة العمود الفقرى.

- ثنى الركبتين وملامسة كلا القدمين للأرض.

- فرد إحدى الذراعين فى اتجاه الرأس بجانبها (والكف اتجاهه لأعلى)، والذراع الأخرى إلى أسفل بجانب الجسم (الكف تجاهه للأرض).

- محاولة إطالة كل ذراع فى اتجاهه (اتجاهات معاكسة لأعلى ولأسفل) فى نفس الوقت.

- الاحتفاظ بالإطالة لمدة 6 – 8 ثوان.

- الاحتفاظ بالجزء الأسفل من الظهر أثناء آداء التمرين فى حالة استرخاء واستقامة.

- تناوب وضع الذراعين.

- تكرار التمرين مرتين على الأقل على كل جانب.


تمارين رياضية، تمارين الإطالة، تمرين للإطالة المتنوعة –التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للإطالة المتنوعة
(التمرين الثانى)

* تمارين رياضية للإطالة:
- بالإضافة إلى فوائد التمرين السابق، تساعد المرحلة الثانية من هذه التمارين على إطالة القدم و الكاحل.

* التمرين الثانى:

- الاستلقاء على الأرض مع الحفاظ على استقامة العمود الفقرى.

- مد الذراعين لأعلى بجانب الرأس.

- مد الساقين فى خط مستقيم وشد مشط القدمين.

- ممارسة الإطالة مع الساق اليسرى والذراع الأيمن بشد كلا منهما فى اتجاهه والبقاء على هذا الوضع لمدة خمس ثوانٍ.

- تكرار نفس الإطالة مع الساق اليمنى والذراع الأيسر.

- بعد الانتهاء من الإطالة على كلا الجانبين عليك بالاسترخاء.

- بعد الاسترخاء تتم إطالة كلا الذراعين والساقين فى نفس الوقت لمدة خمس ثوانٍ ثم الاسترخاء مرة أخرى.


تمارين رياضية، تمارين الإطالة،الرجل، تمارين رفع القدمين - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين رفع القدمين

* تمارين رياضية للإطالة:
- يتم أداء هذه التمارين برفع القدمين على حائط للمساعدة في إطالة القدمين والحوض والساقين, وتوجد لهذه التمارين مراحل متعددة تبدأ من السهل إلى الأكثر صعوبة.
* التمرين الأول :

- الاستلقاء على الأرض في وضع استقامة.

- تشبيك الأيدي ووضعها خلف الرأس.

- رفع الساقين في مواجهة حائط (وألا تبعد القدمين بمسافة كبيرة عن بعضهما).

- إبعاد المقعدة عن الحائط بمسافة 8 – 15 سم.

- ملامسة أسفل الظهر للأرض.

- ارتكاز القدمين على الحائط لمدة دقيقة ثم عليك بزيادة الوقت حتى تصل 5 – 8 دقائق.

* ملحوظة: عند الإحساس بالتعب، عليك باتباع خطوات النهوض الصحيحة بالنوم على الجانب ثم النهوض تدريجياً حتى لا تتعرض للدوار والوقوع مغشياً عليك (في حالة النهوض فجأة).


تمارين رياضية، تمارين الإطالة،تمارين رفع القدمين- التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين رفع القدمين
(التمرين الثالث)

* تمارين رياضية للإطالة:

* التمرين الثالث:
- الاستلقاء على الأرض في وضع استقامة.

- تشبيك الأيدي ووضعها على منطقة البطن.

- رفع الساقين في مواجهة حائط.

- إبعاد المقعدة عن الحائط بمسافة 8 – 15 سم.

- ملامسة أسفل الظهر للأرض.

- أداء التمرين بإبعاد الساقين عن بعضهما ببطء على أن يكون باطن القدمين في مواجهة بعضهما البعض مع ارتكاز حافة القدمين الخارجيتين على الحائط.

- لزيادة المرونة, يتم الضغط على المنطقة الداخلية للفخذين.

- البقاء على هذا الوضع لمدة 30 ثانية.

- العودة لوضع البداية ثم الاسترخاء.

- لمزيد من المرونة في جانبي الحوض, مد أحد الساقين إلى الخارج.

(التمرين الثاني)


تمارين رياضية، تمارين الاسترحاء،تمارين استرخاء الظهر - تمرين السكرتيرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين استرخاء الظهر
 (تمرين السكرتيرة)

* تمارين رياضية للاسترخاء:
- السكرتيرة/السكرتير هي من أكثر الأشخاص شكوى من آلام الظهر التي قد تصيبها لملازمتها المكتب وهي جالسة لفترة طويلة من الزمن مما يتسبب في عدم مرونة عضلات الجسم ليس الظهر وآلامه فقط. وتمرين السكرتيرة مفيد لإطالة الجزء الأسفل من الظهر، الجانب، وأعلي الفخذ.

* التمرين:
- الاستلقاء علي الأرض في وضع استقامة.
- تشبيك أصابع اليد ووضعهم خلف الرأس، مع ارتكاز الساعدين علي الأرض.
- ثني الركبتين وضمهما سوياً.
- رفع الرجل اليسري فوق الرجل اليمني (وضع الركبة فوق الركبة).
- إمالة الرجل اليمني تجاه الأرض بواسطة الرجل اليسري المستقرة فوقها.
- البقاء علي هذا الوضع لمدة 30 ثانية، مع الحفاظ علي استقامة الجزء العلوي من الظهر والرأس والمرفق والكتفين علي الأرض.
- عدم محاولة لمس الأرض بالرجل اليمني، لكن الغرض هو الوصول إلي أقصي حد ممكن أن تتحمله في وضع الإطالة (وليس لدرجة الألم).


تمارين رياضية، تمارين الاسترخاء-التمرين الأول.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الاسترخاء
(التمرين الأول)

* تمارين رياضية للاسترخاء:
- هناك تمارين هامة لا تقل في ضرورتها عن باقي أنواع التمارين الأخرى وهي تمارين الاسترخاء، وينبغى أن يحرص الإنسان عند ممارستها على الخطوات التالية:
1- إرخاء جميع الأعضاء المشدودة طوال الوقت مثل القدمين وأصابع القدم واليد والرسغ والأكتاف.

2- تعلم الحصول على الإحساس الصحيح للإطالة.

3- الحرص على استقامة أسفل الظهر والرأس والأكتاف والقدم أثناء القيام بأية تمارين أو أثناء ممارسة أي نشاط يومي.

4- التكيف مع أوضاع التغير التي تحدث في الجسم يومياً.

* التمرين الأول:
 - الاستلقاء على الظهر.

- وضع باطن القدمين في مواجهة بعضهما البعض.

- إرخاء الفخذين ومحاولة خفضهما تجاه الأرض.

- ثني الذراعين ووضع كفي اليد على الصدر لمزيد من التدعيم.

- البقاء على هذا الوضع لمدة 40 ثانية.

- العودة إلى وضع البداية.

- تكرار التمرين عدة مرات.

(التمرين الثانى)


تمارين رياضية، تمارين الاسترخاء-التمرين الثاني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الاسترخاء
(التمرين الثانى)

يمكن ان تبدأ هذا التمرين في الصباح الباكر وأنت في الفراش عند استيقاظك، لأنه يعمل على إطالة الذراعين والأكتاف والعمود الفقري وعضلات الصدر والقدم والكعب ويمنحك النشاط بقية اليوم أثناء آدائك أعمالك.

* التمرين الثاني:

- الاستلقاء على الظهر في وضع استقامة (على الفراش).

- فرد الرجلين وشد مشط القدمين.

- فرد الذراعين بمحاذاة الرأس.

- شد عضلات البطن للداخل.

- إطالة القدمين والذراعين بشد العضلات للأمام (بشد أصابع القدمين واليدين للأمام كل في إتجاهه).

- البقاء على هذا الوضع لمدة خمسة ثوان ٍ.

- تكرار التمرين ثلاث مرات.

- الاسترخاء بين كل مرة والأخرى.

( التمرين الأول)


تمارين رياضية، تمارين الاسترخاء، أوضاع النوم والاسترخاء الصحيحة - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أوضاع النوم والاسترخاء الصحيحة
(التمرين الأول )

* تمارين رياضية للاسترخاء:
* التمرين:

- الاستلقاء علي الظهر في وضع استقامة.

- الوسادة لابد وأن تكون لينة وغير مرتفعة (بحيث تحافظ علي استقامة الرقبة مع العمود الفقري وتساعد علي الانحناءة الصحيحة للعنق).

- ثني ركبتي الأرجل وملامسة القدمين للفراش.

- الحفاظ علي استقامة الظهر للتخلص من أية آلام.

- وضع الذراعين بجانب الجسم في حالة استرخاء.

- والنوم بهذا الشكل يساعد الجسم علي التحرر من أية علامات للإرهاق والآلام، علاوة علي أنه الوضع السليم للنوم.


تمارين رياضية، تمارين الاسترخاء، الكتف، تمرين لإرخاء الكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإرخاء الكتفين

* تمارين رياضية للاسترخاء:
* التمرين:

- الجلوس على كرسى مع الحرص على استقامة الظهر.

- الإمساك بالذراع الأيمن باليد اليسرى من فوق الكوع مباشرة.

- جذب الكوع الأيمن فى اتجاه الكتف الأيسر.

- لف الرأس الناحية اليمنى والنظر من فوق الكتف الأيمن.

- البقاء على هذا الوضع لمدة 10 ثوانٍ.

- تكرار نفس خطوات التمرين مع الكتف الأيسر.

- تكرار التمرين عدة مرات مع كل جانب.

(تمارين الاسترخاء للكتفين)


تمارين رياضية، تمارين الاسترخاء، تمارين استرخاء الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين استرخاء الظهر

* تمارين رياضية للاسترخاء:
- وهي من أسهل التمارين التي يمكن أن تقوم بها وأنت مستلقياً علي ظهرك في حالة استرخاء، وتفيد في إطالة عضلات الظهر والفخذين (العضلة الضامة بهم).

* التمرين:

- الاسترخاء في وضع مستقيم علي ظهرك.

- ثني كلا الركبتين، وضع باطن القدمين في مواجهة بعضهما البعض بحيث يصبح اتجاه الركبتين للخارج.

- البقاء علي هذا الوضع لمدة 30 ثانية.

- تكرار التمرين عدة مرات.

- بالإمكان التنويع في هذا التمرين، بأن يتم تحريك الأرجل في وضعها السابق إلي الخلف ثم للأمام من 10 – 12 مرة.


تمارين رياضية، تمارين الاسترخاء، تمارين الاسترخاء فى العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للاسترخاء فى العمل

* تمارين رياضية للاسترخاء:
- كيف تسترخى فى مكان عملك؟
- الحصول أو إيجاد الوقت للاسترخاء أثناء وقت العمل الذى نتعرض فيه للضغوط قد يكون أمراً صعباً لدى البعض. لكن هذا التمرين سيستغرق وقتاً قصيراً أثناء جلوسك على الكرسى أمام المكتب الذى تقوم بالعمل عليه، وبمرور الوقت إذا أديته بانتظام سيكون هناك فوائد كثيرة ستعود عليك منه.

* التمرين:
- الجلوس فى وضع استقامة على كرسى على أن يكون ظهرك ملامساً لظهر الكرسى، القدمان مستويتان على الأرض واليدان على الفخذين.
- إذا كان ممكناً عليك بغلق (إغماض) عينيك، لأنه يمكنك آدائه والعينين مفتوحتين لكن إغماض العينين يعطى المزيد من الاسترخاء وينبغى أن يكون ذلك بشكل طبيعى وليس بإحكام غلقها.
- أخذ نفس بطىء من الأنف مع العد من 1-5.
- حبس النفس مع العد من 1-5 ثم إخراج الزفير ببطء مع العد من 1-5، مع تكرار هذه الخطوات الثلاث.
- أثناء التنفس وآدائك لهذا التمرين عليك بشد مجموعة من عضلات جسمك مع العد من 1-5 ثم إرخائها مع العد من 1-5.
- أثناء شد العضلات ينبغى أن يتم ذلك بعمق ولكن بدون التعرض للألم والضرر، وينبغى أن يكون الاسترخاء إلى أقصى درجة حسب الاستطاعة.
- البدء بشد عضلات القدم، وذلك برفع أصابع القدم لأعلى تجاه الجسم بينما الكعبين مستقرين على الأرض. البقاء على هذا الوضع مع العد البطىء من 1-5.
- البدء فى إرخاء الأصابع وذلك بجعل الأصابع تعود ببطء إلى وضعها الأصلى مع العد من 1-5، مع ملاحظة الفرق أثناء شد الأصابع وإرخائها وستشعر بالاسترخاء الممتع.
- المجموعة التالية هى عضلات الفخذ، عليك بشدها والبقاء على هذا الوضع بالعد من 1-5، ثم قم بالاسترخاء مع العد من 1-5.
- شد عضلات البطن مع البقاء على ذلك بالعد من 1-5 أيضاً ثم الاسترخاء بالعد من 1-5.
- عليك بالتأكد دائماً أنك تجلس فى وضع مستقيم أثناء آدائك لكل خطوة من خطوات التمرين.
- شد عضلات الذراع واليدين وذلك بإحكام قبضة اليدين (كأنك تعصرهما)، البقاء على هذا الوضع مع العد من 1-5، ثم إرخاء العضلات كلية مع العد من 1-5.
- شد عضلات الظهر العلوية وذلك بدفع الكتفين للوراء كأنك تحاول أن تجعل خطى الكتفين يلامس بعضهما البعض. البقاء على هذا الوضع مع العد من 1-5 ثم الاسترخاء مع العد من 1-5.
- شد عضلات الكتفين وذلك برفعهما لأعلى تجاه الأذن مع العد من 1-5، ثم الاسترخاء مع العد من 1-5.
- شد عضلات الرقبة بتحريكها أولاً للخلف برفق (كأنك تنظر للسقف) مع البقاء على هذا الوضع والعد من 1-5 ثم الاسترخاء بالعد من 1-5، ثانياً قم بتدليتها للأمام والبقاء على هذا الوضع مع العد من 1-5 ثم الاسترخاء والعد من 1-5.
- شد عضلات الوجه، أولاً بفتح الفم والبقاء على هذا الوضع من 1-5 ثم الاسترخاء بالعد من 1-5، ثانياً رفع الحاجبين لأعلى والبقاء على ذلك بالعد من 1-5 ثم الاسترخاء بالعد من 1-5، وأخيراً إحكام غلق العينين والعد من 1-5 ثم الاسترخاء والعينين مغلقتين مع العد من 1-5.
- الانتهاء من آداء التمرين بالتنفس ببطء من خلال الأنف مع العد من 1-5، حبس النفس بالعد من 1-5 ثم غخراج الزفير بالعد من 1-5.
- ثم التكرار أربع مرات.

* ملاحظات:
- يمكن آداء هذه التمارين فى أى مكان تكون وعندما تشعر بالحاجة للاسترخاء لكن لا يمكن آدائها أثناء القيادة.
- للحصول على نتائج إيجابية لهذه التمارين قم لآدائها يومين فى الأسبوع على الأقل.
- إذا أردت تحقيق الاستفادة القصوى من تمارين الاسترخاء عليك بتخيل منظر تحبه فى نهاية التمرين ولمدة خمس دقائق (تخيل مكان يشعرك دائماً بالاسترخاء).


تمارين رياضية، تمارين الاسترخاء، تمارين النفس -تمرين ضم الشفاه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين النفس
 (تمرين ضم الشفاه)

* تمارين رياضية للاسترخاء:
* تمرين ضم الشفاه:
وفيه يتم ضم الشفاه عند أخذ الشهيق أو الزفير كأنك تقبل أحد أو تصفر. فائدة هذا التمرين أنه يتحكم في انتظام التنفس ودخول أكبر قدر ممكن من الهواء للرئة ويقلل الطاقة المطلوبة للقيام بهذه العملية. كما أنه يساعد على ضبط المزاج والتحكم في إنجاز الأشياء بهدوء.

* التمرين:

- استنشاق الهواء ببطء من خلال الأنف حتى لا تمتلىء الرئتين بالهواء.

- ضم الشفاه وكأنك ستقبل شخص أو تصفر.

- إخراج الهواء (الزفير) ببطء مع الاحتفاظ بشكل الشفاه أثناء الاستنشاق.

- عدم محاولة تفريغ الهواء كلية من الرئة (بإخراجها عن طريق الزفير عن عمد).

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الاسترخاء، تمارين لاسترخاء الكتفين - التمرين الثاني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لاسترخاء الكتفين
 (التمرين الثانى)

* تمارين رياضية للاسترخاء:

- وهذه المرحلة من التمرين بالإضافة إلى أنها مفيدة لاسترخاء الجزء العلوي من الظهر, فهي تفيد لاعبي الرياضات المختلفة التي تستخدم فيها الذراع مثل رياضة رفع الأثقال والتنس والبيسبول وكرة اليد.

* التمرين الثاني:

- وضع اليدين على سور أو حافة أي شئ مرتفع.

- إبعاد كلا الذراعين عن بعضهما ليكونا بمحاذاة الكتفين.

- ثنى الركبتين قليلاً.

- السماح للجسم والرأس بالتدلي لأسفل في مواجهة الأرض.

- وضع إحدى الساقين خلف الأخرى واجعلها متقاطعة مع الساق الأخرى من الخلف .

- ثم الانحناء في الاتجاه المضاد.

-عند الانتهاء من التمرين, ينبغي ثنى الركبة قليلاً.

- العودة لوضع البداية.

- تكرار نفس خطوات التمرين بوضع اليدين على مكان أعلى.

- الاستمرار في أداء التمرين لمدة 30 ثانية على الأقل.

(التمرين الأول)


تمارين رياضية، تمارين الاسترخاء، تمارين للتخلص من التوتر - التمرين الأول، التوتر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للتخلص من التوتر
(التمرين الأول)

* تمارين رياضية للاسترخاء:
* التمرين الأول:

يساعدك هذا التمرين في المقام الأول على التخلص من التوتر ويمنحك الشعور بالاسترخاء, ليس هذا فحسب وإنما يساعدك على إطالة الرسغ والذراعين والكتفين والضلوع أيضاً.

- خطوات التمرين:

- أخذ وضع الركوع على الأرض بملامسة الركبتين وكف اليدين لها مع الاحتفاظ باستقامة الظهر وعدم خفض الجزء العلوي من الجسم أو الرأس.

- اتجاه أصابع اليدين للداخل في مواجهة الركبتين بحيث تكون أصابع الإبهام للخارج (أي وضع عكسي).

- ملامسة أصابع القدم لللأرض.

- إمالة الجسم للخلف مع الإحساس بشد الجزء الأمامي لساعديك.

- البقاء على هذا الوضع لمدة 20 ثانية ثم الاسترخاء وتكرار الإطالة.

- تكرار التمرين عدة مرات.

* ملحوظة:

- قد تجد في بداية ممارسة هذا التمرين بعض الصعوبة وشعور بالتيبس.


تمارين رياضية، تمارين الاسترخاء، تمارين للتخلص من التوتر- التمرين الثاني، إطالة الذراع والكتف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للتخلص من التوتر
(التمرين الثانى)

* تمارين رياضية للاسترخاء:
*التمرين:

- الوقوف في وضع استقامة.

- رفع الذراعين لأعلى خلف الرأس.

- ضم الذراعين في وضع تقاطع بحيث يقابل الكفين بعضهما البعض.

- شد الذراعين لأعلى وإلى الخلف قليلاًً.

- أخذ شهيق عميق أثناء الإطالة والبقاء عليه لمدة 10 ثوان.

- إخراج الزفير والاسترخاء مع العودة لوضع البداية.

- تكرار التمرين عدة مرات.

(التمرين الأول)


تمارين رياضية، تمارين الاسترخاء، تمرين المشى التأملى، المشى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين المشى التأملى

* تمارين رياضية للاسترخاء:
* التمرين:

- الوقوف في وضع استقامة.

- ثنى الكوعين ووضع اليدين علي جانبى الجسم (عند منطقة الحوض).

- دفع كلا الذراعين للخلف، حتى يصبح الكتفان في محاذاة الحوض.

- وضع الجسم في استعداد أخذ خطوة للأمام (وضع المشى).

- عند اتخاذ هذا الوضع لا يحرك الحوض، لكن تحرك الأنف والركبتين للأمام.

- عدم شد عضلات الرقبة.

- تحريك الجسم للأمام ثم للخلف كأنك تتأرجح علي عجلة واحدة (إحدى الأرجل للأمام والأخرى للخلف وضع المشى الطبيعى).

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين الاسترخاء، تمرين للاسترخاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للاسترخاء

* تمارين الاسترخاء:
- يساعد هذا التمرين على إرخاء جميع عضلات الجسم، ولابد من التركيز فيه.

* التمرين:
- الاسترخاء علي الأرض في وضع استقامة.
- وضع وسادة تحت الرأس.
- ملامسة القدمين للأرض.
- موازاة الذقن والجبهة للأرض.
- إرخاء كلا الذراعين وفردهما إلي الخارج.
- ثنى الكوعين.
- وضع كفى الأيدى علي البطن.
- إرخاء عضلات الظهر وتجنب شدها (بحيث لا تلامس الأرض).
- تخيل أن الجزء الخلفى من الرأس وكأنه يدور في عجلة.
- تحريك الرأس في حركات دائرية.
- مدة ممارسة التمرين 15 دقيقة.


تمارين رياضية، تمارين البطن، تمارين القوة - عضلات البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة لعضلات البطن
(التمرين الأول)

* تمارين رياضية للقوة:
* التمـرين:
- الاستلقاء على الأرض على الظهر في وضع استقامة.

- ثنى الركبتين.

- ملامسة القدمين للأرض في وضع مستوٍ.

- اليدان في وضع تقاطع على الصدر.

- رفع الرأس والكتفين بعيداً عن الأرض بزاوية 30 درجة (مع تقويس عظمتي الكتف ومحاولة تقريب الذقن للصدر) .

- عدم تحريك الرأس لأسفل أو لأعلى لأن ذلك يؤدى إلى شد الرقبة.

- العودة إلى وضع البداية وإنزال الرأس, لا ينبغي أن تلمس رأسك الأرض لأن الذقن ينبغي أن يكون قريباً من صدرك عند النزول.

- تكرار التمرين من 5 – 10 مرات.

* مـلاحـظـة:

إذا أحسست بالإجهاد في بطنك, عليك بالاسترخاء على الفور وذلك بفرد الساقين والذراعين فوق الرأس. الاستمرار في هذا الوضع من 5 – 8 ثوانٍ وسيؤدى إلى إطالة عضلات البطن ويجنبك حدوث الشد العضلي.

(التمرين الثانى)


تمارين رياضية، تمارين البطن، تمارين القوة لعضلات البطن - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة لعضلات البطن
 (التمرين الرابع)

* تمارين رياضية للبطن:
- هذا التمرين يمثل مرحلة متقدمة عندما تصل بمرونة جسدك لأعلى درجاتها لأنه صعب في أدائه.
* التمـريـن:

- الاستلقاء على الأرض على الظهر في وضع استقامة.

- اليدان في وضع تقاطع على الصدر.

- ثنى الركبتين إلى الجانب الأيمن.

- رفع الرأس والكتفين بعيداً عن الأرض والانحناء بالجزء العلوي من الجسم للأمام (محاولة الاقتراب بالذقن ناحية الصدر ويكون اتجاهه أعلى الردف).

- استخدام عضلات البطن في الجانب الأيسر عند رفع الجسم.

- الحفاظ على ثبات الرأس وعدم تحريكها لأسفل أو لأعلى أثناء القيام بالتمرين.

- تكرار التمرين 10 مرات (مع تغيير وضع ثنى الركبتين إلى الجانب الأيسر) .

(التمرين الثالث)


تمارين رياضية، تمارين البطن، تمارين لبناء عضلات الجسم - البطن - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
البطن - التمرين الرابع

* تمارين لترهلات البطن:
* التمرين:

- الاستعانة بحاملين مثبتين علي الحائط علي ارتفاع (أو بحلقات رياضية المستخدمة فى العقلة).

- الإمساك جيداًً بالحلقتين (مع الحفاظ علي استقامة الجسم).

- ثني الركبتين.

- رفع الأرجل عالياًً لأقصي ارتفاع ممكن.

- البقاء علي هذا الوضع لبضع ثوانٍ (العد من 1 إلي 2).

- العودة إلي وضع البداية مرة أخرى.

- من أجل التنويع، عليك بلف الجسم مرة إلي اليمين ومرة إلي اليسار.

- تجنب تأرجح الجسم، ويمكن إبعاد كل قدم عن الأخرى.

- تكرار هذا التمرين حسب قوة الاحتمال.

(التمرين الثالث)


تمارين رياضية، تمارين البطن، تمارين لبناء عضلات الجسم البطن - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
البطن - التمرين الثالث

* تمارين رياضية لترهلات البطن:
* التمرين:

- الاستعانة في التمرين بمقعد بدون مسند أو ذراعين أو أريكة.

- الجلوس علي المقعد بدون أن تلمس الأرداف سطح المقعد.

- الإمساك بحافتي المقعد للحفاظ علي توازن الجسم.

- ثني الركبتين.

- رفع الأرجل قليلاً بعيداً عن الفخدين مع الحفاظ علي استقامة الساقين.

- إمالة الجسم قليلاًً للخلف حسبما يتطلب توازن الجسم.

- رفع الركبتين عالياً تجاه الصدر.

- شد عضلات البطن بإحكام حسب قدر المستطاع (أثناء مراحل التمرين كلها).

- هذا التمرين مفيد جداً لعضلات البطن العلوية والسفلية.

- تكرار هذا التمرين عدة مرات.

(التمرين الثانى)


تمارين رياضية، تمارين البطن، تمارين لمنع ترهلات البطن - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمنع ترهلات البطن
(التمرين الثانى)

* تمارين رياضية لترهلات البطن:
- يتم الاستعانة بكرة مطاطية ذات حجم كبير لأداء هذا التمرين.

* التمرين:

- الاستلقاء علي الكرة المطاطية (منطقتي الجذع و الحوض فقط) وبحيث يكونا في وضع توازٍ مع الأرض.
- تثبيت اليدين خلف الرأس، وفي المراحل المتقدمة من التمرين يمكنك وضعهما علي الصدر في وضع تقاطع.
- رفع الرأس ومنطقة الصدر بعيداًً عن سطح الكرة.
- تثبيت القدمين علي الأرض وكأنك في وضع الجلوس.
- توازى الفخدين مع الأرض.
- أخذ شهيق وزفير بانتظام.
- رفع الجذع قليلاًً لأعلي.
- شد عضلات البطن عن طريق دفع أسفل القفص الصدري تجاه الحوض.
- مع عدم تحريك الرقبة والرأس، وعدم ممارسة الضغط عليهما.
- الاستمرار في أداء التمرين عدة دقائق.
- يكرر 3 مرات في اليوم الواحد.

(التمرين الأول)


تمارين رياضية، تمارين البطن، تمرين لتقوية عضلات البطن الجانبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقويه عضلات البطن الجانبية
(Oblique)

* تمارين رياضية للبطن:
- (Oblique) هى إحدى العضلات الرقيقة المسطحة التى تشكل الطبقات الوسطى والخارجية من جدران البطن الجانبية.

* التمرين:

- الاستلقاء علي الأرض علي الظهر.
- ثني الركبتين.
- ملامسة القدمين للأرض في وضع مستوٍ.
- وضع اليد اليسرى فوق الأذن اليسرى.
- جعل الذراع الأيسر في وضع مستو علي الأرض.
- الذراع الأيمن فى وضع ارتخاء بجانب الجسم.
- ثني الجسم ببطء إلي الناحية اليسرى (كأنك تحاول دفع كوع الذراع الأيسر ناحية الجانب الأيسر من الجسم).
- البقاء علي هذا الوضع لبضع ثوانٍ.
- الرجوع إلي وضع الاستلقاء علي الأرض حيث يصبح الجزء العلوى من الظهر في وضع مستقيم مع الأرجل مرة أخرى.
- تكرار هذا التمرين من 10 – 20 مرة.
- تكرار هذا التمرين علي الجانب الأيمن باتباع نفس الخطوات.


تمارين رياضية، تمارين التخلص من الآلام، آلام الظهر، تمارين العمود الفقرى - تمرين القطة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين العمود الفقري
(تمرين القطة)

* تمارين رياضية لآلام الظهر:
- الهدف من هذه التمارين تقوية عضلات الجسم المختلفة التي تدعم العمود الفقري وخاصة عضلات البطن، وإذا كنت تعاني من أية آلام بالظهر فعند ممارستك لهذه التمارين لمدة ثلاثة شهور ستجد نتيجة مذهلة وزوال أية آلام.

* خطوط إرشادية عند القيام بهذه التمارين:

- يتم ممارسة هذه التمارين علي سجادة.
- القيام بهذه التمارين مرتين في اليوم الواحد لمدة لا تقل عن 5 دقائق، أو القيام بها مرة واحدة علي الأقل أفضل بكثير من عدم ممارستها علي الإطلاق.
- تناول قسطاً من الراحة بين كل تمرين والآخر.
- لا تعرض نفسك للإجهاد.
- هذه التمارين لن تكون مريحة في بادئ الأمر، لذلك يمكنك ممارستها من 2-3 مرات في التمرين الواحد.
- إذا كانت هناك مشكلة تواجهك عند ممارسة تمرين ما (مثل الشعور بألم) يجب التوقف عنه علي الفور.
- بمجرد أن تعتاد علي ممارسة التمارين، فسوف تقوي العضلات وتصبح لينة وبالتالي ستستمتع بممارستها.

* التمرين:

- اتخاذ وضع الركوع بتثبيت كلا اليدين علي الأرض وركبتي الأرجل.
- الاحتفاظ بساقي الأرجل في وضع مستقيم علي الأرض.
- تقويس الظهر مثل القطط (الانحناءة لأعلي).
- تكون الرأس متدلية لأسفل عند تقويس الظهر.
- البقاء علي هذا الوضع لمدة خمس ثوانٍٍ.
- رفع الرأس لأعلي مرة أخري.
- والعودة بالظهر إلي الوضع العكسي "حرف (U)" أي تكون الانحناءة لأسفل هذه المرة.
- البقاء علي وضع الانحناءة لمدة خمس ثوانٍ.
- التبديل بين كلا الوضعين علي نحو متتابع.


تمارين رياضية، تمارين التخلص من الآلام، الظهر، تمارين العمود الفقرى - تمرين تارجح الرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين العمود الفقري
(تمرين تأرجح الأرجل)

* تمارين رياضية لآلام الظهر:
- الهدف من هذه التمارين تقوية عضلات الجسم المختلفة التي تدعم العمود الفقري وخاصة عضلات البطن، وإذا كنت تعاني من أية آلام بالظهر فعند ممارستك لهذه التمارين لمدة ثلاثة شهور ستجد نتيجة مذهلة وزوال أية آلام.

* خطوط إرشادية عند القيام بهذه التمارين:
- يتم ممارسة هذه التمارين علي سجادة.
- القيام بها مرتين في اليوم الواحد لمدة لا تقل عن 5 دقائق، أو القيام بها مرة واحدة علي الأقل أفضل بكثير من عدم ممارستها علي الإطلاق.
- تناول قسطاً من الراحة بين كل تمرين والآخر.
- لا تعرض نفسك للإجهاد.
- هذه التمارين لن تكون مريحة في بادئ الأمر، لذلك يمكنك ممارستها من 2-3 مرات في التمرين الواحد.
- إذا كانت هناك مشكلة تواجهك عند ممارسة تمرين ما (مثل التعرض لآلام) يجب التوقف عنه علي الفور.
- بمجرد أن تعتاد علي ممارستها، فسوف تقوي العضلات وتصبح لينة وبالتالي ستستمتع بها.

* التمرين:

- الاستلقاء علي الأرض في وضع مستقيم.
- فرد الأيدي في وضع مستقيم إلي خارج الجسم.
- رفع الرجل اليسرى إلي أعلي وضع ممكن.
- تتم أرجحة هذه الرجل من جانب إلي الآخر (ومن المهم أرجحة الرجل علي الجانب الذي تشعر فيه بالألم في ظهرك).
- البقاء علي وضع الرجل علي كل جانب لمدة خمس ثوانٍ.
- تكرار التمرين خمس مرات مع كل رجل.
- يتم عمل نفس الخطوات مع الرجل اليمني.


تمارين رياضية، تمارين التخلص من الآلام، تمارين العمود الفقرى-تمرين انحناءة الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين العمود الفقري
(تمرين انحناءة الظهر )

* تمارين رياضية ( آلام الظهر):
- الهدف من هذه التمارين تقوية عضلات الجسم المختلفة التي تدعم العمود الفقري وخاصة عضلات البطن، وإذا كنت تعاني من أية آلام بالظهر فعند ممارستك لهذه التمارين لمدة ثلاثة شهور ستجد نتيجة مذهلة وزوال أية آلام.

* خطوط إرشادية عند القيام بهذه التمارين:
- يتم ممارسة هذه التمارين علي سجادة.
- القيام بهذه التمارين مرتين في اليوم الواحد لمدة لا تقل عن 5 دقائق، أو القيام بها مرة واحدة علي الأقل أفضل بكثير من عدم ممارستها علي الإطلاق.
- تناول قسطاًً من الراحة بين كل تمرين والآخر.
- لا تعرض نفسك للإجهاد.
- هذه التمارين لن تكون مريحة في بادئ الأمر، لذلك يمكنك ممارستها من 2-3 مرات في التمرين الواحد.
- إذا كانت هناك مشكلة تواجهك عند ممارسة تمرين ما (مثل التعرض لآلام) يجب التوقف عنه علي الفور.
- بمجرد أن تعتاد علي ممارستها، فسوف تقوي العضلات وتصبح لينة وبالتالي ستستمتع بها.

* التمرين:

- الوقوف مستقيماً.
- إبعاد كلا الرجلين عن بعضهما بحيث تصبح بموازاة الكتفين.
- اتجاه أصابع القدم للأمام.
- وضع اليدين خلف الظهر لتدعيمه (بحيث يكون اتجاه أصابع القدم لأسفل).
- أخذ شهيق وزفير ببطء.
- عند إخراج الزفير، يتم إمالة الظهر إلي الخلف إلي أبعد حد ممكن حسب الاستطاعة مع تدعيم الظهر باليدين.
- أثناء ممارسة التمرين يجب الحفاظ علي استقامة ركبتي الأرجل .
- البقاء علي وضع الانحناءة لمدة 5 ثوانٍ.
- العودة إلي الوضع الأصلي.
- تكرار هذا التمرين 5 مرات.


تمارين رياضية، تمارين التخلص من الترهلات، تمرين للتخلص من الدهون في منطقة الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للتخلص من الدهون في منطقة الظهر

* تمارين رياضية للترهلات:
* التمرين:
- الاستلقاء في وضع مستقيم علي الأرض (علي البطن وليس الظهر).
- مد الأرجل والأيدي علي نحو مستقيم.
- شفط البطن للداخل.
- وضع الجبهة علي الأرض لكي تساعد علي بقاء الرقبة والعمود الفقري في خط مستقيم.
- رفع كلا من الذراع الأيمن والرجل اليمني في الاتجاه المضاد حتي الوصول الي أقصي حد ممكن.
- الإنتظار قليلاً علي هذا الوضع.
- خفض الذراع والرجل ببطء الي وضعهما الأصلي.
- تكرار التمرين مع الذراع والرجل اليسري بالتعاقب مع الجانب الأيمن.

- تكـرار التمرين:
- ثلاث مرات لكل جانب علي أن تشتمل المرة الواحدة على 8 - 15 حركة.


تمارين رياضية، تمارين الحمل، تمارين لمراحل الحمل الثلاث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمراحل الحمل الثلاث

* تمارين رياضية للحمل:
- توجد للتمارين الرياضية فوائد كثيرة إذا قامت المرأة الحامل بممارستها فهى تعطى المزيد من الطاقة لها كما تجنبها آلام الظهر وتساعدها على العودة إلى حالتها الجسمانية الطبيعية سريعاً بعد الولادة. لكن مع الوضع فى الاعتبار أن ممارسة أى نشاط رياضى أثناء الحمل له حدود ينبغى أن تكون المرأة على دراية به فهو ليس بالوقت الذى تسعى فيه إلى تسجيل الأرقام القياسية.

* إرشادات هامة للمرأة الحامل:
- لابد من استشارة الطبيب المختص أولاً قبل ممارسة أى نشاط.
- عدم البدء بأنشطة تتطلب مجهوداً كبيراً قبل الحمل أو أثنائه، والبرنامج المعتدل فى المجهود هو المطلوب.
- تجنب ممارسة التمارين الرياضية أثناء درجات الحارة المرتفعة او الرطوبة العالية.
- ارتداء حذاء رياضى أثناء المشى.
- إطالة فترات الإحماء والتبريد.
- تحتاج الحامل إلى 300 سعراً حرارياً إضافياً لذا لابد من المداومة على نظام غذائى أثناء ممارسة الرباضة.
- يجب أن تتناول المرأة الحامل وجبة خفيفة قبل بداية أى نشاط رياضى لتجنب نقص السكر.
- شرب ماء وفير قبل وأثناء وبعد ممارسة النشاط الرياضى.
- محاولة ممارسة رياضة المشى على أسطح (أرض) مستوية.
- فى المرحلة الثانية والثالثة من الحمل، يمكن للمرأة الحامل استخدام أجهزة تمارين الوزن لأنها ستكون مريحة أكثر.
- إذا لوحظت أية تغيرات جسدية مثل النزيف المهبلى، الإرهاق الحاد، ألم المفاصل أو خفقان غير منتظم للقلب لابد من استشارة الطبيب المختص على الفور.
- لا يجب على المرأة الحامل ممارسة الأنشطة الرياضية، إذا كانت:
أ- تعانى من ضغط الدم المرتفع.
ب- لها أعراض او تاريخ وراثى بالانقباضات أو الولادة المبكرة.
ج- تعانى من نزيف مهبلى.
- تجنب الإطالة الزائدة عن الحد (الإفراط فى الإطالة)، لأن العديد من السيدات يكون جسدها أكثر مرونة أثناء الحمل نتيجة لارتخاء المفاصل لأن هرمون (Relaxin) يزيد من احتماية الإصابة خلال الإطالة وآداء التمارين- هذا الهرمون يجعل المفاصل أكثر ارتخاءاً وليونة.

* تمرين المرحلة الأولى من الحمل (حتى 13 أسبوعاً):
- يمكن للمرأة ممارسة أنشطتها الرياضية الخفيفة أثناء الثلاث أشهر الأولى ولكن بعد استشارة الطبيب المختص على الرغم من وجود حالة الغثيان أو القىء فى هذه الفترة بالإضافة إلى الشعور بالإرهاق.
- لا ينصح بممارسة التمارين العنيفة التى تتطلب بذل مجهوداً كبيراً.

* تمرين المرحلة الثانية من الحمل (14-28 أسبوعاً) والمرحلة الثالثة من الحمل (29-40 أسبوعاً):
- تجنب التمارين التى تتطلب استلقاء على الظهر، لأن الإحساس بالدوار قد ينتاب المرأة الحامل حيث يضيف الرحم المتمدد ضغطاً على الوريد الأجوف السفلى وهو الوعاء الدموى الذى يعيد الدم للقلب.
- بعض أنواع الرياضات سيكون من الصعب ممارستها مثل الجرى نتيجة لزيادة وزن الجسم التورم (زيادة الماء)، دوالى الوردة، زيادة ارتخاء المفاصل. عليك بممارسة أنواع أخرى من الأنشطة مثل السباحة وركوب الدراجة.
- تخفض تدريجياً مدة التمارين وحدتها وتكرارعها.
- ارتداء الملابس المريحة.
- ممارسة الرياضات التى تتطلب جلوساً من المرأة الحامل لأن الوقوق لفترة طويلة قد يسبب تجمع الدم فى الكاحل وبالتالى المزيد من التورم.
- التركيز على العضلات الأساسية مثل: البطن يمنع آلام الظهر، والمناطق الأخرى التى ينبغى التركيز عليها تتضمن:
- الجزء العلوى من الظهر والكتفين تعادل زيادة حجم الثدى وحجم الطفل.
- أما عضلات الفخذين و الحوض والأرداف تساعد على دعم الوزن الزائد فى منطقة الوسط.


تمارين رياضية، تمارين الحمل، تمرين للمرأة الحامل لإكساب عضلات الجسم الليونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للمرأة الحامل
(لإكساب عضلات الجسم الليونة)

* تمارين رياضية للحمل:
عليك باستشارة الطبيب قبل القيام بأية تمرينات رياضية، أو بعد قيامك بها إذا حدثت لك أية أعراض غير طبيعية أثناء القيام بها.
ينصح العديد من الأطباء عدم ممارسة أية تمرينات رياضية بعد الشهر الرابع للسيدة الحامل وهى مستلقية علي ظهرها، لأن الرحم يكون متضخماً ويمكن أن يضغط بشدة علي الأوعية الدموية الرئيسية.

* التمرين:
- يساعدك هذا التمرين علي إكساب العضلات حول المهبل و الشرج ليونة كبيرة التي تجعل عملية الوضع و الولادة أكثر سهولة ويسر.

- استلقي علي ظهرك.
- اثني ركبتيك.
- اجعلي المسافة التي تبعد فيها كل قدم عن الأخرى حوالي 30 سم، على أن يلامس الكعبين بالأرض.
- ضعي رأسك وكتفيك علي وسادة.
- أرخي ذراعيك علي الأرض بجانب جسمك.
- شدي العضلات حول المهبل والشرج.
- استمري علي هذا الوضع أطول مدة ممكنة (ولتكن عشر ثوان).
- أرخي العضلات ببطء.
- يتم ممارسة هذا التمرين بعد الشهر الرابع في وضع الوقوف أو الجلوس.

* تكرار التمرين:
كررى هذا التمرين 25 مرة علي الأقل في أوقات مختلفة من اليوم.


تمارين رياضية، تمارين الحمل، تمرين للمرأة الحامل للمحافظة على ليونة العمود الفقرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للمرأة الحامل
(للمحافظة على ليونة العمود الفقرى)

* تمارين رياضية للحمل:
- عليك باستشارة الطبيب قبل القيام بأية تمرينات رياضية، أو بعد قيامك بها إذا حدثت لك أية أعراض غير طبيعية أثناء القيام بها.
- ينصح العديد من الأطباء عدم ممارسة أية تمرينات رياضية بعد الشهر الرابع للسيدة الحامل وهى مستلقية علي ظهرها، لأن الرحم يكون متضخماً ويمكن أن يضغط بشدة علي الأوعية الدموية الرئيسية.

* التمرين:
- هذا التمرين مفيد طوال فترة الحمل وحتى الولادة في تخفيف ضغط الرحم المتضخم علي العمود الفقري وإكسابه الليونة.
- وضع اليدين والركبتين علي الأرض.
- إرخاء الظهر بشكل طبيعي (دون أن تتركي عمودك الفقري ينحني).
- بقاء الرأس في وضع مستقيم مع الرقبة والعمود الفقري.
- ثنى الظهر لأعلي كالسنام، وضم البطن والردفين.
- ترك الرأس تتدلى إلي آخر مداها.
- إرخاء الظهر بالتدريج، ثم رفع الرأس للوضع الأصلي.
- تكرار هذا التمرين من 3 - 4 مرات يومياً.


تمارين رياضية، تمارين الرياضات المختلفة، السباحة، تمارين للسباحين - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للسباحين
 (التمرين الأول)

* تمارين رياضية للسباحة:
- هذا التمرين مفيد للجزء السفلي من الظهر.

* التمرين:
- الاستلقاء علي الأرض علي الوجه في وضع استقامة.
- ثني الكوعين لخارج الجسم.
- وضع اليدين تحت الجبهة بحيث يكون اتجاه كفي الأيدي لأسفل في مواجهة الأرض.
- رفع أحد الذراعين بعيداً عن الأرض برفق مع التغيير بين الذراعين.
- الاحتفاظ بثبات القدمين علي الأرض أثناء القيام بهذا التمرين.

- تكرار التمرين:
1- المبتدئون: مرتان بحيث تشتمل كل مرة علي 4 – 6 حركات.
2- في مرحلة وسط: مرتان بحيث تشتمل كل مرة علي 8 – 10 حركات لكل جانب.
3- في مرحلة متقدمة: مرتان بحيث تشتمل كل مرة علي 12 حركة أو ما يزيد علي ذلك.

* تحذير:
- إذا كنت تشكو من آلام الظهر عليك بالابتعاد عن ممارسة هذا التمرين.

(التمرين الثانى)
(التمرين الثالث)


تمارين رياضية، تمارين الرياضات المختلفة، السباحة، تمارين للسباحين - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للسباحين
 (التمرين الثالث)

* تمارين رياضية:
- لا ينصح بممارسة هذا التمرين مع من لديهم مشاكل في الجزء السفلي من الظهر.

* التمرين:
- الاستلقاء علي الأرض في وضع استقامة (الوجه في مقابلها).
- الاسترخاء علي الجبهة وأصابع القدم.
- ثني الذراعين، بحيث يرتكز كفي الأيدي والكوعين علي الأرض، ويكون الكوع تحت الكتف مباشرة.
- رفع الجبهة بعيداً عن الأرض.
- الحفاظ علي استقامة الأرجل مع العمود الفقري عند رفع الجسم بعيداً عن الأرض.

- تكرار التمرين:
1- المبتدئون: عليهم تجنب القيام بمثل هذا التمرين.
2- في مرحلة وسط: مرتان وتستمر كلا منها لمدة 30 ثانية.
3- في مرحلة متقدمة: مرتان وتستمر كلا منها لمدة 45 ثانية أو ما يزيد علي ذلك.

(التمرين الأول)
(التمرين الثانى)


تمارين رياضية، تمارين الرياضات المختلفة، السباحة، تمارين للسباحين - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للسباحين
 (التمرين الثاني)

* تمارين رياضية:
- يفيد هذا التمرين في تقوية عضلات الفخذين.
* التمرين:
- الاستعانة بأي شيء ثابت علي الأرض (مثل كرسي صغير درجة سلم أو صندوق).
- الجلوس أمام هذه الدرجة، مع تثبيت الجسم بكلا اليدين علي جانبي درجة السلم.
- اتجاه أصابع اليدين لأسفل في مواجهة الأرض.
- تثبيت كلا القدمين علي الأرض، ولمزيد من الصعوبة يمكنك وضع القدمين علي درجة أخرى أو رفع رجل واحدة فقط لمساعدة تشغيل العضلة القابضة للحوض.
- خفض الجسم لأسفل عن طريق ثني الكوعين بزاوية مستقيمة ثم رفعه لوضع البداية مرة أخرى.
- ضمان ثبات الأداة المستخدمة في التمرين حتى لا يتعرض الجسم للتزحلق والأذي .

- تكرار التمرين:
1- المبتدئون: (لا ترفع الأرجل علي درجة والاكتفاء بتثبيت القدم علي الأرض) 8 – 12 مرة.
2- في مرحلة وسط: 15 مرة أو ما يزيد علي ذلك ونفس الإرشاد السابق مع المبتدئين.
3- في مرحلة متقدمة: (يمكن رفع الأرجل علي درجة أخرى) مرتان تشتمل كل مرة علي 15 حركة أو ما يزيد علي ذلك.

(التمرين الأول)
(التمرين الثالث)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للاعبي كرة القدم - تمرين القفز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للاعبي كرة القدم
(تمرين القفز)

* تمارين للرياضات المختلفة (كرة القدم):
* التمرين:

- الوقوف في وضع استقامة.

- ضم القدمين سوياً.

- مد الذراعين بجانب الجسم.

- القفز لأعلي عدة سنتيمترات مع إبعاد كلا القدمين عن بعضهما لمسافة أبعد من خط الكتفين بحوالي الضعف، وفرد الذراعين للخارج لتكون علي نفس خط الكتفين.

- عند العودة لوضع البداية تضم الأرجل ويلامس الذراعين جانبي الجسم.

- يمكن تكرار هذا التمرين بحمل ثقل حديدي صغير في كلا اليدين.

- تكرار التمرين حسب قوة الاحتمال.


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين الإطالة فى وضع الجلوس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
 (تمرين الإطالة فى وضع الجلوس)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- الجلوس على الأرض مع الحرص على استقامة الظهر.
- فرد الرجلين فى وضع استقامة أمام الجسم وضمهما سوياً.
- إرخاء القدمين.
- مد الذراعين فى وضع استقامة بحيث تلمس كاحلى القدمين.
- محاولة لمس ذقن الوجه للكاحلين.
- البقاء على هذا الوضع لمدة 5 ثوانٍ.
- تكرار التمرين من ثلاث - ست مرات.

 (تمرين اللوتس)
(تمرين تباعد الأرجل الجانبى)
(تمرين الإطالة فى وضع النوم)
(تمرين جذب الركبتين ناحية الصدر)
(تمرين دفع الجسم للأمام)
(تمرين دفع الجسم إلى الجانب)
(تمرين تقاطع الأرجل)
(تمرين الإطالة فى وضع الوقوف)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين الإطالة فى وضع النوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
(تمرين الإطالة فى وضع النوم)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- النوم على الأرض على الظهر.
- فرد إحدى الساقين فى وضع استقامة أمام الجسم.
- ثنى ركبة القدم الأخرى.
- وضع الذراعين على جانبى الجسم (فى وضع انثناء).
- الضغط على الركبة تجاه الأرض.
- البقاء على هذا الوضع لمدة 5 ثوانٍ.
- تكرار الخطوات من ثلاث - ست مرات.
- تكرار التمرين مع الرجل الأخرى (ثنى الرجل المفرودة وفرد الرجل الأخرى).

(تمرين اللوتس)
(تمرين تباعد الأرجل الجانبى)
(تمرين الإطالة فى وضع الجلوس)
(تمرين جذب الركبتين ناحية الصدر)
(تمرين دفع الجسم للأمام)
(تمرين دفع الجسم إلى الجانب)
(تمرين تقاطع الأرجل)
(تمرين الإطالة فى وضع الوقوف)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين الإطالة فى وضع الوقوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
(تمرين الإطالة فى وضع الوقوف)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- الوقوف فى وضع استقامة.
- تثبيت إحدى القدمين على الأرض، اتجاه أصابع القدم لخارج الجسم.
- رفع قدم الرجل الخرى باليد تجاه الردف.
- البقاء على هذا الوضع لمدة خمس ثوانٍ.
- تكرار نفس الخطوات من ثلاث - ست مرات.
- تكرار التمرين بتبادل وضع الرجلين.

(تمرين اللوتس)
(تمرين تباعد الأرجل الجانبى)
(تمرين الإطالة فى وضع الجلوس)
(تمرين الإطالة فى وضع النوم)
(تمرين جذب الركبتين ناحية الصدر)
(تمرين دفع الجسم للأمام)
(تمرين دفع الجسم إلى الجانب)
(تمرين تقاطع الأرجل)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين اللوتس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
 (تمرين اللوتس)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- الجلوس على الرض.
- ثنى الركبتين بحيث يكون كعبى القدمين فى مواجهة بعضهما البعض.
- تدلية الركبتين ناحية الأرض.
- وضع الساعدين على الجزء الداخلى للركبيتن ودفعهما ناحية الأرض.
- ثنى الظهر للأمام بحيث يقترب الذقن من القدمين.
- البقاء على وضع الانثناء لخمس ثوانٍ.
- تكرار هذا الوضع من ثلاث - ست مرات.
(تمرين تباعد الأرجل الجانبى)
(تمرين الإطالة فى وضع الجلوس)
(تمرين الإطالة فى وضع النوم)
(تمرين جذب الركبتين ناحية الصدر)
(تمرين دفع الجسم للأمام)
(تمرين دفع الجسم إلى الجانب)
(تمرين تقاطع الأرجل)
(تمرين الإطالة فى وضع الوقوف)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين تباعد الأرجل الجانبى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
 (تمرين تباعد الأرجل الجانبى)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- الجلوس على الأرض، بحيث تكون الرجلين متباعدتين عن بعضهما لأقصى حد ممكن.
- وضع كلا اليدين على كاحل إحدى القدمين.
- محاولة لمس الرجل بالذقن، مع الحفاظ على استقامة الرجل.
- البقاء على هذا الوضع لمدة خمس ثوانٍ.
- تكرار التمرين مع نفس الرجل من ثلاث - ست مرات.
- تكرار نفس الخطوات مع الرجل الأخرى.

(تمرين اللوتس)
(تمرين الإطالة فى وضع الجلوس)
(تمرين الإطالة فى وضع النوم)
(تمرين جذب الركبتين ناحية الصدر)
(تمرين دفع الجسم للأمام)
(تمرين دفع الجسم إلى الجانب)
(تمرين تقاطع الأرجل)
(تمرين الإطالة فى وضع الوقوف)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين تقاطع الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
(تمرين تقاطع الأرجل)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- الوقوف فى وضع استقامة، بحيث تكون الرجلين فى وضع تقاطع.
- الحفاظ على استقامة الساقين واقتراب القدمين من بعضهما.
- ثنى الجسم للأمام مع محاولة لمس أصابع القدمين.
- البقاء على هذا الوضع لمدة خمس ثوانٍ.
- تكرار نفس الخطوات من ثلاث - ست مرات.
- تكرار التمرين بتغيير وضع تقاطع الرجلين (بحيث تكون الأمام فى الخلف والعكس).

(تمرين اللوتس)
(تمرين تباعد الأرجل الجانبى)
(تمرين الإطالة فى وضع الجلوس)
(تمرين الإطالة فى وضع النوم)
(تمرين جذب الركبتين ناحية الصدر)
(تمرين دفع الجسم للأمام)
(تمرين دفع الجسم إلى الجانب)
(تمرين الإطالة فى وضع الوقوف)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين جذب الركبتين ناحية الصدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
(تمرين جذب الركبتين ناحية الصدر)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- الاسترخاء على الظهر.
- رفع القدمين بعيداً عن الأرض مع ثنى ركبتى الأرجل.
- افمساك بكلا اليدين بأعلى مفصلى الركبة ومحاولة جذبهما إلى لاصدر.
- هز الأرجل برفق بعد جذبهما ناحية الصدر.
- البقاء على هذا الوضع لمدة خمس ثوانٍ.
- تكرار خطوات التمرين من ثلاث - خمس مرات.

 (تمرين اللوتس)
(تمرين تباعد الأرجل الجانبى)
(تمرين الإطالة فى وضع الجلوس)
(تمرين الإطالة فى وضع النوم)
(تمرين دفع الجسم للأمام)
(تمرين دفع الجسم إلى الجانب)
(تمرين تقاطع الأرجل)
(تمرين الإطالة فى وضع الوقوف)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين دفع الجسم إلى الجانب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
(تمرين دفع الجسم إلى الجانب)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- الوقوف فى وضع استقامة مع إبعاد كلا الرجلين عن بعضهما.
- دفع الجسم ناحة اليسار وفى نفس الوقت ثنى ركبة الرجل اليسرى فى نفس وقت الإمالة.
- الحرص على استقامة الظهر أثناء القيام بالتمرين.
- أما الرجل اليمنى تكون فى وضع استقامة أثناء ثنى ركبة الرجل اليسرى ويكون اتجاه القدم إلى خارج الجسم إلى الجانب.
- البقاء على هذا لمدة خمس ثوانٍ.
- تكرار الخطوات من ثلاث - ست مرات.
- تكرار التمرين بتبادل وضع الرجلين.

(تمرين اللوتس)
(تمرين تباعد الأرجل الجانبى)
(تمرين الإطالة فى وضع الجلوس)
(تمرين الإطالة فى وضع النوم)
(تمرين جذب الركبتين ناحية الصدر)
(تمرين دفع الجسم للأمام)
(تمرين تقاطع الأرجل)
(تمرين الإطالة فى وضع الوقوف)


تمارين رياضية، تمارين الرياضات المختلفة، تمارين للرياضيين - تمرين دفع الجسم للأمام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للرياضيين
(تمرين دفع الجسم للأمام)

* تمارين للرياضات المختلفة:
- إذا كنت من ممارسى إحدى الرياضات، فهذه بعض تمارين الإطالة التى تقى من الإصابات طوال الموسم الرياضى وخاصة للرياضيين صغار السن. لا يهم السرعة فى آداء هذه السلسلة من التمارين أو الأنشطة لكن من الهام القيام بالإحماء (التسخين) قبل آداء هذه التمارين، ومن أمثلة تمارين الإحماء: الجرى فى نفس المكان ببطء أو المشى لبضع دقائق.

* التمرين:
- الوقوف فى وضع استقامة.
- فرد الرجل اليسرى بحيث تكون مستقيمة وخلف الجسم.
- أما الرجل اليمنى فتكون أمام الجسم ولكن مع ثنيها ودفع الجسم معها للأمام.
- الإحساس بالإطالة فى فخذ الرجل اليسرى (اتجاه الرجل اليسرى فى نفس اتجاه الرجل اليمنى لداخل الجسم).
- البقاء على هذا الوضع لمدة خمس ثوانٍ.
- تكرار الخطوات من ثلاث - ست مرات.
- تكرار التمرين بتبادل وضع القدمين.

 (تمرين اللوتس)
(تمرين تباعد الأرجل الجانبى)
(تمرين الإطالة فى وضع الجلوس)
(تمرين الإطالة فى وضع النوم)
(تمرين جذب الركبتين ناحية الصدر)
(تمرين دفع الجسم إلى الجانب)
(تمرين تقاطع الأرجل)
(تمرين الإطالة فى وضع الوقوف)


تمارين رياضية، تمارين الرياضات المختلفة، تمرين للاعبى التن - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للاعبي التنس
(التمرين الأول)

* تمارين رياضية للاعبى التنس:
- هذا التمرين مفيد وهام للاعبي التنس وخاصة في ضربة البداية التى تحتاج إلي قوة كبيرة، وتعتمد ضربة البداية في المقام الأول علي قوة الكتفين وليس قوة الذراعين كما يتخيل البعض، لذا يسمى بتمرين هز الكتفين. وإذا كانت كتفاك أقوى بكثير من ذراعيك فسوف تعتمد عليهم للحصول علي قوتك لأن قوة كتفيك ستمنح القوة لذراعيك.

* التمرين:

- يتم ممارسة التمرين في وضع الوقوف.

- إبعاد كل قدم عن الأخرى لمسافة تكون علي نفس خط الكتفين.

- الإمساك بثقل حديدى في كل يد، علي أن يكون الذراعان بجانب الجسم.

- رفع الكتفين لأعلي في حركة دائرية.

- تكــرار هــذه الحــركات 10 مرات بحيث تكون الحركة حرة للأمام، ومرة للخلف (وهذا التمرين يســاعــد علي تقــوية العضلة شبه المنحرفة في كل من جانبي الظهر "Trapezius" والتي لا يلي الكثير منا اهتمام بها).

- عدم محاولة حمل ثقل زائد في الوزن، بحيث لا تشعر أنك مرهق.

(التمرين الثانى)


تمارين رياضية، تمارين الرياضات المختلفة، تمرين للاعبى التنس - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للاعبي التنس
 (التمرين الثانى)

* تمارين الرياضات المختلفة:
* التمرين:

- يتم ممارسة هذا التمرين أمام المرآة للتأكد من آدائك للتمرين علي نحو صحيح.

- الإمساك بثقل حديدى في كل يد، علي أن يكون ذراعيك وكفي الأيدى أمام الفخذين.

- ثنى الكوعين قليلاً.

- رفع إحدى الذراعين لأعلي علي نفس خط الكتفين مع الانتظار قليلاًً علي هذا الوضع.

- أخذ نفس عميق عند خفض الذراع لأسفل والعودة إلي وضع البداية (يتم خفض الأيدى ببطء).

- تكرار التمرين مع الذراع الآخر.

- الحرص علي عدم تأرجح الذراعين، لأنه من الممكن أن يضر ذلك بظهرك وإذا شعرت بأن ذراعيك ستتأرجح فهذا يعنى أنك تستخدم وزن أكثر من اللآزم وبما أن هذا تمرين صعب عليك بالبدء بالحمل الخفيف.

(التمرين الأول)


تمارين رياضية، تمارين الرياضات المختلفة، تمرين للاعبى القوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للاعبى القوى

* تمارين رياضية للاعبى القوى:
* التمرين:

---استخدام كرسي أو مقعد ثابت ارتفاعه حوالى 35-40 سم عن الأرض وبالتدريج استعمل شيئآ أكثر ارتفاعآ.

- -الصعود بساق واحدة ثم الأخرى واجعل الساقين مستقيمين مع ثنى الركبتين قليلآ وليكن (2 سم).

- - ينبغى أن تكون القدم مسطحة ومستوية علي الكرسي.

- -البدء بالرجل اليمنى أولآ ثم اليسرى وأن يكون ببطء في أول الأمر ثم زود السرعة حتى تتعود علي التمرين.

- - مدة استمرار التمرين من 5-10 دقائق.


تمارين رياضية، تمارين الرياضات المختلفة، كرة القدم، تمارين للاعبي كرة القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للاعبي كرة القدم

* تمارين الرياضات المختلفة (كرة القدم):
- يقوي هذا التمرين عضلات الأرجل، كما أنه مفيد لمن يمارسون رياضة التزحلق علي الجليد أو الماء.
- وهناك تحذير هام ينبغي علي أي شخص يمارس تمرين يتخذ وضع الجلوس فيه أو يقوم بثني الركبة هو أن تكون الركبتين علي نفس خط أصابع القدمين وألا تتعداها.

* التمرين:

- إبعاد القدمين عن بعضهما بمسافة علي نفس محاذاة خط الكتفين.
- أخذ خطوة بإحدي الرجلين للأمام.
- ثني الرجل الخلفية للمحافظة علي توازن الجسم واستقامة الظهر.
- الرجوع بالرجل الأمامية لوضع البداية مع التكرار لنفس الرجل أو التبديل مع كلا الرجلين (وتأتي الصعوبة من التكرار مع نفس الرجل).
- ولزيادة الصعوبة أكثر وأكثر يتم الاستعانة بثقل حديدي في اليدين أو في واحدة فقط أو بوضع الرجل الأمامية علي درجة أو صندوق ثابت آمن.

- تكرار التمرين:
1- المبتدئون: 10 مرات لكل رجل مع عدم استخدام درجة سلم أو صندوق.
2- في مرحلة وسط: 10 مرات لكل رجل مع استخدام درجة سلم أو صندوق.
3- في مرحلة متقدمة: ما يزيد علي العشر مرات مع استخدام درجة سلم أو صندوق وحمل ثقل حديدي.

(تمرين القفز)


تمارين رياضية، تمارين الضغط- المرحلة الأولى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الضغط
(المرحلة الأولى)

* تمارين رياضية للضغط:
- وتتضمن هذه التمارين ثلاثة مراحل، ونجد أن كل مرحلة تزداد صعوبة عن المرحلة التي تسبقها أى زيادة صعوبتها: زيادة المجهود المبذول في آداء هذا التمرين وبالتالي يؤدى ذلك إلى نتائج أفضل وجسم أقوى.

- المرحلة الأولى:

ممارسة تمارين الضغط على الأرض

* التمرين:
 - توجيه الوجه إلى أسفل (أي أن يكون في مواجهة الأرض).
- تثبيت كفى اليدين على الأرض وفى محاذاة الكتفين.
- لمس أصابع القدم فقط الأرض.
- فرد الذراعين لحمل الجزء العلوي من الجسم بعيداً عن الأرض ثم يخفض الجسم مرة أخرى للعودة إلى الوضع الأصلي.
- تحديد عدد مرات آداء التمرين حسب استطاعة كل فرد.
- للحصول على سهولة أكثر في الآداء يمكنك تركيز الركبتين على الأرض.

(المرحلة الثانية)


تمارين رياضية، تمارين الضغط، تمرين الضغط للسيدات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الضغط للسيدات

* تمارين الضغط:
* التمرين:

- الارتكاز علي الأرض علي اليدين والركبتين.
- فرد الذراعين، تثبيت كفي الأيدي علي الأرض في وضع مستوٍ.
- اتجاه أصابع الأيدي للداخل قليلاً.
- اتجاه الكوعين للخارج.
- وضع الساقين إحداهما فوق الأخري بشكل متقاطع (ويتم رفعهما بعيداً عن الأرض).
- ضغط الجزء العلوي من الجسم لأسفل ثم رفعه مرة أخرى مع ثني الكوعين.
- أثناء رفع الجسم لابد من شد عضلات الصدر والحرص علي استقامة الذراعين.
- اتجاه العينين لأسفل.

* يساعد هذا التمرين علي تقوية عضلات الصدر والذراع.

(تمارين الضغط)


تمارين رياضية، تمارين الضغط، ممارسة تمارين الضغط باستخدام ثلاث مقاعد - المرحلة الثالثة، الضغط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الضغط
 (المرحلة الثالثة)

* تمارين رياضية (الضغط):
يزيد هذه التمرين في صعوبته عن التمرين الذي يسبقه في المرحلة الثانية حيث يتم تثبيت أصابع القدم على مقعد بدلاً من الأرض بالإضافة إلى المقعدين التي توضع فوقهما اليدين، ويساعد ذلك على تحريك مركز الجاذبية إلى الذراع والصدر الأمر الذي يعمل على بناء عضلاتهما. للحصول على أفضل النتائج عليك بتكرار هذا التمرين من 8 - 12 مرة أو حتى تخور قوى عضلاتك.

- المرحلة الثالثة:

ممارسة تمارين الضغط باستخدام ثلاث مقاعد

* التمرين:
 - ويمكنك أيضاً استخدام مائدة في وضع القدمين عليها بدلاً من استخدامك للكرسي لزيادة صعوبة هذا التمرين، بل ووضع أوزان حديدية حول كاحلك فهي تعمل على زيادة المقاومة وتؤدى بالتالي إلى نتائج أفضل.
- تثبيت كف اليدين على مقعدين.
- توجيه الوجه إلى الأمام.
- تثبيت أصابع القدم على مقعد ثالث بدلاً من الأرض.
- فرد الذراعين لحمل الجزء العلوي ثم يخفض الجسم مرة أخرى وهكذا.

(المرحلة الأولى)


تمارين رياضية، تمارين الضغط، ممارسة تمارين الضغط باستخدام مقعدين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الضغط
(المرحلة الثانية)

* تمارين رياضية للضغط:
- يساعد هذا التمرين على تقوية الذراع والصدر والكتف والظهر وإذا أردت تقوية عضلات الصدر أكثر من عضلات اليد (العضلة الثلاثية الرؤوس وهى عضلة في مؤخرة الخصر Triceps) عليك بزيادة المسافة بين الكرسيين وستجد نتيجة هائلة، أما إذا أردت تقوية الكتفين عليك بإبعاد الكرسي أمام اليدين والذراعين وسوف يعمل ذلك على تقوية عضلة الكتف الدالية (وهى عضلة مثلثة الشكل Deltoid).

- المرحلة الثانية:

ممارسة تمارين الضغط باستخدام مقعدين

* التمرين:
- لزيادة المجهود المبذول في تمارين الضغط (أو بمعنى آخر زيادة صعوبتها) يتم استخدام مقعدين لوضع كف اليدين فوقهما بدلاً من الأرض (المرحلة الأولى- ممارسة تمارين الضغط على الأرض).
- تثبيت كف اليدين على المقعدين.
- يكون الوجه إلى الأمام.
- لمس أصابع القدم الأرض لأن ذلك يزيد من نطاق الحركة.
- ممارسة هذا التمرين بحيث أن يكون الصدر في مستوى منخفض عن مستوى الأيدي (ولكن ليس بدرجة وصول الصدر إلى الأرض).

(المرحلة الثالثة)


تمارين رياضية، تمارين القوة،

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
الصدر- التمرين الأول

* تمارين رياضية للقوة:
* التمرين الأول:

- الاستلقاء علي سطح مستوٍ مرتفع عن الأرض، بحيث تستقر القدمين علي الأرض كأنك في وضع الجلوس.
- رفع الذراعين لأعلي بحيث يكونا في وضع تعامد علي الأرض، بحيث توجد مسافة بين كل يد والأخرى عند الإمساك بالقضيب الحديدى(الثقلة).
- يخفض تدريجياً الذراعين حتى يلمس الثقل الحديدى الجزء السفلي من الصدر.
- لا تقوس ظهرك.
- الانتظار لبضع ثوانٍ، ثم العودة لرفع الثقل الحديدى لأعلي مع شد عضلات الصدر.
- عدم غلق مفصلي الكوع.
- عدم تقويس الظهر.
- عدم تحريك الأرجل أو لفها.
- تكرار التمرين عدة مرات حسب قوة الاحتمال.


تمارين رياضية، تمارين القوة، أصابع القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة
(أصابع القدم)

* تمارين رياضية للقوة:
* تمرين انحناء الأصابع لأسفل:
- تأكد من الارتكاز علي عظم القدم (Ball) وليس عظم الأصابع.
- مد كعب القدمين في مواجهة مؤخرة الحجرة (وسوف يساعدك ذلك علي فتح مفصلي الركبة أيضاًً).


تمارين رياضية، تمارين القوة، الجزء العلوي والسفلي من الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة
(الجزء العلوي والسفلي من الجسم)

* تمارين رياضية للقوة:
* تمرين ا ستقامة الجسم:
- لابد وأن يكون الجسم في وضع مستقيم من الرأس حتى كعبي القدمين.
- للحفاظ علي استقامة الجسم، لابد من الاستعانة بعضلات المعدة والظهر والأرداف والأرجل.
- وهذا الوضع هو من أكثر الأوضاع التي تكسب الجسم القوة.


تمارين رياضية، تمارين القوة، الركبة والأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة
(الركبة والأرجل)

* تمارين رياضية للقوة:
* فتح مفاصل الركبة الخلفية:
- ويتصل هذا الوضع بوضع استقامة الجسم لأنه يدعمه.

- تفتح مفاصل الركبة الخلفية تجاه سقف الحجرة.


تمارين رياضية، تمارين القوة، الكتفان والجذع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة
(الكتفان والجذع)

* تمارين رياضية للقوة:
* تمرين رفع الكتفين لأعلي:
- رفع الجذع لأعلي حتى يسمح بتدلي الكتفين لأسفل.

- بسط عظمة الكتفين.

- تخفيف الضغط علي رسغي اليدين وتركيزه علي الكتفين لتكتسب القوة.


تمارين رياضية، تمارين القوة، تمارين القوة - الذراع والأيدى، الوضع الأول محاذاة الأيدى للكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة
الذراع والأيدي

* تمارين رياضية القوة:
* التمرين:

تتمثل هذه التمارين في مجموعة من الأوضاع التي تكسب الجسم القوة تستخدم فيها عضلات الجسم كوحدة واحدة لأنه يتم استعمال جميع العضلات في آن واحد وليس بشكل منفصل. وستجدون أن هذه الأوضاع تشبه وضع الجسم في تمارين الضغط إلي حد كبير لكن مع الاختلاف.

- الوضع الأول (محاذاة الأيدي للكتفين):

- وضع اليدين في محاذاة الكتفين.

- فرد الذراعين في وضع مستقيم.

- فرد أصابع اليدين وملامستها للأرض علي أن يكون اتجهاهما للأمام.


تمارين رياضية، تمارين القوة، تمارين القوة للساقين - تمرين السلم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين القوة للساقين

(تمرين السلم)

* تمارين رياضية للقوة:
- هذا التمرين بسيط للغاية وهو ممارسة الجرى أو المشي علي السلالم العادية. هذا التمرين مفيداً لزيادة قوة تحمل عضلات أعلى وأسفل الساقين والركبتين، ومنع الإصابات التى تحدث بها، ومفيداً أيضآ للقلب والجهاز التنفسي ولو كنت عداءآ أو من هواة ركوب الدراجات و للاعبى القوى.

* التمرين:
- المشي علي السلالم لا الجرى بصعود درجتين كل مرة (اترك درجة بين كل اثنين حتى تصل لآخر درجة).
- لابد وأن تكون الخطوة واسعة حتى لا ينحنى جسمك.
- المشي أفضل من الجرى لأنه يزيد من قوة عمل العضلات لأن القوة الدافعة للأمام تكون أقل مما لو أديت التمرين جرياً.
- الصعود يكون بسرعة متوسطة، أما النزول فيتم بسرعة وبانسيابية ولا تنزل في خط مستقيم لأنه يؤدى إلي الضغط علي الركبتين و الكاحلين.
- عند الجرى علي السلم يتم صعود كل الدرجات بدون أن تترك أيآ منها.
- لابد من ملامسة المنطقة التى تقع خلف أصابع القدم لدرجات السلم.
- استخدام إصبع القدم الأكبر ليدفع جسمك لأعلى كما يدفع الركبتين وتجد سهولة في صعود السلم.


تمارين رياضية، تمارين القوة، تمارين الكاحلين - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الكاحلين
(التمرين الأول)

* تمارين رياضية للقوة:
- هذه التمارين تنمي القوة في الأربطة والعضلات في الكاحلين وإصبعي القدم الكبيرين وأسفل الساقين.

* التمرين الأول:

- يتم الاستعانة بشخص آخر يساعدك في القيام بهذه التمارين.
- يتم ممارسة هذا التمرين في وضع الجلوس.
- فرد الساق بحيث تصبح في وضع مستقيم علي الأرض.
- البدء بقدم الرجل اليمني.
- علي الشخص المساعد أن يقوم بوضع كف يده اليسري علي أصابع القدم اليمني وخاصة الإصبع الكبير (علي مشط الرجل من الأمام).
- شد الكاحل (ثني القدم) في الاتجاه المعاكس للمقاومة التي تمثلها يد الشخص المساعد عن طريق جذب إصبع القدم الأكبر تجاه الساق.
- تكرار هذا التمرين من 20 – 25 مرة علي ثلاث مجموعات.
- تكرار نفس الخطوات مع الرجل اليسري وكف اليد الأيمن لزميلك.

(التمرين الثانى)


تمارين رياضية، تمارين القوة، تمارين الكاحلين - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الكاحلين
(التمرين الثالث)

* تمارين رياضية للقوة:
* التمرين الثالث:

- يتم الاستعانة بشخص آخر يساعدك علي القيام بهذه التمارين.
- يتم ممارسة هذا التمرين في وضع الجلوس.
- فرد الساق بحيث تصبح في وضع مستقيم علي الأرض.
- وضع الشخص المساعد أصابع يده اليمني حول كعب القدم اليسري مع عدم الإمساك به لتكون بمثابة الدعامة التي تمنع تحرك الساق و الكاحل أثناء تحريك القدم.
- وضع كف اليد اليسري علي الجانب الداخلي للرجل اليسري.
- تحريك القدم لداخل الجسم في اتجاه مقاوم ليد زميلك.
- تكرار التمرين من 20 – 25 مرة.
- تكرار نفس الخطوات مع القدم الأخرى.

(التمرين الثانى)


تمارين رياضية، تمارين القوة، تمارين الكاحلين - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الكاحلين
(التمرين الرابع)

* تمارين رياضية للقوة:
* التمرين الرابع:

- يتم الاستعانة بشخص آخر يساعدك في القيام بهذه التمارين.
- يتم ممارسة هذا التمرين في وضع الجلوس.
- فرد الساق بحيث تصبح في وضع مستقيم علي الأرض.
- وضع الشخص المساعد أصابع يده اليسري حول كعب القدم اليسري مع عدم الإمساك به لتكون بمثابة الدعامة التي تمنع تحرك الساق و الكاحل أثناء تحريك القدم.
- وضع كف اليد اليمني علي الجانب الخارجي للرجل اليسري.
- تحريك القدم لخارج الجسم في اتجاه مقاوم ليد زميلك.
- تكرار التمرين من 20 – 25 مرة.
- تكرار نفس الخطوات مع القدم الأخرى.

(التمرين الثالث)


تمارين رياضية، تمارين القوة، تمارين الكاحلين -التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين الكاحلين
(التمرين الثانى)

* تمارين رياضية للقوة:
* التمرين الثانى:

- يتم الاستعانة بشخص آخر يساعدك علي القيام بهذه التمارين.
- يتم ممارسة هذا التمرين في وضع الجلوس.
- فرد الساق بحيث تصبح في وضع مستقيم علي الأرض.
- تدعيم مشط قدمك والإصبع الكبير بكف الشخص المساعد من الخلف (تشكل يد زميلك المقاومة).
- دفع القدم داخل يده (مع السماح بالحركة الكاملة للكاحل).
- تكرار التمرين من 20 – 25 مرة.
- الاسترخاء بين كل مرة والأخرى مع ثني إصبع القدم الأكبر للخارج بعد الانتهاء من كل تكرار للتمرين.
- اتباع نفس الخطوات مع قدم الرجل الأخرى.

(التمرين الأول)


تمارين رياضية، تمارين القوة، تمارين بناء عضلات الجسم - الكتفين، التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين بناء عضلات الجسم - الكتفين
(التمرين الثالث)

* تمارين رياضية للقوة:
* التمرين:
- يتم الاستعانة في هذا التمرين بالثقلة (قضيب في كل من طرفية أقراص حديدية تستخدم في رياضة رفع الأثقال).
- الإمساك جيداًً بهذا القضيب علي أن تبعد كل يد عن الأخرى بمسافة 15 – 20 سم.
- الحفاظ علي استقامة الجسم والعمود الفقري وعدم انحناءة عند رفع القضيب وخفضه.
- ارفع القضيب عالياًً باستقامة حتى يصل للذقن.
- محاولة دفع الكوعين لأعلي عند رفع الثقل لا اليدين.
- السماح للكوعين أن يكون اتجاههما للخارج وإلي أعلي حتى يصلا إلي نفس مستوى الأذنين وذلك يكون القضيب قد وصل إلي أقصي ارتفاع له.
- البقاء علي هذا الوضع لبضع ثوان قبل خفض القضيب مرة أخرى إلي وضع البداية.
- تكرار هذا التمرين حسب قوة الاحتمال.

(التمرين الأول)


تمارين رياضية، تمارين القوة، تمارين تقوية الظهر - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين تقوية الظهر
(التمرين الثالث)

* تمارين رياضية للقوة:
* التمرين:
- الاستلقاء علي الأرض (علي البطن).
- رفع الجسم من علي الأرض بواسطة: تثبيت كلا اليدين علي الأرض وفردهما بحيث تصبح في وضع مستقيم.
- ثني ركبة الرجل اليمني وملامستها هي والساق للأرض.
- رفع الرجل اليسرى بعيداً عن الأرض بحيث تصبح في وضع تواز معها وفي نفس الوقت لا تكن أعلي من مستوي الظهر والأرداف.
- يتم الركل بالرجل اليسرى للخلف.
- تكرار التمرين مع الرجل اليمني.

(التمرين الأول)


تمارين رياضية، تمارين القوة، تمارين تقوية الظهر - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين تقوية الظهر
(التمرين الثاني)

* تمارين رياضية للقوة:
- يساعد هذا التمرين على تقوية عضلات الرقبة وأعلى الظهر.

* التمرين:
- الجلوس علي الأرض.
- الحفاظ علي استقامة الجسم.
- ثني ركبتي الأرجل.
- تثبيت القدمين علي الأرض.
- ثني الذراعين مع تشبيك اليدين ووضعهما خلف الرأس.
- دفع الجسم للأمام بمساعدة اليدين، وفي نفس الوقت استخدام المقاومة بواسطة الرأس.
- الاستمرار في ذلك لفترة من الزمن.
- تكرار التمرين عدة مرات بعد فترات من الراحة.

(التمرين الثالث)


تمارين رياضية، تمارين القوة، تمارين لبناء عضت الجسم الأرجل - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
 الأرجل - التمرين الثانى

*تمارين رياضية للقوة:
* التمرين الثانى:

- إما أن يتم استخدام آلة مد عضلات الأرجل، أو ثقل حديدى يوضع علي القدمين من أعلي.
- رفع الثقل الحديدى بالأرجل لأعلي عن طريق مد الأرجل في خط مستقيم (وهذا يسمح بشد عضلات الفخد لأقصي درجة ممكنة).
- خفض الأرجل مرة أخرى إلي وضع البداية ببطء.
- البقاء لعدة ثوان عند رفع الأرجل عالياًً مع محاولة شد عضلات الفخذ عند هذا الوضع.
- تغيير أوضاع أصابع القدم للداخل أو للخارج أو للأمام.
- السيطرة علي القدمين عند رفع الثقل الحديدى والحرص علي عدم تأرجحهما.
- تكرار التمرين عدة مرات حسب قوة الاحتمال.

(التمرين الأول)


تمارين رياضية، تمارين القوة، تمارين لبناء عضلات الجسم - الصدر التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
الصدر - التمرين الثانى

* تمارين رياضية للقوة:
* التمرين الثانى:

- الاستلقاء علي سطح مستو مرتفع عن الأرض، بحيث تستقر القدمين علي الأرض كأنك في وضع الجلوس.
- الإمساك في كل يد بثقل حديدى علي أن يكون اتجاه كفي الأيدى للأمام.
- رفع الثقل الحديدى لأعلي في خط مستقيم فوق الرأس مباشرة.
- البقاء علي هذا الوضع لبضع ثوانٍ مع عدم اهتزاز اليدين.
- خفض الذراعين إلي أسفل حد ممكن بحيث تشعر بإطالة عضلات الصدر فيها.
- رفع الذراعين مرة أخرى للخلف ولأعلي (فوق الرأس مباشرة) حتى تمتد ذراعيك لنهايتها.

- تجنب:
- تقويس الظهر.
- تحريك القدم.
- رفع الثقل الحديدى بسرعة، و ينبغى أن يكون علي نحو متوازن لكلا الذراعين.
- تكرار التمرين عدة مرات حسب قوة الاحتمال.

(تمرين لبناء عضلات الجسم (التمرين الأول)


تمارين رياضية، تمارين القوة، تمارين لبناء عضلات الجسم - الصدر- التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
الصدر - التمرين الرايع

* تمارين رياضية للقوة:
*التمرين الرابع:

- الاستلقاء علي سطح مستوٍ ومرتفع عن الأرض، بحيث يكون الجزء الملامس لهذا السطح المستو من الجسم هى منطقة الكتفين فقط، والرأس والرقبة بعيداًً عنه مع إمالتهم قليلاًً للخلف.
- الإمساك بثقل حديدى واحد في كلا اليدين بعد تشبيكهما ببعضهما البعض.
- رفع الذراعين لأعلي فوق الصدر.
- لابد وأن تكون الأرداف في مستوى منخفض عن مستوى السطح المستوى.
- خفض الذراعين أمام الرأس علي أن يبعدا عن الأرض بمسافة 5 سم تقريباً.
- إخراج الزفير عند خفض الثقل الحديدى.
- رفع الثقل الحديدى مرة أخرى إلي وضع البداية.
- تكرار التمرين عدة مرات حسب قوة الاحتمال.

(التمرين الثالث)


تمارين رياضية، تمارين القوة، تمارين لبناء عضلات الجسم - الكتفين، التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم - الكتفين
 (التمرين الأول)

* تمارين رياضية للقوة:
- تعتمد هذه التمارين علي رفع الأثقال في آدائها، وهذا لا غني عن التغذية السليمة والاسترخاء. وهى تعطي نتائج إيجابية في بناء عضلات الجسم في حجمها وقوتها، وتحتاج هذه التمارين للتركيز وبذل مجهوداًً كبيراًً وهي تشبه إلي حد كبير تلك التمارين التي يقوم بها الرياضيين المحترفين في لعبة ما. وتوجد منها تمارين لكافة عضلات وأعضاء الجسم: الكتفين – البطن – الظهر – الأرجل ... الخ، مع الوضع في الاعتبار أنها لا تلائم المبتدئين.

* التمرين الأول:
- الإمساك بثقل حديدى في كلا من اليدين (علي أن يكون وزنه ملائماً).
- أن يكون وضع اليدين أثناء حمل الثقل أمام الجسم قليلاً ًلا إلي جانبي الجسم.
- ثني الركبتين قليلاً.
- رفع الثقلين بعيداًً عن جانبي الجسم في خط مستقيم.
- وفي منتصف الرفعة، عليك بلف معصمك إلي أسفل، بحيث يصبح الإصبع الصغير في مستوى مرتفع عن الإبهام.
- خفض الذراعين ببطء إلي وضع البداية.
- تكرار هذا التمرين عدة مرات حسب قوة الاحتمال.

(التمرين الثانى)


تمارين رياضية، تمارين القوة، تمارين لبناء عضلات الجسم الصدر - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
الصدر - التمرين الثالث

* تمارين رياضية للقوة:
* التمرين الثالث:

- الاستلقاء علي سطح مستو مرتفع عن الأرض، بحيث تستقر القدمين علي الأرض كأنك في وضع الجلوس.
- الإمساك في كل يد بثقل حديدى علي أن يواجه كفي الأيدى بعضهما البعض.
- مد الذراعين لأعلي فوق الصدر.
- خفض الذراعين لأسفل ولخارج الجسم علي الجانبين إلي أسفل حد ممكن تشعر فيه بإطالة عضلات الصدر، علي أن يظل كلا الكفين في مواجهة بعضهما البعض (في شكل مروحة).
- ثنى الذراعين قليلاًً علي هذا الوضع.
- ثم رفع الذراعين لأعلي مرة أخرى في شكل مقوس (ويمكننا تشبيه حركة رفع الذراع وخفضه بما يشبه الحضن الكبير.
- وعند الوصول لأقصي إرتفاع للحركة حاول شد عضلات الصدر والبقاء علي هذا الوضع لبضع ثوان مع العد من 1 إلي 2 قبل أن تخفض ذراعيك.
- هذا التمرين مفيد في تشكيل العضلات وتحديده.
- ولبناء عضلات الصدر السفلية يمكنك القيام بهذا التمرين علي سطح منحنى.
- تكرارهذا التمرين عدة مرات حسب قوة الاحتمال.

(التمرين الثانى)


تمارين رياضية، تمارين القوة، تمارين لتقوية عضلات الذراع- تمرين العضلة ذات الرأسين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لتقوية عضلات الذراع
 (العضلة ذات الرأسين)

* تمارين رياضية للقوة:
- يهتم العديد منا بتقوية عضلات الأرجل، أو أن الإنسان يعمل على تقويتها بدون أن يقصد من خلال ما يقوم به من أنشطة يومية. والاهتمام بتقوية عضلات الذراعين ليس مهمة فقط لكى يبدو الإنسان بمظهر لائق؟ أو لتمكنه من حمل متطلبات المزل لكنها هامة من أجل المحافظة على الصحة العامة، فهى لا تجعلك رشيقاً فحسب وإنما ترفع من كفاءة الجسم فى القيام بعملية التمثيل الغذائى للجلوكو ز والدهون وتحافظ على الوزن المناسب للجسم.

- وأهم عضلتين فى الذراع: العضلة ذات الرأسين والعضلة ثلاثية الرءووس.
1- العضلة ذات الرأسين: تلك التى توجد فى مقدمة الذراع وهى عبارة عن عضلتين متمثلة فى عضلة واحدة إحداهما قصيرة والأخرى طويلة. وأهم وظيفة أو الوظيفة الرئيسية لها مرونة الكوعين (ثنيها) والسماح لنا برفع الأشياء أو سحبها.

2- العضلة ثلاثية الرءووس: هى مؤخرة الذراع، أو أى عضلة توجد خلف العضلة ذات الرأسين وتحتوى على ثلاث عضلات: عضلتان قصيرتان خلف العظم وعضلة طويلة توجد عبر مفصل الكتف. ووظيفة هذه العضلة مد مفصل الكوع فى الحركات التالية: فتح الباب أو قذف الكرة.

- تمرين العضلة ذات الرأسين:
- الوقوف فى وضع استقامة، مع حمل ثقل حديدى فى كل يد.
- اتجاه كفى الأيدى للداخل مع الحرص على استقامة الذراعين.
- رفع إحدى الكوعين إلى الجانب مع رفع الثقل الحديدى.
- رفع الساعد فى حركات دائرية حتى يصبح رأسياً ويواجه كف اليد الكتف.
- خفض الذراع إلى الوضع الأصلى وتكرار التمرين مع الذراع الآخر.
- الاستمرار فى التناوب على كلا الجانبين.

(تمرين العضلة ثلاثية الرءووس)


تمارين رياضية، تمارين القوة، تمارين لتقوية عضلات الذراع-تمرين العضلة ثلاثية الرءووسن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لتقوية عضلات الذراع
 (العضلة ثلاثية الرءووس)

* تمارين رياضية للقوة:
- يهتم العديد منا بتقوية عضلات الأرجل، أو أن الإنسان يعمل على تقويتها بدون أن يقصد من خلال ما يقوم به من أنشطة يومية. والاهتمام بتقوية عضلات الذراعين ليس مهمة فقط لكى يبدو الإنسان بمظهر لائق؟ أو لتمكنه من حمل متطلبات المزل لكنها هامة من أجل المحافظة على الصحة العامة، فهى لا تجعلك رشيقاً فحسب وإنما ترفع من كفاءة الجسم فى القيام بعملية التمثيل الغذائى للجلوكو ز والدهون وتحافظ على الوزن المناسب للجسم.

- وأهم عضلتين فى الذراع: العضلة ذات الرأسين والعضلة ثلاثية الرءووس.
1- العضلة ذات الرأسين: تلك التى توجد فى مقدمة الذراع وهى عبارة عن عضلتين متمثلة فى عضلة واحدة إحداهما قصيرة والأخرى طويلة. وأهم وظيفة أو الوظيفة الرئيسية لها مرونة الكوعين (ثنيها) والسماح لنا برفع الأشياء أو سحبها.

2- العضلة ثلاثية الرءووس: هى مؤخرة الذراع، أو أى عضلة توجد خلف العضلة ذات الرأسين وتحتوى على ثلاث عضلات: عضلتان قصيرتان خلف العظم وعضلة طويلة توجد عبر مفصل الكتف. ووظيفة هذه العضلة مد مفصل الكوع فى الحركات التالية: فتح الباب أو قذف الكرة.
- تمرين العضلة ثلاثية الرءووس:
- أخذ وضع الركوع على أريكة بتثنيت إحدى اليدين عليها لتدعيم الجسم.
- أما الذراع الاخر فيتم الإمساك بثقل حديدى فيه ويكون متوازياً مع الأرض بثنى الذراع.
- مد الذراع لأسفل حتى يصبح مستقيماً.
- العودة لوضع البداية.
- تكرار نفس الخطوات مع الذراع الآخر.

* ملاحظات:
يتم آداء مجموعة واحدة من هذه التمارين للمبتدئين على ثلاث مرات فى الأسبوع يوماً بعد يوم.

(تمرين العضلة ذات الرأسين)


تمارين رياضية، تمارين القوة، تمرين الحبل للأرجل، الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الحبل للأرجل

* تمارين رياضية للقوة:
يستمد الإنسان قوته علي الاحتمال من أرجله، لأن راحة الجسم وقوته تبدأ من القدمين وعلي وجه صحيح من الركبة، وهذا التمرين مفيد لكلا من المبتدئين والمحترفين وكل ما تحتاجه هو حبل له بداية ونهاية.

* التمرين:

- وضع الحبل علي الأرض في خط مستقيم.

- الوقوف علي الحبل بحيث تبعد كل قدم عن الأخرى بمسافة 30-50 سم من نهاية كل طرف من طرفي الحبل.

- الإمساك بكل طرف في اليدين.

- جذبهما ناحية الخصر.

- ثني الركبتين.

- خفض الجسم لأسفل حوالي 1/3 المسافة من الأرض.

- لا تحاول مد عضلاتك كلية عند العودة لوضع البداية.

- تكرار التمرين عدة مرات حتى تشعر بالتعب.


تمارين رياضية، تمارين القوة، تمرين الدراجة للأرجل، الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الدراجة للأرجل

* تمارين رياضية للقوة:
* التمرين:

- الاستلقاء في وضع مستقيم علي الأرض.
- ثني الذراعين بحيث يصبح اتجاه الكوعين للخارج.
- ملامسة كلا اليدين للرأس.
- ضغط الجزء الأسفل من الظهر تجاه الأرض.
- ثني الركبتين ثم رفعهما بعيداًً عن الأرض بزاوية 45 درجة تقريباً.
- تحريك الأرجل كأنك تبدل في الدراجة.
- حاول لمس كوع اليد اليسرى بالركبة اليمني.
- ثم كوع اليد اليمني بالركبة اليسرى .. وهكذا.
- أخذ شهيق وزفير أثناء التمرين علي نحو منتظم.
- العودة إلي الوضع الأصلي.
- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين القوة، تمرين الركلات الأمامية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الركلات الأمامية

* تمارين رياضية للقوة:
* التمرين:

- الوقوف في وضع استقامة.

- إبعاد كلا القدمين عن بعضهما بحيث تصبح في المقدمة أمام الجسم (الرجل اليسرى) والأخرى خلفه.

- ثني الذراعين أمام الجسم بحيث تكون قبضتي اليدين أمام الذقن ويواجه الكفين بعضهما البعض.

- شد عضلات البطن.

- تحميل ثقل الجسم على الرجل اليسرى (مع ثني ركبتها قليلاً).

- رفع الرجل اليمنى في وضع مستقيم أمام الجسم لأعلى لأقصى ارتفاع تشعر فيه بالراحة.

- الركل بالقدم اليمنى من 5-10 ركلات.

- خفض الرجل اليمنى على الأرض.

- أداء نفس خطوات التمرين مع الرجل اليسرى.

- تكرار التمرين عدة مرات حسب قوة الاحتمال وبشكل تدريجي.


تمارين رياضية، تمارين القوة، تمرين الركلات الجانبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الركلات الجانبية

* تمارين رياضية للقوة:
- يفيد هذا التمرين في تقوية عضلات الأرجل كما يساعد على مرونة الحوض.
* التمرين:

- الوقوف في وضع استقامة.

- إبعاد كلا القدمين عن بعضهما لمسافة أبعد من خط الكتفين، على أن تكون القدم اليسرى مائلة إلى الجانب بزاوية 45 درجة.

- ثني الذراعين أمام الجسم بحيث تكون قبضتي اليدين أمام الذقن ويواجه الكفين بعضهما البعض, أو وضع اليد اليسرى على كرسي لحفظ التوازن عند رفع الرجل لأعلى.

- الانحناء بالجسم ناحية الرجل اليسرى.

- رفع الحوض الأيمن لأعلى ثم الرجل اليمنى لأقصى ارتفاع تشعر فيه بالاسترخاء.

- شد عضلات البطن.

- ثني ركبة الرجل اليسرى قليلاً.

- خفض الرجل اليمنى قليلاًً ثم ممارسة الركلات من 5-10 مرات مع التركيز على الكعب في ممارستها.

- خفض الرجل اليمنى لأسفل.

- تكرار نفس الخطوات مع الرجل اليسرى.

- تكرار التمرين عدة مرات حسب قوة الاحتمال مع الزيادة التدريجية في رفع الرجل لأعلى وفي سرعة وعدد ركلات التمرين.


تمارين رياضية، تمارين القوة، تمرين القوة لليدين - تمرين الكرة المطاطية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين القوة لليدين
(تمرين الكرة المطاطية)

* تمارين رياضية للقوة:
- يفيد هذا التمرين أصابع اليدين والرسغين والساعدين ويقوى جميع العضلات التى توجد بهم ومن المهم تقوية مثل هذه الأعضاء إذا كنت تمارس نشاطآ رياضيآ بعينه أو أنشطتك اليومية، وكل ما تحتاجه هو كرة مطاطية قطرها 5 سم تقريبآ. ويمكنك آداء هذا التمرين في أى مكان باصطحابك للكرة في جيبك أو في السيارة وعندما تجد وقتآ للفراغ عليك بتحين الفرصة علي الفور.
* التمرين:
- يمكن آداء هذا التمرين بطريقتين:
- الطريقة الأولى:
- الإمساك بالكرة المطاطية بإحدى اليدين مع الضغط عليها بالخمس أصابع في آن واحد، استمر في الضغط حتى تشعر بالإجهاد في يدك ثم اضغط بعدها مرات أخرى قليلة.

- الطريقة الثانية:
- استخدام إصبع الإبهام مع إحدى الأصابع الأخرى (كل واحد علي حدة).
- الضغط بإصبع الإبهام مع كل إصبع علي الكرة من 8-10 ضغطات.
- تكرار الطريقتين مع اليد الأخرى.
- تساعد هذه التمارين أيضآ علي تقوية العضلات المهملة والتى تعمل على شفاء الإصابات ومنعها.


تمارين رياضية، تمارين القوة، تمرين الكوبرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين الكوبرى

* تمارين رياضية للقوة:
* التمرين:
- الاستلقاء علي سطح مستوٍ (الأرض) علي الظهر.
- ثنى الركبتين، وملامسة القدمين مع إبعادهما عن بعضهما البعض بحيث يصبحا علي نفس خط الحوض.
- وضع منشفة مطوية بين الركبتين.
- الضغط عليها بمفصلى الركبة للحفاظ عليها في مكانها.
- وضع الذراعين باستقامة بجانبى الجسم.
- شد عضلات الأرداف ورفع الحوض بعيداًً عن الأرض.
- خفض الحوض إلي وضع البداية مرة أخرى.
- عدم رفع الكتفين بعيداًً عن الأرض أثناء رفع الحوض.
- وكلما تقدمت مرونتك ولياقتك، يمكن ممارسة هذا التمرين عند رفع الحوض برفع قدم واحدة بعيداً عن الأرض، والحفاظ علي استقامتها علي نفس خط الحوض.
- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين القوة، تمرين دوائر الأرجل، الأرجل، دوائر الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين دوائر الأرجل

* تمارين رياضية للقوة:
* التمرين:

- يتم الاستعانة بمقعد ثابت لتثبيت الجسم عليه.

- الوقوف بجانب مسند الكرسي، علي أن يكون القدمان بجوار بعضهما البعض.

- إمساك الكرسي باليد اليمنى للحفاظ علي توازن الجسم.

- رفع القدم اليسرى بعيداً عن الأرض إلي الأمام ثم إلي جانب الجسم (كل هذه الخطوات والقدم بعيدة عن الأرض).

- ثم تحريكها للخلف وإلي الأمام والرجوع إلي وضع البداية.

- تكرار نفس الخطوات مع القدم اليمنى.


تمارين رياضية، تمارين القوة، تمرين رفع الكعبين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين رفع الكعبين

* تمارين رياضية للقوة:
* التمرين:
- يتم الاستعانة بثقل حديدى في هذا التمرين.
- يتم ممارسة هذا التمرين في وضع الوقوف.
- المحافظة علي استقامة الجسم والرقبة والرأس.
- إبعاد كل قدم عن الأخرى بمسافة حوالى 1/2 2 سم.
- فرد الذراعين في خط مستقيم بجانب الجسم مع الإمساك بالثقل الحديدى وملامسته للفخدين (بحيث يكون اتجاه كفي الأيدى في مواجهة الفخذين).
- رفع الجسم لأعلي بواسطة أصابع القدم بحيث يرتكز الجسم علي (Ball) ويكون الكعبان بعيداً عن الأرض.
- خفض الكعبين للأرض مرة أخرى.
- مع البقاء علي عضلات الفخدين والأرداف مشدودة.
- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين القوة، تمرين شد الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين شد الظهر

* تمارين رياضية للقوة:
- الظهر:
يشتمل الظهر على ثلاث عضلات صغيرة: العضلة الظهرية العريضة، العضلة شبه المعينة (في الجزء العلوي ووسط الظهر) والناصبة الشوكية وهى فى مؤخرة الظهر.
تلعب هذه العضلات الثلاثة مع عضلة صغيرة تحت سطح الجلد دوراً هاماً في معظم الحركات التي يقوم بها الإنسان.

- الناصبة الشوكية:
هى بطول الجزء الأسفل من العمود الفقري، وتسمى بالجزء الأسفل من الظهر.
والجزء السفلي من الظهر يقوم بتدعيم الجزء العلوي، فهو يشد العمود الفقري ويساعد الإنسان على الانحناء في الجانبين وهو جزء هام في كل النشاطات.

* التمرين:
- الغرض من هذا التمرين شد الجزء الأسفل من الظهر.
- استلق على بطنك وكفيك في وضع متساوي بجانبك بين كتفيك وفخذيك.
- ضع رجلك في وضع مستقيم وشد أطراف أصابع رجلك.
- يجب أن يكون الكوع بزاوية 90 درجة (أي مستقيم).
- ضم قدميك، وببطء قم برفع الجزء العلوي من الجسم إلى أعلى حتى تصل إلى أقصى حد مريح. ابق على هذا الوضع لمدة 15-30 ثانية ثم إخفض جسمك مرة أخرى إلى الوضع الأصلي.


تمارين رياضية، تمارين القوة، تمرين شد العضلة الرباعية، عضلات الأرجل، العضلة الرباعية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين شد العضلة الرباعية

* تمارين رياضية للقوة:
- الأرجل:

تحتوي الأرجل علي أكبر العضلات التي توجد في الجسم بأكمله. يقوم خبراء رفع الأثقال بتقسيم عضلات الأرجل إلي أربع عضلات: العضلة الرباعية (عضلة مقدمة الفخذ)، باطن الركبة، والساق، والعظمة الأكبر الأمامية للساق. تعمل العضلة الرباعية وباطن الركبة علي مفصل الركبة. أما الساق والعظمة الأكبر الأمامية تعملان علي مفصل الكاحل.

- العضلة الرباعية:
هي أكبر مجموعة عضلية في المقدمة الأمامية للأرجل، ويشار إليها بعظمة الفخذ.
وسميت العضلة الرباعية بهذا الاسم لأنها مكونة من أربع عضلات مختلفة وهي العضلةالأمامية، العضلة النهائية، العضلة المتوسطة، العضلة المستقيمة للفخذ.
تمتد العضلة الرباعية بطول الفخذ الأمامي وهي تبدأ من مفصل الفخد وحتى الركبة. و هي تعتبر عضلة هامة في المشي، الجري، القفز، التسلق.

* التمرين:
- الغرض من هذا التمرين شد العضلة الرباعية.
- الاستلقاء علي الوجه.
- رفع الرجل اليمني حتى تصل إلي الأرداف.
- رفع مؤخرة الرجل بيدك اليمني، ثم خفضها ببطء إلي أسفل.
- شد العضلة الرباعية إلي أقصي اتجاه مريح.
- الاستمرار علي هذا الوضع لمدة 10 إلي 30 ثانية.


تمارين رياضية، تمارين القوة، تمرين لاتزان الجسم، اتزان الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لاتزان الجسم

* تمارين رياضية:
* التمرين:

- عند القيام بهذا التمرين لابد من استخدام كرسي لضمان اتزان الجسم بدون الارتكاز عليه كلية.

- شد الجسم وضمان الوقفة الصحيحة مع أخذ نفس عميق، ثم إخراج زفير عميق.

- رفع القدم إلي الخارج وإلي الأمام (إحدى القدمين) بحيث يتم الارتكاز علي أصابع القدم. عدم تحريك الحوض.

- أخذ نفس عميق مرة أخري، ثم إخراج الزفير مع تحريك الرجل بأكملها إلي خارج الجسم (مع ثبات باقي الجسم) والحفاظ علي استقامته.

- شد عضلات البطن.

- أخذ نفس عميق ثم إخراج الزفير.

- خفض القدم إلي الأرض مرة أخري مع عدم الارتكاز كلية علي الكرسي.

- لف الجسم إلي الجانب الآخر لتكرار التمرين مع القدم الأخرى، أو الرجوع إلي الوضع الأصلي للجسم وعمل نفس الخطوات السابقة قبل رفع القدم الأخرى لضمان ممارسة نفس الخطوات مع الجانب الآخر من الجسم والتأكد من تشغيل عضلاته.


تمارين رياضية، تمارين القوة، تمرين لبناء عضلات الجسم-الأرجل التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لبناء عضلات الجسم
 الأرجل - التمرين الأول

* تمارين رياضية للقوة:
* التمرين الأول:

- الوقوف في وضع مستقيم.
- تثبيت الثقلة فوق كتفيك (قضيب في كل من طرفيه أقراص حديدية تستخدم في رياضة رفع الأثقال).
- إبعاد كل قدم عن الأخرى بحيث تصبح علي نفس خط الكتفين.
- رفع الرأس للأمام.
- الحفاظ علي استقامة الظهر.
- الصدر لأعلي وعضلاته مشدودة للأمام.
- الاندفاع للأمام بإحدى القدمين مع ثني الركبة بحيث تصبح قريبة من الأرض.
- دفع الجسم للخلف ولأعلي للعودة إلي وضع البداية علي مرة واحدة وبقوة دون حدوث اهتزاز في الحركة، لأن هذه الدفعة القوية ستمكنك من عودة كلا القدمين بجوار بعضهما البعض.
- تكرار نفس الحركة مع القدم الأخرى.
- يفيد هذا التمرين الفخدين، والركبة، والأرداف.
- عدم المغالاة فى الاندفاع للأمام سواء لمسافة بعيدة أو لمسافة بسيطة.
- الاحتفاظ بالرأس مرتفعة، والعينان تنظر للأمام خلال آداء هذا التمرين.


تمارين رياضية، تمارين القوة، تمرين لبناء عضلات الكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لبناء عضلات الكتفين

* تمارين رياضية للقوة:
* التمرين:
- يتم ممارسة هذا التمرين في وضع الوقوف.
- الإمساك بثقل حديدى في كل يد مع إرخائهما أمام الفخذين.
- رفع أحد الذراعين لأعلي في شكل قوس منحنى حتى يصل إلي أعلي الرأس.
- خفض الذراع لأسفل لوضع البداية ببطء (مع الحرص عدم تأرجح الأيدى).
- تكرار نفس الحركات مع الذراع الآخر.
- تجنب رفع الثقلين مرة واحدة في آن واحد لكن لابد من تبادل الذراعين إحداهما لأعلي والآخر لأسفل لأنه من الممكن أن يؤذي العمود الفقري.
- تجنب غلق مفصلي الكوع أو الركبة.
- تجنب رفع الثقل الحديدى بدرجة كبيرة لأعلي.

(وهذا التمرين يهدف إلى تقوية العضلة شبة المنحرفة الأمامية، ولابد وأن يكون الثقل الحديدى عند الإمساك به أمام الجسم وليس علي جانبي الجسم).


تمارين رياضية، تمارين القوة، تمرين لتقوية أوتار الركبة وربلة الساق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية أوتار الركبة وربلة الساق

* تمارين رياضية للقوة:
- هذا التمرين أبسط مما تتخيل فلا تحتاج فيه إلي آلات رياضية وإنما تحتاج إلي كرة سواء طبية أو أي كرة أخرى عادية حتى لو كانت لينة.

* التمرين:
- وضع كرة صغيرة خلف ركبة رجلك اليمني.
- رفع القدم اليمني من علي الأرض إلي الخلف محاولاًً تثبيت الكرة في مكانها.
- عليك بالحفاظ علي استقامة جسمك وتوازنه من خلال تثبيت الرجل اليسرى جيداًً علي الأرض، في حين أن ركبة الرجل اليمني تكون تجاه الأرض وإذا لم تستطع تحقيق التوازن بما يكفي عليك بالاستعانة بكرسي ثابت مع تثبيت يديك عليه.
- البدء في التمرين برفع الساق المثنية إلي الخلف إلي أبعد حد ممكن بدون تقويس الظهر.
- البقاء علي هذا الوضع لمدة ثانيتين.
- ثم العودة إلي الوضع الأصلي بخفض الساق تدريجياً بحيث تكون الركبة في مواجهة الأرض.
- تكرار هذا التمرين 8 – 12 مرة.
- وضع الكرة خلف ركبة الرجل اليسرى وتنفذ نفس الخطوات السابقة.


تمارين رياضية، تمارين القوة، تمرين لتقوية الأرجل والذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية الأرجل والذراع

* تمارين رياضية للقوة:
* التمرين:

- ثنى الركبتين علي الأرض، مع اليدين بدون ثنى الكوعين (كأنك في وضع الركوع).
- ملامسة مشط القدم لسطح الأرض.
- أن يكون الذراعان تحت الكتف مباشرة، والركبتان تحت الحوض.
- الحفاظ علي استقامة الرقبة والظهر و الحوض والكتفين.
- رفع الذراع والرجل اليسرى في نفس الوقت بعيداًً عن الأرض.
- البقاء علي هذا الوضع مع العد من 1 : 10.
- العودة إلي وضع البداية.
- تكرار نفس التمرين مع الجانب الآخر (الذراع والقدم اليمنى).


تمارين رياضية، تمارين القوة، تمرين لتقوية الجزء السفلي من الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية الجزء السفلي من الظهر

* تمارين رياضية للقوة:
* التمرين:
- يتم الاستلقاء علي الأرض.
- يكون الوجه في مواجهة الأرض.
- مع مد الأرجل بحيث يلامس الكاحل الأرض وتكون الأصابع ممشوقة. - يوضع كف الأيدي علي الأرض بجانب الجذع بحيث يكون الرسغ في محاذاة الخصر.
- توجيه الكتفين لأسفل وبعيداً عن الأذن.
- ترفع الرأس، الكتفين، والصدر بعيداً عن الأرض وبدون الضغط علي الأيدي.
- مع النظر للأمام، وجذب عظمة الظهر السفلية تجاه الكعب لتقوية الجزء السفلي من الظهر.
- ترفع الأرجل من 8 - 15 سم بعيداً عن الأرض علي أن تكون في وضع مستقيم.
- يتم البقاء علي هذا الوضع من 6 - 8 ثوانٍ.
- يتم الرجوع إلي الوضع الأصلي.

- تكرار التمرين:
5 - 6 مرات، 5 ثوان راحة بين كل مرة و الأخرى.


تمارين رياضية، تمارين القوة، تمرين لتقوية الساعد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية الساعد

* تمارين رياضية للقوة:
- يتم ممارسة هذا التمرين إما في وضع الجلوس أو الوقوف.

* التمرين:
- استخدام ثقل حديدي يزن 65 - 100 جراماً.
- حمل الثقل باليد اليسرى أولاً.
- يكون اتجاه كف اليد لأسفل (في مواجهة الأرض).
- تدعيم كوع الذراع الأيسر باليد اليمني (وبحيث أن تكون في محاذاة الكتف الأيسر).
- تحريك مفصل الرسغ (البرجمة) لأسفل بدون تحريك الكوع أو الكتف.
- يتم الانتظار علي هذا الوضع لمدة ثانيتين.
- يغير اتجاه الحركة بحيث يكون اتجاه كف اليد لأعلي (في مواجهة سقف الحجرة).
- تحريك مفصل الرسغ (البرجمة) لأعلي بدون تحريك الكوع أو الكتف.
- يتم الانتظار علي هذا الوضع لمدة ثانيتين.
- تكرار نفس التمرين مع اليد اليمني.
- تكرار التمرين: 8 - 10 مرات لكل يد.


تمارين رياضية، تمارين القوة، تمرين لتقوية الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية الظهر

* تمارين رياضية للقوة:
- الظهر القوى هو الأساس في جسم قوى وحيوى، ويطلق علي هذا التمرين اسم "تمرين عقرب الساعة" لأن الجسم يشبه في حركة اليد والأرجل عقرب الساعة. وأهمية هذا التمرين أنه يمد الجسم بالقوة والاتزان، كما أنه يزيد من مرونته بأنه يمنع الإصابات عند بذل أى مجهود زائد عن الحد.

* التمرين:
- ثنى الركبتين علي الأرض (كأنك في وضع الركوع)، مع تثبيت اليدين علي الأرض بحيث تكون الركبتين تحت الحوض مباشرة، واليدين تحت مستوى الكتفين.
- شد عضلات البطن.
- الحفاظ علي استقامة الرقبة مع العمود الفقرى أثناء ممارسة حركات التمرين.
- التنفس بشكل طبيعى أثناء ممارسة التمرين.
- رفع الذراع الأيمن في وضع استقامة أمام الجسم، وفي نفس الوقت ترفع الرجل اليسرى في وضع استقامة أيضآ خلف الجسم.
- البقاء علي هذا الوضع لمدة خمس ثوانٍ.
- يتم الرجوع إلي وضع البداية ببطء.
- تكرار التمرين مع الذراع الأيسر والرجل اليمنى بنفس الخطوات.
- تكرار التمرين خمس مرات مع كل جانب.


تمارين رياضية، تمارين القوة، تمرين لتقوية العضلة الدالية، العضلة الدالية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية العضلة الدالية

* تمارين رياضية للقوة:
العضلة الدالية هي عضلة الكتف وهي عضلة مثلثة الشكل لذلك تسمي بالعضلة الدالية "Deltoid".

* التمرين:

- ممارسة هذا التمرين في وضع الوقوف.

- ضم الأرجل.

- رفع الثقل الحديدي مع دفع الكتفين إلي الخلف قليلاً وثني الكوعين.

- يجب أن تتم عملية الرفع في حركة نصف دائرية تبدأ من عند الحوض أو الفخذ لتصل إلي الكتفين.

- أن يكون اتجاه كف اليدين ناحية الأرض.

- عدم أرجحة الجسم لأنه سيضر بظهرك.

- لا تجعل الثقل الحديدي يلامس جسمك.

- ثم الرجوع إلي وضع البداية.

- تكرار هذا التمرين عدة مرات حسب قدرة احتمال الشخص.


تمارين رياضية، تمارين القوة، تمرين لتقوية العضلة شبه المنحرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية العضلة شبة المنحرفة

* تمارين رياضية للقوة:
* التمرين:

- يمارس هذا التمرين في وضع الوقوف.

- حمل ثقل حديدي في كلا من اليدين.

- الاحتفاظ بالذراعين بجانب الجسم.

- عند البدء في التمرين، لابد وأن يكون االكتفان مائلان إلي الأمام ولأسفل.

- رفع الكتفين إلي أعلي مستوي ممكن، ثم إلي الوراء لأبعد درجة ممكنة.

- ثم يترك الثقل الحديدي.

- يكرر هذا التمرين عدة مرات.

- ويفيد هذا التمرين فى ليونة حركة الكتفين إلى جانب العضلة شبة المنحرفة التي توجد في كلا من جانبي الظهر (Trapezius).


تمارين رياضية، تمارين القوة، تمرين لتقوية الكتف والذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية الكتف والذراع

* تمارين رياضية للقوة:
* التمرين:
- الاستلقاء علي الظهر.
- ثني الركبتين.
- ملامسة القدمين للأرض.
- شد عضلات الجزء السفلي من الظهر تجاه الأرض (تجنب انحنائه).
- شد عضلات البطن للداخل.
- الحفاظ علي استقامة الرأس مع العمود الفقري.
- وضع اليد اليمني خلف الرأس، بحيث يكون اتجاه الذراع ناحية الأرض.
- وضع اليد اليسري علي الفخذ الأيسر.
- أخذ نفس عميق.
- إخراج الزفير عند رفع الكتفين ببطء بعيداً عن الأرض.
- وفي نفس الوقت، تحريك اليد اليسري علي الفخذ حتي وصولها للركبة بقدر الإمكان.
- البقاء علي هذا الوضع قليلاً.
- خفض الكتفين ببطء مرة أخري مع أخذ نفس عميق خلال ذلك وبدون العمل علي إرخاء عضلات البطن.
- بعد لمس الكتفين للأرض يكرر هذا التمرين عدة مرات.
- تكرار نفس التمرين مع اليد اليمني عدة مرات أيضاً.


تمارين رياضية، تمارين القوة، تمرين لتقوية المعصم، المعصم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية المعصم

* تمارين رياضية للقوة:
* التمرين:

- ضم الأرجل والقدمان معاً.

- ثني الركبتين قليلاً.

- حمل ثقل حديدي يزن من 65 - 100 جراماً في كل يد.

- ثني الذراعين أمام الجسم علي أن يكون اتجاه الكفين نحو الداخل.

- لا يتم تحريك الكوعين، مع تثبيتهما علي جانبي الجسم.

- مع الاحتفاظ باستقامة الظهر وعدم تعريضه للانحناء.

- تحريك الذراعين خارج الجسم في وضع مستقيم وكأنهما وحدة واحدة.

- يتم البقاء علي هذا الوضع لمدة ثانيتين.

- تكرار التمرين من 12 - 16 مرة.


تمارين رياضية، تمارين القوة، تمرين لتقوية ربلة الساق - السمانة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية ربلة الساق (السمانة)

* تمارين رياضية للقوة:
- يعطي هذا التمرين النتائج المرجوة منه لا سيما مع ممارسة رياضة المشي، وفائدته تكمن في تقوية عضلات الأرجل وحفظ توازن الجسم.

* التمرين:
- وضع فوطة علي الأرض، وإذا أردت طيها لكي ترفع القدم بعيداً عن الأرض لابد وأن تضمن ملامسة الكعب للأرض علي نحو مريح.
- السير بالقدم الأخرى إلي الأمام وإلي أبعد نقطة ممكنة تشعر فيها ببسط الرجل الخلفية.
- أن يكون اتجاه الكتفين و الحوض إلي الأمام.
- ثني ركبة الرجل الأمامية قليلاً.
- مد الرجل الخلفية (مع عدم غلق مفاصل الركبة).
- شد عضلات البطن.
- لابد وأن يظل الكعب ملامساً للأرض.
- أخذ نفس منتظم أثناء القيام بالتمرين.
- البقاء علي هذا الوضع لمدة دقيقة تقريباً.
- الرجوع إلي الوضع الأصلي.
- تكرار التمرين مع القدم الأخرى.


تمارين رياضية، تمارين القوة، تمرين لتقوية عضلات الذراعين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية عضلات الذراعين

* تمارين رياضية للقوة:
- يساعد هذا التمرين علي تقوية عضلات الذراعين والكتفين.

* التمرين:

- يمارس هذا التمرين إما في وضع الوقوف أو الجلوس.
- ثني الجزء العلوي من الظهر بحيث يكون في وضع توازٍ مع الأرض.
- حمل ثقل حديدي في كلا اليدين.
- عدم ثني الكتفين ويجب أن يكونا في خط مستقيم.
- ثني الركبتين قليلاً.
- ثنى الذراعين أيضاً بحيث يكونا متدليان أمام الجسم، علي أن يواجه كلا الكفين بعضهما البعض.
- يرفع الذراعين إلي خارج الجسم باستخدام الكتفين حتى يصبح الذراعان في مستوي الكتفين، وينبغي أن تواجه الأيدي الأرض عند إحراز أعلي مستوي للارتفاع.
- يخفض الذراعين (باستخدام الكتفين أيضاً).
- العودة إلي وضع البداية.
- يكرر هذا التمرين عدة مرات.


تمارين رياضية، تمارين القوة، تمرين لتقوية عضلات الساق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية عضلات الساق

* تمارين رياضية للقوة:
* التمرين:
- الوقوف علي إحدى درجات السلم "بحيث تلامس أصابع القدم الدرجة وباقي القدم خارج الدرجة.
- رفع الجسم بمساعدة أطراف أصابع القدم "الإمساك بعصا في الأيدي لتثبيت الجسم".
- البقاء علي هذا الوضع لمدة ثانيتين.
- خفض الجسم إلي أسفل وبحيث يلامس كعب القدمين الأرض.
- البقاء علي هذا الوضع لمدة ثانيتين.
- تكرار هذا التمرين حتي تمام الشعور بالتعب.
- لزيادة صعوبة التمرين عليك بحمل ثقل حديدي في إحدي اليدين، مع ممارسة الحركات ببطء أكثر وسيعطيك نتيجة أفضل.


تمارين رياضية، تمارين القوة، تمرين لتقوية عضلات الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية عضلات الظهر

* تمارين القوة:
- يساهم هذا التمرين في تقوية عضلات الظهر بوجه عام ومنها: (Latissimus dorsi العضلة الظهرية العريضة)، وهى عضلة كبيرة على شكل مثلث وتوجد في الجزء السفلي من الظهر ومتصلة بالجزء العلوي من الذراع، والعضلة الثابتة (Rhomboid Muscle العضلة شبه المعنية) والتي يكون مكانها تحت العضلة شبه المنحرفة، وعضلة(Biceps العضلة ذات الرأسين) وهى توجد في الجزء العلوي من الذراع.

- إرشادات هامة:
- عدد مرات ممارسة التمرين: 2 - 3 مرات في الأسبوع الواحد على أن يتخلله فترات راحة يوما واحدا على الأقل بين كل تمرين والآخر.
- مدة التمرين:7 ثوان، 3 ثوان لرفع الذراع، 1 ثانية للثبات على وضع الذراع المرفوعة، 3 ثوان لخفض الذراع والرجوع إلى الوضع الأصلي.
- تكرار التمرين: 1 - 3 مرات، وفى كل مرة يتم رفع الذراع وخفضها من 8 - 12 مرة وذلك بالنسبة للذراعين اليمنى واليسرى.
- تذكر دائماً الشهيق والزفير أثناء قيامك بأي تمرين رياضي.

- يجب الالتزام بالنصائح التالية أثناء ممارسة التمرين:
- عدم التواء الجذع.
- عدم النظر إلى الأمام.
- عدم تحريك الرقبة والكتفين.
- ألا تكون المسافة بين اليد المثبتة على الكرسي والركبة كبيرة.
- عدم ثنى القدم المثبتة على الأرض.
- عدم تقويس الظهر أو ثنيه.

* التمرين:
- تثبيت اليد اليمنى على سطح مستوٍ أو على كرسي بدون ذراع مع ثنى الركبة اليمنى ليتم ارتكاز الجسم عليها.
- تثبيت القدم الأخرى أو اليسرى على الأرض بحيث تكون فى وضع مستقيم مع عدم غلق المفصلين بشكل كلى، ويكون الثقل الذي تحمله الذراع اليسرى مواز للأرض وتحت الكتفين مباشرة.
- رفع الثقل الحديدي إلى أعلى مع ثنى الكوع ولابد وأن يبقى هذا الثقل موازٍ للأرض بحيث لا يبعد الكوع والثقل الحديدي عن الجسم.
- الاستمرار في رفع هذا الثقل حتى يلمس القفص الصدري، وبحيث يصبح الكوع مرتفع قليلا عن مستوى الكتف مع البقاء على هذا الوضع مدة ثانية تقريباً.
- خفض الذراع تدريجيا وببطء حتى يصل إلى وضع البداية مرة أخرى.
- تكرار هذا التمرين مع الذراع اليمنى.


تمارين رياضية، تمارين القوة، تمرين لتقوية عضلات الظهر - تمرين حرف الفى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية عضلات الظهر
(تمرين حرف الفى)

* تمارين رياضية للقوة:
- ويتخذ الجسم فيه شكل القنطرة أو حرف الفى (V) وهو خاص بتقوية عضلات الظهر.

* التمرين:

- تثبيت كف اليدين على الأرض وفى محاذاة الكتفين.
- لمس أصابع القدم الأرض.
- توجيه الوجه إلى أسفل (أي يكون في مواجهة الأرض).
- تقويس الظهر على شكل حرف الفى (V).
- رفع الأرداف إلى أعلى مستوى ممكن.
- شد عضلات البطن جيداً.
- يتم البقاء على هذا الوضع لمدة ثانيتين.
- ثم يتم الرجوع إلى الوضع الأصلي للجسم.
- تكرار مثل هذا التمرين 12 مرة.


تمارين رياضية، تمارين القوة، تمرين لتقوية عضلات القدمين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية عضلات القدمين

* تمارين رياضية للقوة:
* التمرين:
- الوقوف في وضع مستقيم.
- فرد الذراعين علي جانبي الجسم.
- رفع إحدى القدمين للأمام (في خط مستقيم).
- عدم إمالة الرأس والنظر بالعينين للأمام.
- يتم تحريك القدم الأخرى وهى ثابتة علي الأرض من خلال الارتكاز مرة علي الكعب ومرة علي أطراف الأصابع.
- العودة إلي وضع البداية.
- وتكرار نفس الخطوات مع القدم الأخرى.
- لمزيد من التوازن يمكن فرد الذراعين في شكل متوازى مع الأرض حتى لا يختل الجسم عند ممارسة هذا التمرين.
- تكرارهذا التمرين عشرمرات مع القدمين.


تمارين رياضية، تمارين القوة، تمرين لتقوية عضلات الكتف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقوية عضلات الكتف

* تمارين رياضية للقوة:
- تعمل هذه التمارين ليس فقط علي تقوية عضلات الكتف الدالية (Deltoid -عضلة الكتف المثلثة الشكل)، وإنما أيضاً لتقوية عضلات الصدر الرئيسية.

* التمرين:
- يستخدم في هذا التمرين ثقل حديدي، ومنضدة للاستلقاء عليها.
- الاستلقاء علي الظهر.
- ثني الركبتين.
- ملامسة القدم لسطح المنضدة.
- ثني الكتفين لأسفل ناحية الأرض.
- حمل الثقلين، بحيث يكون اتجاه الكوعين خارج الجسم.
- رفع الثقلين بعيداً عن الصدر لأعلي.
- أن تكون راحة اليدين (الكف) في مواجهة أصابع القدم، والأحمال في مواجهة السقف.
- إنزال الذراعين في مستوي الكتفين ليتم إعادة رفعهما وتكرار التمرين.


تمارين رياضية، تمارين القوة، تمرين لرشاقة الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لرشاقة الأرجل

* تمارين رياضية للقوة:
- ويعتمد هذا علي درجات السلم وذلك لتقوية عضلات الأرجل والسمانة علي وجه أدق.

* التمرين:

- الـوقـوف علي حافـة إحـدى درجـات الســلم، بحيـث لا يلمـس كعـب القـدمين الدرجة (ملامسة الأصابع فقط لها).

- تثبيت اليدين علي درابزين السلم جيداً.

- رفع الجسم ببطء والارتكاز علي كرة أصابع القدم التى توجد فى مقدمة باطن القدم”toe ball”.

- الاستمرار علي هذا الوضع لبعض ثوانٍ (العد حتى 3).

- العودة إلي وضع البداية.

- تكرار التمرين علي ثلاث مجموعات لتحتوي كل مجموعة علي 20 مرة.


تمارين رياضية، تمارين القوة، تمرين لزيادة قوة تحمل الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لزيادة قوة تحمل الأرجل

* تمارين رياضية للقوة:
ويعتمد هذا التمرين علي تقوية عضلة الفخذ الأمامية (Hamstring) وبإكسابها المزيد من الليونة يزيد من قوة تحملك وعدم تعب أرجلك عند القيام بأي مجهود حتى ولو كان بسيطاً.

*التمرين:

- الاستلقاء علي الأرض (علي البطن).
- مواجهة القدمين لإحدى حوائط الحجرة.
- الحفاظ علي استقامة الجسم.
- وضع إحدى قدمي الأرجل عالياً علي الحائط.
- عدم ثني الركبتين.
- محاولة الضغط علي الرجل في مواجهتها للحائط.
- التنفس بانتظام.
- خفض الرجل تدريجياً حتى الوصول إلي وضع البداية.
- تكرار نفس التمرين مع الرجل الأخرى.


تمارين رياضية، تمارين القوة، تمرين لعضلة الفخذ، الفخذ، عضلة الفخذ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لعضلة الفخذ

* تمارين رياضية للفخذ:
يساعد هذا التمرين على تقوية عضلة الفخذ الأمامية (العضلة الرباعية الرؤوس في مقدمة الفخذ Quads)، وهذه العضلة تتحكم في كل العمليات الحركية التي تقوم بها من المشي والجري والوقوف وصعود السلم وركوب الدراجة … الخ، وبتقوية هذه العضلة يجد الإنسان سهولة كبيرة في حركاته بل وفى حمايته من أي أذى وضرر يلحق بالأرجل وخاصة تلك المتعلقة بالركبة.

* إرشادات هامة:

- عدد مرات ممارسة التمرين: 2 - 3 مرات في الأسبوع الواحد على أن يتخلله فترات راحة يوماً واحداً على الأقل بين كل تمرين والآخر.
- مدة التمرين: 7 ثوانٍ، 3 ثوانٍ لرفع الساق والوصول إلى المستوى المطلوب، 1 ثانية للثبات على هذا الوضع، 3 ثوانٍ لخفض الساق والرجوع إلى الوضع الأصلي.
- تكرار التمرين: 2 - 3 مرات، وفى كل مرة يتم رفع الساق وخفضها من 8 - 12 مرة وذلك بالنسبة للساقين اليسرى واليمنى.
- تذكر دائماً الشهيق والزفير أثناء قيامك بأي تمرين رياضي.

* يجب الالتزام بالنصائح التالية أثناء ممارسة التمرين:

- ألا تكون هناك مسافة بين الفخذ ومقعدة الكرسي أي يكون الفخذ ملاصقاً لسطح الكرسي.
- ألا تزيد المسافة التي تبعد فيها ركبة الأرجل عن حافة مقعدة الكرسي عن 5 سم.
- ألا تميل بالظهر إلى الخلف عند رفع الأرجل.
- الاحتراس من انحناء الظهر عند رفع الأرجل.
- عدم وضع اليد على الكرسي أو الإمساك به أثناء عملية رفع القدم.
- رفع الأرجل ببطء وعلى نحو تدريجى.

* التمرين:

- ترفع الرأس مع توجيه العين إلى الأمام.
- يرخى الذراعان.
- يتم الجلوس في وضع مستقيم.
- تثبت منطقة الجذع.
- توضع فوطة تحت الركبتين.
- توضع القدمان في محاذاة الكتفين مع رفع الكعبين عن الأرض على أن تلمسها أصابع القدم فقط.
- يوضع ثقل حديدي حول كاحل كل قدم وأن يكون محكم على نحو مريح.
- يرفع الجزء السفلي من الرجل اليسرى تدريجياً وببطء، بحيث يكون مفصل الركبة هو المفصل الوحيد الذي يتحرك.
- يثنى الكاحل قليلاً (بحيث تكون اتجاه أصابع القدم ناحية أعلى. استمر في رفع القدم حتى تصبح هي والفخذ فى خط مستقيم).
- يتم البقاء على هذا الوضع لمدة ثانية تقريباً، ثم تخفض الساق تدريجياً وببطء حتى تصل إلى وضع البداية.
- يكرر هذا التمرين مع الساق اليمنى.


تمارين رياضية، تمارين القوة، تمرين لكاحل القدم، كاحل القدم، كاحل، القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لكاحل القدم

* تمارين رياضية للقوة:
يساعد هذا التمرين علي حفظ توازن الجسم، وتقوية هذا الجزء من جسم الإنسان شىء ضرورى لأنه مصدر توازنه.

* التمرين:

- يتم ممارسة هذا التمرين في وضع الجلوس علي كرسي.
- أخذ نفس عميق، ثم الزفير.
- وضع القدم علي الأرض.
- التأكد من ليونة مفاصل الركبة وعدم تيبسها.
- عدم تحريك الحوض.
- أن تكون الرقبة والفك والكتف في حالة استرخاء.
- أن يكون الظهر ممشوقاً.
- رفع إحدى القدمين من علي الأرض بحيث يلامسها الكعب فقط مع تحريك أصابع القدم (دون تحريك الأرجل) في جميع الاتجاهات.
- تكرار نفس التمرين مع القدم الأخرى.


تمارين رياضية، تمارين القوة، تمرين للأرجل - تمرين طرف الأصابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للأرجل
 (تمرين طرف الأصابع)

* تمارين رياضية للقوة:
* التمرين:
- الوقوف فى وضع استقامة مع شد عضلات الجسم.
- رفع الجسم لأعلى بإبعاد الكعبين عن الأرض إلى أقصى حد ممكن والوقوف على أصابع القدمين.
- إنزال الجسم (الكعبين) ببطء مرة أخرى للأرض.
- هذا التمرين يساعد على تقوية عضلات الساق (السمانة) وبنائها.


تمارين رياضية، تمارين القوة، تمرين للصدر، الصدر، منطقة الصدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للصدر

* تمارين رياضية للقوة:
- يفيد هذا التمرين كل منطقة الصدر.

* التمرين:

- الاستلقاء علي سطح مستوٍ مرتفع عن الأرض، بحيث تثبت كلا القدمين علي الأرض.

- التأكد من ثبات الأرداف، الظهر، الكتفين، والرأس علي هذا السطح.

- تحريك الذراعين للخلف ثم لأسفل بحيث تكون عظمة الكتفين مضغوطة في مواجهة السطح المستوى والصدر مرتفع لأعلى، وسيؤدى ذلك إلي تقوس الظهر بشكل بسيط.

- رفع الذراعين لأعلى في خط مستقيم مع الإمساك بالقضيب الحديدى بكلا اليدين علي أن تكون هناك مسافة بين كلا اليدين أبعد من خط الكتفين.

- أخذ نفس عميق عند رفع القضيب الحديدى مع عدم التقاط الأنفاس عند خفضه.

- بمجرد وصول القضيب للصدر أو بالقرب من حلمتى الثدى، عليك برفعه مرة أخرى لأعلى (لا تحاول رفعه مرة واحدة لأنه من الممكن أن يسبب إصابات بالغة).

- إخراج زفير بمجرد أن تتعدى أعلى حد للمقاومة.

- التوقف لبضع ثوانٍ عند قمة الحركة مع التكرار.


تمارين رياضية، تمارين القوة، تمرين للعضلة ذات الرأسين - أعلى الذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للعضلة ذات الرأسين
(أعلى الذراع)

* تمارين رياضية للقوة:
* التمرين:
- الوقوف في وضع استقامة.
- الإمساك بالثقلة (قضيب في كل من طرفيه أقراص حديدية يستخدم في رياضة رفع الأثقال).
- ثنى الركبتين قليلآ.
- عند الإمساك بالثقلة ينبغى فرد الذراعين أمام الجزء العلوى من الفخذين.
- ثنى الذراعين بحركة نصف دائرة حتى يلمس الساعد العضلة ذات الرأسين (الجزء العلوى من الذراع).
- عدم إبعاد الجزء العلوى من الذراعين بعيدآ عن جانبى الجسم.
- خفض الذراعين لوضع البداية بالمحافظة علي نفس مكان الذراعين بدون تحريكهما.
- الاحتفاظ بالكوعين في مواجهة جانبى الجسم في جميع خطوات التمرين حتى يتم فصل العضلة ذات الرأسين كلية عن باقى العضلات.
- أخذ نفس عميق عند رفع الثقل.
- إخراج شهيق عند إنزال الثقل.
- (يمكن استبدال الثقلة أو هذا القضيب ( Barbell) بأثقال حديدية منفصلة لكل يد).


تمارين رياضية، تمارين القوة، تمرين للفخذ والحوض، الفخذ، الحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للفخذ والحوض

* تمارين رياضية للقوة:
- يقوى هذا التمرين عضلات الأرجل من الخارج (عضلة الحوض المبعدة). و بما أنها عضلات إلى حد ما ضعيفة، فسيساعدك هذا التمرين على بنائها وتقويتها بل وإعطاء رشاقة لهذه المنطقة من الجسم بحيث تتناسق مع باقي أعضاء الجسم ولا يحدث فيها ترهلات.

- إرشادات هامة:
- عدد مرات ممارسة التمرين: 2 - 3 مرات في الأسبوع الواحد على أن يتخلله فترات راحة يوماً واحداً على الأقل بين كل تمرين والآخر.

- مدة التمرين: 7 ثوان، 3 ثوان لرفع الرجل والوصول إلى المستوى المطلوب، 1 ثانية للثبات على هذا الوضع، 3 ثوان لخفض الرجل والرجوع إلى الوضع الأصلي.

- تكرار التمرين: 1 - 3 مرات، وفى كل مرة يتم رفع الرجل وخفضها من 8 - 12 مرة.

- تذكر دائماً الشهيق والزفير أثناء قيامك بأي تمرين رياضي.

* يجب الالتزام بالنصائح التالية أثناء ممارسة التمرين:

- عدم إمالة الجسم في الاتجاه المضاد لاتجاه الرجل المرفوعة.
- ألا تتعدى المسافة التي تبعد فيها الرجل عن الأرض 30 سم.
- ألا يكون اتجاه أصابع القدم إلى الجانب أو الداخل.
- عدم إحكام قبضة اليد بشدة على الكرسي الذي يستخدم في تثبيت الجسم.

* التمرين:

- رفع الرأس ويكون الجسم ممشوقاً.
- إرخاء الكتفين.
- تثبيت منطقة الجذع.
- تثبيت اليدين برفق على ظهر الكرسي.
- إبعاد القدم اليسرى عن القدم اليمنى مسافة 7 - 9 سم، على أن تكون أصابع القدم متجهة للأمام.
- رفع الرجل اليمنى تدريجياً وببطء إلى الجانب ويكون كعب القدم في المقدمة.
- يتم الاستمرار في رفع الرجل مع الحفاظ على اتجاه أصابع القدم إلى الأمام حتى تصل المسافة التي تبعد فيها الرجل عن الأرض حوالي 20 - 25 سم.
- يتم البقاء على هذا الوضع لمدة ثانية ثم تخفض الرجل تدريجياً.
- تكرار هذا التمرين مع الرجل اليسرى.


تمارين رياضية، تمارين القوة، تمرين لمؤخرة الذراع، الذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمؤخرة الذراع

* تمارين رياضية للقوة:
* التمرين:

- يتم الاستعانة فى هذا التمرين بمقعد ثابت أو أريكة أو سرير.

- الجلوس أمام الكرسي الثابت (ظهرك مواجه لمقعدة الكرسي).

- تثبيت الأيدي جيداًً علي حافة الكرسي.

- لابد وأن تكون هناك مسافة بين الأرجل والأرداف تقدر بحوالي 45 سم.

- تدعيم حمل الجسم عن طريق الذراعين مع ثني الكوعين قليلاً.

- خفض الجسم إلي أسفل تجاه الأرض (مع ثني الكوعين أكثر في هذه المرحلة).

- فرد الذراعين والعودة إلي وضع البداية (مع عدم غلق مفصلي الكوعين).

- تكرار التمرين علي ثلاث مجموعات، تحتوى كل مجموعة علي 20 مرة.


تمارين رياضية، تمارين القوة، تمرين لمقدمة الساق، الساق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمقدمة الساق

* تمارين رياضية للقوة:
* التمرين:

- ثني ركبة الرجل اليسرى بحيث تلامس الأرض (وضع الجلوس).
- الاحتفاظ بكلا من الساق والقدم اليسرى في وضع مستقيم علي الأرض.
- ملامسة أصابع القدم للأرض (بحيث يكون اتجاه باطن القدم للسقف).
- تثبيت اليدين علي الأرض.
- ثني ركبة الرجل اليمنى (بعيداً عن الأرض) أي في الاتجاه العكسي بحيث تلامس قدم الرجل اليمنى الأرض، ويكون مشط القدم في مواجهة سقف الحجرة.
- عدم إمالة الرأس لأسفل.
- الحفاظ علي استقامة الرأس مع الرقبة والعمود الفقري.
- تحريك الجسم وساق الرجل اليمنى بضغط كلا اليدين علي الأرض.
- ثم الرجوع إلي الوضع الأصلي.
- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين القوة، تمرين مقعد الكابتن لتقوية الذراعين، الذراعين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين مقعد الكابتن
(لتقوية الذراعين)

* تمارين رياضية للقوة:
يتم الاستعانة بالأداة المخصصة لهذا التمرين والتي تشبه المقاعد المرتفعة لحكام لعبة التنس، وإذا لم يتوافر عليك الاستعانة بمتوازيين من الخشب أو كرسيين مرتفعين بدون مسند.

* التمرين:

- تثبيت الأيدي علي ذراعي الكرسي أو المتوازيين بإحكام.

- الحفاظ علي استقامة الظهر وعدم انحناءه.

- رفع الجسم لأعلي بواسطة الذراعين.

- تصبح الرجل متدلية وحرة الحركة بدون تثبيتها علي شئ.

- رفع رجليك عالياً محاولاً لمس ركبتيك لصدرك.

- ثم خفضهما مرة أخرى إلي وضع التدلي الحر.

- تكرار التمرين عدة مرات حسب الاستقامة وقدرة التحمل.


تمارين رياضية، تمارين المررونة، تمرين ثنى الركبتين، ثنى الركبتين، الركبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين ثني الركبتين

* تمارين رياضية للمرونة:
* التمرين:

- يتم ممارسة هذا التمرين في وضع الجلوس.

- الجلوس في وضع مستقيم مع شد عضلات الظهر بحيث يكون في وضع مستوٍ علي مسند الكرسي.

- الإمساك بجانبي الكرسي (من عند المقعد) لضمان اتزان الجسم وثباته.

- ضم الأرجل سوياً (مع ثني الركبتين وعدم ملامسة قدمي الأرجل للأرض بحيث تكون في نفس مستوى مقعدة الكرسي).

- شد عضلات البطن مع أخذ نفس عميق (شهيق وزفير).

رفع الركبتين تجاه الصدر، ثم خفضهما مرة أخرى حتى يصل القدمان للأرض ثم رفعهما مرة أخرى ... وهكذا.

- تكرار هذا التمرين من 15 - 20 مرة.


تمارين رياضية، تمارين المرضى، طريقة التنفس الصحيحة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة التنفس الصحيحة

* تمارين رياضية للمرضى:
- العديد ممن يعانون من اضطرابات القلق النفسى يتنفسون نفس غير عميق، الأمر الذى يؤدى إلى زيادة اضطرابات القلق لديهم. وهذه الطريقة سوف تساعد الشخص الذى يعانى من القلق بل والشخص السليم كيف يتنفس بطريقة صحيحة.
* التمرين:
- مدة آداء هذا التمرين خمس دقائق تقريباً.
- بداية هذا التمرين إما بالاستلقاء على الظهر على الأرض أو الوقوف فى وضع استقامة أو الجلوس على كرسى والظهر مستقيماً، إذا كان هذا أكثر راحة لك.
- وضع اليدين على منطقة البطن (المعدة).
- يتم التنفس بشكل طبيعى وعادى مع ملاحظة الأيدى أو الصدر وهى ترتفع مع التنفس.
- وللتاكد من أن التنفس يتم بشكل صحيح، لابد وأن ترتفع منطقة البطن كلما تمدد الحجاب الحاجز.
- ولتتعلم كيف تتنفس بطريقة صحيحة، لابد من البدء بالتنفس البطىء من خلال الأنف مع العد حتى خمسة فى حين تدفع الأيدى برفق لأعلى مع حركة البطن (المعدة) لأعلى.
- حبس النفس مع العد من 1-5.
- إخراج الزفير ببطء من الفم مع العد من 1-5 فى حين الضغط على البطن برفق للداخل.
- تكرار نفس الخطوات لمدة خمس دقائق.
- إذا لاحظت أثناء آدائك للتمرين بالارتباك عليك فقط الاستمرار فيه حسب استطاعتك.
- زيادة وقت آداء التمرين كل يوم حتى تستطيع آدائه على الأقل مرتين فى اليوم (كل مرة خمس دقائق).
- إذا داومت على التنفس بهذه الطريقة سوف تقوم بآدائها بشكل طبيعى طوال اليوم.

* ملاحظات:
- من فوائد هذا التمرين أنه بمجرد الاعتياد عليه، ستستطيع القيام به مع نوبات القلق التى من الممكن أن تنتابك وحينئذ ستشعر بالاسترخاء التام.
- لا تشعر بالغضب من نفسك أو تستسلم إذا لم تسطع آدائه بطريقة صحيحة لأنه يحتاج ممارسة ووقت.
- يمكك تعلمه ببطء ولاترتبك لأنك تستطيع السيطرة والتوقف عن آدائه فى أى وقت.


تمارين رياضية، تمارين المرونة - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للمرونة
(التمرين الرابع)

* تمارين رياضية للمرونة:
- هذا التمرين مفيد لعضلات البطن والصدر.

* التمرين:

- النوم علي حافة فراش (بحيث يرتكز الجانب الأيسر من الجسم فقط علي الفراش).
- إبعاد كل قدم عن الأخرى.
- حمل ثقل حديدى في اليد اليمنى ورفعها عالياً.
- خفض الثقل الحديدى لأسفل حتى يصل لمستوى الصدر ثم رفعه مرة أخرى لأعلي.
- تكرار التمرين بنفس الخطوات مع الذراع الأيسر.
- تكرار التمرين علي ثلاث مجموعات كل مجموعة من 12- 15 مرة.

(التمرين الأول)


تمارين رياضية، تمارين المرونة - التمرين الول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للمرونة
(التمرين الأول)

* تمارين رياضية للمرونة:
- يكسب هذا التمرين الجسم المرونة لمنطقة البطن والأرداف والفخدين كما أنه يساعد علي التوازن.

* التمرين:

- الوقوف في وضع مستقيم.
- حمل ثقل حديدى في كل يد بحيث يكون الذراعان متدليان بجانب الجسم.
- إبعاد كل قدم عن الأخرى بمسافة توازى نفس خط الكتفين.
- رفع الرجل اليمنى في خط مستقيم أمام الجسم بعيداً عن الأرض بعدة سنتيمترات.
- ثنى ركبة الرجل اليسرى كأنك متخذاًً وضع الجلوس (يجب ألا تمتد الركبة بعد أصابع القدم) إلي أبعد حد ممكن تستطيع تحمله.
- الانتظار علي هذا الوضع قليلاً.
- الوقوف مرة أخرى إلي وضع البداية.
- تكرار هذا التمرين علي ثلاث مجموعات (كل مجموعة تشتمل علي 10 مرات).
- التبديل مع كلا القدمين.

(التمرين الثانى)


تمارين رياضية، تمارين المرونة -التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للمرونة
 (التمرين الثالث)

* تمارين رياضية للمرونة:
- يساعد هذا التمرين علي تقوية عضلات البطن والظهر والذراعين.

* التمرين:

- الجلوس علي مقعد ثابت.
- رفع القدم اليسرى بعيداً عن الأرض بعدة سنتيمترات.
- حمل ثقل حديدى في اليد اليمنى، واجعلها متدلية لأسفل بجانب الجسم عند رفع القدم اليسرى عالياً.
- البدء في رفع الثقل عالياً حتى يصل إلي مستوى الكتف.
- خفض الثقل الحديدى ببطء لأسفل إلي وضع البداية.
- تكرار نفس الخطوات مع القدم اليمنى والذراع الأيسر.
- تكرار التمرين علي ثلاث مجموعات لكل جانب وتشتمل المجموعة علي 12-15 مرة.

(التمرين الرابع)


تمارين رياضية، تمارين المرونة، - التمرين الأول لمرونة منطقة الأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
(مرونة منطقة الأرداف)

* تمارين رياضية للمرونة:
المرونة هي إحدى عناصر اللياقة الأساسية والأشخاص الذين يفتقرون إلى المرونة وخاصة في منطقة الفخذ الأمامية أو الخلفية هم أكثر عرضة لآلام الظهر السفلية، ولابد من الوضع في الاعتبار قبل القيام بأي من هذه التمرينات التي سنعرضها علي التوالي، ممارسة أنشطة الإحماء (التسخين) لأنك إذا لم تقم بذلك ستعرض نفسك للضرر فيمكنك القيام بالمشى أو بالجري في مكانك وهذه أنشطة سهلة وبسيطة للغاية ومن ثم تستطيع القيام بعدها بتمرينك. وعند قيامك بأية تمارين يجب ألا تسبب الألم لعضلاتك أي أن تكون معتدل في ممارستها.

* التمرين:
- الاستلقاء علي الظهر.
- إرخاء عضلات الحوض.
- ثنى الرجلين مع ملامسة القدمين للأرض.
- جذب ركبة الرجل اليسرى ناحية الصدر بكلا اليدين من أسفل.
- ثم خفض الرجل اليسرى علي الأرض.
- تكرار نفس الشيء مع الرجل اليمنى.

- هذا التمرين مفيد أيضاً لإكساب الجزء السفلي من الظهر المرونة.


تمارين رياضية، تمارين المرونة، الساق والحوض، تمارين المرونة من وضع الوقوف، تمرين لمرونة المنطقة الخلفية للساق - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف

الساق والحوض

(تمرين لمرونة المنطقة الخلفية للساق)

* تمارين رياضية للمرونة:
*التمرين الأول:
- الوقوف في وضع استقامة.

- رفع إحدى الرجلين فوق سور أو منضدة (أي سطح عالٍ مستو) يصل ارتفاعها إلى وسطك تقريباً أو أي ارتفاع مريح بالنسبة لك بحيث تكون القدم المرفوعة مستقيمة.

- وضع المنطقة الخلفية لكعب قدمك على هذا السطح.

- ثني ركبة الرجل الأخرى قليلاً, واتجاه أصابع القدم للأمام كأنك تكون في وضع جري أو مشي.

- النظر بالعينين للأمام.

- الانحناء بالجزء العلوي من الجسم للأمام ببطء من منطقة الوسط.

- العودة لوضع البداية.

- الاسترخاء قليلاً ثم تكرار التمرين.

- تكرار نفس الخطوات مع الرجل الأخرى.

* ملحوظة:

- يفيد هذا التمرين الممارسون لرياضة الجري والمشي.

(التمرين الثانى)


تمارين رياضية، تمارين المرونة، الساق، تمارين المرونة من وضع الوقوف للساق والحوض، تمرين لمرونة الجزء العلوي من منطقة خلف الساق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف

الساق والحوض

* تمارين رياضية للمرونة:
- هناك تمارين أخرى لزيادة مرونة عضلات الساق و الحوض باستخدام درج السلم أو حتى الرصيف بدلاًً من الحائط.

* تمرين لمرونة الجزء العلوي من منطقة خلف الساق:

- الارتكاز بالجزء العلوي من باطن القدم على حافة رصيف أو درجة سلم مع ترك بقية القدم متدلية لأسفل خارج حافة الرصيف.

- النزول بكعب القدم المتدلية من على حافة الدرج أو الرصيف إلى أسفل بحيث تكون أدنى من مستوى الدرج.

- وضع قدم الرجل الأخرى فوق الدرج مع ثني الركبة (مع الحفاظ على استقامة القدم الأخرى).

- الاستمرار في النزول ببطء, وللحفاظ على التوازن يمكنك الإمساك بسور السلم.

- الاستمرار في أداء التمرين لمدة 20 ثانية.


تمارين رياضية، تمارين المرونة، الساق، تمرين لمرونة المنطقة الخلفية للساق - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف

الساق و الحوض
 (تمرين لمرونة المنطقة الخلفية للساق)

* تمارين رياضية للمرونة:
* التمرين الثانى:

- الوقوف في وضع استقامة.

- رفع إحدى الرجلين فوق سور أو منضدة ( أي سطح عالٍ مستو) يصل ارتفاعها إلى وسطك تقريباً أو أي ارتفاع مريح بالنسبة لك بحيث تكون القدم المرفوعة مستقيمة.

- رفع إحدى الساقين على هذا السطح بدلاًً من المنطقة الخلفية للكعب فقط حتى الركبة (وذلك حتى تستطيع لمس الإصبع الكبير لقدمك إذا وجدت صعوبة عند رفع الكعب).

- ثني ركبة الرجل الأخرى قليلاً.

- للحفاظ على توازن الجسم يمكنك الإمساك بجانب المنضدة.

- الانحناء بالجزء العلوي من الجسم للأمام ببطء من منطقة الوسط.

- العودة لوضع البداية.

- الاسترخاء قليلاً ثم تكرار التمرين.

- تكرار نفس الخطوات مع الرجل الأخرى.

(التمرين الأول)


تمارين رياضية، تمارين المرونة، الفخذ، تمرين لمرونة عضلة الفخذ الأمامية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمرونة عضلة الفخذ الأمامية

* تمارين رياضية للمرونة:
* التمرين:

- الجلوس في وضع استقامة على الأرض أو على أي سطح مستوٍ.

- ثني ركبة الساق اليسرى إلى الخلف بحيث تكون تحت الردف الأيسر.

- بقاء الرجل اليمنى مفرودة في وضع مستقيم أمام الجسم.

- تثبيت اليد اليمنى على الأرض بجانب الرجل اليمنى أما اليسرى فتوضع على الفخذ الأيسر.

- يمكن تغيير وضع الرجل اليمنى من الاستقامة إلى ثنيها بحيث تصبح الركبة لخارج الجسم إلى الجانب ومواجهة باطن قدمها لركبة الرجل اليسرى.

- وفي هذا الوضع الثاني تثبت كلا اليدين على الأرض مع إمالة الجسم للخلف للإحساس بالإطالة.

- عدم محاولة تحريك القدم اليسرى إلى الجانب لأنك ستزيد الضغط على مفصل الركبة.

- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين المرونة، تمارين المرونة لأوتار الركبة، الركبة، أوتار الركبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة لأوتار الركبة

* تمارين رياضية للمرونة:
* التمرين:

- الاستلقاء علي الأرض علي الظهر.
- ثنى ركبة الرجل اليمني.
- وضع الأيدي فوق الرأس.
- رفع الرجل اليسرى عالياً بحيث يكون باطن القدم في مواجهة الأرض وتكون الرجل أيضاً مستقيمة وفي وضع عمودي علي الجسم.
- خفض الرجل اليسرى ببطء مع الاحتفاظ في نفس الوقت باستقامتها.
- تكرار نفس التمرين مع الرجل اليمني.


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوف - الساق والحوض، تمرين لمرونة ربلة الساق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف - الساق والحوض
 تمرين لمرونة ربلة الساق (السمانة)

* تمارين رياضية للمرونة:
إذا لم يعتاد الشخص على ممارسة تمارين المرونة منذ الصغر لن يتجنب الوقوع في مشاكل المفاصل والعضلات عندما يتقدم به العمر لأن من علامات الكبر في السن عدم القدرة على الحركة إلى حد معين.
وسلسلة التمارين التي سنعرضها سوف تساعدك على إكساب الساق و الحوض المرونة وخاصة من وضع الوقوف كما تساعد عند ممارستك لرياضتي المشي والجري.

* تمرين لمرونة ربلة الساق ( السمانة):

- الوقوف بالقرب من حائط.

- وضع الذراعين و اليدين على الحائط (الاستناد عليها بثني الذراعين بحيث يكون الكوع ملامساً للحائط).

- وضع الرأس على اليدين.

- ثني إحدى الرجلين بحيث تكون للأمام في مواجهة الحائط.

- تحريك الرجل الأخرى إلى الخلف ولكن في وضع استقامة.

- ملامسة كلا القدمين للأرض واتجاه الإصبعين الكبيرين للأمام.

- البدء في تحريك الحوض للأمام ببطء مع الإبقاء على أسفل الظهر مستوياً.

- البقاء على هذا الوضع لمدة 30 ثانية.

- أداء نفس الحركات بثني الساق المفرودة والعكس.


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوف - تمرين لمرونة العضلة الضامة للرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف
 الساق و الحوض

* تمارين رياضية للمرونة:
* تمرين لمرونة العضلة الضامة للرجل:
- الوقوف في وضع استقامة.

- رفع إحدى الرجلين فوق سور أو منضدة ( أي سطح عالٍ مستوٍ) بحيث يصل ارتفاعها إلى وسطك تقريباً أو أي ارتفاع مريح بالنسبة لك بحيث تكون القدم المرفوعة مستقيمة.

- وضع جانب كاحل القدم الداخلية على المنضدة.

- انثناء ركبة الساق المثبتة على الأرض قليلاً.

- الانحناء من منطقة الوسط تجاه القدم المثبتة على الأرض.

- البقاء على هذا الوضع لمدة 20 ثانية.

- لمرونة العضلة الضامة, عليك بزيادة انثناء ركبة الساق التي توجد على الأرض.

- وللحفاظ على التوازن, توضع اليدان على الأرض.

- تكرار نفس خطوات التمرين مع الرجل الأخرى.


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوف الساق والحوض، تمرين لمرونة الجزء العلوي الداخلي للأرجل - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف الساق والحوض

* تمرين لمرونة الجزء العلوي الداخلي للأرجل:
* التمرين الأول:

- الوقوف في وضع استقامة.

- رفع إحدى الرجلين فوق سور أو منضدة (أي سطح عالٍ مستوٍ) بحيث يصل ارتفاعها إلى وسطك تقريباً أو أي ارتفاع مريح بالنسبة لك بحيث تكون القدم المرفوعة مستقيمة.

- وضع المنطقة الخلفية لكعب قدمك على هذا السطح (لكن هذه المرة من ناحية جانب الجسم بحيث يتم إمالة الجانب الأيسر ناحية القدم اليسرى المرفوعة والعكس).

- إمالة الكتف الأيسر ببطء في اتجاه الركبة اليسرى.

- ثني ركبة الرجل اليمنى المثبتة على الأرض قليلاً.

- الاستمرار في الانحناء لمدة 15 ثانية لتصل إلى 20 ثانية فيما بعد.

- تكرار نفس خطوات التمرين مع الرجل اليمنى وإمالة الجانب الأيمن.

(التمرين الثانى)


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوف الساق والحوض، تمرين لمرونة الجزء العلوي الداخلي للأرجل - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف الساق والحوض

* تمارين رياضية للمرونة:
* تمرين لمرونة الجزء العلوي الداخلي للأرجل:
* التمرين الثاني:

- الوقوف في وضع استقامة.

- رفع إحدى الرجلين فوق سور أو منضدة (أي سطح عالٍ مستو) بحيث يصل ارتفاعها إلى وسطك تقريباً أو أي ارتفاع مريح بالنسبة لك بحيث تكون القدم المرفوعة مستقيمة.

- وضع المنطقة الخلفية لكعب قدمك على هذا السطح (لكن هذه المرة من ناحية جانب الجسم بحيث يتم إمالة الجانب الأيسر ناحية القدم اليسرى المرفوعة والعكس).

- إمالة الكتف الأيسر ببطء في اتجاه الركبة اليسرى (باستخدام اليد اليسرى لجذب الذراع الأيمن من فوق الرأس ناحية الركبة اليسرى).

- الاستمرار في أداء التمرين 15 ثانية.

- تكرار نفس الخطوات مع الجانب الأيمن.

(التمرين الأول)


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوف الساق والحوض، تمرين لمرونة العضلات الأمامية للفخد والركبة - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف الساق و الحوض
 (تمرين لمرونة العضلات الأمامية للفخد والركبة)

* تمارين رياضية للمرونة:
* التمرين الأول:
- الوقوف في وضع استقامة في مواجهة حائط.

- تثبيت كف إحدى اليدين على الحائط للحفاظ على توازن الجسم.

- ثني ركبة الرجل اليسرى للخلف.

- الإمساك بالجزء العلوي من القدم اليسرى باليد اليمنى.

- جذب الكعب ناحية المقعدة.

- الاستمرار في أداء التمرين لمدة 30 ثانية.

- تكرار نفس خطوات التمرين مع القدم اليمنى والإمساك بها باليد اليسرى.

- هذا التمرين مفيد لمن لديهم مشاكل في الركبة.

(التمرين الثانى)


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوف الساق والحوض، تمرين لمرونة العضلات الأمامية للفخذ والركبة - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف الساق و الحوض
(تمرين لمرونة العضلات الأمامية للفخذ والركبة)

* تمارين رياضية للمرونة:
* تمرين لمرونة العضلات الأمامية للفخذ والركبة:
* التمرين الثاني:

- إذا كان التمرين الأول يتم ممارسته في وضع الوقوف في مواجهة حائط، فهنا يتم ممارسته بالاستلقاء على البطن في مواجهة الأرض.

- تثبت إحدى اليدين على الأرض ووضع الرأس عليها.

- جذب كعب القدم اليمنى إلى وسط المقعدة باليد اليسرى بالإمساك بأعلى القدم.

- الحفاظ على استقامة الظهر أثناء أداء التمرين.

- الاستمرار في جذب القدم من 8-12 ثانية.

- الاسترخاء ثم تكرار نفس الخطوات مع قدم الرجل اليسرى وجذبها باليد اليمنى.

(التمرين الأول)


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوف الساق والحوض، تمرين لمرونة الفخد والأرداف:

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف الساق والحوض

* تمارين رياضية للمرونة:
* تمرين لمرونة الفخذ والأرداف:
- الوقوف في وضع استقامة.

- الارتكاز بإحدى اليدين على حائط أو أي شئ.

- اجذب إحدى الركبتين ناحية الصدر.

- عدم الانحناء إلى الأمام والمحافظة على استقامة الجسم وخاصة عند منطقة الوسط أو الأرداف.

- أصابع القدم المرتكزة على الأرض متجهة للأمام مع ثني الركبة قليلاً.

- البقاء على هذا الوضع 20 ثانية.

- تكرار نفس الخطوات مع ركبة الرجل الأخرى.


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوف الساق والحوض، تمرين لمرونة منطقة أسفل الساق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف الساق و الحوض

* تمارين رياضية للمرونة:
- تمرين لمرونة منطقة أسفل الساق:
- الارتكاز بالجزء العلوي من باطن القدم على حافة رصيف أو درجة سلم بحيث يكون الكعب غير مرتكزاً على شئ و في وضع استقامة مع مشط القدم.

- وضع قدم الرجل الأخرى كلها فوق الدرجة وإلى الأمام قليلاً عن القدم الأخرى.

- ثني ركبتي الرجلين قليلاً.

- ثني الذراعين بجانب الجسم لمزيد من التدعيم.

- إمالة الرأس قليلاً لأسفل.

- الحفاظ على استقامة الظهر.


تمارين رياضية، تمارين المرونة، تمارين المرونة من وضع الوقوقف الساق والحوض،تمرين لمرونة العضلة الضامة وخلف الفخد والحوض.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف الساق والحوض
(تمرين لمرونة العضلة الضامة وخلف الفخد والحوض)

* تمارين رياضية للمرونة:
* تمرين لمرونة العضلة الضامة وخلف الفخد والحوض:
- الوقوف في وضع استقامة.

- رفع أحد القدمين على شئ عالٍ وثابت ولتكن منضدة بحيث يثبت النتوء المستدير في باطن القدم عليها.

- الحفاظ على استقامة الرجل الأخرى المثبتة على الأرض مع اتجاه أصابعها للأمام.

- ثني ركبة الساق العليا أثناء التحرك بالحوض إلى الأمام.

- الاستمرار في أداء التمرين لمدة 30 ثانية.

- تكرار التمرين مع الساق الأخرى.

- للحفاظ على التوازن يمكنك الإمساك بأي سطح ثابت ولتكن المنضدة التي سترفع قدميك عليها.


تمارين رياضية، تمارين المرونة، تمارين لإطالة الجزء السفلى من الظهر - المرحلة الأولى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة الجزء السفلى من الظهر
 (المرحلة الأولى)

* تمارين رياضية للمرونة:
- ويسمى هذا التمرين أيضاً باسم تمرين القرفصاء وتوجد مرحلتان له.

*المرحلة الأولى:

- الجلوس في وضع القرفصاء (ثني الركبتين وملامسة كلا القدمين للأرض وفي نفس الوقت تكون المقعدة بعيدة عنها).

- مد الذراعين أمام الجسم في وضع مستقيم على أن ترتكز على كلا الركبتين مع تشبيك أصابع اليدين.

- النظر بالعينين للأمام.

- ملحوظة:

هناك مشكلة يمكن أن تواجهها عند آداء هذا التمرين هو السقوط للخلف لعدم مرونة الكاحلين .. لكن هناك حل لها بإحدى الطريقتين:

1- الاستناد على حائط.

2- الإمساك في سور أو عمود باليدين.

ومع تكرار هذه الخطوات لأكثر من مرة سيصبح وضع القرفصاء مريح جداً.

- البقاء على هذا الوضع لعدة ثوانٍ

- تكرار التمرين عدة مرات حتى يكتسب المرونة الكافية لممارسة المرحلة المتقدمة.

- أخذ الحذر إذا كانت لديك متاعب في الركبة, وإذا أحسست بأي ألم فتوقف عن آداء هذا التمرين.


تمارين رياضية، تمارين المرونة، تمارين لإطالة الذراع - تمرين إطالة الذراع لأعلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة الذراع
 (تمرين إطالة الذراع لأعلى)

* تمارين رياضية للمرونة:
* التمرين:
- اتخاذ وضع الانتباه كما فى التمارين السابقة.
- فرد الذراعين بقوة لأعلى إلى أقصى حد لاستطالتهما.
- كفى الأيدى لداخل الجسم، والأصابع مفرودة.
- ثم العودة لوضع البداية.

(تمرين ثنى الذراع)
(تمرين إطالة الذراع إلى الجانب)


تمارين رياضية، تمارين المرونة، تمارين لإطالة الذراع - تمرين ثنى الذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة الذراع
 (تمرين ثنى الذراع)

* تمارين رياضية للمرونة:
* التمرين:
- الحرص على استقامة جميع عضلات الجسم وشدها.
- ثنى الذراعين بحيث يكون الكوعان تجاه الأرض (بسرعة وبقوة فى نفس الوقت).
- إحكام قبضة اليدين (اتجاههما لأعلى).
- الشعور بالإطالة لعضلات الذراعين وهذه الإطالة تكون لأسفل.

(تمرين إطالة الذراع إلى الجانب)
(تمرين إطالة الذراع لأعلى)


تمارين رياضية، تمارين المرونة، تمارين لإطالة الذراع - تمرين لإطالة الذراع إلى الجانب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لإطالة الذراع
 (تمرين لإطالة الذراع إلى الجانب)

* تمارين رياضية للإطالة:
* التمرين:
- اتخاذ نفس وضع البداية فى تمرين ثنى الذراع.
- فرد الذراعين بقوة على نفس خط الكتفين.
- اتجاه كفى الأيدى لأسفل، والأصابع مفرودة كلية.
- ثم العودة لوضع البداية.

(تمرين إطالة الذراع لأعلى)


تمارين رياضية، تمارين المرونة، تمرين الجلوس -1

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
 (تمرين الجلوس -1)

حقائق عامة عن المرونة
* حقائق عامة عن المرونة

* تمارين رياضية للمرونة:
- الجلوس فى وضع استقامة على حافة كرسى.
- كلا القدمين مستويتين على الأرض.
- تثبيت اليدين على الفخذين.
- التحرك بدفع الجسم للخلف تجاه ظهر الكرسى بحيث يكون العمود الفقرى فى وضع عمودى على الأرض.
- يمكن وضع وسادة خلف الظهر لتدعيم الجزء العلوى منه.

(الخطوة الأولى)
(الخطوة الثانية)
(الخطوة الثالثة)
(الخطوة الرابعة)


تمارين رياضية، تمارين المرونة، تمرين الجلوس -2

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
 (تمرين الجلوس -2)

حقائق عامة عن المرونة
* حقائق عامة عن المرونة

* تمارين رياضية للمرونة:
- الجلوس فى وضع استقامة على حافة كرسى.
- كلا القدمين مستويتين على الأرض.
- يمكن وضع وسادة خلف الظهر لتدعيم الجزء العلوى منه.
- بعد الوصول لمؤخرة الكرسى، رفع اليدين أمام الجسم بثنى الكوعين وتكون تحت مستوى الكتفين وفى مستوى الصدر.

(الخطوة الأولى)
(الخطوة الثانية)
(الخطوة الثالثة)
(الخطوة الرابعة)


تمارين رياضية، تمارين المرونة، تمرين الجلوس -3

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
 (تمرين الجلوس -3)

حقائق عامة عن المرونة
* حقائق عامة عن المرونة

* تمارين رياضية للمرونة:
- الجلوس فى وضع استقامة على حافة كرسى.
- كلا القدمين مستويتين على الأرض.
- يمكن وضع وسادة خلف الظهر لتدعيم الجزء العلوى منه.
- رفع الذراعين فوق الرأس.

(الخطوة الأولى)
(الخطوة الثانية)
(الخطوة الثالثة)
(الخطوة الرابعة)


تمارين رياضية، تمارين المرونة، تمرين الجلوس -4

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
 (تمرين الجلوس -4)

حقائق عامة عن المرونة
* حقائق عامة عن المرونة

* تمارين رياضية للمرونة:
- الجلوس فى وضع استقامة على حافة كرسى.
- كلا القدمين مستويتين على الأرض.
- يمكن وضع وسادة خلف الظهر لتدعيم الجزء العلوى منه.
- ثنى الذراعين فوق الرأس بحيث تمسك كل يد بالكوع المضاد.

(الخطوة الأولى)
(الخطوة الثانية)
(الخطوة الثالثة)
(الخطوة الرابعة)


تمارين رياضية، تمارين المرونة، تمرين المشى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
 (تمرين المشى)

حقائق عامة عن المرونة
* حقائق عامة عن المرونة

* تمارين رياضية للمرونة:
- الوقوف فى وضع استقامة.
- وضع اليدين على منطقة الحوض.
- جذبهم للخلف حتى يصبح الكتفين بمحاذاة الحوض.
- الحفاظ على استقامة الجسم أثناء أخذ خطوة بالقدم للأمام مع الأخذ فى الاعتبار تحريك الأنف والركبتين للأمام وليس الحوض.
- عدم شد عضلات الرقبة.
- المشى هنا هو مشى تاملى وكانك تركب دراجة أحادية العجلة مع الاحتفاظ بثبات الجذع وتأرجح الساقين فقط.


تمارين رياضية، تمارين المرونة، تمرين النوم على الأرض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
 (تمرين النوم على الأرض)

حقائق عامة عن المرونة
* حقائق عامة عن المرونة

* تمارين رياضية للمرونة:
- الاستلقاء على الأرض على سجادة صغيرة، مع وضع وسادة بسمك 2.5 -7.5 سم تحت الرأس.
- الجبهة والذقن بموازة الأرض، كلا القدمين مستويتين على الأرض بعد ثنى الركبتين.
- مد كلا الذراعين للخارج على الجانبين وكفى الأيدى لأعلى.
- ثنى الذراعين بحيث يستقر كفى الأيدى على منطقة البطن.
- إرخاء (تدلية) الجزء السفلى من الظهر تجاه الأرض (لا يوجد حاجة لملامستها).
- أثناء الاسترخاء ينبغى المرور بالتفكير أو تخيل التالى أن مؤخرة الرأس تدور على عجلة بعيداً عن كتفيك.
- ممارسة هذا التمرين فى 15 دقيقة.


تمارين رياضية، تمارين المرونة، تمرين ثني الذراع للرجال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين ثني الذراع
(للرجال)

* تمارين رياضية للمرونة:
- وضع البداية:

- الوقوف في وضع استقامة علي الحبل.
- إبعاد كل قدم عن الأخرى بحيث تكون علي نفس خط الحوض.
- اتجاه أصابع القدم للأمام.
- شد عضلات البطن والظهر للحفاظ علي استقامته.
- الإمساك بالحبل بكلا اليدين علي أن يكون اتجاه كف اليد لأعلي.
- الذراعان موازيان للجسم بجيث يكون الجزء العلوي منهما ملامساً للجسم.
- ثني الكوعين قليلاً.
- رفع الرأس لأعلي مع النظر باستقامة للأمام.

* التمرين:

- ثني الذراعين لأعلي أمام الجسم لأقصي طول ممكن للحبل.
- عدم ثني رسغي الأيدي.
- البقاء علي استقامة الرأس مع الظهر.
- عند ثني الذراعين يتم فردهما سوياً أو علي نحو متبادل واحدة تلو الأخرى.
- تكرار التمرين حسب قوة الاحتمال.

* ملاحظة:
 لزيادة صعوبة التمرين يتم الاستعانة بحبل أقصر في الطول.


تمارين رياضية، تمارين المرونة، تمرين ثني الركبتين للسيدات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين ثني الركبتين
(للسيدات)

* تمارين رياضية للمرونة:

* الأدوات المستخدمة:
- الاستعانة بثقل حديدي لكل يد.

* وضع البداية:
- الوقوف في وضع استقامة.
- إبعاد كل قدم عن الأخرى بحيث تكون علي نفس خط الحوض.
- اتجاه أصابع القدم للأمام.
- شد عضلات البطن والظهر للحفاظ علي استقامته.
- رفع الرأس لأعلي مع النظر باستقامة للأمام.
- ثني الركبتين قليلاً.
- حمل الثقل الحديدي في كل يد بجانبي الجسم.
- اتجاه الكوعين قليلاً للخلف.

* التمرين:

- ثني الركبتين والحوض تدريجياً ببطء مع الحفاظ علي استقامة الظهر، حتى يصبح الفخذان موازيان للأرض (بزاوية 90° أو أكثر).
- العودة إلي وضع البداية (الوقوف تدريجياً).
- أثناء التمرين، لابد من ضمان أن تكون الركبتان بمحاذاة أصابع القدمين.
- تثبيت كعب القدمين علي الأرض.

* ملاحظة:
- يمكن للمبتدئين أن يمارسوا هذا التمرين بدون استخدام الثقل الحديدي.

(تمرين ثنى الركبتين للرجال)


تمارين رياضية، تمارين المرونة، تمرين شد العضلة الظهرية العريضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين شد العضلة الظهرية العريضة

* تمارين رياضية للمرونة:
- الظهر:
يشتمل الظهر على ثلاث عضلات صغيرة: العضلة الظهرية العريضة، العضلة شبه المعينة (في الجزء العلوى ووسط الظهر) والناصبة الشوكية وهى فى مؤخرة الظهر.
تلعب هذه العضلات الثلاثة مع عضلة صغيرة تحت سطح الجلد دوراً هاماً جداً في معظم الحركات التي يقوم بها الإنسان.

- العضلة الظهرية العريضة:
وهى عضلة موجودة بطول الظهر تساعدك على شد ظهرك وعلى الدوران وشد ذراعك لأقصى اتجاه، وهى أيضاُ هامة في الكثير من النشاطات مثل تسلق الجبال والتجديف.

* التمرين:
- الغرض من هذا التمرين شد عضلة الظهر العريضة والجزء العلوى للظهر.
- الإمساك بمسند صلب بيديك الاثنين مثل: أي رف قصيرأو متوسط الارتفاع.
- الوقوقف فى وضع استقامة مع بقاء الفخذين متباعدين قليلاً.
- خفض الجسم ببطء إلى أسفل مع الانحناء للوراء و بقاء الذراعين ممتدين أمامك حتى تشعر بالراحة أثناء شد عضلة الظهر والجزء العلوي للظهر.
- البقاء على هذا الوضع وفى أقصى بعد مريح لمدة 15 - 30 ثانية.


تمارين رياضية، تمارين المرونة، تمرين لرشاقة الفخذين والأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لرشاقة الفخذين والأرداف

* تمارين رياضية للمرونة:
يمكنك القيام أيضاً بهذا التمرين في أي مكان في النادي أو المنزل أو حتى في مكان العمل، وهو يساعد علي منع الترهلات في منطقة الفخدين والأرداف. وما تحتاج إليه هو مقعد ثابت.

* التمرين:
- الجلوس علي الكرسي في وضع استقامة مع ملامسة القدمين للأرض في وضع مستوٍ.
- إبعاد كل قدم عن الأخرى علي أن يكونا علي نفس خط الحوض.
- وضع الذراعين في وضع تقاطع علي منطقة الصدر.
- إمالة الجزء العلوى من الجسم قليلاً للأمام.
- ثم النهوض ببطء من علي الكرسي.
- أن تكون الركبتين علي نفس خط أصابع القدمين ولا تسبقها عند النهوض.
- عليك بالعد من 1 إلي 4 حتى تمام النهوض من علي المقعد.
- ثم العودة مرة أخرى إلي وضع الجلوس ببطء والعد من 1 إلي 4 حتى تلامس أردافك المقع .
- القيام بمجموعتين من هذا التمرين علي أن تشتمل كل مجموعة علي ثمانية مرات.


تمارين رياضية، تمارين المرونة، تمرين لعضلات الجسم المختلفة، عضلات الجسم، الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لعضلات الجسم المختلفة

* تمارين رياضية للمرونة:
* التمرين:
- الاستلقاء علي الأرض في وضع مستقيم.
- رفع الأرجل عالياً بحيث تكون عمودية علي الجسم وفي وضع مستقيم.
- ثني الركبتين قليلاً، وإرخاء القدمين.
- رفع الذراعين أيضاً بعيداًً عن الأرض بعدة سنتيمترات، وتكون في وضع التوازي مع الأرض، اتجاه الكفين ناحية الأرض، وألا يبتعد الذراعين عن الجسم بمسافة كبيرة.
- رفع الكتفين عن الأرض.
- عدم ممارسة الضغط علي الرقبة والعمل علي إرخائها.
- شد عضلات البطن.
- عدم تحريك الأرجل أو منطقة الجذع.
- رفع الذراعين إلي أعلي ثم خفضهما إلي أسفل.
- وبالمثل رفع الكتفين وخفضهم.
- التنفس علي نحو منتظم.
- الاستمرار في التمرين حتى الشعور بالتعب والإرهاق.


تمارين رياضية، تمارين المرونة، تمرين للجلوس والقيام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للجلوس والقيام

* تمارين رياضية للمرونة:
هذا التمرين يقوي العضلات ويحافظ علي اتزان الجسم، كما أن الهدف الأساسي منه هو إكساب الجسم مرونة عند القيام أو الجلوس حيث يجد الكثير منا صعوبة في هذه العملية وخاصة عند القيام من علي مقعد.

* التمرين:

- سند الذراعين علي مؤخرة كرسي وأن تكون المسافة بين الجسم والمقعد بطول الذراع (لأنك إذا كنت قريباً من الكرسي سوف ترتطم ركبتيك بالمقعد مما يؤدي إلي إختلال اتزانك).
- يتم إنزال الجسم إلي وضع الجلوس خلف الكرسي علي أن تكون الركبتان في محاذاة كاحل القدمين.
- أخذ نفس عميق مع شد عضلات البطن.
- أخذ زفير مع الاحتفاظ بالرأس في خط مستقيم وعدم تحريكها. - إذا بدأت أصابع القدم في الارتفاع عن الأرض فهذا دليل علي نفاذ قوة احتمالك وعليك بالنهوض مع أخذ نفس عميق والعودة إلي الوضع الأصلي.
- تكرار هذا التمرين (4) أربع مرات.


تمارين رياضية، تمارين المرونة، تمرين للرقبة، الرقبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للرقبة

* تمارين رياضية للمرونة:
التمرين:

- الجلوس في وضع استقامة علي درجة سلم أو كرسي.

- الإمساك بجانب الكرسي باليد اليسري.

- رفع الذراع الأيمن لأعلي فوق الرأس، ثم وضع اليد اليمني علي الأذن اليسري.

- إمالة الأذن اليمني ناحية الكتف الأيمن، التوقف عن الإمالة حتى الشعور بشد عضلات الرقبة بشكل محتمل.

- البقاء علي هذا الوضع لمدة 15 ثانية.

- الرجوع إلي الوضع الأصلي.

- الاسترخاء قليلاً.

- تكرار نفس خطوات التمرين مع الأذن اليسري.


تمارين رياضية، تمارين المرونة، تمرين للمحافظة على ليونة الجسم - عضلات البطن والجزء السفلى من الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للمحافظة على ليونة الجسم
(عضلات البطن والجزء السفلى من الظهر)

* تمارين رياضية للمرونة:
* التمرين:
- يتم ممارسة هذا التمرين فى وضع الوقوف.
- إبعاد القدمين عن بعضهما (أى أن تكون هناك مسافة بين القدم والأخرى).
- تشبيك الأيدى خلف الظهر.
- ثنى الركبتين قليلاً.
- إمالة الظهر ببطء حتى يصبح متوازياً مع الأرض.
- ثم الرجوع إلى الوضع الأصلى.
- يتم تكرار التمرين 25 -50 مرة حسب قوة الاحتمال.


تمارين رياضية، تمارين المرونة، تمرين لمرونة الجذع، الجذع، المرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمرونة الجذع

* تمارين رياضية للمرونة:
 يكسب هذا التمرين منطقة الجذع الليونة والمرونة، كما أنه يساعدك على تخفيف ما تواجهه من ضغوط وخاصة إذا كنت تجد صعوبة في نومك فهو يمكنك من الاسترخاء والنوم بهدوء.

* التمرين:

- ممارسة هذا التمرين في وضع الوقوف على أن تكون هناك مسافة تبعد فيها كل قدم عن الأخرى.

- أخذ الجسم وضع الانحناء.

- محاولة لمس مؤخرة الجسم بذراعيك من خلال تمريرها من المسافة التي تبعد فيها كل قدم عن الأخرى.

- تركيز الضغط في منطقة الجذع مع محاولة الوصول إلى أعلى نقطة ممكنة في لمس مؤخرة الجسم.

- تكرار هذا التمرين حتى تمام الشعور بالتعب.


تمارين رياضية، تمارين المرونة، تمرين لمرونة الذراعين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمرونة الذراعين

* تمارين رياضية للمرونة:
* التمرين:
- الاستعانة بسور به سلك أو باب له مقبضين في مستويين مختلفين.

- الإمساك بالسلك باليد اليمنى على أن تكون الذراع في مستوى الكتف.

- تمرير الذراع الأخرى خلف الظهر بحيث تثبت اليد على السلك أو الإمساك بالمقبض الآخر.

- لف الرأس ناحية الكتف الأيسر بحيث يكون قريباً من السور.

- محاولة النظر على اليد اليسرى التي توجد وراء الظهر لمزيد من المرونة للجزء الأمامي من الكتفين.

- العودة لوضع البداية, ثم تغيير وضع الذراعين.

- الاستمرار في أداء التمرين على كل وضع لمدة 10 ثوانٍ.

- والشيء الهام عند ممارسة هذا التمرين الإحساس بالمرونة وليس الحد الأقصى الذي تصل إليه.


تمارين رياضية، تمارين المرونة، تمرين لمرونة الفخذ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
(تمرين لمرونة الفخذ)

* تمارين رياضية للمرونة:
* التمرين:
- الاستلقاء علي الظهر.

- ثنى الركبتين.

- ملامسة القدمين للأرض.

- إرخاء الذراعين بجانب الجسم.

- رفع الرجل اليسرى فوق الرجل اليمني.

- البقاء علي هذا الوضع قليلاً.

- تكرار التمرين مع الرجل الأخرى.

إذا كنت تريد نتيجة أفضل عليك بممارسة التمرين في وضع الجلوس.


تمارين رياضية، تمارين المرونة، تمرين لمرونة الكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة
(تمرين لمرونة الكتفين)

* تمارين رياضية للمرونة:
* التمرين:
- يتم ممارسة هذا التمرين إما في وضع الجلوس أو الوقوف.

- شد الجسم بحيث يكون ممشوقاً.

- رفع الذراع الأيمن لأعلى ثم ثنيه بحيث يكون اتجاه الكوع لأعلى في مواجهة السقف مع ملامسته للكتف المضاد.

- مد الذراع مرة أخرى لأعلى ثم خفضه بجانب الجسم.

- تكرار نفس التمرين مع الذراع الأيسر.


تمارين رياضية، تمارين المرونة، تمرين لمرونة عضلات الفخذ، الفخذ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمرونة عضلات الفخذ

* تمارين رياضية للمرونة:
* التمرين:

- يتم ممارسة هذا التمرين إما فى وضع الوقوف أو الجلوس.

- الاستلقاء علي الأرض (علي البطن).

- ملامسة عظم الحوض للأرض.

- ملامسة جبهة الرأس للأرض.

- الحفاظ علي استقامة العمود الفقري.

- ثني الذراعين مع ملامستهما للأرض، بحيث تكون في محاذاة الرأس.

- ثني ركبة الرجل اليسرى حتى تلامس المقعدة (الأرداف).

- استخدام الأيدي في ثني الركبة عن طريق الإمساك بأصابع القدم (ولكن مع الاحتفاظ بملامسة الحوض للأرض) وإذا لم تستطع فلا داعي للقيام بهذه الخطوة.

- خفض الرجل اليسرى علي الأرض ثم رفعها عدة مرات.

- يكرر نفس التمرين مع الرجل اليمنى.


تمارين رياضية، تمارين المرونة،تمارين المرونة من وضع الوقوف الساق والحوض، تمرين لمرونة المنطقة الأمامية للحوض والعضلة الأمامية للفخذ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين المرونة من وضع الوقوف الساق و الحوض
(تمرين لمرونة المنطقة الأمامية للحوض والعضلة الأمامية للفخذ)

* تمارين رياضية للمرونة:
* تمرين لمرونة المنطقة الأمامية للحوض والعضلة الأمامية للفخذ:
- مد أحد الساقين خلف الجسم ثم رفعها على منضدة مرتفعة (أو أي سطح عالٍ ثابت). بحيث يكون مشط القدم الأمامي والأصابع هي الملامسة لسطح المنضدة.

- تثبت القدم الأخرى على الأرض مع ثني الركبة قليلاً، واتجاه أصابع القدم للأمام.

- الحفاظ على استقامة الجزء العلوي من الجسم.

- للحفاظ على التوازن الإمساك بكلا اليدين بكرسي ثابت أمامك وضع اليدين عند منطقة الحوض.

- دفع الرجل العليا للأمام من المنطقة الأمامية للحوض.

- الاستمرار في أداء التمرين لمدة 20 ثانية.

- تكرار نفس خطوات التمرين مع القدم الأخرى.


تمارين رياضية، تمارين المرونة؟، تمرين لمرونة الساقين والظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمرونة الساقين والظهر

* تمارين رياضية للمرونة:
* التمرين:
- الجلوس في وضع استقامة.

- مد الساقين أمام الجسم والقدمين ممشوقتين.

- إبعاد الكعبين عن بعضهما بمسافة لا تزيد على 15 سم.

- الانحناء من منطقة الأرداف للأمام حتى تصل إلى أقصى إطالة مريحة دون تقوس أسفل الظهر.

- عدم انحناء الرأس إى الأمام أثناء الإطالة.

- الإمساك بأطراف أصابع القدمين أو عند الكاحلين لتدعيم الجسم.

- الحفاظ على ثبات منطقة الأرداف وعدم استدارتها للخلف.

- تكرار التمرين عدة مرات.

* ملحوظة:

ينبغي الحرص عند آداء تمارين الإطالة التي يكون فيها الساقان مفرودان أمام الجسم أو عند الانحناء إلى الأمام من منطقة الأرداف وعدم المبالغة فيها، لأنه من الممكن اختلاف المنطقة الخلفية لكلا الساقين في القوة والمرونة وخاصة إذا كانت هناك متاعب في منطقة أسفل الظهر .. لذا فمن الأفضل القيام بتمارين الإطالة لكل ساق على حدة للحصول على النتيجة الإيجابية ويتم ذلك وأنت مستلقٍٍ على ظهرك.


تمارين رياضية، تمارين المرونةن تمرين للوقفة الصحيحة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للوقفة الصحية

* تمارين رياضية للمرونة:
* التمرين:

- أن يكون الكتفان مرتخيان إلي أسفل وإلى الخلف بعيداً عن الأذن.
- فتح الصدر.
- أن يكون اتجاه كفي اليد ناحية الحوض.
- شد عضلات البطن (حتى لا تتكون الترهلات).
- أن تكون الأرجل في نفس محاذاة الكتفين.
- التنفس بعمق (شهيق وزفير).
- أن تكون العينان والذقن والكتفان والحوض في وضع مستقيم.
- تذكر دائماً أنه لابد أن تكون الرأس في وضع مستقيم مع العمود الفقري، أفضل من أن تكون الأنف في محاذاة أصابع القدم.
- يجب أن تبقي علي هذا الوضع في جميع حركاتك وأثناء وقوفك.


تمارين رياضية، تمارين المنزل، تمارين منزلية يومية التمرين العاشر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
(التمرين العاشر)

* تمارين رياضية للمنزل:
*التمرين:

- ثنى الركبتين والذراعين علي الأرض (متخذاًً شكل الركوع).

- إمالة الرأس والرقبة لأسفل (بحيث تنظر إلي مقدمة فخذيك).

- تقويس الظهر لأعلى (ليصبح مسنم).

- العودة إلي وضع البداية.

- الحفاظ علي استقامة الذراعين وعدم ثنى الكوعين.

- رفع الرأس لأعلى.

- تقويس الظهر بحيث تصبح الانحناءة لأسفل والتجويف لأعلى، أو الحفاظ علي استقامة الظهر.

- تكرار التمرين 9 مرات ببطء.

(التمرين التاسع)


تمارين رياضية، تمارين اليوجا-وقفة السكينة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا
 (وقفة السكينة)

* تمارين اليوجا الرياضية:
- وهو شكل آخر من تمارين رفع القدمين، وإذا أردت الاستغناء عن الحائط في القيام بأداء تمرين رفع القدمين لتجديد الطاقة يتم اتباع الخطوات التالية:

* التمرين:
- الاستلقاء علي الأرض في وضع استقامة.
- رفع القدمين والساقين فوق الرأس بدلاً من الحائط وذلك من خلال:
- وضع الكفين علي الركبتين مع جعل الأصابع في اتجاه إصبعي القدم الكبيرين.
- يمكن ثني الذراعين أو فردهما، وستتولي الذراعين مهمة حمولة الساقين.
- لإتقان هذا التمرين لابد من الوصول إلي نقطة توازن خلف الرأس وأعلي العمود الفقري ولن يتم إلا بأدائه كثيراً حتى تصل لمرحلة الوقوف علي الكتف ولن يتحقق ذلك أيضاً إلا إذا كانت لديك عضلات بطن قوية وللحصول علي مزيد من التوازن في هذه المرحلة يمكنك تدعيم الجسم بوضع اليدين علي منطقة الحوض.
- تكرار هذا التمرين من 10- 12 مرة علي الأقل في المرة الواحدة.
- والأوضاع الأكثر صعوبة في أداء هذا التمرين هو عدم تدعيم الجسم بالأيدي وتضعهما فوق الرأس أو تمدهما بمحاذاة الساقين.


تمارين رياضية، تمارين اليوجا، تمارين الوجا لزيادة التركيز ومرونة العضلات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا
لزيادة التركيز ومرونة العضلات
(التمرين الأول)

* تمارين رياضية من اليوجا:
- عند البدء في أي تمرين من تمارين اليوجا، لابد من الالتزام بالوضع الصحيح والذي يأخذ دائما "شكل الجبل":
- ضم الأرجل سوياً.
- إرخاء الذراع بجانب الجسم.
- رفع الصدر.
- استقامة الرأس والاتجاه بالنظر إلي الأمام.
- تثبيت القدمين علي الأرض (وضغطهما تجاه الأرض حتي تولد الطاقة في عضلات الأرجل).
- استقامة العمود الفقري وعدم انحنائه.
- استقامة الكتفين مع إرخائهم.
- أخذ شهيق وزفير، لأن عملية التنفس هامة للغاية لتوليد الطاقة اللازمة لإكساب الجسم الليونة.
- يتم تكرار ذلك تدريجياً بدءاً من ثلاث مرات حتي تصل إلي عشر مرات، وأن تكون عملية التكرار علي نحو متعاقب حتي تعطي نتيجة أفضل.

* التمرين الأول:
- أخذ نفس عميق.
- رفع الأيدي عالياً فوق الرأس.
- ملامسة كفي الأيدي لبعضهما البعض.
- إمالة الرأس للخلف والنظر بالعينين عالياً.
- رفع الرصفة (العظم المتحرك في رأس الركبة).
- رفع القفص الصدري.
- شد الجذع.
- رفع القدم من علي الأرض إلي أقصي حد يمكن الوصول إليه.
- خفض القدم مرة أخرى تدريجياً وببطء.
- العودة إلى الوضع الأصلي.
- تكرار نفس التمرين مع القدم الأخرى.


تمارين رياضية، تمارين اليوجا، تمارين اليوجا - تمرين اليوجا لليونةالظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا
(تمرين لليونة الظهر)

* تمارين اليوجا:
* التمرين:
- يساعد هذا التمرين أيضاً علي ليونة الظهر ومرونته. -

- الوقوف في وضع النجمة (تمرين النجمة).

- من خلال هذا الوضع، يتم ثني الجسم إلي الأمام.

- العمل علي تقاطع الذراعين عند الكوعين، بحيث تلامس اليد اليمني الركبة اليسرى والعكس.

- ترك الرأس متدلية لأسفل.

- يتم البقاء علي هذا الوضع لبضعة ثوان.

- قبل العودة إلي الوضع الأصلي (وضع النجمة) يتم أخذ نفس عميق.


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لتخفيف آلام الظهر، الظهر، آلام الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا
لتخفيف آلام الظهر

* تمارين رياضية (اليوجا):
من المعروف عن تمارين اليوجا أنها تخفف الضغوط، وتعطيك الفرصة علي الاسترخاء وصفاء النفس، كما أنها تقوي العضلات وخاصة تلك المتصلة بمراكز التوتر والإجهاد ومنها عضلات الظهر.
وقبل البدء في أي تمرين من تمارين اليوجا التي تساعدك علي الاسترخاء لابد من اتباع التالي:
- الجلوس في وضع القرفصاء.
- غلق العينين.
- أخذ النفس بشكل منتظم.
- فتح الصدر.
- التعايش مع النفس في حالة تأمل.
- ويمكن اتباع بعض خطوات الإحماء (التسخين) قبل البدء في أية تمارين لأنها تساعدك علي مزيد من التركيز وتكسب الجسم والعقل الاسترخاء والهدوء.

تمرين النجمة

* التمرين:
- يتم ممارسة هذا التمرين في وضع الوقوف.
- إبعاد الرجلين عن بعضهما.
- مد الذراعين إلي خارج الجسم بحيث تشكل مع الكتفين خط مستقيم وأن تكون متوازية مع الأرض.
- وبمجرد أن يصبح شكل الجسم علي هيئة نجمة، يتم الانتظار قليلاً علي هذا الوضع.
- ثم الرجوع إلي الوضع الأصلي.


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - إطالة الكلب المنحنى لأسفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
 ( إطالة الكلب المنحنى لأسفل)

* تمارين رياضية (اليوجا):
- أخذ وضع البداية على الأطراف الأربعة مثل وضع القطة.
- إخراج زفير، مع فرد الساقين حتى تصبح الركبة فى وضع انثناء بسيط والأرداف مرفوعة لأعلى.
- مد الذراعين أمام الجسم وضغط اليدين فى مواجهة الأرض.
- إطالة الجذع.
- أخذ نفس عميق مع شد العضلة رباعية الرءووس عند مد الأرجل مع الانتظار لمدة دقيقة إذا شعرت بتقوس الظهر عليك بثنى الركبتين قليلاً.

* يفيد هذا التمرين فى إطالة الكتفين وربلة الساق وأوتار المأبض.

(وضع المثلث)
(تمرين الانحناءة الأمامية فى وضع الوقوف)
(تمرين لف الجذع البسيط)
 (تمرين وضع الركبة ناحية الصدر)
(وضع الكوبرا)
(وضع الطفل)
 (تمرين إطالة القطة)
(وضع الفراشة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - تمرين إطالة أوتار المأبض بالانحناء إلى الخلف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
 (تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)

* تمرين إطالة أوتار المأبض بالانحناء إلى الخلف:
- الاستلقاء على الأرض فى وضع استقامة على الظهر.
- لف فوطة تحت القدم اليسرى للإمساك بطرفيها بكلا اليدين (مع الحفاظ على استقامة الساقين).
- رفع الساق اليسرى لأعلى بواسطة المنشفة مع أخذ شهيق لمدة دقيقة.
- خفض الساق اليسرى إلى الجانب خارج الجسم مع البقاء على هذا الوضع لمدة 45 دقيقة.
- إخراج زفير ورفع الرجل اليسرى تجاه السقف وأيضاًَ رفع الجذع ناحية الساق اليسرى.
- البقاء على هذا الوضع لمدة 20 ثانية.
- ببطء يتم خفض الظهر إلى الأرض وخفض الرجل.
- تكرار التمرين مع الساق اليمنى.

* يعمل هذا التمرين على إطالة اوتار المأبض وعضلات البطن والعمود الفقرى.

(وضع المثلث)
(تمرين الانحناءة الأمامية فى وضع الوقوف)
(تمرين لف الجذع البسيط)
 (تمرين وضع الركبة ناحية الصدر)
(إطالة الكلب المنحنى لأسفل)
(وضع الكوبرا)
(وضع الطفل)
 (تمرين إطالة القطة)
(وضع الفراشة)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - تمرين إطالة القطة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
 (تمرين إطالة القطة)

* تمرين إطالة القطة:
- الجلوس على الأرض على الأربعة أطراف (مثل القطة) مع استقامة الظهر.
- الأيدى تحت مستوى الكتفين، والركبتان تحت الحوض مباشرة.
- ملامسة أصابع القدمين للأرض.
- أخذ نفس عميق، تقويس الظهر وتحريك الصدر والرأس للأمام ولأعلى.
- مع إخراج الزفير، يلف الظهر (وضع القطة الغاضبة).
- تكرار التمرين خمس مرات.

* يعمل هذا التمرين على إطالة العمود الفقرى.
(وضع المثلث)
(تمرين الانحناءة الأمامية فى وضع الوقوف)
(تمرين لف الجذع البسيط)
 (تمرين وضع الركبة ناحية الصدر)
(إطالة الكلب المنحنى لأسفل)
(وضع الكوبرا)
(وضع الطفل)
(وضع الفراشة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - تمرين الانحناءة الأمامية فى وضع الوقوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
 (تمرين الانحناءة الأمامية فى وضع الوقوف)

* تمارين رياضية (اليوجا):
- الوقوف على سطح مستوٍ فى وضع استقامة على أن تكون القدمان على نفس خط الكتف (تبعد كل قدم عن الأخرى بمسافة على نفس خط الكتفين).
- الذراعان بجانب الجسم.
- إخراج زفير مع الانحناء إلى الأمام من منطقة الحوض.
- الحفاظ على استقامة الأرجل والجزء العلوى من الجسم متدلى بانسيابية.
- محاولة الوصول للأرض ببطء، بحذب الكتفين بعيداً عن الأذن ناحية الحوض.
- البقاء على هذا الوضع لمدة دقيقة.

* يعمل هذا التمرين على إطالة الظهر وأوتار المأبض.

(وضع المثلث)
(تمرين لف الجذع البسيط)
 (تمرين وضع الركبة ناحية الصدر)
(إطالة الكلب المنحنى لأسفل)
(وضع الكوبرا)
(وضع الطفل)
 (تمرين إطالة القطة)
(وضع الفراشة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - تمرين لف الجذع البسيط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
 (تمرين لف الجذع البسيط)

* تمارين رياضية (اليوجا):
- الجلوس على الأرض بثنى الساقين والجلوس عليهما بميل ناحية اليسار، بحيث يلمس الكعبين الناحية اليسرى من الحوض.
- يوضع الكاحل الأيسر فوق القدم اليمنى.
- وضع اليد اليمنى على الأرض خلف الجسم، واليد اليسرى أيضاً على الأرض الناحية اليمنى من ركبة الساق اليمنى.
- أخذ نفس عميق، رفع الصدر ثم إخراج زفير عميق ولف الجسم ناحية اليمين.
- البقاء على هذا الوضع لمدة دقيقة واحدة.
- تكرار نفس الخطوات بلف الجسم الناحية اليسرى.

* يعمل هذا التمرين على إطالة العمود الفقرى.

(وضع المثلث)
(تمرين الانحناءة الأمامية فى وضع الوقوف)
 (تمرين وضع الركبة ناحية الصدر)
(إطالة الكلب المنحنى لأسفل)
(وضع الكوبرا)
(وضع الطفل)
 (تمرين إطالة القطة)
(وضع الفراشة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - تمرين وضع الركبة ناحية الصدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم

تمارين رياضية لليوجا * تمارين رياضية لليوجا:

- فوائد اليوجا:
اليوجا تمد الجسم بـ:
- الاسترخاء.
- زيادة المرونة.
- تنشيط الدورة الدموية.
- إدراك النفس.
- تقوية التنفس.

يوجد العديد من أنماط ممارسة رياضة اليوجا، ومع كل نوع تتبع بعض الإرشادات العامة لكنه فى المجمل عند ممارسة رياضة اليوجا بصرف النظر عن النمط الذى يقوم الشخص بممارسته فهناك مفاتيح عامة للحصول على أقصى فائدة منها مثل ممارسة أى نشاط رياضى آخر ..
- وهذه المفاتيح:
- تكريس الوقت لممارسة هذه الرياضة (وليكن من 15-30 دقيقة وهذا بالنسبة للمبتدئين عند حضور جلساتها).
- ممارستها من 3-4 مرات فى الأسبوع.
- الانتظار على الأقل أربع ساعات من تناول وجبة دسمة قبل ممارستها.

- متطلبات ممارسة رياضة اليوجا:
- مكان نظيف مستوٍ.
- سجادة.
- ملابس مريحة.
- عدم استخدام حذاء (عار القدمين).
- مكان هادىء.
- التنفس ببطء وبهدوء من خلال فتحتى الأنف، لا تحبس الأنفاس عند الانتقال من أى وضع لآخر لأن هذا يعرض القلب للإجهاد.
- تشغيل العضلات الضرورية فقط للإطالة، وإرخاء العضلات الأخرى التى قد تأخذ مجهوداً أكبر مثل عضلات العين والوجه والكتف والرقبة وأية عضلات أخرى غير ضرورية.
- ممارسة أى وضع بإدراك كامل مع عدم الإفراط فى الإطالة ممايسبب لك الألم وتعرض الجسم للأذى.
- عند تعديل أى وضع للإطالة تقوم به فى تمارين اليوجا فينبغى ان تقوم بهذه التغييرات:
- وضع الوقوف: تعديل وضع القدم.
- وضع الجلوس: تعديل وضع الأرداف و الحوض.
- الأوضاع النتقدمة: تعديل وضع اليد.

- عند ممارسة رياضة اليوجا لابد من التركيز الذاتى الفردى، لا تدخل فى مناقشة مع شخص يوجد بجوارك أو حتى مع المدرب أو مع تعليمات فى كتاب أو مجلة .. فكل شخص مختلف ولديه قدراته على الإطالة والتى تختلف من يوم لآخر ومن وضع لآخر.
- الحرص على تعلم اليوجا بأفق مفتوحة وإذا لم تفهم شىء عليك ببمارسته بحرص.

- لماذا ممارسة رياضة اليوجا؟
رياضة اليوجا تعطى الإحساس بالسعادة، الصحة الجسدية، الحرية، الانسجام العقلى، التوازن النفسى .. وإحساس أفضل بالعالم الخارجى الذى يحيط بك.

* تمرين وضع الركبة ناحية الصدر:
- الاستلقاء على الأرض فى وضع استقامة على الظهر.
- استقامة الأرجل على الأرض.
- أخذ نفس خمس مرات.
- أخذ شهيق عميق.
- رفع الذراعين إلى خارج الجسم فوق الرأس.
- إطاللة الجسم لأقصى استطالة له.
- أخذ نفس خمس مرات.
- إخراج زفير عميق.
- ثنى ركبة الرجل اليمنى وجذبها ناحية الصدر.
- أخذ نفس عميق مرتين.
- أخذ شهيق، ثم إعادة القدم اليمنى لوضعها الأصلى على الأرض فى وضع استقامة.
- تكرار الخطوات مع الرجل اليسرى.
- تكرار التمرين ثلاث مرات مع كل رجل.

* يعمل هذا التمرين على إطالة الحوض والركبة.

(وضع المثلث)
(تمرين الانحناءة الأمامية فى وضع الوقوف)
(تمرين لف الجذع البسيط)
(إطالة الكلب المنحنى لأسفل)
(وضع الكوبرا)
(وضع الطفل)
 (تمرين إطالة القطة)
(وضع الفراشة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - وضع الطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
(وضع الطفل)

* تمارين رياضية (اليوجا):
- أخذ وضع الركوع على الأرض بحيث تكون هناك مسافة بين الركبتين على نفس خط الحوض.
- ملامسة أصابع القدمين للأرض.
- خفض الأرداف (يتم الجلوس على الكعبين).
- إخراج زفير، تدوير الجسم (إمالته فى وضع استدارة للأمام) بحيث تلامس الجبهة الأرض.
- إرخاء الذراعين على جانبى الجسم وللخلف بحيث يصبح الكفين لأعلى.
- البقاء على هذا الوضع لمدة دقيقتين.
- أخذ نفس بطبيعية.

* يعمل هذا التمرين على إطالة العمود الفقرى.

(وضع المثلث)
(تمرين الانحناءة الأمامية فى وضع الوقوف)
(تمرين لف الجذع البسيط)
 (تمرين وضع الركبة ناحية الصدر)
(إطالة الكلب المنحنى لأسفل)
(وضع الكوبرا)
(تمرين إطالة القطة)
(وضع الفراشة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - وضع الفراشة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
 (وضع الفراشة)

* تمارين رياضية (اليوجا):
- الجلوس على الأرض بحيث يصبح الظهر مستقيماً.
- وضع كعبى القدمين فى مواجهة بعضهما البعض.
- جذب كعبى القدمين تجاه الحوض.
- الإمساك بالكاحلين بكلا اليدين مع الضغط على الكعبين.
- البقاء على هذا الوضع لمدة دقيقتين.
- إخراج زفير عميق، ثنى الجسم ببطء من ناحية الحوض إلى أقصى حد ممكن.
- البقاء على هذا الوضع لمدة دقيقة واحدة.

* يعمل هذا التمرين على إطالة مفاصل الحوض وعضلات الفخذ الداخلية.

(وضع المثلث)
(تمرين الانحناءة الأمامية فى وضع الوقوف)
(تمرين لف الجذع البسيط)
 (تمرين وضع الركبة ناحية الصدر)
(إطالة الكلب المنحنى لأسفل)
(وضع الكوبرا)
(وضع الطفل)
 (تمرين إطالة القطة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم - وضع المثلث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
 (وضع المثلث)

* تمارين رياضية (اليوجا):
- الوقوف فى وضع استقامة بحيث تكون هناك مسافة بين القدمين حوالى 4 قدم، على أن تكون القدم اليسرى بزاوية 15 درجة والقدم اليمنى بزاوية 90 درجة.
- إطالة الذراعين للخارج ناحية الجانبين.
- إخراج زفير عميق، إمالة الجانب الأيمن من الجسم فوق الساق اليمنى بحيث يلامس الذراع الأيمن الساق اليمنى.
- مد الساق اليسرى ناحية السقف مع البقاء على هذا الوضع لمدة 45 ثانية.
- أخذ نفس عميق عند العودة لوضع البداية.
- تكرار نفس التمرين مع الجانب الأيسر.

* يعمل هذا التمرين على إطالة أوتار المأبض والعمود الفقرى.
(تمرين الانحناءة الأمامية فى وضع الوقوف)
(تمرين لف الجذع البسيط)
 (تمرين وضع الركبة ناحية الصدر)
(إطالة الكلب المنحنى لأسفل)
(وضع الكوبرا)
(وضع الطفل)
 (تمرين إطالة القطة)
(وضع الفراشة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لجميع عضلات الجسم -وضع الكوبرا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لجميع عضلات الجسم
 (وضع الكوبرا)

* تمارين رياضية (اليوجا):
- الاستلقاء على الأرض فى وضع استقامة (الوجه فى مواجهة الأرض).
- تثبيت كفى اليدين على الأرض بالقرب من ضلوع الصدر السفلية.
- إخراج زفير عميق مع الضغط بكلا اليدين على الأرض.
- رفع الصدر والرأس لأعلى، مع الاحتفاظ بملامسة أصابع القدمين للأرض.
- مد الذراعين (فرد الذراعين) مع البقاء على هذا الوضع لمدة 30 ثانية.

* يعمل هذا التمرين على إطالة عضلات الظهر و البطن والأرداف و الحوض والعضلة القابضة والعضلات الواقعة بين الضلوع.

 (وضع المثلث)
(تمرين الانحناءة الأمامية فى وضع الوقوف)
(تمرين لف الجذع البسيط)
 (تمرين وضع الركبة ناحية الصدر)
(إطالة الكلب المنحنى لأسفل)
(وضع الطفل)
 (تمرين إطالة القطة)
(وضع الفراشة)
(تمرين إطالة أوتار المأبض بالانحناء إلى الخلف)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لزيادة التركيز ومرونة العضلات - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا
لزيادة التركيز ومرونة العضلات

* تمارين اليوجا:
* التمرين الثالث:

- أخذ نفس عميق.

- ثني الجسم في وضع الوقوف (بحيث يتخذ الجسم شكل رقم 6).

- رفع الرأس والتوجه بالنظر إلي الأمام.

- رفع الصدر.

- شد الظهر.

- فرد الذراعين بحيث تلامس أطراف الأصابع الأرض (وتعتمد إمكانية لمس الأرض بأطراف الأصابع حسب درجة مرونة الجسم).

- البقاء قليلاً على هذا الوضع.

- العودة إلى الوضع الأصلي.

- تكرار التمرين عدة مرات.

(التمرين الرابع)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لزيادة التركيز ومرونة العضلات - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لزيادة التركيز ومرونة العضلات
(التمرين الثانى)

* تمارن رياضية من اليوجا:
* التمرين الثاني:
- إخراج الزفير.
- ثني الجسم إلي الأمام (في وضع الوقوف).
- إمالة الرأس قليلاً.
- عدم ثني الركبة والاحتفاظ باستقامة الأرجل.
- وضع الأيدي بجانب القدمين (بحيث تلامس الأرض).
- إذا كنت تعاني من أية آلام في الظهر أو في أوتار الأرجل، عليك بثني الركبة حتي تخفف من هذه الآلام.
- البقاء قليلاً على هذا الوضع.
- رفع الجسم مرة أخرى والعودة إلى الوضع الأصلي.
- تكرار هذا التمرين عدة مرات.

(التمرين الأول)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا لزيادة التركيز ومرونة العضلات - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا لزيادة التركيز ومرونة العضلات

* تمارين اليوجا:
* التمرين الرابع:
- إخراج زفير.
- الاستلقاء علي الأرض (الوجه ناحية الأرض).
- شد عضلات الجسم بأكملها (حتي يصبح الجسم مثل لوحة الخشب).
- النظر بالأعين إلي الأمام.
- تثبيت الأيدي علي الأرض وتستخدم في رفع الجسم بعيداً عنها.
- ملامسة أصابع القدم للأرض (ويرفع باقي الجسم بعيداً عنها).
- وإذا كنت لا تستطيع رفع الجسم عليك عمل ذلك عن طريق إرخاء الركبة علي الأرض.
- تكرار التمرين عدة مرات.

(التمرين الثالث)


تمارين رياضية، تمارين اليوجا، تمارين اليوجا للاسترخاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين اليوجا للاسترخاء

* التمرين:

- البدء أولاً بتمرين النجمة.

- ثني الجزء العلوي إلي أحد جانبي الجسم (ناحية الخصر).

- وضع الذراع الأيسر علي الجانب الأيسر من الجسم ثم اتركه لينزلق من علي الفخذ حتى يصل إلي أبعد نقطة ممكنة عند ربلة الساق اليسرى (السمانة).

- وفي نفس الوقت تمد الذراع اليمني إلي أعلي ناحية السقف.

- إخراج زفير، مع بقاء اليد اليمني مرفوعة فوق الرأس.

- أخذ نفس عميق، ثم خفض اليد اليمني ببطء فوق الرأس بحيث يكون اتجاه الأصابع ناحية الحائط اليسرى.

- الانتظار قليلاً علي هذا الوضع. يتم رفع اليد اليمني من علي الرأس (الحفاظ علي ثبات الجزء السفلي من الجسم).

- الثبات قليلاً علي هذا الوضع (بقاء اليد فوق الرأس مع عدم ملامستها لها).

- أخذ نفس عميق.

- العودة إلي وضع النجمة.

- تكرار هذا التمرين مع الجانب الآخر من الجسم.


تمارين رياضية، تمارين اليوجا، تمرين اليوجا لليونة الجذع، اليوجا، الجذع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين اليوجا لليونة الجذع

* تمارين رياضية لليوجا:
* التمرين:
- الوقوف في وضع النجمة.
- ثم إمالة الجزء العلوي من الجسم إلي الأمام.
- لف الجذع ناحية الجانب الأيسر بحيث تلمس اليد اليمني القدم اليسرى.
- ثني الركبتين قليلاً إذا كان هناك ضغط علي الظهر وعضلات الفخذ.
- وضع الذراع الأيسر علي الجزء السفلي من الظهر.
- مع أخذ نفس عميق.
- عند إخراج الزفير، استخدم الذراع والكتف الأيسر في لف الجذع عكس عقارب الساعة، وبحيث أن يواجه الصدر الحائط الأيسر في الحجرة.
- البقاء علي هذا الوضع لبضع ثوانٍ مع أخذ نفس عميق.
- البقاء علي وضع اليد اليمني علي القدم اليسرى، واليد اليسرى علي الجزء السفلي من الظهر.
- محاولة دفع الجزء العلوي من الجسم تجاه الأرض (تكرار ذلك مرتين).
- وفي المرة الثالثة، عليك بمد الذراع الأيسر ناحية السقف والبقاء علي هذا الوضع قليلاً.
- أخذ نفس عميق، ثم إخراج الزفير.
- تحريك اليد اليمني بعيداً عن القدم اليسرى، وكذلك اليد اليسرى بحيث يتدليا بين القدمين.
- وضع الكتفين علي الأرض.
- تكرار التمرين مع الجانب الآخر من الجذع.
- ثم العودة إلي وضع النجمة مرة أخري.


تمارين رياضية، تمارين اليوجا، تمرين اليوجا- وقفة الجبل تاداسانا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين اليوجا وقفة الجبل
"تاداسانا - Tadasana"

* تمارين اليوجا:
- يساعد هذا التمرين علي الاسترخاء، والهدوء الفكري وتقوية عضلات القدم والأصابع بالإضافة إلي زيادة قوة التحمل.

*التمرين:

- الوقوف علي الأرض (بشرط أن تكون القدم عارية).
- إبعاد كل قدم عن الأخرى مسافة صغيرة.
- رفع الجسم عن طريق أصابع القدم فقط (بحيث تكون الأصابع مستقيمة مع عدم محاولة ثنيها لزيادة تثبيت الجسم علي الأرض).
- المحافظة علي استقامة الأرجل، ولا تحاول جذب الركبتين إلي الخلف.
- تحريك الحوض إلي الخلف لجذب عظمة الظهر السفلية ناحية الأرض.
- شد العمود الفقري مع مد كل فقرة علي حدة.
- رفع عظمة الصدر.
- العمل علي استرخاء الكتفين.
- تحريك الذراعين إلي خارج الجسم قليلاً.
- مواجهة كف اليدين للفخذين.
- مد الرقبة لأعلي، مع الحرص علي إرخائها هي والحنجرة والفك.
- الحفاظ علي توازن الذقن مع الأرض.
- تهدئة الحواس.
- التنفس بعمق من خلال الأنف.


تمارين رياضية، تمارين اليوجا، تمرين وضع الكوبرا - بهو جانجا سانا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين اليوجا

* تمارين اليوجا الرياضية:
- تساعد هذه التمارين علي تقويه عضلات جسم الإنسان وزيادة قوة تحمله، كما أنها تساعد علي الاسترخاء و التأمل فهي إحدى أنواع العلاج النفسي التي تحقق جودة حياة الإنسان.

تمرين وضع الكوبرا
{بهو جانجا سانا}

* التمرين:

- ممارسة التمرين والقدم عارية.
- وضع الوجه علي الأرض بحيث تلامس الجبهة الأرض.
- مد الأرجل والقدم في خط مستقيم للخلف.
- وضع الأيدي علي الأرض علي أن تكون هناك مسافة بينها وبين الذراع.
- أن تكون هناك مسافة بين أصابع اليد أي بين كل إصبع والآخر.
- شد عضلات الظهر السفلية والفخذ.
- استخدام عضلات الظهر في رفع الجزء العلوي من الجسم بعيداً عن الأرض وليس باستخدام القوة العضلية للذراع، علي أن ترفع فقرة فقرة من العمود الفقرى.
- رفع الرأس ثم الكتفين وأخيراً الصدر.
- استخدام القوة العضلية للذراع في تحريك اليدين في اتجاه الحائط الذي يوجد خلف الجسم عندما يرفع الجزء العلوي بأكمله من علي الأرض.
- ثني الكوعين قليلا مع التصاقهما بجانبي الجسم.
- الإحساس بشد عضلات البطن والظهر بداية من الرقبة حتى عظمة الذيل. - ثم عليك بالنظر إلى الأمام، مع بقاء كتفيك في وضع منخفض وإذا كان هذا الوضع يؤلمك فإما أن تمد يديك إلى مسافة أبعد علي الأرض أو أن يرتكز الكوعان علي الأرض.
- عليك بالتركيز والاسترخاء.
- التنفس من فمك وعلي فترات منتظمة.
- وللرجوع إلى الوضع الأصلي.
- سحب اليدين في اتجاه الحائط الذي يقع خلف ظهرك بحيث تكون في مساواة الجسم.
- وفي نفس الوقت، يخفض الجسم تدريجياً فقرة بفقرة حتي يلاصق سطح الارض.
- وفي النهاية، ملامسة الجبهة للأرض.


تمارين رياضية، تمارين ترهلات البطن، تمارين لشد عضلات البطن - شفط البطن، البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لشد عضلات البطن
(شفط البطن)

* تمارين رياضية لترهلات البطن:
* التمرين:
- يتم الاستلقاء على الظهر.
- ثنى الرجلين.
- تشبيك الأيدي وتوضع خلف الرقبة، واتجاه الكوعين إلى الخارج.
- رفع الجزء العلوي من الظهر إلى أعلى ببطء وإلى أعلى درجة ممكنة.
- يتم البقاء على هذا الوضع لمدة لحظة.
- تركيز الضغط على منطقة البطن.
- خفض الظهر مرة أخرى للرجوع إلى الوضع الأصلي.
- تكرار هذا التمرين ثلاث مرات وفى كل مرة يتم رفع الجزء العلوي من الظهر ثم خفضه 20 مرة.


تمارين رياضية، تمارين ترهلات البطن، تمرين لتقوية عضلات البطن - الجزء السفلى، البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقويه عضلات البطن
 (الجزء السفلي)

* تمارين رياضية لترهلات البطن:
* التمرين:

- الاستلقاء علي الأرض علي الظهر.

- وضع الذراعين علي الصدر بشكل متقاطع.

- رفع الأرجل عالياًً في الهواء (ضم الأرجل سوياًً وأن يكون اتجاه الكعبين للحائط).

- عدم رفع الرأس والكتفين بعيداً عن الأرض.

- رفع الأرداف عدة سنتيمترات بعيداً عن الأرض.

- تخيل أنك تضغط الكعبين في مواجهة سقف الحجرة.

- التركيز علي عدم تأرجح الأرجل تجاه الرأس.

- البقاء علي هذا الوضع لمدة ثانيتين بحيث تكون الرجل مستقيمة.

- خفض الأرجل لوضع البداية.

- تكرار التمرين علي ثلاث مجموعات، كل مجموعة عشر مرات.


تمارين رياضية، تمارين ترهلات البطن، تمرين لتقويه عضلات البطن - الجزء السفلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقويه عضلات البطن
 (الجزء السفلي)

* تمارين رياضية لترهلات البطن:
* التمرين:
- الاستلقاء علي الأرض علي الظهر.
- إرخاء اليدين في وضع مستقيم بجانب الجسم.
- كف الأيدى في وضع مستوٍ علي الأرض.
- مد الأرجل في وضع مستقيم بحيث لا توجد مسافة بين كاحل القدمين.
- شد عضلات البطن.
- ضغط كفي الأيدى في مواجهة الأرض.
- رفع الأرجل إلي أعلي بعيداًً عن الأرض، بحيث أن يكونا الكعبين في مواجهة سقف الحجرة.
- عدم رفع الجزء العلوى من الظهر أو الكتفين بعيداًً عن الأرض.
- رفع الأرداف ببطء بعيداًً عن الأرض، مع مد الأرجل ناحية السقف.
- الانتظار علي هذا الوضع لمدة ثانيتين.
- خفض الأرجل والأرداف مرة أخرى للأرض.
- تكرار هذا التمرين من 10 – 20 مرة.


تمارين رياضية، تمارين ترهلات البطن، تمرين لمنع ترهلات البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمنع ترهلات البطن

* تمارين رياضية لترهلات البطن:
* التمرين:

- الاستلقاء علي الأرض تجاه الوجه.

- رفع الجزء العلوي من الجسم بعيداً عن الأرض بمساعدة اليدين بتثبيتهما علي الأرض تحت الكتفين مباشرة.

- الحفاظ علي استقامة أصابع القدمين.

- إخراج زفير عند فرد الذراعين لحمل الجسم لأعلي.

- الحفاظ علي استقامة الرأس مع العمود الفقري.

- شد عضلات البطن عند رفع الجسم لأعلي.

- البقاء علي هذا الوضع لمدة 5 ثوانٍ.

- تكرار التمرين ثلاث مرات.

(تمرين لشد عضلات البطن والأرداف)


تمارين رياضية، تمارين ترهلات البطن،تمارين لتقوية عضلات البطن - الجزء العلوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتقويه عضلات البطن
 (الجزء العلوى)

* تمارين رياضية لعضلات البطن:
* التمرين:
- الاستلقاء علي الأرض علي الظهر.
- ثني الركبتين.
- ملامسة الركبتين تجاه الأرض إلي أبعد نقطة ممكنة تشعر فيها بالارتياح (وهذا يعتمد علي مرونتك، وسيجد معظم الأشخاص عند ممارستهم لهذا التمرين أن الجوانب الخارجية للقدم هو الجزء الوحيد من الأرجل الذي يلمس الأرض).
- شد عضلات البطن لرفع رأسك وكتفيك ببطء بعيداً عن الأرض.
- البقاء علي هذا الوضع لمدة ثلاث ثوانٍ.
- خفض الجسم لأسفل مرة أخرى.
- تكرار هذا التمرين من 10 – 20 مرة.


تمارين رياضية، تمارين تهدئة العضلات(تبريد العضلات)، تمارين لتهدئة عضلات الجسم بعد القيام بالأنشطة الرياضية – التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لتهدئة عضلات الجسم
بعد القيام بالأنشطة الرياضية

* تمارين رياضية لتبريد العضلات:
- تساوي هذه التمارين في أهميتها تمارين الإحماء أو التسخين، فهي تساعد علي إرخاء العضلات وتهدئتها بعد المجهود الذى تعرضت له أثناء القيام بالأنشطة الرياضية المختلفة (وحتى لا تصيب العضلات بالشد العضلي عند التوقف فجأة عن هذه التمارين). ووجه الاختلاف بينها وبين تمارين التسخين أن الأولي يتم ممارستها بعد القيام بأي نشاط رياضي، أما الثانية قبل القيام به. وقبل القيام بمثل هذه التمارين لابد من اتباع الخطوتين التاليتين:
1- التقليل تدريجياً من السرعة التي تؤدي بها التمارين.
2- أخذ نفس عميق.

* التمرين الثاني:
- يساعد هذا التمرين علي بسط الظهر والكتفين والخصر:

- يتم ممارسة هذا التمرين في وضع الوقوف.

- ضم القدمين (لا توجد مسافة بينهما).

- فرد الذراعين لأعلي في خط مستقيم (بحيث تقع الرأس بينهما مجرد أن يمسها الذراعان).

- تشبيك أصابع اليدين باستثناء إصبعي السبابة.

- التنفس بانتظام أثناء خطوات التمرين.

- بسط الذراعين إلي أعلي مستوي ممكن.

- البقاء علي هذا الوضع لبضع ثوانٍ (العد من 1 - 5).

- العودة إلي الوضع الأصلي.

- تكرار هذا التمرين مرة أو مرتين.

(التمرين الأول)


تمارين رياضية، تمارين رفع الأثقال، تمرين رفع الأثقال الصحيح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين رفع الأثقال الصحيح

* تمارين رفع الأثفال الرياضية:
* التمرين:

- يتم الاستعانة في هذا التمرين بثقل حديدى كل حسب الوزن المحدد له.
- الوقوف في وضع استقامة.
- إبعاد كل قدم عن الأخرى علي نفس خط الكتفين وبمحاذاته.
- رفع الثقل من علي الأرض وأنت في وضع الجلوس.
- الحفاظ علي استقامة الظهر عند رفع الثقل الحديدى.
- النهوض بالثقل والوقوف في وضع استقامة، مع تدلى الذراعين لأسفل أمام الجسم بحيث يكون اتجاه كفى الأيدى تجاه سقف الحجرة.
- تجنب إمالة الرأس أو الرقبة للأمام.
- المسافة التى تكون بين كلتا اليدين تعتمد علي الوضع الأكثر راحة لك.
- ثنى الكوعين ورفع الثقل لأعلى عند منطقة الصدر (بدون تحريك الكوعين للأمام أو الخلف).
- الانتظار علي هذا الوضع حسب قوة الاحتمال.
- خفض الثقل الحديدى ببطء.


تمارين رياضية، تمارين رفع الأثقال، تمرين رفع الأثقال للتخلص من الدهون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين رفع الأثقال للتخلص من الدهون

* تمارين رياضية:
- وخاصة الدهون التى تتركز في منطقة الأرداف والفخدين.

* التمرين:
- الوقوف في وضع استقامة.
- إبعاد كل قدم عن الأخرى لتكون بمحاذاة الكتفين.
- اتجاه أصابع القدمين للأمام أو إلي خارج الجسم قليلآ (ليس للداخل مطلقآ لأنها تسبب إجهادآ للركبتين).
- الاتجاه بالرؤية في خط مستقيم للأمام.
- لا تحاول إمالة الرأس للخلف أو رفع العينين لأعلى لأن ذلك يخل بتوازن الجسم.
- رفع الثقل الحديدى من علي الأرض حتى يصل لمستوى الكتفين.
- إبعاد كل يد عن الأخرى عند الإمساك بالثقل لمسافة أبعد من خط الكتفين.
- تثبيت القدمين جيدآ علي الأرض.
- أخذ نفس عميق.
- تحريك منطقة الأرداف للخلف ولأسفل (لا تبدأ بثنى الركبتين).
- الاستمرار في خفضها بثنى الركبتين، لكن لا تحركهما للأمام حتى تتجنب الضغط عليهما.
- عندما يصبح الفخذين في وضع توازٍ مع الأرض، يتم إخراج الزفير.
- العودة لوضع البداية، مع تحريك الركبتين أو الحوض إلي جانبى الجسم.
- تكرار التمرين حسب قوة الاحتمال.

( تمرين رفع الأثقل الصحيح )


تمارين رياضية، تمارين رياضية للقوة، تمارين بناء عضلات الجسم 1- تمرين العضلة الثلاثية رؤوس بالعضد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين بناء عضلات الجسم
1- تمرين العضلة الثلاثية رؤوس بالعضد

* تمارين رياضية للقوة:
وتوجد هذه العضلة في مؤخرة العضد، ويتم الاستعانة في هذا التمرين بمتوازيين.

* التمرين الأول:
- تثبيت اليدين بإحكام علي المتوازيين.
- رفع الجسم لأعلي فوق القضيبين حتى تمام استقامة الذراعين.
- جعل الأرجل في وضع تقاطع خلف الجسم (عند رفع الجسم).
- عدم إمالة الرأس لأسفل وينبغي أن تكون لأعلي، وعدم إمالة الجسم للأمام لأن الضغط بذلك سيتحول إلي منطقة الصدر ولا يكون لتقوية عضلات العضد آنذاك.
- عند بداية رفع الجسم ينبغي أن تتم الحركة أولاًً بدفع الجسم للخلف ثم لأعلي حتى ينغلق مفصلي الركبة كلية.
- كلما استطعت البقاء عالياًً لأطول فترة ممكنة كلما كان ذلك مفيداً ً في التمرين.
- خفض الجسم تدريجياًً حتى يشكل ذراعيك زاوية 90 درجة.
- إن أمكن، يتم تكرار هذا التمرين أكثر من 15 مرة.
- إذا أردت زيادة المقاومة عند آداء التمارين يمكنك ارتداء حزام به أوزان حول خصرك.


تمارين رياضية، تمارين لآلام الرقبة، تمارين لمرونة الرقبة-التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمرونة الرقبة
(التمرين الثانى)

* يعد هذا التمرين المرحلة الثانية من تمارين مرونة الرقبة.

* التمرين:
- الاستلقاء علي الأرض في وضع استقامة.
- ثني كلا الركبتين.
- تشبيك اليدين ووضعهما خلف الرأس بحيث تكون موازية لمستوى الأذن.
- جذب الرأس للأمام ببطء ناحية الرجل اليسري.
- البقاء علي هذا الوضع لمدة 5 ثوانٍ.
- الرجوع إلي الوضع الأصلي والاستلقاء علي الأرض.
- جذب الرأس للأمام بواسطة الذراعين ببطء لكن هذه المرة ناحية الرجل اليمني.
- البقاء علي هذا الوضع لمدة 5 ثوانٍ.
- الرجوع إلي الوضع الأصلي والاستلقاء علي الأرض.
- تكرار التمرين من 2 – 3 مرات مع كل جانب.


تمارين رياضية، تمارين لآلام الظهر، تمارين العمود الفقرى - تمرين ثنى الركبة، الركبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين العمود الفقري
(تمرين ثني الركبة)

* تمارين رياضية لآلام الظهر:
- الهدف من هذه التمارين تقوية عضلات الجسم المختلفة التي تدعم العمود الفقري وخاصة عضلات البطن، وإذا كنت تعاني من أية آلام بالظهر فعند ممارستك لهذه التمارين لمدة ثلاثة شهور ستجد نتيجة مذهلة وزوال أية آلام.

* خطوط إرشادية عند القيام بهذه التمارين:

- يتم ممارسة هذه التمارين علي سجادة.
- القيام بها مرتين في اليوم الواحد لمدة لا تقل عن 5 دقائق، أو القيام بها مرة واحدة علي الأقل أفضل بكثير من عدم ممارستها علي الإطلاق.
- تناول قسطاًً من الراحة بين كل تمرين والآخر.
- لا تعرض نفسك للإجهاد.
- هذه التمارين لن تكون مريحة في بادئ الأمر، لذلك يمكنك ممارستها من 2-3 مرات في التمرين الواحد.
- إذا كانت هناك مشكلة تواجهك عند ممارسة تمرين ما (مثل التعرض لآلام) يجب التوقف عنه علي الفور.
- بمجرد أن تعتاد علي ممارستها، فسوف تقوي العضلات وتصبح لينة وبالتالي ستستمتع بها.

* التمرين:

- الاستلقاء علي الأرض في حالة استقامة.
- رفع الرجل اليسرى من علي الأرض مع ثني ركبتها.
- الإمساك بساق الرجل اليسرى باليد اليسرى تحت الركبة مباشرة.
- ثني الرأس للأمام بحيث تلمس ركبة الرجل اليسرى.
- البقاء علي هذا الوضع لمدة خمس ثوانٍ.
- تكرار هذا التمرين مع الرجل اليمني.

(تمرين القطة)


تمارين رياضية، تمارين لآلام الظهر، تمارين العمود الفقري - تمرين لف الحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين العمود الفقري
(تمرين لف الحوض)

* تمارين رياضية لآلام الظهر:
- الهدف من هذه التمارين تقوية عضلات الجسم المختلفة التي تدعم العمود الفقري وخاصة عضلات البطن، وإذا كنت تعاني من أية آلام بالظهر فعند ممارستك لهذه التمارين لمدة ثلاثة شهور ستجد نتيجة مذهلة وزوال أية آلام.

- خطوط إرشادية عند القيام بهذه التمارين:
- يتم ممارسة هذه التمارين علي سجادة.
- القيام بهذه التمارين مرتين في اليوم الواحد لمدة لا تقل عن 5 دقائق، أو القيام بها مرة واحدة علي الأقل أفضل بكثير من عدم ممارستها علي الإطلاق.
- تناول قسطاًً من الراحة بين كل تمرين والآخر.
- لا تعرض نفسك للإجهاد.
- هذه التمارين لن تكون مريحة في بادئ الأمر، لذلك يمكنك ممارستها من 2-3 مرات في التمرين الواحد.
- إذا كانت هناك مشكلة تواجهك عند ممارسة تمرين ما (مثل التعرض لآلام) يجب التوقف عنه علي الفور.
- بمجرد أن تعتاد علي ممارستها، فسوف تقوي العضلات وتصبح لينة وبالتالي ستستمتع بها.

* التمرين:
- للحصول علي نتائج أفضل من هذا التمرين يمكنك الاستعانة بشخص آخر لتثبيت كتفيك علي الأرض.
- الاستلقاء علي الأرض في وضع مستقيم.
- رفع كلا الرجلين إلي أعلي (سوياً في الهواء).
- تلف الأرجل مع الحوض من جانب لآخر.
- البقاء علي كل جانب لمدة خمس ثوان تقريباً.
- العودة إلي الوضع الأصلي.
- تكرار التمرين 5 مرات.

* ملاحظة:
من أفضل الأنشطة الرياضية التي تساعدك علي التخلص من آلام الظهر، أو المساهمة في ليونة الظهر ومرونته هي: السباحة.


تمارين رياضية، تمارين لآلام الظهر، تمارين لآلام أسفل الظهر- التمرين الثاني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لآلام أسفل الظهر

(التمرين الثاني)

* تمارين رياضية لآلام الظهر:
- وهذا وضع آخر من أوضاع من القرفصاء، و قد تجد صعوبة في حفظ التوازن عند أداء هذه الأوضاع كأن تسقط للخلف لعدم مرونة الكاحلين ولكن هناك حلول عديدة حتى تتمكن من أدائه بمزيد من التوازن:

1- الجلوس على أرض منحدرة.

2- إسناد الظهر على حائط.

3- الإمساك بسور أو عمود باليدين.

وباتباع ذلك في المرحلة البدائية يساعدك على أداء التمارين بليونة عالية، أما إذا كانت لديك مشاكل في الركبة أو عند إحساسك بأية آلام توقف على الفور عن أداء هذا التمرين.

* التمرين الثاني:

- الوقوف في وضع استقامة.

- من وضع الوقوف الجلوس في وضع القرفصاء.

- القدمان مستويتان على الأرض.

- أصابع القدمين الكبيرين متجهين إلى الخارج بزاوية مقدارها 15 درجة.

- إبعاد كلا القدمين عن بعضهما بمسافة 10-20 سم (وتتوقف المسافة على مدى مرونة الجسم).

- إبعاد الركبتين للخارج بحيث تكون أبعد من خط الكتفين(وعلى أن تكون موازية لإصبعي القدم في وضع القرفصاء).

- لزيادة مرونة العضلة الضامة ضع الكوعين على داخل أعلى الساقين مع الضغط على الركبتين للخارج بالكوعين برفق.

- الانحناء الخفيف من منطقة الحوض.

- وضع إصبعي الإبهام على داخل القدمين مع وضع باقي الأصابع على الحدود الخارجية للقدم.

- البقاء على هذا الوضع لمدة 20 ثانية، و بحيث لا يزيد أداء التمرين على هذه المدة.

- لمزيد من حفظ التوازن، ارفع الكعبين قليلاً عن الأرض.

( لتمرين الأول)

* ملحوظة:

- للنهوض من وضع القرفصاء بطريقة صحيحة، ارفع ذقنك للخلف وانهض مستقيماً مع جعل المنطقة الأمامية للفخذين تقوم بالمهمة مع عدم انحناء الرأس للأمام أو تقويس الظهر لأن هذا يزيد الضغط على منطقة أسفل الظهر.


تمارين رياضية، تمارين لترهلات الأرداف والبطن، تمارين للأرداف والفخذ والبطن - تمرين الاتزان بالكرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للأرداف والفخذ و البطن
(تمرين الاتزان بالكرة)

* تمارين رياضية للأرداف والبطن:
- الجلوس على كرة رياضية كبيرة.
- الحرص على استقامة العمود الفقرى وشد عضلات البطن أثناء الجلوس عليها.
- مد الذراعين فى وضع مستقيم عالياً إلى جانبى الجسم.
- تثبيت إحدى القدمين على الكرة الطبية والأخرى على الأرض.
- بمجرد أن تشعر بالثبات، عليك برفع القدم المثبتة على الأرض بعيداً عنها لعدة ثوانٍ ثم إنزلها على الكرة الطبية بجانب القدم الأخرى.
- البقاء على هذا الوضع لمدة 15 ثانية أو أكثر.
- تكرار نفس الخطوات مع القدم الأخرى.

(تمرين شد الصدر)


تمارين رياضية، تمارين لترهلات الأرداف والبطن، تمارين للأرداف والفخذ والبطن - تمرين شد الصدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للأرداف والفخذ والبطن
(تمرين شد الصدر)

* تمارين رياضية للأرداف والبطن:
 - تمرين شد الصدر:
- الجلوس على كرة رياضية أو مقعد.
- الحفاظ على استقامة الظهر وشد عضلات البطن.
- حمل كرة طبية بين يديك فى مستوى الصدر.
- الضغط على الكرة بكلا اليدين لشد عضلات الصدر.
- أثناء الضغط على الكرة لف ببطء ناحية الشمال وفى نفس الوقت لإبعاد الكرة قليلاً عن الصدر.
- سحب الكرة باليدين للخلف وللداخل ناحية الصدر حتى تصل لمنتصف الصدر.
- تكرار الخطوات باللف للناحية اليمنى.
- تكرار التمرين عدة مرات بالتناوب على كلا الجانبين الأيسر والأيمن.

(تمرين مد الأرجل)


تمارين رياضية، تمارين لترهلات الأرداف والبطن، تمارين للأرداف والفخذ والبطن -تمرين الجلوس بالكرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للأرداف والفخذ و البطن
(تمرين الجلوس بالكرة)

* تمارين رياضية للأرداف والبطن:
 - تمرين الجلوس بالكرة:
- الوقوف بحيث يكون الظهر فى مواجهة الحائط، وتكون الكرة الطبية بين مفصلى الركبة.
- الحرص على استقامة الكتفين وملامستهما للحائط أيضاً.
- حاول الانزلاق فى مقابل الحائط حتى تشكل الركبة زاوية 90 درجة، بحيث تكون الركبتان فى موازة الكاحلين وثقل الجسم فى الكعبين.
- حاول عسر الكرة الطبية بين الركبتين مع البقاء على هذا الوضع 15 ثانية فأكثر.
- العودة للوضع الأصلى.
- تكرار التمرين من 2- 3 مرات.

 (تمرين الاتزان بالكرة)


تمارين رياضية، تمارين لترهلات البطن، تمارين القوة لعضلات البطن - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة لعضلات البطن
(التمرين الثانى)

* تمارين رياضية للبطن:
- ويسمى بتمرين تقوس الذراعين والركبة و يبدأ من نفس وضع البداية للتمرين الأول.

* التمـريـن:

- الاستلقاء على الأرض على الظهر في وضع استقامة.

- ثنى الركبتين.

- ملامسة القدمين للأرض في وضع مستوٍ.

- تشبيك أصابع اليدين خلف الرأس عند مستوى الأذن تقريباًً.

- رفع القدمين بعيداً عن الأرض باستخدام عضلات البطن.

- التقوس بالجسم بزاوية 30 درجة.

- خفض الجسم والعودة لوضع البداية.

- الحفاظ على استقامة أسفل الظهر أثناء أداء التمارين.

- تكرار التمرين حوالي 10 مرات.


تمارين رياضية، تمارين لترهلات البطن، تمارين لبناء عضلات الجسم البطن - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
البطن - التمرين الثانى

* تمارين لترهلات البطن:
* التمرين:

- الاستلقاء علي الأرض علي الظهر.

- تشبيك الأيدى خلف الرأس (ثني الذراعين للداخل تجاه وجنتي الوجه).

- رفع الجزء العلوى لأعلي (كأنك في وضع الجلوس).

- رفع ركبتيك لأعلي في نفس الوقت تجاه الصدر لأقصي ارتفاع ممكن.

- محاولة لمس الكوعين للركبتين.

- خفض الجسم مرة أخرى إلي وضع البداية.

- للحصول علي نتيجة أفضل عليك بأداء جميع الحركات مرة واحدة ببطء وبسيطرة تامة عليها.

- تكرار التمرين حسب قوة الاحتمال.

(التمرين الأول)


تمارين رياضية، تمارين لترهلات البطن، تمارين للبطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للبطن
 (التمرين الأول)

* تمارين رياضية لترهلات البطن:
- كيف تقوم بممارسة تمارين البطن بطريقة صحيحة؟

* التمرين:

- يعتمد هذا التمرين علي تقوية عضلات البطن من خلال حركة الأيدي حتى الوصول للركبتين.
- الاستلقاء علي الأرض في وضع استقامة.
- ثني الركبتين.
- تثبيت كلا القدمين علي الأرض.
- وضع اليدين علي الفخذين، ثم ببطء دعها تنزلق علي الفخذين حتى تصل إلي الركبتين للأمام ثم للخلف عكس الاتجاه لتصل إلي وضع البداية.
- السيطرة الكاملة علي الحركات علي أن تتم ببطء والذي يعطي صعوبة ونجاح للتمرين.
- الحرص علي عدم تقوس الرقبة أو اقتراب الذقن من الصدر ولتجنب حدوث ذلك تدعم الرأس بيد واحدة عند رفع الجسم مع حركة الأيدي.

- تكرار التمرين:
1- المبتدئون: مرتان تشتمل كل مرة علي 8 – 12 حركة.
2- في مرحلة وسط: مرتان تشتمل كل مرة علي 15 حركة أو ما يزيد علي ذلك.
3- في مرحلة متقدمة: ثلاث مرات تشتمل كل مرة علي 20 حركة أو ما يزيد علي ذلك.


تمارين رياضية، تمارين لترهلات البطن، تمارين للبطن - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للبطن
(التمرين الثالث)

* تمارين رياضية لترهلات البطن:
* التمرين:
- الاستلقاء علي الأرض في وضع استقامة.
- ثني الركبتين علي الأرض.
- تثبيت كلا القدمين علي الأرض.
- إبعاد كلا الركبتين عن بعضهما.
- وضع يد فوق الأخرى أمام الجسم.
- تمرير الأيدي من خلال المسافة التي توجد بين الركبتين وبالقرب من خط الجسم (مع رفع الجسم لأعلي كأنك في وضع الجلوس أثناء حركة الأيدي).
- إذا شعرت بألم في الرقبة عليك بتدعيمها بإحدى اليدين مع تجنب جذبها.

- تكرار التمرين:
1- المبتدئون: مرتان تشتمل كل مرة علي 8 – 12 حركة.
2- في مرحلة وسط: مرتان تشتمل كل مرة علي 15 حركة أو ما يزيد علي ذلك.
3- في مرحلة متقدمة: ثلاث مرات تشتمل كل مرة علي 15 حركة أو ما يزيد علي ذلك.

(التمرين الثاني)


تمارين رياضية، تمارين لترهلات البطن، تمارين لمنع ترهلات البطن - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمنع ترهلات البطن
(التمرين الثالث)

* تمارين رياضية لترهلات البطن:
* التمرين:

- يتم الاستعانة بالكرة المطاطية في هذا التمرين.
- الاستلقاء علي الأرض في وضع مستقيم.
- فرد الذراعين بجانب الجسم علي أن يلامس الكفين الأرض.
- رفع الأرجل فوق الكرة المطاطية وتثبيت القدمين عليه.
- رفع الحوض بعيداًً عن الأرض بمساعدة الجزء السفلي من البطن.
- رفع الكرة أيضاًً بعيداًً عن الأرض عند رفع الحوض وذلك بتثبيتها في المسافة ما بين القدمين والأرداف.
- خفض الكرة والحوض إلي وضعهما الأصلي.
- تكرار التمرين عدة مرات.

(التمرين الثانى)


تمارين رياضية، تمارين لترهلات البطن، تمارين لمنع ترهلات البطن - التمرين الثامن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمنع ترهلات البطن
(التمرين الثامن)

* تمارين رياضية لترهلات البطن:
- يتم الاستعانة في هذا التمرين بكرسي ثابت أو بدرجة سلم أو بحافة سرير، وإذا كنت تعاني من آلام الظهر لا ينصح القيام بمثل هذا التمرين.

* التمرين:

- الجلوس علي حافة السرير والإمساك جيداً بمقدمة السرير.

- تتم إمالة الجسم قليلاً.

- شد عضلات البطن.

- الاحتفاظ باتجاه الكتفين للأمام.

- رفع الركبتين قليلاًً بحيث تبعد القدم عن الأرض بمسافة 20 - 30 سم.

- يتم البقاء علي هذا الوضع لعدة ثوان (العد حتى 3).

- خفض الرجل مرة أخرى إلي الأرض.

- تكرار التمرين علي ثلاث مجموعات كل مجموعة 20 مرة.

(التمرين السابع)


تمارين رياضية، تمارين لترهلات البطن، تمارين لمنع ترهلات البطن - التمرين الخامس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمنع ترهلات البطن
(التمرين الخامس)

* تمارين رياضية لترهلات البطن:
* التمرين:

- يتم الاستعانة بكرة مطاطية ذات حجم كبير لأداء هذا التمرين.
- الاستلقاء علي الكرة المطاطية (منطقتي الحوض والجذع فقط) وبحيث يكونا في وضع تواز مع الأرض.
- تثبيت القدمين علي الأرض وكأنك في وضع الجلوس.
- تثبت يد خلف الرأس، والأخرى عند الحوض.
- الحرص علي توازي الفخدين مع الأرض.
- رفع الرأس ومنطقة الصدر بعيداًً عن سطح الكرة بالإضافة إلي الجذع.
- شد عضلات البطن.
- أخذ شهيق وزفير بانتظام.
- عدم تحريك الرأس والرقبة أثناء ممارسة التمرين والحفاظ علي استقامتها.
- لف الجسم في الاتجاه المضاد علي أن يتجه الكتف الأيسر الناحية اليمني من الحوض والعكس صحيح مع الناحية الأخرى.
- تكرار التمرين من 10 - 15 مرة مع كل ناحية.

(التمرين الرابع)


تمارين رياضية، تمارين لترهلات البطن، تمارين لمنع ترهلات البطن - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمنع ترهلات البطن
(التمرين الرابع)

* تمارين رياضية لترهلات البطن:
* التمرين:

- يتم الاستعانة بالكرة المطاطية.
- الاستلقاء علي الأرض علي البطن.
- رفع الأرجل فوق الكرة المطاطية.
- رفع الجسم بعيداًً عن الأرض بمساعدة الذراعين حتى يصبحا في وضع مستقيم (مثل تمارين الضغط).
- ارتكاز الجسم كلية علي كفي اليدين.
- شد عضلات البطن.
- الحفاظ علي استقامة الظهر.
- وببطء، تحريك الكرة بواسطة القدمين للداخل.
- ثني الركبتين مع ارتكازهما علي الكرة.
- ثني الجسم ليصبح متواز مع الفخذين (الحرص علي شد عضلات البطن أثناء القيام بمراحل التمارين المختلفة).
- تكرار التمرين عدة مرات.

(التمرين الثالث)


تمارين رياضية، تمارين لترهلات البطن، تمارين لمنع ترهلات البطن - التمرين السابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمنع ترهلات البطن
(التمرين السابع)

* تمارين رياضية لترهلات البطن:
* التمرين:

- الاستلقاء علي الأرض.

- وضع اليدين خلف الرأس.

- رفع الأرجل عالياً (بحيث تكون الركبتين متقاطعتين).

- شد عضلات البطن.

- أخذ شهيق وزفير علي نحو منتظم.

- رفع الجذع والحوض بعيداًً عن الأرض (مع الحفاظ علي استقامة الظهر).

- خفض الأرجل والعودة بهما في وضع مستقيم.

- تكرار التمرين عدة مرات حسب قوة الاحتمال.

(التمرين السادس)


تمارين رياضية، تمارين لترهلات البطن، تمارين لمنع ترهلات البطن - التمرين السادس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمنع ترهلات البطن
(التمرين السادس)

* تمارين رياضية لترهلات البطن:
* التمرين:

- الاستلقاء علي الأرض بحيث تكون جميع أعضاء الجسم في وضع مستقيم.
- رفع الجسم والرجلين بعيداًً عن الأرض في آن واحد حتى يشكل الجسم حرف (الفي) V.
- رفع الذراعين أيضاًً بعيداًً عن الأرض بحيث يصبحا في وضع تواز معها.
- الاحتفاظ باستقامة الجسم مع الرأس والرقبة، واستقامة الرجلين ولكن مع عدم غلق مفصلي الركبة.
- أخذ شهيق وزفير علي نحو منتظم أثناء القيام بالتمرين (لا تمنع النفس).
- خفض الجسم والأرجل والأيدي إلي الوضع الأصلي.
- تكرار التمرين عدة مرات حسب قوة الاحتمال.

(التمرين الخامس)


تمارين رياضية، تمارين لترهلات البطن، تمرين تفريغ الهواء من منطقة البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين تفريغ الهواء من منطقة البطن

* تمارين رياضية للبطن:
- يمكن ممارسة هذا التمرين إما في وضع الوقوف أو الجلوس أو عند الاستلقاء على الظهر أو في السيارة أو القطار بل وفى أي وقت أو مكان.

* التمرين:
- عند ممارسة هذا التمرين في وضع الوقوف توضع اليدين على جانبي الجسم ( الحوض).
- يخرج الهواء كلية من الجسم (القيام بالزفير).
- تشد عضلات البطن بأقصى درجة ممكنة.
- تمد منطقة الصدر في نفس الوقت الذى تشد فيه عضلات البطن، ويمكنك فعل ذلك حتى بعد القيام بعملية الزفير.
- يتم البقاء على هذا الوضع لمدة 2 ثانية، ثم يتم الرجوع إلى الوضع الأصلي.
- تكرار مثل هذا التمرين من 10 - 20 مرة.


تمارين رياضية، تمارين لترهلات البطن، تمرين لإطالة عضلات البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة عضلات البطن

* تمارين رياضية لترهلات البطن:
* التمرين:
- الاستلقاء علي الأرض في وضع استقامة علي الوجه علي كفي الأيدي والتي تكون تحت الكتفين مباشرة.
- أصابع القدم في وضع استقامة.
- إخراج زفير.
- مد الذراعين في وضع مستقيم.
- الحفاظ علي استقامة الرأس مع العمود الفقري.
- الشعور بشد عضلات البطن.
- البقاء علي هذا الوضع لمدة خمس ثوان.
- تكرار التمرين ثلاث مرات.


تمارين رياضية، تمارين لترهلات البطن،تمارين لبطن مستوية -تمرين الإمالة العكسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبطن مستوية
(تمرين الإمالة العكسية)

أربع أكذوبات عن البطن بدون ترهلات
* أربع أكذوبات عن البطن بدون ترهلات

* تمارين لترهلات البطن:
- الاستلقاء على الأرض فى وضع استقامة.
- الذراعان بجانب الجسم فى وضع استقامة.
- رفع الأرجل عالياً والأرداف بعيداً عن الأرض لأقصى ارتفاع ممكن، الجزء العلوى من الظهر ملامساً للأرض.
- شد عضلات البطن أثناء القيام بالتمرين.
- الرجوع إلى الاتجاه العكسى (وضع البداية).

والثلاث تمارين السابقة هذه تعتبر مجموعة واحدة يتم ممارسة تمرين لمس الأصابع من 15-20 مرة بدون راحة ثم يليه التمرين الثانى تمرين الإمالة العكسية من 15 -20 مرة ثم التمرين الثالث تمرين لف الجسم بنفس عدد مرات التكرار ثم الاستراحة والاسترخاء لمدة 30 ثانية وإعادة الثلاث تمارين مرتين إضافيتين.

(تمرين لمس أصابع القدم)
(تمرين لف الجسم)


تمارين رياضية، تمارين لترهلات البطن،تمارين لبطن مستوية -تمرين لف الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبطن مستوية
(تمرين لف الجسم)

أربع أكذوبات عن البطن بدون ترهلات
* أربع أكذوبات عن البطن بدون ترهلات

* تمارين لترهلات البطن:
- الاستلقاء على الأرض على الظهر فى وضع استقامة.
- ثنى الركبتين على الأرض بزاوية 90 درجة، لبقدمان فى وضع مستوٍ على الأرض.
- الفخذان فى وضع تعامد على الأرض.
- ثنى الذراعين بحيث يكونا فى وضع تقاطع عبر الصدر، وتلامس كل يد الكتف المضادة.
- رفع الكتفين لأعلى وللأمام تجاه الصدر.
- لف الجسم الناحية اليمنى مع شد عضلات البطن ثم العودة لوضع البداية.
- بعد تكرار التمرين عدة مرات، يتم لف الجسم إلى الناحية اليسرى.

والثلاث تمارين السابقة هذه تعتبر مجموعة واحدة يتم ممارسة تمرين لمس الأصابع من 15-20 مرة بدون راحة ثم يليه التمرين الثانى تمرين الإمالة العكسية من 15 -20 مرة ثم التمرين الثالث تمرين لف الجسم بنفس عدد مرات التكرار ثم الاستراحة والاسترخاء لمدة 30 ثانية وإعادة الثلاث تمارين مرتين إضافيتين.

(تمرين لمس أصابع القدم)
 (تمرين الإمالة العكسية)


تمارين رياضية، تمارين لترهلات البطن،تمارين لبطن مستوية -تمرين لمس أصابع القدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبطن مستوية
 (تمرين لمس أصابع القدم)

أربع أكذوبات عن البطن بدون ترهلات
* أربع أكذوبات عن البطن بدون ترهلات

* تمارين لترهلات البطن:
- الاستلقاء على سجادة على الظهر فى وضع استقامة.
- استقامة الساقين على الأرض، والذراعان فى وضع استقامة بجانب الجسم.
- رفع الذراعين لأعلى فى وضع تعامد على الأرض.
- إمالة الجذع لأعلى تجاه السقف وللأمام ببطء.
- محاولة تقريب اليدين ولمس أصابع القدم بقدر الإمكان.
- شد عضلات البطن أثناء القيام بالتمرين.
- الرجوع إلى الاتجاه العكسى ناحية الأرض (وضع البداية).

والثلاث تمارين السابقة هذه تعتبر مجموعة واحدة يتم ممارسة تمرين لمس الأصابع من 15-20 مرة بدون راحة ثم يليه التمرين الثانى تمرين الإمالة العكسية من 15 -20 مرة ثم التمرين الثالث تمرين لف الجسم بنفس عدد مرات التكرار ثم الاستراحة والاسترخاء لمدة 30 ثانية وإعادة الثلاث تمارين مرتين إضافيتين.

 (تمرين الإمالة العكسية)
(تمرين لف الجسم)


تمارين رياضية، تمارين لترهلات البطن،تمارين لمنع ترهلات البطن - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لمنع ترهلات البطن
(التمرين الأول)

* تمارين رياضية لمنع ترهلات البطن:
* التمرين:

- الاستلقاء علي الأرض في وضع مستوٍ.
- تثبيت الرأس علي الأرض.
- رفع الأرجل عالياًً وبعيداًً عن الأرض.
- بالإضافة إلي رفع منطقة الحوض بعيداً عن الأرض عدة سنتيمترات بواسطة الجزء السفلي من الظهر.
- استخـدام الأيـدي كوسيلـة تـدعيـم لـرفـع الحوض بتثبيتها في الخلف علي أسفل الظهر (بجانب منطقة الحوض).
- أخذ شهيق وزفير علي نحو منتظم.
- شد عضلات البطن.
- الحفاظ علي استقامة الأرجل عند رفعها بعيداًً عن الأرض (مع عدم غلق مفاصل الركبة).
- الانتظار علي هذا الوضع بضع ثوانٍ.
- خفض الأرجل ثم العودة إلي الوضع الأصلي.
- تكرار التمرين عدة مرات.

(التمرين الثانى)


تمارين رياضية، تمارين لرشاقة الأرداف، تمرين لرشاقة الأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لرشاقة الأرداف

* التمرين:

- الاستلقاء علي الأرض علي سطح مستوٍ.
- وضع الجبهة علي ظهر اليدين.
- طى المنشفة ووضعها بين كاحلى القدمين.
- إبعاد الكعبين عن بعضهما البعض.
- وفى نفس الوقت الضغط علي المنشفة بكلا الكاحلين.
- البقاء علي هذا الوضع لمدة ثوانٍ.
- إرخاء عضلات الأرجل.
- لابد من الشعور بأن عضلات الأرداف تنقبض عند الضغط علي المنشفة.


تمارين رياضية، تمارين لرشاقة الأرداف، تمرين لرشاقة عضلات الفخذين الداخلية والخارجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لعضلات الفخذين الداخلية والخارجية

* تمارين رياضية لرشاقة الأرداف:
- هذا التمرين له فوائد عديدة فهو يقوى عضلات الفخدين الداخلية والخارجية والأرداف و الحوض.

* التمرين:

- ممارسة هذا التمرين في وضع الوقوف.

- إبعاد كل قدم عن الأخرى لتكون عند نفس خط الكتفين.

- يتم الاستعانة بقضيب معدنى أو عصا خشبية، يتم تثبيته/تثبيتها علي الأرض أمام الجسم مع الإمساك بها بكلا اليدين (هذا القضيب أو العصا يحافظ/تحافظ علي توازن الجسم أثناء القيام بالتمرين).

- خفض الجسم لأسفل في وضع الجلوس، حتى يصبح الفخذين في وضع توازٍ مع الأرض (لا تحاول خفض جسمك إلي أكثر من اللازم حتى لو كان باستطاعتك ذلك حتى لا تعرض ركبتيك للأذي).

- عند العودة إلي الوضع الأصلي (الوقوف) عليك بالوقوف علي أصابع قدمك اليمني، في حين تحاول فرد الرجل اليسرى إلي جانب الجسم بالوضع المريح لك.

- تكرار هذا التمرين 8 – 12 مرة ، علي أن يتم تبديل وضع الرجلين.


تمارين رياضية، تمارين لرشاقة الأرداف، تمرين للأرداف، الأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للأرداف

* تمارين رياضية للأرداف:
 يساعد هذا التمرين على إزالة الترهلات التي سرعان ما تتكون فى هذه المنطقة كما يكسب الجسم رشاقة عالية.

* التمرين:

- الاسترخاء على البطن مع ثنى الكوعين وملامستهما للأرض.

- وضع راحة اليدين على الأرض بحيث أن تكون في محاذاة الكتفين.

- أخذ النفس بشكل منتظم.

- البدء في شد عضلات الأرداف مع تحريك الأرجل إلى أعلى ثم إلى أسفل مثل حركة الأرجل عند ممارسة السباحة.

- تكرار هذا التمرين من 50 - 100 مرة.


تمارين رياضية، تمارين لرشاقة الأرداف، تمرين للفخذين والأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للفخدين والأرداف

* تمارين رياضية لرشاقة الأرداف:
* التمرين:
- الوقوف في وضع الاستقامة.
- إبعاد كل قدم عن الأخرى وليكن لمسافة أبعد من خط الكتفين.
- حمل ثقل حديدى في كل يد أمام الفخذين (بحيث يكون اتجاه الكفين لأعلى).
- ثنى الركبتين متخذاًً وضع الجلوس (بحيث تصبح الركبتين فوق القدمين مباشرة).
- البقاء علي هذا الوضع قليلاًً حتى تمام الانتهاء من كافة خطوات التمرين.
- رفع الحمل لأعلى تجاه الكتفين حتى يصل إليهما.
- خفض الذراعين مرة أخرى والعودة بهما إلي الاستقامة (وضع البداية).
- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين للآلام، تمرين للتخلص من آلام القدم-التمرين الأول، تمارين، آلام القدم، القدم،

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للتخلص من آلام القدم
(التمرين الأول)

* تمارين رياضية للآلام:
* التمرين:

- يتم ممارسة هذا التمرين في وضع الوقوف.
- يتم الوقوف في مواجهة حائط من حوائط الحجرة.
- يثبت كفي الأيدي علي الحائط مع ثني الذراعين قليلاً.
- وبالنسبة لوضع الأرجل: تفرد رجل في وضع مستقيم مع تثبيت القدم علي الأرض (خلف الجسم) أما الرجل الأخرى فيتم ثني ركبتها.
- يتم إمالة الجسم في مواجهة الحائط، وهذا يساعد علي استرخاء ومد أوتار الكعب والقدم.
- البقاء علي هذا الوضع لمدة 10 ثوانٍ.
- إرخاء جميع عضلاتك.
- الرجوع إلي الوضع الأصلي للجسم (الاستقامة).
- تغيير الوضع مع الرجل الأخرى.
- تكرار هذا التمرين 20 مرة مع كل كعب يوجد به الألم.


تمارين رياضية، تمارين للأرداف، تمرين للأرداف والحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للأرداف و الحوض

* تمارين رياضية للأرداف:
- يعمل هذا التمرين على تقوية عضلات الأرداف ومنع حدوث الترهلات بهذه المنطقة. وللحصول على نتيجة أفضل، يجب ممارسة رياضة المشي أو أي نشاط رياضي آخر بجانب هذا التمرين.

* إرشادات هامة:
- عدد مرات ممارسة التمرين: 2 - 3 مرات في الأسبوع الواحد على أن يتخلله فترات راحة يوما واحدا على الأقل بين كل تمرين والآخر.
- مدة التمرين: 7 ثوان،3 ثوان لرفع الأرجل، 1 ثانية للثبات على وضع الأرجل المرفوعة، 3 ثوان لخفض الأرجل والرجوع إلى الوضع الأصلي.
- تكرار التمرين: 1 - 3 مرات، وفى كل مرة يتم رفع الأرجل وخفضها من 8 - 12 مرة وذلك بالنسبة لكلا الرجلين اليمنى واليسرى.
- تذكر دائما الشهيق والزفير أثناء قيامك بأي تمرين رياضي.

* يجب الالتزام بالنصائح التالية أثناء ممارسة التمرين:
- عدم إمالة الجزء العلوي من الجسم إلى الأمام.
- ألا يكون اتجاه أصابع القدم إلى الجانب أو الداخل.
- عدم إحكام قبضة اليد بشدة على الكرسي الذي يستخدم في تثبيت الجسم.
- ألا يكون اتجاه الأرجل المرفوعة إلى الجانب.

* التمرين:
- تثبيت اليدين برفق على كرسي مع عدم إحكام القبضة عليه وبحيث أن تكون المسافة التي يبعد فيها الجسم عن الكرسي حوالي 30 - 45 سم.
- ثنى الجزء العلوي من الجسم ناحية الأمام حوالي 45 درجة.
- تكون كلا من الرأس والرقبة فى خط مستقيم.
- تثبت كلا من الرجلين على الأرض في خط مستقيم ولكن مع عدم غلق المفصلين بشكل كلى.
- تثبيت القدمين على الأرض، والمسافة التي تبعد فيها كل قدم عن الأخرى لا تتعدى حدود الكتفين مع توجيه أصابع القدم إلى الأمام.
- النظر في المرآة للتأكد من الوضع الصحيح قبل البدء في التمرين.
- رفع القدم اليسرى ببطء إلى الخلف ولأعلى بدون تحريك الجزء العلوي من الجسم مع عدم تغيير اتجاه أصابع القدم الأمامية.
- الاستمرار في رفع الرجل اليسرى حتى تشكل هي والجذع خطا مستقيما أو تكون المسافة التي تبعد فيها القدم عن الأرض حوالي 25 - 35 سم.
- البقاء على هذا الوضع لمدة ثانية تقريبا.
- خفض الرجل تدريجياً وببطء حتى تصل إلى وضع البداية.
- تكرار هذا التمرين مع الرجل اليمنى.


تمارين رياضية، تمارين للأطفال-نشاط النجمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للأطفال
 "نشاط النجمة"

* تمارين رياضية للأطفال:
* التمرين:

- الوقوف في وضع استقامة.

- رفع الذراعين لأعلي.

- القفز لأعلي عدة سنتيمترات مع إبعاد كلا القدمين عن بعضهما لمسافة أبعد من خط الكتفين بحوالي الضعف.

- عند العودة لوضع البداية تضم الأرجل، ويخفض الذراعين لأسفل.

- تكرار التمرين حسب قوة الاحتمال.

(نشاط رمي الكرة)
(نشاط قفز الحبل)
 (نشاط قفز الحائط)


تمارين رياضية، تمارين للإصابات، تمارين التخلص من الاضطرابات الصاحبة للسفر عبر المناطق الزمنية المختلفة-تمرين بسط ركبة الساق، ركبة، الساق، بسط ركبة الساق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين التخلص من الاضطرابات المصاحبة للسفر
عبر المناطق الزمنية المختلفة (تمرين بسط ركبة الساق)

* تمارين رياضية للإصابات:
* التمرين:

- الاستلقاء علي الأرض (اتجاه الوجه ناحية سقف الحجرة).

- وضع اليدين علي الأرض مع استخدام الضغط لرفع الحوض لأعلي.

- الاحتفاظ بالأرجل في خط مستقيم.

- ملامسة كعب القدم اليسرى للأرض مع ممارسة الضغط عليه.

- ثنى الرجل اليمني بحيث يبتعد الكعب عن ملامسة الأرض.

- البقاء علي هذا الوضع قليلاً.

- تكرار هذا التمرين مرة أخرى مع الرجل اليمني.

(تمرين الالتواء الجانبى)
(تمرين الانحناءة فى وضع الجلوس)


تمارين رياضية، تمارين للبطن، تمارين القوة لعضلات البطن - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين القوة لعضلات البطن
(التمرين الثالث)

* تمارين رياضية للبطن:
- يعتبر التمرين الثالث مرحلة متقدمة عن التمرين الذي يسبقه.

* التمـريــن:

- الاستلقاء على الأرض على الظهر في وضع استقامة.

- ثنى الركبتين.

- ملامسة القدمين للأرض في وضع مستوٍ.

- تشبيك أصابع اليدين خلف الرأس عند مستوى الأذن تقريباً.

- رفع القدمين بعيداً عن الأرض باستخدام عضلات البطن.

- التقوس بالجسم بزاوية 30 درجة.

- محاولة لمس الركبة اليمنى بالكوع الأيسر .

- لف الجسم من جانب لآخر أثناء لمس الركبتين.

- اتجاه حركة الركبة للأمام والخلف مثل ركوب الدراجة.

- تكرار التمرين 10 مرات (بعد لمس كلا الركبتين مرة واحدة).

- خفض الجسم والعودة لوضع البداية.


تمارين رياضية، تمارين للتخلص من آلام الظهر، تمارين تقوية الظهر، الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين تقوية الظهر
(التمرين الأول)

* تمارين رياضية للظهر:
* التمرين:

- يتم الاستعانة في هذا التمرين بمقعد.
- الاستلقاء علي الأرض مع الحفاظ علي استقامة الجسم.
- وضع الذراعين متقاطعين علي الصدر بحيث تلمس اليد اليمني الكتف الأيسر، واليد اليسرى الكتف الأيمن.
- رفع الأرجل بعيداًً عن الأرض.
- مع ثني الركبتين، بحيث يصبح الساقان في وضع توازٍ مع الأرض.
- تثبيت أصابع القدمين علي حافة الكرسي.
- شد مشط القدمين.
- رفع الرأس ببطء مع الكتفين بعيداً عن الأرض ثم يتم خفضهما مرة أخري.
- استخدام عضلات البطن فقط في رفع الجسم.
- تكرار التمرين عدة مرات.


تمارين رياضية، تمارين للتخلص من الآلام، الظهر والرقبة، تمرين لتخفيف آلام الجزء العلوى من الظهر والرقبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لتخفيف آلام الجزء
العلوي من الظهر والرقبة

* تمارين رياضية للتخلص من الآلام:
- يتم القيام بهذا التمرين للتخلص من آلام الجزء العلوي من الظهر والرقبة عند التعرض لأي إجهاد. وإذا شعرت بالدوار أثناء قيامك بهذا التمرين، ترفع الرقبة (أي العودة إلي وضعها الأصلي) ببطء مع أخذ نفس عميق، كما أنه لابد من بسط عضلات الرقبة قبل القيام بهذا التمرين لتجنب التقلصات العضلية.

* التمرين:

- استخدام فوطة (منشفة) في هذا التمرين علي أن يتم وضعها خلف الظهر بحيث تمسك كل يد إحدى طرفي هذه الفوطة (المنشفة).
- إنزال الكتفين لأسفل مع ثني عظمتي الكتفين قليلاً.
- عدم دفع صدرك نحو الخارج.
- لابد وأن يكون الجسم ممشوقاً.
- أخذ شهيق وزفير.
- تتم إمالة الرأس ناحية الأمام برفق.
- وبمجرد انحنائها إلي الأمام اتركها تميل بفعل الجاذبية ناحية الصدر ولا تحاول أنت إنزالها.
- لا تحاول شد الفوطة بيديك، فهي تستخدم فقط لتدعيم الذراع وتثبيته.
- أخذ نفس عميق مع تبادل الشهيق والزفير طوال التمرين.
- لابد وأن تكون في وضع استرخاء.
- رفع الرأس مرة أخرى ببطء لأعلى، مع عودة الكتفين والجسم إلي حالتهم الطبيعية.


تمارين رياضية، تمارين للرياضيين، تمارين للاعبي الجولف - تمرين الجلوس على الحائط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للاعبي الجولف
(تمرين الجلوس علي الحائط)

* تمارين للرياضيين:
- وهذا التمرين مفيد للاعبي رياضة الجولف ورياضة التزحلق علي الجليد أو الماء.

* التمرين:

- الوقوف في مواجهة حائط (بحيث يصبح الظهر ملاصقاً لهذا الحائط وفي وضع استقامة).
- اتخاذ وضع الجلوس بحيث تشكل الأرجل زاوية 90° أو أكثر.
- عدم خفض الجسم كثيراً لأسفل (لأنك تعطي إجهاداً كبيراً علي المفاصل).
- النظر بالعين للأمام.
- فرد الذراعين في خط مستقيم أمام الجسم للحفاظ علي توازنه.
- البقاء علي هذا الوضع حسب قوة الاحتمال (ولفترة تمكنك من الوقوف وإذا لم تستطع عليك الاستعانة بكرسي لمساعدتك في ذلك).
- والتقدم الذي يقاس في هذا التمرين هو القدرة علي اتخاذ وضع الجلوس ثم القيام بدون فترات للراحة.
- أثناء ممارسة التمرين ينبغي تثبيت الأرجل بقوة علي الأرض وضمان عدم انزلاقها.
- أن تكون كلا القدمين بمحاذاة خط الكتفين، اتجاههما أمام الجسم.

- تكرار التمرين:
1- فى مرحلة البداية: مرتان تستمر المرة الواحدة 30 ثانية.
2- في مرحلة وسط: مرتان تستمر المرة الواحدة 45 ثانية.
3- في مرحلة متقدمة: ثلاث مرات تستمر المرة الواحدة 60 ثانية.


تمارين رياضية، تمارين للرياضيين، تمارين للاعبي الجولف - تمرين الكرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للاعبي الجولف
(تمرين الكرة)

* تمارين للرياضيين:
- يفيد هذا التمرين العضلة المنحرفة (oblique) إحدى العضلات الرقيقة المسطحة التي تشكل الطبقات الوسطى والخارجية من جدران البطن الجانبية.

* التمرين:

- يتم الاستعانة في هذا التمرين بكرة (ثقل حديدي).
- الاستعانة بشخص آخر للقيام معك بهذا التمرين ولا سيما إذا كان من هواة رياضة الجولف.
- الوقوف في وضع استقامة بحيث يكون الظهر في مواجهة ظهر الشخص الآخر.
- الإمساك بالكرة أو الثقل الحديدي في اليد.
- تمريرها للشخص الآخر ببطء من جنب لجنب ليعطيك إياها مرة أخرى عند الجانب الآخر.
- يمكن أداء هذا التمرين بمفردك بتمرير الكرة من الأمام للخلف والعكس حول البطن ثم الظهر في حركة دائرية وهكذا.

- تكرار التمرين:
1- مرحلة البداية: مرتان 10 تمريرات في المرة الواحدة.
2- في مرحلة وسط: مرتان 15 تمريرة في المرة الواحدة.
3- في مرحلة متقدمة: مرتان 15 تمريرة في المرة الواحدة أو ما يزيد علي ذلك.

(تمرين الجلوس على الحائط)


تمارين رياضية، تمارين للقوة، تمارين بناء عضلات الجسم 2-تمرين العضلة الثلاثية رؤوس بالعضد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين بناء عضلات الجسم
2- تمرين العضلة الثلاثية رؤوس بالعضد

* تمارين رياضية للقوة:
* التمرين الثانى:
- يتم الاستعانة بمتوازيين في هذا التمرين إحداهما أمامك والآخر خلفك.
- تثبيت اليدين علي حافة المتوازى بينهما علي نفس خط الكتفين.
- تثبيت كعبي القدم علي المتوازى الآخر.
- رفع الجسم لأعلي عن طريق فرد الذراعين.
- عليك بالتوقف عن رفع الجسم قبل تمام غلق مفصلي الكوعين.
- خفض الجسم إلي أسفل إلي أقصي حد ممكن عن طريق ثني الكوعين حتى يمكنك إطالة العضلات كلية.
- تكرار هذا التمرين مرة أخرى، وعند الوصول إلي أقصي ارتفاع يتم غلق مفصلي الكوعين كلية والبقاء علي هذا الوضع لبضع ثوانٍ.
- خفض الجسم مرة أخرى إلي وضع البداية.
- يمكن زيادة المقاومة عن طريق وضع ثقل حديدى عند منطقة الفخذين.
- تجنب ثني الركبتين أثناء ممارسة التمرين.
- تجنب عدم إمالة الجسم للأمام أثناء ممارسة هذا التمرين.
- تكرار هذا التمرين عدة مرات حسب قوة الاحتمال.

(التمرين الأول)


تمارين رياضية، تمارين للمنزل، تمارين منزلية يومية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
 (التمرين التاسع)

* تمارين رياضية للمنزل:
* التمرين:

- ثنى الركبتين والذراعين علي الأرض (متخذاًً شكل الركوع).

- إطالة (مد) الذراع والرجل المتضادين بعيداًً عن الأرض وفي وضع توازٍ معها، البقاء علي هذا الوضع مع العد من 1 : 10.

- خفض الذراع والرجل المرفوعين.

- رفع الذراع والرجل الآخرين عالياً بنفس الطريقة السابقة.

- تكرار التمرين 5 مرات مع كل جانب.

(التمرين الثامن)


تمارين رياضية، تمارين للمنزل، تمارين منزلية يومية - التمرين السادس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
 (التمرين السادس)

* تمارين رياضية للمنزل:
- التمرين:
- الاستلقاء علي سطح مستو (علي الأرض).

- ثنى الركبتين.

- فرد الذراعين علي جانبى الجسم.

- تثبيت كلا القدمين علي الأرض.

- رفع الحوض لأعلى بعيداًً عن الأرض (بحيث يصبح الكتفان والركبتان علي خط مستقيم).

- البقاء علي هذا الوضع لبضع ثوانٍ (مع العد من 1 : 5).

- خفض الحوض مرة أخرى إلي الوضع الأصلى.

- تكرار التمرين 5 مرات.

( التمرين الخامس)


تمارين رياضية، تمارين لمنع ترهلات البطن، تمارين لبناء عضلات الجسم البطن - التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لبناء عضلات الجسم
البطن - التمرين الأول

* تمارين رياضية لترهلات البطن:
* التمرين:

- يتم الاستعانة بحافة السرير أو منضدة غير مرتفعة أو حتى أريكة (بشرط أن تكون الأداة المستخدمة منهما ثابتة لا تتحرك).
- الاستلقاء علي الأرض علي الظهر.
- ثني الأرجل بزاوية 90 درجة، ووضعها عند حافة الأريكة (علي سبيل المثال) بحيث يكون كعب القدمين والساقين علي الأريكة ليس فقط كعبي الأرجل.
- تشبيك أصابع الأيدى ووضعها خلف الرأس.
- رفع الرأس والكتفين بعيداً عن الأرض تجاه الركبتين كأنك في وضع الجلوس وفي نفس الوقت عليك برفع الحوض.
- لابد من الإحساس بأن عضلات البطن والجزء السفلي من الجسم مشدودة في وقت واحد.
- عليك بشد العضلات عند أعلي مستوى للحركة لكي تحصل علي أقصي حد ممكن لشد العضلات.
- تجنب دفع الرأس للأمام عن طريق الأيدى.
- عليك بإخراج الزفير قبل رفع الجسم لأعلي (أي قبل بداية التمرين).
- تكرار التمرين عدة مرات حسب قوة الاحتمال.

* ملاحظة:
أثناء رفع الجسم من علي الأرض ينبغي أن يكون اتجاه الذراعين للداخل بحيث يصبح الكوعين في وضع توازٍ مع الركبتين.


تمارين رياضية، تمارين مابعد الجراحات، تمرينات مابعد جراحات سرطان الثدى -1

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد جراحة سرطان الثدي
(التمرين الأول)

* تمارين رياضية لما بعد الجراحات:
- يعتبر سرطان الثدي من أكثر الأمراض انتشاراً في مجتمعنا بل وفى مختلف أنحاء العالم. وتعد الجراحات هي إحدى الوسائل الناجحة لعلاجه والقضاء عليه كلية (ونقصد هنا بالطبع جراحة استئصال الثدي المصاب). ومن الطبيعي أن تتأثر حركة الذراع بعد إجراء الجراحة مثل تأثر أي عضو آخر عند القيام بأية عملية جراحية، فهناك بعض التمرينات البسيطة التي يمكن لأي سيدة أو فتاة ممارستها في المنزل بأقل مجهود وبدون تكلفة على الإطلاق للتغلب على أية آلام تعوق ممارسة حياتها الطبيعية.

- وتتلخص هذه التمرينات في ثلاثة مراحل هي على النحو التالي:

أولاً: تمرينات رفع الذراع إلى الأمام والجانب
تعمل هذه التمرينات على إعادة حركة الكتفين إلى طبيعتها.
- يمارس هذا التمرين سواء في وضع الجلوس أو الوقوف.
- يراعى الآتي قبل البدء في ممارسة هذا التمرين سواء في وضع الجلوس أو الوقوف:
- أن تكون القدمان في محاذاة الحوض.
- ثنى الركبتين قليلاً.
- شد عضلات البطن.
- يدلى الذراعان على جانبي الحوض إلى أسفل وبحيث أن تكونا في حالة استرخاء.
- يرفع الذراعان ببطء أمام الجسم حتى يصلا إلى نفس مستوى الكتف.
- يخفض الذراعان ببطء حتى يصلا إلى وضعهما الأصلي بجانب الجسم.
- تذكري دائماً الشهيق والزفير أثناء قيامك بهذا التمرين.
- يمارس هذا التمرين ثلاث مرات يومياً وفى كل مرة يتم رفع الذراعين وخفضهما من 8 - 10 مرات.

ويقاس نجاح هذا التمرين عند التمكن من مد الذراعين بشكل طبيعي وكلى.

(المرحلة الثانية)


تمارين رياضية، تمارين مابعد الجراحات، تمرينات مابعد جراحات سرطان الثدى -3

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد جراحة سرطان الثدي
(التمرين الثالث)

* تمارين رياضية لما بعد الجراحات:
- يعتبر سرطان الثدي من أكثر الأمراض انتشاراً في مجتمعنا بل وفى مختلف أنحاء العالم. وتعد الجراحات هي إحدى الوسائل الناجحة لعلاجه والقضاء عليه كلية (ونقصد هنا بالطبع جراحة استئصال الثدي المصاب). ومن الطبيعي أن تتأثر حركة الذراع بعد إجراء الجراحة مثل تأثر أي عضو آخر عند القيام بأية عملية جراحية، فهناك بعض التمرينات البسيطة التي يمكن لأي سيدة أو فتاة ممارستها في المنزل بأقل مجهود وبدون تكلفة على الإطلاق للتغلب على أية آلام تعوق ممارسة حياتها الطبيعية.

أولاً: تمرينات رفع الذراع إلى الأمام والجانب

ثانياً: تمرينات رفع الذراع فوق الرأس

ثالثاً: تمرينات رفع الذراع فوق الحائط

- يعمل هذا التمرين على إعادة ليونة الذراعين والعودة بهما إلى حركتهما الطبيعية بشكل كلى:

- يتم الاحتياج في هذا التمرين إلى حائط، بحيث يكون إحدى جانبي الجسم في مواجهة الحائط وأن تبعد القدم عن الحائط بمسافة 15 سم تقريباً.

- توضع اليد المواجهة للحائط عليها. تحرك الأصابع عليها ببطء حتى تصل إلى أعلى نقطة ممكنة تستطيعين الوصول إليها ويتم الثبات على هذا الارتفاع لمدة 4 ثوانٍ.

- تحرك أصابع اليد إلى أسفل عبر الحائط بشكل تدريجي وببطء حتى تصل إلى نقطة البداية، مع عدم نسيان أخذ شهيق وزفير أثناء قيامك بهذا التمرين.

- يكرر نفس الشيء مع الذراع الأخرى حتى وإن لم يتم إجراء جراحة في الثدي الملحق بهذا الذراع.

- تقلل المسافة يومياً التي يبعد فيها الجسم عن الحائط لأن ذلك يساعد على تحريك الذراع إلى مسافات أعلى.

- يمارس هذا التمرين من 2 - 3 مرات يومياً وفى كل مرة يتم رفع الذراعين وخفضهما من 8 - 10 مرات.


تمارين رياضية، تمارين مابعد الجراحات، تمرينات مابعد جراحات سرطان الثدى- 2

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد جراحة سرطان الثدي
(التمرين الثانى)

* تمارين رياضية لما بعد الجراحات:
- يعتبر سرطان الثدي من أكثر الأمراض انتشاراً في مجتمعنا بل وفى مختلف أنحاء العالم. وتعد الجراحات هي إحدى الوسائل الناجحة لعلاجه والقضاء عليه كلية (ونقصد هنا بالطبع جراحة استئصال الثدي المصاب). ومن الطبيعي أن تتأثر حركة الذراع بعد إجراء الجراحة مثل تأثر أي عضو آخر عند القيام بأية عملية جراحية، فهناك بعض التمرينات البسيطة التي يمكن لأي سيدة أو فتاة ممارستها في المنزل بأقل مجهود وبدون تكلفة على الإطلاق للتغلب على أية آلام تعوق ممارسة حياتها الطبيعية.

أ ولاً: تمرينات رفع الذراع إلى الأمام والجانب

- ثانياً: تمرينات رفع الذراع فوق الرأس
- تعمل هذه التمرينات على بسط عضلات الكتف والصدر والظهر:

- يمارس هذا التمرين سواء في وضع الجلوس أو الوقوف.

- يراعى الآتي قبل البدء في ممارسة هذا التمرين:
- أن تكون القدمان في محاذاة الحوض.
- ثنى الركبتين قليلاً.
- شد عضلات البطن.
- تدلى الذراعين على جانبي الحوض إلى أسفل وبحيث تكون في حالة استرخاء.

- يرفع الذراعان ببطء حتى يصلا إلى وضع التوازي مع الكتفين.

- ثم يرفع الذراعان فوق مستوى الرأس ويكون إتجاه كف الأيدي إلى أعلى، مع محاولة تشبيك الأيدي فوق الرأس.

- يخفض الذراعان مرة أخرى حتى يصلا إلى وضع التوازي مع الكتفين ومن ثم إلى وضعهما الأصلي.

- يمارس هذا التمرين ثلاث مرات يومياً وفى كل مرة يتم رفع الذراعين وخفضهما من 8 - 10 مرات.


تمارين رياضية، تمارين منزلية - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
(التمرين الثانى)

* تمارين رياضية للمنزل:
*التمرين:

- الجلوس علي كرسي ثابت.
- وضع اليد اليمنى علي الصدر في الاتجاه المضاد (مع الإمساك بجانب الكرسي المضاد).
- إطالة الذراع الأيسر أمام الجسم ثم للخارج.
- لف الجسم للجانب الأيسر محاولاً الوصول بالذراع إلي أبعد نقطة ممكنة خلف الجسم مع الاحتفاظ بالوضع العمودى له.
- لف الرأس للنظر للكتف الأيسر.
- البقاء علي هذا الوضع لبضع ثوانٍ.
- ثم محاولة لف الرأس إلي مسافة أبعد قليلاً.
- البقاء علي هذا الوضع لبضع ثوانٍ.
- العودة إلي وضع الرأس الأصلى.
- تكرار هذا التمرين ثلاث مرات مع كل ذراع.

(التمرين الأول)


تمارين رياضية، تمارين منزلية - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
(التمرين الرابع)

* تمارين رياضية منزلية:
* التمرين:

- الجلوس علي مقعد ثابت في وضع استقامة.

- رفع الرأس عالياً ثم للخلف تجاه السقف.

- ثم العودة إلي وضع الاستنقامة مع الرقبة والظهر مرة أخرى.

- التكرار عدة مرات.

- إمالة الرأس إلي الأمام إلي أبعد حد ممكن بحيث يلمس الذقن الرقبة.

- العودة إلي وضع الاستقامة مع الرقبة والظهر مرة أخرى.

- تكرار التمرين عدة مرات.

(التمرين الثالث)


تمارين رياضية، تمارين منزلية - التمرين السابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
(التمرين السابع)

* تمارين رياضية للمنزل:
* التمرين:

- الاستلقاء علي سطح مستوٍ (علي الأرض).

- ثنى الركبتين.

- تثبيت كلا القدمين علي الأرض.

- فرد الذراعين للخارج علي جانبى الجسم علي نفس خط الكتفين.

- ضم الركبتين سوياً.

- لف الركبتين مرة ناحية اليمين، ومرة ناحية اليسار محاولاًً لمس الجانب الخارجى لكلا الفخدين بالأرض (أو الاقتراب منهما علي الأقل).

- تكرار التمرين تسعة مرات.

(التمرين السادس)


تمارين رياضية، تمارين منزلية، تمارين منزلية يومية - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
 (التمرين الثالث)

* تمارين رياضية للمنزل:
* التمرين:

- الجلوس علي مقعد ثابت مع إرخاء الكتفين.
- إمالة الرأس علي جانبى الجسم بحيث يرفع الكتف المضاد لجهة إمالة الرأس مع البقاء قليلاًً علي هذا الوضع.
- التأكد من استرخاء عضلات الكتفين مع إمالة الرأس قليلاًً مرة أخرى.
- العودة إلي وضع الاستقامة.
- تكرار التمرين مع كل جانب مرتين.

- ملاحظة:
ينبغى التأكد من عدم لف الرأس أو تحريكها عند إمالتها.

(التمرين الثاني)


تمارين رياضية، تمارين منزلية، تمارين منزلية يومية - التمرين الثامن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
 (التمرين الثامن)

* تمارين رياضية للمنزل:
* التمرين:

- الاستلقاء علي البطن في وضع مستقيم.

- لف الرأس لأحد جانبى الجسم.

- إذا أردت الحصول علي مزيداًً من الراحة، عليك بوضع وسادة تحت الصدر، وليس تحت الخصر.

- رفع إحدى الأرجل بعيداً عن الأرض مع الاحتفاظ باستقامتها بدون ثنى الركبة.

- التأكد من ابتعاد الفخد كلية عن الأرض.

- تكرار التمرين 5 مرات مع كل رجل.

- العودة إلي وضع البداية.

- رفع الرأس والكتفين بعيداً عن الأرض إلي أقصى ارتفاع ممكن.

- تكرار التمرين 10 مرات.

(التمرين السابع)


تمارين رياضية، تمارين منزلية، تمارين منزلية يومية - التمرين الخامس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
 (التمرين الخامس)

* تمارين رياضية للمنزل:
- التمرين:

- الاستلقاء علي سطح مستوٍ (علي الأرض).
- ثنى الركبتين.
- وضع القدمين في وضع مستو علي الأرض.
- وضع اليدين علي الضلوع علي كلا جانبى الصدر.
- أخذ نفس عميق عن طريق الأنف، وإخراج الزفير عن طريق الفم.
- عند أخذ الشهيق، تدفع الضلوع في مواجهة الأيدى.
- تكرار ذلك عشر مرات (تذكر دائماً أنه من الهام جداً إخراج الزفير بعمق مثل أخذ الشهيق).
- ثم وضع اليدين علي مقدمة الصدر العلوية.
- أخذ نفس عميق عن طريق الأنف، وإخراج الزفير عن طريق الفم بأقصى قوة ممكنة.
- دفع الضلوع للخارج في مواجهة الأيدى عندما تأخذ الشهيق.
- تكرار ذلك 10 مرات.

(التمرين الرابع)


تمارين رياضية، تمارين منزلية، تمارين منزلية يومية – التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية يومية
(التمرين الأول)

* تمارين رياضية للمنزل:
* التمرين:

- الوقوف في وضع استقامة في مواجهة حائط (علي أن تكون القدمان والمقعدة في مواجهتها).

- دفـع الـرأس للخلف في مـواجهة الحائط والبقاء علي هذا الوضع لبضع ثوانٍ مع العد (من 1 : 5).

- العودة إلي الوضع الأصلى والاسترخاء.

- تكرار التمرين عشر مرات.

(التمرين الثاني)


تمارين رياضية، تمارين منزلية، تمرين الذراع الأوحد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية

* تمارين رياضية للمنزل:
يمكن لأى شخص بناء عضلاته والحصول على جسم لائق رياضياً بدون الذهاب إلى صالة الجمانيزيوم أو إلى نادى رياضى، فهذه هى بعض التمارين التى يمكن ممارستها فى المنزل بدون استخدام أدوات رياضية (كل ما تحتاجه الثقل الحديدى وكرة الاتزان).

- وسلسلة التمارين المنزلية الآتية يتبع معها هذه الخطوات أو الخطة التالية:
1- برنامج التمارين:
- يتم ممارسة هذه التماريم من 2-3 مرات فى الأسبوع.
- أخذ يوم للراحة بين ممارسة هذه التمارين.
- يتم ممارسة مجموعتان من التمارين (كل مجموعة تحتوى على 12-15 مرة تكراراً لكل تمرين).
- تكون هناك مدة للاسترخاء والراحة بين كل مجموعة ما بين 45-60 ثانية.
- عند الإحساس بقدرتك على إضافة مجموعة ثالثة أو القيام بحركات متقدمة فلا تتردد.
- إذا مارست الحركات المتقدمة يتم القيام بها فى صورة مجموعة أو مجموعتين، كل مجموعة تحتوى على 8-10 تكراراً للتمرين على أن تتخلل المجموعتين فترة للراحة 60 ثانية.

2- الإحماء وتبريد العضلات:
قبل أن تبدأ أى نشاط رياضى عليك بممارسة تمارين الإحماء من 5-10 دقائق. ومن هذه التمارين المشى، صعود السلالم، القفز، قفز الحبل، ركوب الدراجة، الرقص، الأيروبيك .. وللحصول على أفضل النتائج يتم التنويع فى كثافة هذه التمارين على مدار الأسبوع.

* تمرين الذراع الأوحد:
- الإمساك بثقل حديدى فى اليد اليسرى.
- الوقوف فى مواجهة ظهر كرسى على ان تبعد كلا القدمين بمسافة على نفس خط الحوض.
- ثنى الركبتين والجزء العلوى من الجسم حتى يصبح الجذع بموازة الأرض.
- يثبت الجسم بوضع الساعد الأيمن على ظهر كرسى والذراع الأيسر متدلى أمام الجسم بمحاذاة الكتف الأيسر وكف اليد للداخل.
- شد عضلات البطن من أجل الحفاظ على وضع العمود الفقرى.
- شد عضلات الظهر، مع ثنى الذراع الأيسر لأعلى تجاه الخصر ثم لأسفل.
- العودة لوضع البداية ببطء.
- تكرار نفس الخطوات مع الذراع الأيمن.

* إرشادات هامة:
- وزن الثقل الحديدى = 5-10 باوند (الباوند 453 حرام).
- يعمل هذا التمرين على: تقوية منتصف االظهر، مؤخرة الكتفين، العضلة ذات الرأسين فى أعلى الذراع ومؤخرة الفخذ).
- المراحل المتقدمة لآداء هذا التمرين = يتم تثبيت الأيدى على كرة الاتزان بدلاً من ظهر الكرسى.
- مجموعات التمرين = مجموعتان.
- التكرار فى كل مجموعة = 12-15 مرة.
- فترات الراحة بين كل مجموعة = 45 -60 ثانية.
- الوزن المستخدم فى البداية = 5 -10 باوند.
- لا تنسى شرب المياه عند ممارسة الرياضة.

 (تمرين دفع الجسم برفع الأرجل)
(تمرين رفع الكرة لأعلى ثم للخلف)
(تمرين دفع الجسم الجانبى للاتزان)


تمارين رياضية، تمارين منزلية، تمرين دفع الجسم الجانبى للاتزان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية
 (تمرين دفع الجسم الجانبى للاتزان)

* تمارين رياضية للمنزل:
- الوقوف فى وضع استقامة مع حمل ثقل حديدى فى كل يد أمام الجسم ناحية منطقة الصدر العلوية.
- اتجاه كفى الأيدى للداخل.
- رفع ركبة الرجل اليمنى لنفس ارتفاع الحوض.
- شد عضلات البطن مع رفع الصدر وإرخاء الكتفين.
- الحفاظ على استقامة الرجل اليسرى.
- مد القدم اليمنى إلى الجانب خطوة واحدة مع ثنى الركبة بحيث تكون الركبة والقدم على خط واحد واتجاههما لخارج الجسم.
- ثنى الجزء العلوى من الجسم ناحية الرجل اليمنى مع الحفاظ على استقامة الظهر مع الإمساك بالثقل الحديدى بكلا اليدين أمام الكاحل الأيمن.
- سحب القدمك اليمنى ورفعها لمستوى الحوض مرة أخرى مثل بداية التمرين.
- تكرار نفس التمرين مع القدم اليسرى.

* إرشادات هامة:
- يعمل هذا التمرين = على تقوية الجزء العلوى من الحوض، الفخذ الداخلى، العضلة رباعية الرءووس، عضلة أوتار المأبض، الأرداف، الظهر، الكتف، العضلة ذات الرأسين وعضلات البطن.
- المراحل المتقدمة لآداء هذا التمرين = الوقوف بالقدم مستقيمة على منشفة حمام مطوية.
- مجموعات التمرين = مجموعتان.
- التكرار فى كل مجموعة = 12-15 مرة.
- فترات الراحة بين كل مجموعة = 45 -60 ثانية.
- الوزن المستخدم فى البداية = (5- 8 باوند).
- لا تنسى شرب المياه عند ممارسة الرياضة.

(تمرين الذراع الأوحد)
(تمرين دفع الجسم برفع الأرجل)
(تمرين رفع الكرة لأعلى ثم للخلف)


تمارين رياضية، تمارين منزلية، تمرين دفع الجسم برفع الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية
 (تمرين دفع الجسم برفع الأرجل)

* تمارين رياضية للمنزل:
- الارتكاز على الأرض على الأربعة أطراف، الأرجل مستقيمة والذراعان أيضاً.
- إبعاد كلا الذراعين عن بعضهما بمسافة أبعد قليلاً عن محاذاة الكتفين.
- شد عضلات البطن بحيث يشكل الجسم خط واحد مستقيم من الرأس وحتى الحوض.
- رفع الرجل اليمنى مع مدها على نفس ارتفاع الحوض.
- مع رفع الرجل اليمنى، يتم ثنى الكوعين لخفض الصدر ناحية الأرض حتى يتساوى الكوعين مع الذراعين.
- البقاء على رفع الرجل، دفع الجسم للخلف ولأعلى مع التكرار.
- تكرار التمرين مع رفع الرجل اليسرى.
* إرشادات هامة:
- يفيد هذا التمرين = فى تقوية عضلاات الصدر والكتف الأمامية والعضلة ثلاثية
الرءووس.
- المراحل المتقدمة لآداء هذا التمرين = توضع اليد اليسرى على كرة طبية تزن 4 باوند عند مد الرجل اليمنى والعكس بوضع اليد اليمنى على الكرة عند مد الرجل اليسرى.
- مجموعات التمرين = مجموعتان.
- التكرار فى كل مجموعة = 12-15 مرة.
- فترات الراحة بين كل مجموعة = 45 -60 ثانية.
 - لا تنسى شرب المياه عند ممارسة الرياضة.

(تمرين الذراع الأوحد)
(تمرين رفع الكرة لأعلى ثم للخلف)
(تمرين دفع الجسم الجانبى للاتزان)


تمارين رياضية، تمارين منزلية، تمرين رفع الكرة لأعلى ثم للخلف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين منزلية
 (تمرين رفع الكرة لأعلى ثم للخلف)

* تمارين رياضية للمنزل:
- الوقوف فى وضع استقامة مع إبعاد القدمين عن بعضهما بنفس محاذاة الكتفين.
- الحفاظ على استقامة الساقين لكن مع عدم غلق مفصلى الركبة.
- رفع كرة الاتزان بعيداً عن الرأس بمسافة 55 أو 65 سم بكلا اليدين مع الحرص على استقامة الذراعين.
- شد عضلات البطن للحفاظ على الوضع المحايد للعمود الفقرى.
- إرجاع القدم اليمنى إلى خلف الجسم (كأنك تدفع الجسم للخلف).
- ثنى كلا الركبتين بحيث تكون ركبة الساق اليسرى بمحاذاة الكاحل الأيسر، وركبة الرجل اليمنى تقترب من الأرض والكعب مرفوع غير ملامساً للأرض.
- للحفاظ على هذا الوضع يتم سحب الذراع لأسفل بحيث تمر الكرة بالفخذ الأيمن حتى تصل للكاحل الأيمن.
- يتم رفع الذراعين لأعلى مرة أخرى (وضع اغلبداية).
- يتم تكرار التمرين مع الرجل اليسرى.
* إرشادات هامة:
- يعمل هذا التمرين = على تقوية العضلة رباعية الرءووس، أوتار المأبض، الأرداف، السمانة ومنطقة الظهر العلوية والوسطى وعضلات الكتفين.
- المراحل المتقدمة لآداء هذا التمرين = يتم حمل كرة طبية تزن 4-6 باوند أو قضيب رياضى يزن من 8-12 باوند بدلاً من كرة الاتزان، ووضع القدم الأمامية على لوح.
- مجموعات التمرين = مجموعتان.
- التكرار فى كل مجموعة = 12-15 مرة.
- فترات الراحة بين كل مجموعة = 45 -60 ثانية.
- لا تنسى شرب المياه عند ممارسة الرياضة.

(تمرين الذراع الأوحد)
(تمرين دفع الجسم برفع الأرجل)
(تمرين دفع الجسم الجانبى للاتزان)


تمارين رياضية، تمارين منزلية، تمرين منزلى يومي عام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين منزلى يومي عام

لا يقتصر وصف هذا التمرين علي أنه منزلى فقط، وإنما المقصود به أنه يمكن ممارسته في أى مكان وفي أى وقت دون الاحتياج إلي أدوات خاصة بعينها. ويجب الحرص دائماً علي هذا التمرين الذي يتمثل في خطوات للمحافظة علي صحتك ولياقتك فيما تمارسه من أنشطة وأعمال يومياًً وتتلخص هذه الخطوات في التالى ذكره ويمكننا أن نطلق عليها تمريناً مجازاًً:

- الاستلقاء علي سطح مستوٍ متماسك يومياًً لمدة 20 دقيقة صباحاًً أو مساءاًً.
- ممارسة تمرين النفس العميق علي فترات طوال اليوم.
- الحفاظ علي وضعك الصحيح في كل ما تفعله من أنشطة في اليوم ليس فقط أثناء التمارين الرياضية : أثناء الجلوس – الوقوف – المشى، أثناء النوم – الراحة – العمل
- ممارسة نشاطاًً رياضياًً علي فترات ثابتة أسبوعياً (ليكن مرتين أو ثلاثة).


تمارين رياضية، تمرينات الحمل، تمرينات النفس للحوامل-التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين النفس للحوامل
(التمرين الأول)

* تمارين رياضية للحمل:
- لا يجب ممارسة أية تمرينات إلا بعد مرور الثلاثة أشهر الأولى، مع استشارة الطبيب.

* التمرين:
- الاسترخاء في مكان هادئ.
- النوم علي الجانب الأيمن من الجسم.
- وضع وسادة تحت الرأس.
- مد الرجل اليمني في وضع مستقيم.
- ثني الرجل اليسرى مع تدعيمها بوسادة.
- وضع اليد علي البطن.
- أخذ نفس عميق منتظم (تشعرين فيه بأن بطنك تتمدد مع الشهيق وتسترخي مع الزفير).
- الاستمرار في أخذ هذا النفس 20 مرة.

(التمرين الثانى)


تمارين رياضية، تمرينات الحمل، تمرينات النفس للحوامل-التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات النفس للحوامل
(التمرين الثاني)

* تمارين رياضية للحوامل:
- لا يجب ممارسة أية تمرينات إلا بعد مرور الثلاثة أشهر الأولى، مع استشارة الطبيب:

* التمرين:

- الاسترخاء في مكان هادئ.

- النوم علي الجانب الأيمن من الجسم.

- وضع وسادة تحت الرأس.

- أخذ النفس بشكل طبيعي ومنتظم.

- العد التنازلي 50 - صفر (ما بين شهيق وزفير علي نحو منتظم).

- التركيز كلية علي التنفس لإدخال أكسجين متجدد للجنين.

(التمرين الأول)


تمارين رياضية، تمرينات ما بعد الولادة - التمرين الرابع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات مابعد الولادة
(التمرين الرابع)

* تمارين رياضية ما بعد الولادة:
- تساعد هذه التمرينات المختلفة على تقوية عضلات البطن بعد ولادة طفلك وعدم تكون الترهلات التي تعاني منها الكثير من السيدات بعد وضع أطفالهن.

- تكرار هذه التمارين:
من المحبذ أن تمارس هذه التمارين ثلاث مرات في الأسبوع الواحد علي الأقل.

* التمرين الرابع:
- اجلسي في وضع القرفصاء.
- ارفعي ذراعيك أعلي رأسك.
- شدى عضلات البطن.
- الحفاظ على استقامة العمود الفقرى والظهر.
- اخفضى اليدين إلى جانبى الجسم.
- ثم ارفعيهما مرة أخرى (مع شد عضلات البطن).
- كررى هذا التمرين عدة مرات

(التمرين الثالث)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة - تمرين إطالة الظهر والكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
(تمرين إطالة الظهر والكتفين)

* تمارين رياضية لما بعد الولادة:
- تعتبر هذه التمارين جزءاً أو روتيناً يومياً من برنامج الشفاء من عملية الولادة واستعادة المرأة لنشاطها وحيويتها مرة أخرى.
- لابد وأن تمر تمرينات ما بعد الولادة بالثلاثة مراحل الخاصة بأية تمارين: الإحماء و الإطالة وتبريد العضلات.
- على المرأة أن تتذكر دائماً شرب المياه لتتجنب الجفاف.
- لا تعرض المرأة نفسها للإجهاد والإرهاق عند القيام بهذه التمارين.
- الحرص دائماً على القيام بالأنشطة الرياضية مع اتباع نظام غذائى صحى للحصول على أفضل النتائج.

* التمرين:
- الوقوف فى وضع استقامة بحيث يكون الظهر فى مواجهة حائط.
- اليدان مستقيمتان بجانب الجسم.
- كعبى الرجلين و الحوض والكتفين ملامسين للحائط (يتم الضغط بهما فى مواجهة الحائط).
- رفع اليدين ببطء فوق الرأس (مع الاحتفاظ باليدين والكوعين ملامسين للحائط).

 (تمرين دفع الجسم فى مواجهة الحائط)
(تمرين الكوبرى لعضلات البطن والظهر)
(تمرين حرف السى)
(تمرين رفع الأرجل)
(تمرين إنزلاق الأرجل)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة - تمرين الكوبرى لعضلات البطن والظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
(تمرين الكوبرى لعضلات البطن والظهر)

* تمارين رياضية لما بعد الولادة:
- تعتبر هذه التمارين جزءاً أو روتيناً يومياً من برنامج الشفاء من عملية الولادة واستعادة المرأة لنشاطها وحيويتها مرة أخرى.
- لابد وأن تمر تمرينات ما بعد الولادة بالثلاثة مراحل الخاصة بأية تمارين: الإحماء و الإطالة وتبريد العضلات.
- على المرأة أن تتذكر دائماً شرب المياه لتتجنب الجفاف.
- لا تعرض المرأة نفسها للإجهاد والإرهاق عند القيام بهذه التمارين.
- الحرص دائماً على القيام بالأنشطة الرياضية مع اتباع نظام غذائى صحى للحصول على أفضل النتائج.

* التمرين:
- يفيد هذا التمرين فى تقوية عضلات البطن والظهر، كما يعطى الليونة للعمود الفقرى.
- الاستلقاء على الظهر مع ثنى الركبتين.
- القدمان على الأرض على ان تكون هناك مسافة بينهما على نفس خط الحوض.
- رفع الأرداف بعيداً عن الأرض ببطء و الحوض أيضاً بحيث يكونا على خط مستقيم.
- ضع اليدين فوق الأرداف لتدعيم الجسم والإحساس بالعضلات المشدودة.
- يكون الشعور بالحمل فى الأرجل والأرداف وليس فى أسفل الظهر، وإذا كان الإحساس بذلك فيجب إنزال الحوض ببطء.
- تكرار التمرين من 3-5 مرات.

(تمرين حرف السى)
(تمرين دفع الجسم فى مواجهة الحائط)
(تمرين رفع الأرجل)
(تمرين إطالة الظهر والكتفين)
(تمرين إنزلاق الأرجل)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة - تمرين تقوية الحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
 (تمرين تقوية الحوض)

* تمارين رياضية لما بعد الولادة:
- ممارسة التمارين بعد الحمل تتشابه مع التمارين التى تمارسينها أثناء الحمل (أى تكون صعبة عليك بعض الشىء)، وعلى المرأة ان تبدأ فى هذه التمارين بعدما تشعر أنها استعادة حيويتها مرة أخرى لأن معظم الأمهات تنتظر حتى يمر ستة أسابيع منذ الولادة - وهذا مع استشارة طبيب النساء والتوليد أولاً.
* ملاحظة:
- لابد وأن تتذكر المرأة أنها بحاجة للعودة إلى نشاطها الروتينى من الرياضة ببطء وتدريجياً، وستأتى بفائدة أكبر إذا تم ممارستها مع تمارين المشى أو السباحة.

* التمرين:
- الاستلقاء على الظهر على الأرض.
- ثنى الركبتين وملامسة القدمين للأرض.
- شد عضلات المهبل كأنك تحاولين وقف تدفق البول عند الذهاب لدورة المياه.
- البقاء على شد عضلات المهبل مع العد من 1-4 ثم الاسترخاء.
- يفيد هذا التمرين فى تحسين الدورة الدموية فى منطقة الحوض، كما يساعد على رجوع قناة المهبل إلى شكلها الطبيعى.

(تمرين رفع الحوض)
(تمرين رفع الرأس والكتفين)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة - تمرين حرف السى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
 (تمرين حرف السى)

* تمارين رياضية لما بعد الولادة:
- تعتبر هذه التمارين جزءاً أو روتيناً يومياً من برنامج الشفاء من عملية الولادة واستعادة المرأة لنشاطها وحيويتها مرة أخرى.
- لابد وأن تمر تمرينات ما بعد الولادة بالثلاثة مراحل الخاصة بأية تمارين: الإحماء و الإطالة وتبريد العضلات.
- على المرأة أن تتذكر دائماً شرب المياه لتتجنب الجفاف.
- لا تعرض المرأة نفسها للإجهاد والإرهاق عند القيام بهذه التمارين.
- الحرص دائماً على القيام بالأنشطة الرياضية مع اتباع نظام غذائى صحى للحصول على أفضل النتائج.

* التمرين:
- الجلوس فى وضع مستقيم على الأرض أو على كرسى.
- إرخاء عضلات البطن وأخذ نفس عميق.
- إخراج زفير مع شد عضلات البطن.
- دفع الظهر للخلف بحيث تأخذ الفقرة القطنية (المنطقة خلف الوسط) شكل حرف السى.
- ثنى الركبتين قليلاً أثناء الإنحناء للخلف، وملامسة القدمين للأرض.
- أثناء الإمالة بالظهر العمل على إرخاء الصدر والكتفين.
- أخذ نفس عميق ثم الرجوع إلى وضع استقامة الظهر.
- أثناء ممارسة التمرين وإرجاع الظهر للخلف، يفرد الذراعين على جانبى الجسم فى وضع توازٍ مع الظهر.
- تكرار التمرين فى اليوم من مرتين إلى ثلاث (كل مرة 10 حركات).
- يساعد هذا التمرين فى تدعيم منطقة البطن، كما يخفف من آلام الظهر السفلية بعد الحمل والولادة.

(تمرين دفع الجسم فى مواجهة الحائط)
(تمرين رفع الأرجل)
(تمرين إطالة الظهر والكتفين)
(تمرين إنزلاق الأرجل)
(تمرين الكوبرى لعضلات البطن والظهر)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة - تمرين دفع الجسم فى مواجهة الحائط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
 (تمرين دفع الجسم فى مواجهة الحائط)

* تمارين رياضية لما بعد الولادة:
- تعتبر هذه التمارين جزءاً أو روتيناً يومياً من برنامج الشفاء من عملية الولادة واستعادة المرأة لنشاطها وحيويتها مرة أخرى.
- لابد وأن تمر تمرينات ما بعد الولادة بالثلاثة مراحل الخاصة بأية تمارين: الإحماء و الإطالة وتبريد العضلات.
- على المرأة أن تتذكر دائماً شرب المياه لتتجنب الجفاف.
- لا تعرض المرأة نفسها للإجهاد والإرهاق عند القيام بهذه التمارين.
- الحرص دائماً على القيام بالأنشطة الرياضية مع اتباع نظام غذائى صحى للحصول على أفضل النتائج.

* التمرين:
- يستغرق هذا التمرين من دقيقة إلى دقيقتين فقط.
- الوقوف فى وضع استقامة فى مواجهة حائط.
- تقديم رجل عن الأخرى تجاه الحائط بحيث تصبح ركبة الرجل الأمامية فى وضع انثناء، والرجل الأخرى إلى الخلف فى وضع استقامة.
- الحرص على استقامة الظهر والرأس.
- مد الذراعين فى وضع استقامة أمام الجسم فى مستوى الصدر، بحيث يتم الاستناد على الحائط بكفى اليدين.
- إمالة الجسم للأمام تجاه الحائط.
- ثم دفع الجسم ببطء للخلف.

(تمرين الكوبرى لعضلات البطن والظهر)
(تمرين حرف السى)
(تمرين رفع الأرجل)
(تمرين إنزلاق الأرجل)
(تمرين إطالة الظهر والكتفين)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة - تمرين رفع الحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
 (تمرين رفع الحوض)

* تمارين رياضية لما بعد الولادة:
- ممارسة التمارين بعد الحمل تتشابه مع التمارين التى تمارسينها أثناء الحمل (أى تكون صعبة عليك بعض الشىء)، وعلى المرأة ان تبدأ فى هذه التمارين بعدما تشعر أنها استعادة حيويتها مرة أخرى لأن معظم الأمهات تنتظر حتى يمر ستة أسابيع منذ الولادة - وهذا مع استشارة طبيب النساء والتوليد أولاً.
* ملاحظة:
- لابد وأن تتذكر المرأة أنها بحاجة للعودة إلى نشاطها الروتينى من الرياضة ببطء وتدريجياً، وستأتى بفائدة أكبر إذا تم ممارستها مع تمارين المشى أو السباحة.

* التمرين:
- الاستلقاء على الأرض على الظهر.
- ثنى الركبتين وملامسة القدمين للأرض.
- أخذ نفس عميق (شهيق) مع جعل عضلات البطن تتمدد.
- إخراج الزفير مع رفع "Tailbone" تجاه السرة أى لأعلى مع بقاء الحوض على الأرض.
- أثناء رفع الجسم، عليكِ بشد عضلات الأرداف ثم إرخائها.
- تكرار التمرين من 8-10 مرات.

(تمرين تقوية الحوض)
(تمرين رفع الرأس والكتفين)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة -تمرين إنزلاق الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
(تمرين إنزلاق الأرجل)

* تمارين رياضية لما بعد الولادة:
- تعتبر هذه التمارين جزءاً أو روتيناً يومياً من برنامج الشفاء من عملية الولادة واستعادة المرأة لنشاطها وحيويتها مرة أخرى.
- لابد وأن تمر تمرينات ما بعد الولادة بالثلاثة مراحل الخاصة بأية تمارين: الإحماء و الإطالة وتبريد العضلات.
- على المرأة أن تتذكر دائماً شرب المياه لتتجنب الجفاف.
- لا تعرض المرأة نفسها للإجهاد والإرهاق عند القيام بهذه التمارين.
- الحرص دائماً على القيام بالأنشطة الرياضية مع اتباع نظام غذائى صحى للحصول على أفضل النتائج.

* التمرين:
- الجلوس على الأرض مع الحرص على استقامة الظهر (يمكن ممارسة هذا التمرين على الفراش أو الأرض).
- الرجلان مفرودتان.
- أخذ نفس عميق، جعل إحدى كعبى الرجل ينزلق ببطء علر الأرض تجاه الجسم للداخل (أى ثنى الركبة بانزلاق كعب الرجل ناحية الأرداف).
- إخراج زفير وإنزال الرجل مرة أخرى إلى وضع البداسة.
- الحرص على استقامة الظهر أثناء خطوات التمرين.
- تكرار التمرين مع الرجل الأخرى (خمس مرات لكل رجل).

 (تمرين دفع الجسم فى مواجهة الحائط)
(تمرين إطالة الظهر والكتفين)
(تمرين الكوبرى لعضلات البطن والظهر)
(تمرين حرف السى)
(تمرين رفع الأرجل)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات ما بعد الولادة -تمرين رفع الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
 (تمرين رفع الأرجل)

* تمارين رياضية لما بعد الولادة:
- تعتبر هذه التمارين جزءاً أو روتيناً يومياً من برنامج الشفاء من عملية الولادة واستعادة المرأة لنشاطها وحيويتها مرة أخرى.
- لابد وأن تمر تمرينات ما بعد الولادة بالثلاثة مراحل الخاصة بأية تمارين: الإحماء و الإطالة وتبريد العضلات.
- على المرأة أن تتذكر دائماً شرب المياه لتتجنب الجفاف.
- لا تعرض المرأة نفسها للإجهاد والإرهاق عند القيام بهذه التمارين.
- الحرص دائماً على القيام بالأنشطة الرياضية مع اتباع نظام غذائى صحى للحصول على أفضل النتائج.

* التمرين:
- يمكن ممارسة هذا التمرين أثناء التحدث فى الهاتف أو عندما تكون المرأة واقفة.
- رفع إحدى الأرجل أمام الجسم مع ثنى الركبة.
- رجوع القدم للأرض.
- ومن أجل رشاقة الحوض والفخذين، ترفع الرجل إلى الجانب حوالى 30 سم بعيداً عن الأرض.
- ثم العودة إلى وضع البداية.
- أما من أجل رشاقة الأرداف، رفع إحدى الأرجل إلى الخلف ناحية الظهر مع ثنى الركبة قليلاً.
- إنزال القدم للأرض مرة أخرى.
- يراعى تكرار التمرين فى كل الحالات مع الرجل الأخرى (أى يحدث تبادل فى وضع الأرجل).

(تمرين دفع الجسم فى مواجهة الحائط)
(تمرين إطالة الظهر والكتفين)
(تمرين إنزلاق الأرجل)
(تمرين الكوبرى لعضلات البطن والظهر)
(تمرين حرف السى)


تمارين رياضية، تمرينات ما بعد الولادة، تمرينات مابعد الولادة - التمرين الثالث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات مابعد الولادة
(التمرين الثالث)

* تمارين رياضية لما بعد الولادة:
- تساعد هذه التمرينات علي تقوية عضلات البطن بعد ولادة طفلك وعدم تكون الترهلات التي تعاني منها الكثير من السيدات بعد وضع أطفالهن.

- تكرار هذه التمارين:
من المحبذ أن تمارس هذه التمارين ثلاث مرات في الأسبوع الواحد علي الأقل.

* التمرين الثالث:
- استلقي علي الأرض.
- اشفطي بطنك.
- اثني ركبتيك مع تقريبهما ناحية الصدر.
- ارفعي ذراعيك قليلاً بجانبك.
- العودة إلى الوضع الأصلى.
- كررى هذا التمرين عدة مرات.

(التمرين الرابع)


تمارين رياضية، تمرينات مابعد الولادة – التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
(التمرين الأول)

* تمارين رياضية لما بعد الولادة:
- تساعد هذه التمرينات المختلفة التي سنعرضها تباعاً لك علي تقوية عضلات البطن بعد ولادة طفلك وعدم تكون الترهلات التي تعاني منها الكثير من السيدات بعد وضع أطفالهن.

* تكرار هذه التمارين:
من المحبذ أن تمارس هذه التمارين ثلاث مرات في الأسبوع الواحد علي الأقل.

* التمرين الأول:
- الاستلقاء علي الأرض.

- ثنى الركبتين مع وضع القدمين علي الأرض.

- إبعاد القدمين عن بعضهما وجعلهما في وضع التوازي.

- ضم الأرجل مرة أخرى.

- إعادة الأرجل إلى وضعها الطبيعى مستقيمة على الأرض.

- تكرار هذا التمرين عدة مرات.

* يساعد هذا التمرين على إعادة ليونة العضلات و الحوض بتكراره عدة مرات.

(التمرين الثانى)


تمارين رياضية، تمرينات مابعد الولادة – التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرينات ما بعد الولادة
(التمرين الثانى)

* تساعد هذه التمرينات المختلفة التي سنعرضها تباعاً لك علي تقوية عضلات البطن بعد ولادة طفلك وعدم تكون الترهلات التي تعاني منها الكثير من السيدات بعد وضع أطفالهن.

* تكرار هذه التمارين:
من المحبذ أن تمارس هذه التمارين ثلاث مرات في الأسبوع الواحد علي الأقل.

* التمرين الثاني:

- الاستلقاء علي الأرض.

- ثنى الركبتين وهما متباعدتان.

- تقريب الركبتين من الصدر.

- رفع الذراعين بين الركبتين.

- العودة إلى الوضع الأصلى.

- تكرار هذا التمرين عدة مرات.

(التمرين الأول)


تمارين رياضية، مارين المرونة، تمرين ثني الركبتين للرجال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين ثني الركبتين
(للرجال)

* تمارين رياضية للمرونة:

* الأدوات المستخدمة:
- حبل.

* وضع البداية:
- الوقوف في وضع استقامة علي الحبل.
- إبعاد كل قدم عن الأخرى بحيث تكون علي نفس خط الحوض.
- اتجاه أصابع القدم للأمام.
- شد عضلات البطن والظهر للحفاظ علي استقامته.
- الإمساك بالحبل بكلا اليدين علي أن يكون اتجاه كف اليد لأعلي.
- الذراعان موازيان للجسم بحيث يكون الجزء العلوي منهما ملامساً للجسم.
- ثني الركبتين قليلاً.
- رفع الرأس لأعلي مع النظر باستقامة للأمام.

* التمرين:

- ثني الركبتين والحوض تدريجياً ببطء مع الحفاظ علي استقامة الظهر، حتى يصبح الفخذان موازيان للأرض (بزاوية 90° أو أكثر) لأقصى طول ممكن للحبل.
- العودة إلي وضع البداية (الوقوف تدريجياً).
- أثناء التمرين، لابد من ضمان أن تكون الركبتان بمحاذاة أصابع القدمين.
- تثبيت كعب القدمين علي الأرض.

* ملاحظة:
يمكن للمبتدئين أن يمارسوا هذا التمرين بدون استخدام الحبل، أما المحترفين فلمزيد من الصعوبة يستخدم حبل أقصر في الطول.

(تمرين ثني الركبتين للسيدات)


تمارين رياضية،الكتف ،تمرين لتجنب تقوس الكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للكتف المستديرة
(التمرين الأول)

* التمرين الأول:

- الوقوف فى وضع استقامة.

- الذراعان خلف الجسم مع اتجاه الكوعين للداخل فى مواجهة بعضهما البعض.

- تشبيك أصابع اليدين مع بعضهما.

- محاولة رفع الذراعين لأعلى خلف الجسم حتى تحس بإطالة فى الذراعين والكتفين والصدر.

- الاحتفاظ بالصدر للخارج والذقن للداخل.

- الاحتفاظ بوضع الإطالة لمدة 5-15 ثانية حسب قوة الاحتمال لديك.

- بالإمكان آداء هذا التمرين فى أى مكان وفى أى وقت.

* يفيد هذا التمرين عندما يكون هناك علامات تقوس فى الظهر من عند الكتفين.


تمارين رياضية،الكتف،تمرين إضافى للكتف المستديرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للكتف المستديرة
(التمرين الثانى)

هذا تمرين آخر للحفاظ على استقامة الظهر من عند منطقة الكتفين.

* التمرين الثانى:

- الوقوف فى وضع استقامة.

- من نفس وضع التمرين السابق, ارفع ذراعيك لأعلى خلفك ويكون ظهرك فى وضع مستقيم بدون أن تميل إلى الأمام.

- وضع اليدين على شئ يسند عليهما مثل حائط أو باب.

- الوقوف على بعد خطوات من الحائط لأن ذلك يزيد من الإطالة.

- الاسترخاء ثم تكرار التمرين عدة مرات.


تمارين رياضية،تمارين الأطفال، نشاط قفز الحبل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للأطفال
(نشاط قفز الحبل)

* الأنشطة الرياضية للأطفال:

نشاط قفز الحبل

- الاستعانة بحبل طويل لأداء التمرين.
- الإمساك بطرفي الحبل في كل يد.
- قفز الحبل بكلا القدمين سوياً أو بقدم تلو الأخرى.
- يمكن القفز في نفس المكان أو بالتحرك من مكان لآخر.

نشاط قفز الحائط


تمارين رياضية،تمارين الإصابات والمرضى، تمرين للسفر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين للسفر

* تمارين رياضية:
 إذا كنت من هواة السفر والتنقل من مكان لآخر فأنت معرض للإرهاق إذا كانت المسافة طويلة لأن فترات الجلوس ستكون كبيرة. ويمكن التغلب على ذلك بممارسة تمارين رياضية لزيادة قوة التحمل للجسم وعدم المعاناة من الإرهاق سريعاً.

* التمرين:

- الوقوف في وضع استقامة مع ضم القدمين سوياً.

- إرخاء الذراعين على جانبي الجسم.

- إبعاد القدم اليسرى للخارج ناحية الجانب.

- ثني الركبتين قليلاًً بحيث تكون في محاذاة أصابع القدم.

- إتخاذ وضع الجلوس مع رفع مؤخرة الجسم لأعلى.

- ثني الذراعين ورفعهما أمام الجسم بحيث تكون قبضتي اليدين في مواجهة الكتفين.

- أثناء اتخاذ وضع الجلوس تحرك القدم اليمنى للداخل والقدم اليسرى للخارج.

- ممارسة التمرين من 3-4 مرات بالجلوس على أن تكون حركة الأرجل ناحية اليسار, ثم إلى الناحية اليمنى.

- تكرار خطوات التمرين عدة مرات مع الزيادة في سرعة آداء الحركات وفي عددها تدريجياً.


تمارين رياضية،تمارين الإطالة، تمرين لإطالة أعلى الظهر والرقبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة أعلى الظهر والرقبة

* تمارين رياضية للإطالة:
* التمرين:

- الجلوس في وضع استقامة.

- الحفاظ على استقامة الرقبة.

- تشبيك أصابع اليدين ووضعهما خلف الرأس.

- محاولة تقريب عظام الكتفين لبعضهما لتحصل علىإطالة في منطقة أعلى الظهر.

- أثناء الإطالة يحرك الصدر لأعلى.

- البقاء على هذا الوضع من 4-5 ثوانٍٍ.

- الاسترخاء والعودة لوضع البداية.

- تكرار التمرين عدة مرات حتى تشعر بالراحة في منطقة الرقبة وعند الكتفين.


تمارين رياضية،تمارين الإطالة،الفخذ،تمرين لمنطقة الفخذ الداخلية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمنطقة الفخذ الداخلية

* تمارين رياضية للإطالة:
* التمرين:
- الاستعانة فى هذا التمرين بكرة كبيرة نسبياً.

- الاستلقاء على الأرض فى وضع استقامة.

- إرخاء كلا الذراعين على جانبى الجسم على الأرض.

- ثنى الركبتين قليلاً ثم رفعهما لأعلى بعيداً عن الأرض (بحيث تشكل زاوية 90 درجة مع الجسم).

- توضع الكرة بين الركبتين.

- إرخاء القدمين.

- الضغط بكلا الرجلين على الكرة (كأنك تعتصر العضلات) مع الاحتفاظ بثنى الركبتين.

- البقاء على وضع المقاومة لمدة ثلاث ثوانٍ.

- العودة لوضع البداية .

- تكرار التمرين عدة مرات.


تمارين رياضية،تمارين المرونة، تمرين ثني الذراع للسيدات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين ثني الذراع
(للسيدات)

* تمارين رياضية للمرونة:
* الأدوات المستخدمة:
- الاستعانة بثقل حديدي لكل يد.

* وضع البداية:
- الوقوف في وضع استقامة.
- إبعاد كل قدم عن الأخرى بحيث تكون علي نفس خط الحوض.
- اتجاه أصابع القدم للأمام.
- شد عضلات البطن والظهر للحفاظ علي استقامته.
- الذراعان موازيان للجسم بجيث يكون الجزء العلوي منهما ملامساً للجسم.
- ثني الكوعين قليلاً.
- رفع الرأس لأعلي مع النظر باستقامة للأمام.

* التمرين:
- ثني الذراعين لأعلي أمام الجسم.
- عدم ثني رسغي الأيدي.
- البقاء علي استقامة الرأس مع الظهر.
- عند ثني الذراعين يتم فردهما سوياً أو علي نحو متبادل واحدة تلو الأخرى.
- تكرار التمرين حسب قوة الاحتمال.


تمارين رياضية،تمارين المرونة،أسفل الظهر،تمرين استقامة الجزء الأسفل من الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين استقامة الجزء الأسفل
من الظهر

يعتمد هذا التمرين على شد عضلات البطن والمؤخرة للحصول على استقامة أسفل الظهر وبالتالي التخلص من الآلام المزمنة التي تصيبه, كما تساعد على الجلوس والوقوف بطريقة سليمة.

* التمرين:

- الاسترخاء على الأرض في وضع استقامة.

- وضع اليدين خلف الرأس للاسترخاء عليها.

- ثني الركبتين وملامسة كلا القدمين للأرض.

- شد عضلات البطن والمؤخرة بحيث يصبح أسفل الظهر مستقيماً.

- البقاء على هذا الوضع لمدة 5-8 ثوان ٍ.

- الاسترخاء ثم تكرار التمرين من 2-3 مرات.


تمارين رياضية،تمارين تهدئة العضلات(تبريد العضلات)، تمارين لتهدئة عضلات الجسم بعد القيام بالأنشطة الرياضية – التمرين الأول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين لتهدئة عضلات الجسم بعد القيام بالأنشطة الرياضية
(التمرين الأول)

* تمارين رياضية لتبريد العضلات:
- تساوي هذه التمارين في أهميتها تمارين الإحماء أو التسخين، فهي تساعد علي إرخاء العضلات وتهدئتها بعد المجهود التي تعرضت له أثناء القيام بالأنشطة الرياضية المختلفة (وحتى لا تصيب العضلات بالشد العضلي عند التوقف فجأة عن هذه التمارين). ووجه الاختلاف بينها وبين تمارين التسخين أن الأولي يتم ممارستها بعد القيام بأي نشاط رياضي، أما الثانية قبل القيام به. وقبل القيام بمثل هذه التمارين لابد من اتباع الخطوتين التاليتين:
1- التقليل تدريجياً من السرعة التي تؤدي بها التمارين.
2- أخذ نفس عميق.

* التمرين الأول:
- يساعد هذا التمرين علي إرخاء الجزء العلوي من الجسم الصدر والكتفين والظهر:
- يتم ممارسة هذا التمرين في وضع الوقوف.
- إبعاد كلا القدمين عن بعضهما بحيث تصبح في محاذاة الحوض.

- ثني الركبتين قليلاً.
- تحريك الكتفين لأسفل وإلي الخلف.
- تشبيك الأيدي خلف الظهر.
- خفض الحوض لأسفل حتى لا تمارس الضغط علي الجزء السفلي من الظهر.
- تحريك الكوعين كلاً منهما تجاه الآخر.
- البقاء علي هذا الوضع لبضع ثوانٍ (العد من 1 - 5).
- العودة إلي الوضع الأصلي.
- تكرار هذا التمرين مرة أو مرتين.

(التمرين الثانى)


تمارين رياضيةن تمارين البطن - التمرين الثانى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للبطن
 (التمرين الثاني)

* تمارين رياضية لترهلات البطن:
- ويفيد هذا التمرين كلا من عضلات البطن والأرداف.

* التمرين:

- الاستلقاء علي الأرض في وضع استقامة.
- ثني الركبتين بحيث يكون الكعبان بالقرب من الأرداف.
- وضع الذراعين علي جانبي الجسم غير ملامسين له لأنها تساعد علي الحفاظ علي توازن الجسم وتدعيم الحركات.
- رفع الأرداف بعيداً عن الأرض لأعلي وببطء مع الحفاظ علي أن تكون الركبتين والجزء السفلي من الظهر علي خط مستقيم.

- تكرار التمرين:
1- المبتدئون: مرتان تشتمل كل مرة علي 10 حركات.
2- في مرحلة وسط: مرتان تشتمل كل مرة علي 15 حركة.
3- في مرحلة متقدمة: مرتان تشتمل كل مرة علي 25 حركة.

(التمرين الأول)


تمارين رياضيةن تمارين المرونة، تمرين لمرونة البطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لمرونة البطن

* تمارين رياضية للمرونة:
* التمرين:
- الاسترخاء علي الأرض (علي المعدة).
- مد الرجلين في وضع مستقيم.
- ملامسة أصابع القدم للأرض.
- ثني الذراعين بحيث يلامس كفي الأيدي الأرض.
- ثم يتم رفع الجزء العلوي من الجسم بواسطة الأيدي مع تركيز الحمل علي الكوعين.
- خفض الجسم مرة أخرى إلي الوضع الأصلي علي الأرض.
- تكرار التمرين عدة مرات.


تمرين التنفس من الحجاب الحاجز، الحجاب الحاجز، تمارين النفس، تمارين رياضية للاسترخاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين النفس
(تمرين التنفس من الحجاب الحاجز)

* تمارين رياضية للاسترخاء:
*تمرين التنفس من الحجاب الحاجز:

الحجاب الحاجز هو عضلة مسطحة سميكة ومكانها تحت القفص الصدرى مباشرة وفوق البطن مباشرة. واستخدامه أثناء عملية التنفس وأخذ الشهيق يساعد على تمدد الرئتين ودخول كمية أكثر من الهواء.

* التمرين:

- إرخاء كلا الكتفين.

- وضع إحدى اليدين فوق منطقة البطن.

- إرخاء عضلات البطن أثناء أخذ الشهيق من الأنف.

- شد عضلات البطن للداخل.

- إخراج زفير بضم الشفاه.

- تكرار التمرين ثلاث مرات ثم الاسترخاء لمدة دقيقتين.

- تكرار التمرين عدة مرات فى اليوم.


تمرين لإطالة الجذع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الجذع

التمرين :
- الوقوف في وضع استقامة .
- إبعاد كلا القدمين عن بعضهما بمسافة أبعد من خط الكتفين .
- اتجاه أصابع القدم للأمام وفي وضع استقامة .
- وضع اليد اليمني علي الجانب الأيمن من الحوض لتدعيم الجسم .
- رفع الذراع الأيسر لأعلي فوق الرأس .
- إمالة الجذع للجانب الأيمن .
- الشعور بشد عضلات الجانب الأيسر من الجذع .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- تكرار نفس خطوات التمرين مع الجانب الآخر .


تمرين لإطالة الجزء العلوي من الذراع والكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الجزء العلوي
من الذراع والكتفين

التمرين :
- الاستلقاء علي الأرض كأنك في وضع الركوع .
- الرجوع بالأرداف للخلف تجاه الكعبين بفرد الذراعين للخارج أمام الجسم .
- الحفاظ علي استقامة الكوعين وتثبيت كف اليدين علي الأرض في وضع مستوٍ مع الضغط بهما لأسفل تجاهها .
- الشعور بشد عضلات الجزء العلوي من الذراعين والكتفين .
- البقاء علي هذا الوضع لمدة 15 ثانية .

تمرين لإطالة الكتفين


تمرين لإطالة الحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة
الحوض

التمرين :
- الاستلقاء علي الظهر علي الأرض .
- رفع كلا الرجلين بعيداً عن الأرض لأعلي مع ثني كلا الركبتين .
- وضع كاحل القدم اليمني علي الفخذ الأيسر فوق الركبة مباشرة .
- تطويق الركبة اليسري بكلا اليدين (إحاطتها في شكل طوق) .
- جذب الركبة برفق بكلا اليدين لأعلي تجاه الجسم .
- الشعور بشد عضلات الجانب الأيمن من الحوض والأرداف بشكل محتمل .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- تكرار التمرين مع الجانب الآخر .

تمارين سابقة

تمرين لأطالة الحوض و الأرداف

تمرين لأطالة العضلة القابضة بالحوض


تمرين لإطالة الذراع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الذراع

التمرين :
- يتم ممارسة هذا التمرين إما في وضع الجلوس أو الوقوف .
- إمالة الذقن لأسفل تجاه الصدر .
- رفع الذراع الأيمن لأعلي في وضع مستقيم .
- ثني كوع الذراع الأيمن .
- تدلية اليد اليمني خلف الرقبة (بحيث يصبح اتجاه الكف في مواجهة الرقبة) .
- رفع الذراع الأيسر فوق الرأس .
- جذب الذراع الأيمن باليد اليسري تحت الكوع مباشرة .
- الشعور بشد عضلات الجزء العلوي الخلفي من الذراع الأيمن .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- تكرار نفس التمرين مع الذراع الأيسر .


تمرين لإطالة العضلة القابضة بالحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة العضلة
القابضة بالحوض

يمارس هذا التمرين كمرحلة متقدمة بعد إحراز قدر من المرونة والليونة للجسد ، لا ينصح للمبتدئين القيام به .

التمرين :
- ثني ركبة الرجل اليمني وملامسة قدمها للأرض كأنك في وضع الجلوس أمام الجسم .
- ثني ركبة الرجل اليسري للخلف بحيث تلامس الأرض ، ويكون اتجاه مشط القدم لأسفل .
- الحفاظ علي ثبات الرجل اليمني .
- الحفاظ علي استقامة الظهر والصدر .
- وضع كلا اليدين علي فخذ الرجل اليمني .
- تحويل الحمل للأمام لكعب القدم اليمني .
- الشعور بشد العضلة القابضة في الجانب الأيسر من الحوض بشكل محتمل .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- تكرار نفس التمرين مع الجانب الآخر .


تمرين لإطالة الكتفين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة الكتفين

التمرين :
- الوقوف في وضع استقامة عند مدخل أي حجرة (عند الباب) .
- ثني الكوعين بزاوية 90 درجة (زاوية مستقيمة) .
- وضع الساعدين علي جانبي الباب (الإطار الذي يحيط به) .
- إبعاد كل رجل عن الأخرى بحيث تصبح واحدة أمام الجسم والأخرى في
الخلف .
- إمالة الجزء العلوي من الجسم للأمام .
- الشعور بشد عضلات الكتفين بشكل محتمل .
- البقاء علي هذا الوضع لمدة 15 ثانية .


تمرين لإطالة عضلات الصدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة عضلات الصدر

التمرين :
- الوقوف في وضع استقامة .
- إرجاع الأذرع خلف الجسم وتشبيك أصابع اليدين مع بعضهما .
- الحرص علي استقامة الذراعين .
- شد الكتفين سوياً ولأسفل عند رفع الصدر عالياً .
- إرخاء الرقبة لأسفل .
- الشعور بشد عضلات الصدر .
- البقاء علي هذا الوضع لمدة 15 ثانية .


تمرين لإطالة عضلات الفخذ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة عضلات الفخذ

التمرين :
- الاستلقاء علي سجادة علي الجانب الأيسر للجسم .
- إرخاء الرأس علي كف اليد اليسري بعد ثني الكوع ومواجهته لخارج الجسم .
- الحفاظ علي استقامة الرجل اليسري .
- ثني ركبة الرجل اليمني محاولاً الوصول بالقدم لملامسة الجسم من الخلف بالإمساك بكاحل القدم باليد اليمني .
- الضغط بباطن القدم تجاه الأرداف .
- الشعور بشد عضلات الفخذ الأمامية بشكل محتمل .
- البقاء علي هذا الوضع لمدة 15 ثانية .
- تكرار نفس التمرين مع الجانب الأيمن .
- أخذ الحذر من الإفراط في إطالة الركبة .

تمارين لأطالة عضلات الفخذ


تمرين لإطالة عضلات الفخذ الأمامية تمرين لإطالة العضلة الرباعية الرؤوس في مقدمة الفخد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمرين لإطالة عضلات الفخد الأمامية
العضلة الرباعية الرؤوس في مقدمة الفخد
( Quadriceps )

التمرين :-
* يتم ممارسة هذا التمرين في وضع الوقوف .
* للحفاظ علي توازن الجسم ، يتم الإمساك بظهر كرسي ثابت أو تثبيت اليد علي الحائط .
* ثنى ركبة الرجل اليمنى خلف الجسم بمساعدة اليد اليمنى التى تكون خلف الجسم أيضآ .
* عدم إبعاد ركبة الرجل اليمنى عن الجسم .
* جذب كعب الرجل اليمنى تجاه الأرداف بمساعدة اليد اليمنى .
* الحفاظ علي استقامة الرجل اليسرى .
* الشعور بشد العضلات الأمامية للفخد المرفوع بعيدآ عن الأرض بشكل محتمل .
* البقاء علي هذا الوضع لمدة 15 ثانية .
* تكرار التمرين مع كل جانب .
* كن حذرآ من أن تعرض الركبة لإطالة زائدة عن الحد .


تنشئة النشء، آباء وأبناء، العناية بالنشء، التغذية والنشء، علاقة الآباء والأبناء،الأمراض، مراحل التطور والنمو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

آباء وأبناء

إن أولادنا وبناتنا هم أبناء وبنات الحياة التي نعيش ونحيا فيها فهم ينتمون إليك وإلى الحياة التي توجد من حولنا بل ويكافح الآباء من أجل إرضاء أبنائهم ونيل حبهم، صحيح أنك تعطيهم الحب لكنك لا تستطيع أن تمنحهم أفكارك لأن لديهم أفكارهم الخاصة بهم وهذه الأفكار تختلف من جيل إلى جيل، وغالبا ما تسكن أفكارهم في منزل الغد وهو المنزل الذي لا يمكن أن تزوره حتى ولو في أحلامك

ولا شئ يجلب السعادة للآباء مثل وجود ابن سعيد ومنتج ومحب للآخرين. وكل مرحلة عمرية من مراحل عمر الإنسان لها أهدافها التي يسعى لتحقيقها. فبالنسبة للأطفال، فتنحصر اهتماماتهم في الأكل والنوم واكتشاف كل ما هو جديد عليهم في العالم أو المحيط الذين يعيشون فيه. وبالنسبة لفترة المراهقة أو ما تسميه هنا (بمرحلة النشء) نجد أن السمة السائدة فيها تحقيق الاستقلالية والميل إلى الأصدقاء ومحاولة تقليدهم، أما الشخص البالغ أو الناضج فأهدافه تتركز في النجاح في العمل والاستقرار وتكوين الأسرة والعناية بها
وسوف نتناول هنا بشيء من التفصيل مرحلة المراهقة (أي النشء) لأن محاور شخصية الفرد تتشكل في هذه المرحلة والتي تبدأ أيضا منذ مرحلة الطفولة المبكرة، لكن هذه الفترة يتعرض المراهق فيها لتغيرات نفسية واجتماعية وفسيولوجية عديدة والتي تؤثر على تكوينه وبناء شخصيته، ينزعج معظم الآباء بهذه التغيرات التي تحدث لأبنائهم مع أن هذا شئ طبيعى. ويبدأ سن المراهقة من 10 أو 14 سنة ويستمر حتى 19 أو 21 سنة، ويتعرض المراهق في هذه السن إلى بعض المشاكل والاضطرابات الشيء الذي يؤدى إلى حزن الآباء وممارستهم لبعض الضغوط على أبنائهم حتى لا ينحرفوا. ومن بين هذه الاضطرابات: حب الشباب، ومشاكل الوزن،و الدورة الشهرية،و النمو المتأخر أو المبكر للجسم، و نمو الحاسة الجنسية، و ضغوط الدراسة، والملل، و ضغوط الآباء،و ضغوط الأصدقاء، المشاكل المالية والانحرافات (مثل تدخين السجائر، شرب الكحوليات وارتكاب بعض الجرائم) كما تتوتر علاقة الأبناء بآبائهم في هذه الفترة من أجل الاستقلال ونيل الحرية.

ونجد أن الشائع عن مرحلة المراهقة هي مرحلة غير طبيعية يغلب عليها طابع القلق والإحباط والعديد من المشاكل النفسية الأخرى، وأن المراهق هو شخص ثائر ومتمرد وليس له رأى ثابت وتوجد تناقضات في تصرفاته. كما أنه لا ينصت إلى آراء من يكبرونه في السن وتوجد فجوة كبيرة بينه وبين الكبار. لكن كل هذه الآراء خاطئة وأسطورة غير ناضجة هى نتاج لعدم قضاء الآباء الوقت الكافي مع أبنائهم لمعرفة بل ولتعلم التغيرات الطبيعية والمتوقع حدوثها في خلال هذه الفترة. فمن السهل أن نصدر أحكامنا على الأشخاص لكن الأصعب هو فهمهم. فالمراهقة هي مرحلة عمرية تمر بالإنسان مثلها مثل أي مرحلة عمرية أخرى لكن المختلف فيها هي التغيرات التي تحدث للمراهق والقرارات الصعبة التى ينبغى على الآباء اتخاذها لتنشئة الفتى أو الفتاة إما بطريقة صحيحة أو خاطئة ومنها: اختيار الأصدقاء، و اختيار أسلوب الحياة (الجنس، التدخين، وشرب الكحوليات، إدمان بعض العقاقير ) والاقتناع بالقيم التي يحث عليها الآباء إلى جانب التغيرات الجسمانية والاجتماعية والعاطفية فهي فترة لها متطلبات واحتياجات عديدة ومن أبرز الأسئلة التي يوجهها المراهق لنفسه بل ولمن حوله: من أنا؟ وكيف يمكنني الاتصال بالعالم الذي يوجد من حولي؟

نجد أن المراحل المختلفة لعمر الإنسان: الطفولة، المراهقة، مرحلة الشباب، الكهولة والشيخوخة. والمراهقة هي مرحلة وسطى بين الطفولة وعهد الصبا أي أنها مرحله تخطى الطفولة لكن مع عدم الوصول إلى مرحلة النضج الكامل، ونجدها تتكون من ثلاث مراحل:

  • مرحلة المراهقة المبكرة من سن 12 - 14
  • مرحلة المراهقة الوسطى 14 - 17
  • مرحلة المراهقة المتأخرة 17 - 19

ويمر المراهق بالعديد من التغيرات الفسيولوجية والجسمانية والسلوكية بل والنفسية والتي تؤثر بالطبع على تصرفاته، وسنقوم بسرد بعض هذه التغيرات:

التغيرات الجسمانية والفسيولوجية:

الفتاة الفتى
سن البلوغ: 12 - 15 سنة
استدارة الجسم.
نمو الثديين.
نمو عظام الحوض التى تتخذ شكل الاستعداد للولادة.
نمو الرحم.
كبر حجم المبيضين والمهبل وقناتي فالوب
ازدياد حجم الأعضاء التناسلية الخارجية
ازدياد سمك الغشاء المبطن للمهبل.
نزول الطمث وهذا دليلا على اكتمال النضج الجنسي عند الفتاة
ازدياد الطول
ازدياد الشحم في منطقة الفخذين والردفين
ظهور الشعر في منطقة العانة وتحت الإبطين.
ازدياد إفراز الغدد العرقية
ظهور حب الشباب.
تغيرات في الفم (اللثة والأسنان):
وجود رواسب جيرية تسبب التهابات شديدة في اللثة
  • بروز الأسنان الدائمة كالأنياب والضروس وضرس العقل الذي يصاحبه بعض الالتهابات، وشعور بحرقان في اللثة والغشاء المخاطي المبطن للفم مع الالتهاب في الغدد الليمفاوية في أسفل الفك، كما تحدث آلام في اللثة خلال الدورة الشهرية
 سن البلوغ: 10 - 12 سنة
كبر حجم الخصيتين
ازدياد حجم كيس الصفن ويصبح لونه غامقا ويميل إلى الاحمرار قليلا
ازدياد طول القضيب
ظهور الشعر في منطقة العانة وتحت الإبطين وفى جميع أنحاء الجسم
ظهور شعر اللحية والشارب
ازدياد في الطول والأطراف
خشونة في الصوت
ظهور تفاحة آدم
ازدياد سمك الجلد وخشونته
نمو العضلات
نمو العظام وازدياد كثافتها
ظهور حب الشباب

بالنسبة للفتيان وجود بعض الرواسب الجيرية

بروز الأسنان الدائمة كالأنياب والضروس وضرس العقل. ظهور بعض الالتهابات البسيطة لحدوث تغيرات هرمونية قليلة وتمر هذه الفترة في كثير من الأحوال دون أية أعراض مرضية في اللثة والغشاء المبطن للفم
تغير في العين:
إما أن يزداد حجم كرة العين ويؤدى ذلك إلى حدوث قصر النظر
أو ينمو حجم كرة العين أقل من المعدل الطبيعي مما يؤدى إلى حدوث طول النظر.
وهناك حالة ثالثة تسمى "بالاستجماتيزم" و فيه لا يتمكن الانسان من الرؤية ااواضحة على المسافات البعيدة أو في أثناء القراءة.
تغير في الأنف:
يزداد حجم الأنف من الخارج، ومعظم التغيرات التي تحدث في الأنف تكون للفتيان أكثر من الفتيات لأنه يتحكم في ذلك الهرمونات الذكرية

التغيرات النفسية في سن المراهقة:
تصاحب التغيرات الفسيولوجية أيضا تغيرات نفسانية

  • يصاب المراهق بحالة من الشد حين يلاحظ التغيرات التي تحدث في جسمه عموما.
  • حالة الضياع والقلق فهو لم يعد الطفل الصغير وفى الوقت نفسه لم يكتمل نضجه ويرفض الاعتماد على والديه ويفضل أن ينفصل عنهما في حين أنه لا يكون قادرا على الاستقلالية التامة والاعتماد على نفسه
  • العصبية، ويستثار بسهولة لأقل سبب من الأسباب أو يفقد شهيته للطعام ويقل نومه ويكثر سهاده

أما التغيرات السلوكية التي تحدث للمراهق نجدها على النحو التالي:
مرحلة المراهقة المبكرة (12 - 14 سنة):
تحقيق الاستقلالية:

  • الصراع من أجل إثبات الذات
  • تقلب المزاج.
  • تحسين القدرات لاستخدام الكلام للتعبير عن النفس
  • عدم الإنصات للآباء، مع إظهار عدم الاحترام لهم في بعض الأحيان
  • تأثير الأصدقاء والتأثر بتصرفاتهم وتقليدهم
  • نشاط مفرط
  • الميل إلى التصرفات الطفولية
  • تحديد أخطاء للآباء
  • البحث عن أشخاص آخرين لإعطاء الاهتمام والحب لهم بالإضافة إلى الآباء

الاهتمامات:

  • التفكير في المستقبل الحاضر والقريب
  • قدرة كبيرة على العمل والإنتاج.

التطور الجنسي:

  • الخجل
  • التباهي بالصفات الشخصية
  • الميل إلى الخصوصية
  • صداقة الفتاة لفتاة والفتى لفتى (أي صداقة من نفس النوع).
  • بعد البنات عن البنين

توجيه النفس:

  • القدرة على الأفكار المجردة
  • تجربة السجائر والكحوليات

مرحلة المراهقة الوسطى (14 - 17 سنة)
تحقيق الاستقلالية:

  • الشكوى من تدخل الآباء لنيل استقلاليتهم
  • الاهتمام بالمظهر وبشكل الجسم
  • عدم تقدير الآباء وانحراف المشاعر بعيدا عنهم
  • السعي إلى خلق أصدقاء جدد
  • التنافسية وحب السيطرة على النظراء
  • فترات من الحزن
  • اختبار التجارب الداخلية لتشمل كتابة المذكرات

الاهتمامات:

  • المهارات العقلية
  • تحول بعض الطاقات الجنسية والعدوانية إلى اهتمامات إبداعية

التطور الجنسي:

  • الاهتمام بالجاذبية الجنسية
  • تغيير العلاقات
  • مشاعر الحب والعاطفة

توجيه النفس:

  • تطور فكرة المثاليات واختيار القدوة
  • ظهور دور الضمير
  • القدرة العالية على تحديد الأهداف ورسمها

مرحلة الطفولة المتأخرة (17 - 19 سنة):
تحقيق الاستقلالية:

  • تعريف الذات
  • القدرة على تأجيل إشباع النفس
  • القدرة على التعبير عن الأفكار في صورة كلمات
  • روح الدعابة والفكاهة
  • اهتمامات مستقرة
  • استقرار عاطفي بدرجة أكبر
  • القدرة على أخذ قرارات مستقلة
  • القدرة على الوصول إلى الحل الوسط
  • الكبرياء في العمل
  • الاعتماد على النفس
  • إظهار اهتمام للآخرين

الاهتمامات:

  • عادات محددة في العمل
  • ازدياد الاهتمام بالمستقبل
  • الأفكار الخاصة بدور المراهق في الحياة

التطور الجنسي:

  • علاقات عاطفية جادة
  • هوية جنسية واضحة
  • القدرة على الحب الإيجابي

توجيه النفس:

  • بعد النظر
  • التركيز على الكرامة واحترام الذات
  • القدرة على وضع أهداف محددة مع اتباعها
  • قبول العادات الحضارية والاجتماعية

ويعتبر السلوك الخاص بكل مرحلة من هذه المراحل سلوكا طبيعيا ولا يعنى بالضرورة حدوثه على هذا النحو بالضبط فهو ليس قاعدة بحيث تختلف طبيعة كل مراهق عن الآخر، وفى حالة وجود اختلافات جوهرية وكبيرة عن ما سبق ذكره فهذا يعنى مرور المراهق بحالات نفسية وشعورية مرضية ولابد من استشارة الطبيب فيها حتى لا تؤدى إلى مشاكل وعواقب صحية جمة

التغذية والنشء:

يبدأ إعداد النشء فى مرحلة مبكرة حتى قبل أن تصبح الأم حاملا، فلابد من العناية بصحتها لأن ذلك ينعكس على طفلها ليس فقط أثناء فترة الحمل بل بعد ميلاده. فلابد من التغذية السليمة وممارسة النشاط الرياضي، كما أن الصحة النفسية ضرورية للمرأة الحامل فهناك الكثير من الأمراض يرثها الطفل من أبويه، و عليها البعد عن التدخين وشرب الكحوليات
ينبغى أن تنال المرأة الحامل قسطا ملائما من التغذية المتكاملة، والأشياء التي يمكن أن تقلل منها المرأة الحامل هي السكريات والمواد الكربوهيدراتية مثل عصائر الفاكهة والحلوى بحيث يتم تناول كميات قليلة منها، كما أن تناول وجبات على نحو متكرر وبكميات قليلة يقلل من حدوث الغثيان ويحافظ على مستوى الطاقة ومعدل ضربات القلب، لكن الحد من السعرات الحرارية التي تتناولها المرأة الحامل ليست بالفكرة الجيدة أو الصحية حيث تحتاج المرأة الحامل في اليوم الواحد من 2000 - 2200 سعرا حراريا
يحذر الأطباء من السمنة المفرطة للمرأة قبل وأثناء فترة حملها لأن ذلك يعرض المرأة إلى الإصابة بسكر الحمل وتسممه والتي تؤثر بالسلب على الجنين وتؤدى إلى إصابته بالتشوهات الخلقية وخاصة تلك المتصلة بالقناة العصبية متمثلة في عدم اكتمال الفقرات القطنية، كما يؤدى كبر حجم الطفل أيضا إلى مشاكل عند الولادة ومنها خلع الكتف، والسمنة تؤثر على خصوبة السيدة نفسها وحدوث الحمل لها

الخطوط الارشادية للتغذية السليمة للنشء:

لابد أن يكون الهدف من التغذية هو بناء الجسم والوفاء بمتطلبات الطاقة مع عدم استخدام الدهون بكثرة ويوجد لهذا السن خيارات عديدة في تناول الأطعمة لأن هذه المرحلة هي مرحلة التكوين الجسمانى للمراهق، ولابد أن يوفر الآباء وجبات صحية لأبنائهم وذلك عن طريق تنظيم أوقات تناولها والتنويع فيها

خطة التغذية:

الإفطار | الغذاء | العشاء
فاكهة أو عصير | 93 جراما من اللحم أو بديل له | 31 جرما من اللحم أو بديل له
بيض أو بديل له | بطاطس أو بديل لها | بطاطس أو بديل لها
حبوب | خضراوات | خضراوات
لبن | فاكهة | فاكهة أو حلوى
 | لبن | لبن

الوجبات الخفيفة ظهرا:
منتجات الألبان.

وجبات خفيفة مساءا:
فاكهة.

الوقاية من الأمراض:

إن هذه الفترة في حياة الآباء والأبناء هي فترة حرجة للغاية، ويقع الآباء في حيرة كبيرة بين إعطائهم الحرية والاستقلالية التي لا يستطيع الأبناء ممارستها في كل شئ وبين التعامل مع مشاعرهم المتقلبة والتحديات التي يواجهونها في هذه المرحلة، لأن التعامل السلبي مع هذه المشاعر سيؤدى إلى العديد من المشاكل للمراهق ومنها: إساءة استخدام بعض العقاقير (إدمان المخدرات)، و تدخين السجائر، و الاكتئاب، و الفشل في الدراسة .. أو يسلك سلوك آخر يؤثر فيما بعد على صحته، ولوقاية الصحة في هذه المرحلة العمرية الحرجة توجد طريقتان:

  • الفحص الدوري
  • تقوية الجهاز المناعي

هذا إلى جانب اتباع نظام غذائي سليم وممارسة الرياضة بشكل منتظم

الفحص الدوري:
يعطى الفحص الدوري المراهق الفرصة في:

  • معرفة أسباب الإصابة بحب الشباب وكيفية التعامل معه
  • عدم التعرض المفرط لأشعة الشمس واستخدام أنواع محددة من الكريمات لمنع الإصابة بسرطانات الجلد
  • فحص المراهق إذا كانت هناك شكوى من بعض اضطرابات متصلة بالطعام مثل فقدان الشهية، أو رفض تناول الطعام للإحساس بالسمنة الوهمية وذلك عن طريق تحديد الوزن وشكل الجسم ونماذج التغذية
  • اكتشاف ما إذا كان المراهق يعانى من مشاكل نفسية مثل الاكتئاب والقلق، وعما إذا كانت توجد هناك أية مشاكل عائلية
  • مناقشة المخاطر التي تتعرض لها صحة المراهق عند القيام بتدخين السجائر، و إساءة استخدام الكحوليات أو أية عقاقير أخرى
  • سؤال المراهق عما إذا كانت توجد لديه مشاكل في الناحية التعليمية حتى يمكن تحديد نوع المساعدة التي يمكن أن تقدم له
  • مراقبة المراهق من حيث التغيب كثيرا عن المدرسة، و ملاحظة تدهور مستواه التعليمي وذلك لتجنب: العجز في العملية التعليمية، وفقد التركيز، ومشاكل النشاط المفرط
  • متابعة ضغط الدم
  • تحديد الأعراض والحالات المرضية وأي شئ يتصل بالصحة
  • متابعة نسبة الكوليسترول وخاصة لمن له تاريخ وراثي في العائلة لنسبة كوليسترول عالية تفوق 240 ملجم.
  • متابعة المراهق الذي تتوافرله احتمالية الإصابة بأمراض الأوعية الدموية والذى يزيد فرص الإصابة بها : التدخين، وضغط الدم العالي، والسمنة،و سكر الدم، و أكل المواد الغذائية التي بها نسبة دهون مشبعة عالية أو التي تتوافر بها نسبة كوليسترول عالية
  • اكتشاف الإصابة بمرض السكر وخاصة ذلك المتصل بالعامل الوراثي
  • رسم نظام صحي للحياة والذي يشتمل على التغذية السليمة وممارسة النشاط الرياضي

تقوية النظام المناعي للجسم:
يتم ذلك عن طريق أخذ بعضا من التطعيمات (الفاكسينات) الهامة التي تمنع الإصابة بالعديد من الأمراض. ويبدأ ذلك في سن مبكرة جدا للطفل منذ أشهره الأولى. وتبدأ على وجه التحديد من سن شهرين ويتم تطعيمه في هذه الفترة العمرية المبكرة للوقاية من تسعة أمراض: الحصبة، والحصة الألمانية (روبيلا)، والتيتانوس،و السعال الديكى، والشلل،و الدفتيريا، والتهاب الغدة النكافية، والسل (الدرن)،و انفلوانزا هيمو فيلاس ب (هيب) لأن هذه الأمراض تؤثر بالسلب على النمو الجسدي والعقلي للطفل. ويأخذ المراهق معظم تطعيماته في مرحلة المراهقة المبكرة أي في سن 11 - 12 سنة. لابد أن يطعم المراهق بالتطعيمات الآتية:

  • جرعة منشطة من التطعيم ثنائي التكافؤ الدفتيريا والتيتانوس (تى. دى) TD، بحيث يتم تناول جرعة منشطة كل عشر سنوات فيما بعد
  • التطعيم بمصل الوقاية من الغدة النكافية، والحصبة العادية، والحصة الألمانية "أم. أم. آر" (MMR) إذا تم أخذ جرعة واحدة فقط خلال مرحلة الطفولة المبكرة وغير مسموح للمراهقين الحوامل بأخذ هذه التطعيمات
  • التطعيم ضد الجدري المائي بفاكسين "فاريسيلا" varicella إذا لم يتم التطعيم من قبل
  • التطعيم ضد التهاب الكبد الوبائي (ب) إذا لم يتم أخذه في فترة الطفولة لأن احتمالية الإصابة بهذا الفيروس كبيرة لتوافر عوامل نقلها مثل: الاتصال الجنسي، إساءة استخدام بعض العقاقير التي تؤخذ عن طريق الحقن الوريدي (المخدرات).

ممارسة النشاط الرياضي:

يستفيد كل فرد منا وفى أي مرحلة من مراحل عمره إذا قام بممارسة النشاط الرياضي، وبالنسبة للمراهق فهو شئ ضروري وهام لأنه يساعد على بناء الجسم وتقوية العضلات ويقلل من فرص الإصابة بأمراض عديدة، ولا يشترط أن يكون النشاط عنيفا لكي يكون مفيدا فالاعتدال هو المطلوب لأن الإفراط في ممارسة أي نشاط يعرضك للإصابة بالأذى والضرر كما أنه يوهن العظام ويؤدى إلى مشاكل في الدورة الشهرية للبنات، ومن فوائد ممارسة النشاط الرياضي في هذه المرحلة العمرية:

  • بناء العظام والعضلات والمفاصل
  • السيطرة على الوزن
  • تقليل نسبة الدهون
  • تقوية العضلات الضعيفة
  • تمنع أو تؤجل الإصابة بارتفاع ضغط الدم، الأزمات القلبية أو الإصابة بمرض السكر إذا كانت هناك عوامل وراثية تنبؤ بذلك
  • يكسب المراهق روحا إيجابية في تعامله مع الآخرين
  • يمنحه القوة والنشاط
  • كما أنه حافز للتفوق الدراسي والتعليمي

المراهقة ودور الأصدقاء والآباء:

يلعب الصديق دورا هاما في في هذه المرحلة بل هو محور الحياة التي تدور حولها اهتمامات المراهق، ويحل الصديق محل العائلة ويتم قضاء معظم الأوقات معه. ويكون للبعض منهم تأثير سلبي والبعض الآخر له تأثير إيجابي. ومن السمات التي تميز العلاقة بين الآباء والأبناء من ناحية وبين الأصدقاء من ناحية أخرى هي بعد الأبناء عن آبائهم وازدياد الصراع بينهم، مع ازدياد القرب من الأصدقاء ويحدث ذلك غالبا لعدم تفهم الآباء لطبيعة التغيرات التي يمر بها المراهق في هذه المرحلة العمرية الحرجة. وتزداد هذه الفجوة في ظل الضغوط الاقتصادية مثل انخفاض الدخل والضغوط الاجتماعية مثل الطلاق.
ونجد أن العلاقة التي توجد بين الآباء والأبناء تحكمها أربعة عوامل رئيسية:

  • الإحباط الذي يولد الرفض
  • صراع السيطرة
  • الحب (الذي يصفه البعض على أنه حب قاس).

الإحباط الذي يولد الرفض:

دائما ما يصطدم الأبناء بالرفض من قبل آبائهم لأنهم لا يعون أن "الأذن التي تسمع أفضل بكثير من اللسان الذي يرفض" كما أن الآباء لا يدركون فكرة التغيير التي يمر بها أبنائهم خلال هذه المرحلة سواء بطريق مباشر أو غير مباشر دون أن يشعرون بذلك من خلال النقد المفرط،و عدم الصبر في التعامل معهم، و الغضب،و مقارنة الأبناء بعضهم ببعض، والشك في تصرفاتهم. ويحاول المراهق الهرب من ذلك كله باتباع سلوك غير حميد مثل اللجوء إلى الكذب- الخداع-السرقة- المشاجرة- إدمان العقاقير- شرب الكحوليات- التدخين- خرق القانون- ترك المدرسة- الانحراف الجنسي. فلابد أن يكون بجانب النقد التشجيع، والحزم،و الحب،و التوجيه، والاحترام

صراع السيطرة:

يأتي دائما الاختلاف الذي ينشأ بين الآباء والمراهقين من حب السيطرة وصراع القوى حول من هو المسئول؟ وأين تقع نطاق حقوق كل طرف منهما. فالآباء على حق حين يقولون أن الأبناء ليسوا مسئولين بالدرجة الكافية لأن يسمح لهم بأن يتخذوا قرارات. كما أن الأبناء محقون في قولهم أن الآباء يعاملوننا على أننا ما زلنا أطفال صغار. ومن هنا ينشأ الصراع من الاختلاف ما إذا كان الأبناء استطاعوا أن يمارسوا المسئولية بكفاءة في الماضي لاتخاذ قراراتهم الحاسمة في المستقبل أم لا؟!. كما أن الصراع ينشأ من ممارسة الآباء للسلطة ثم تركها في بعض الأحيان ومن ممارسة المراهق لها أيضا في بعض الإجازات والعطلات ثم انسحابهم منها باقي أيام الأسبوع. ويزيد من تعقد الموقف، المشاعر القوية الجارفة التي تميز شخصية الأبناء في هذه المرحلة إلى جانب طبيعة الآباء التي تغمرها روح الغضب والرفض

الحب القاسي:

وحب الآباء لأبنائهم فى هذه المرحلة ليس هو بالحب القاسى كما يصفه البعض منا ولكن المقصود به:
الحب القاسي هو ليس رفض لتصرفات الأبناء، لكنه يحدد حقيقة سلوك وقرارات كلا من الأبناء والآباء. وهو إعطاء قواعد واضحة للأبناء، بالإضافة إلى الحدود المنطقية مع توقع التزامهم بها.
ويعنى أيضا السماح للمراهق بخوض التجارب لمعرفة عواقب سلوكهم وتصرفاتهم ولا يهم هنا دور حماية الآباء لهم حتى تتاح فرصة التعلم لهم لأن التدخل وتقديم المساعدة هو جزء من المشكلة وستأتي الأمور على عكس النتائج المرجوة
الحب القاسي هو التزام الأبناء بحقوق آبائهم وإصرار الآباء على مثل هذه الحقوق بما أنهم يعيشون مع أبنائهم تحت مسمى كبير ألا وهو العائلة. وأخيرا يكمن معنى هذه الكلمة في وضع وتحديد خطط للعائلة والالتزام بها وهذا لا يعنى توقفك عن حب أبنائك أو العناية بهم لكن المقصود بها عدم معاملة الأبناء على أنهم غير قادرين على التصرف في حياتهم وتحمل المسئولية مهما كان ذلك قاسيا على الآباء أو الأبناء.

حقوق الآباء:

ولا نستطيع أن ننكر حقوق الآباء على أبنائهم:

  • العيش في منزل نظيف.
  • التعاون والراحة.
  • مسئولية الأبناء تجاه دراستهم.
  • النوم بهدوء في المنزل دون القلق على الأبناء.
  • معاملة الأبناء لهم باحترام
  • العناية بهم إلى جانب عنايتهم بأبنائهم

ونستطيع أن نقدم بعض الحلول التي تحكم علاقة الآباء بأبنائهم خلال هذه المرحلة والتي تعتبر أساس كل شئ والذي يحقق للمراهق الصحة والسلامة على كافة المستويات سواء أكانت نفسية أو جسمانية والتي يكون جوهرها الموازنة بين المرونة والسيطرة

  • إعطاء الأبناء قواعد واضحة: ينبغى أن تكون هناك قواعد محددة يضعها الآباء لكي يلتزم بها الأبناء بصفة مطلقة ولابد من الإصرار عليها ولكن في نفس الوقت على الآباء احترام آراء أبنائهم على أن تتوفر لديهم الرغبة في مناقشة قراراتهم معهم ولا يأتي ذلك إلا بالتزام الأبناء واحترام هذه العادات المطلقة
  • عدم المغالاة في ردود الافعال: لابد من الصبر، والصبر هو قبول الآباء لمشاعر أبنائهم كما يعنى الاستماع إليهم بالقلب إلى جانب الأذن، وأن تفتح الباب لآرائهم. وغالبا ما ينتاب الآباء القلق على أبنائهم فلذلك فهم يلجئون إلى العقاب عند الخروج عن القواعد المرسومة لهم، والعقاب مطلوب لكنه لا يعطى المراهق الفرصة على أن يسيطر على تصرفاته
  • تشجيع الأبناء: لابد من التشجيع لا السيطرة، الاهتمام بنشاطاتهم، واظهار الاهتمام بأصدقائهم، مع توجيه اهتمام خاص إذا كانت هناك مشكلة ما
  • التدقيق في الأمور الهامة فقط:ويعنى ذلك إهمال الأمور الصغيرة أو التافهة مثل (الملابس والموضة مع الالتزام بالحدود المسموح بها) لأنه إذا دقق الآباء على كافة الأمور سيولد ذلك شعور بالتمرد عند الأبناء
  • عدم معاملة الأبناء على أنهم أطفال: لا تعاملهم بصيغة الأمر فلا تستعمل الكلمات التالية (أنت لا تأكل على ما يرام، لابد أن تنام مبكرا، لن تستخدم السيارة حتى تظهر نتائج الامتحان).
  • تشجيع استقلاليتهم: : الاستقلال والانفصال وتحقيق الهوية هو ما يسعى المراهق لتحقيقه ويبدأ ذلك منذ سن الطفولة عندما يبدأ الطفل بالزحف والبعد عن أمه، ثم تظهر عند تصميمه لعمل بعض الأشياء بنفسه. أعطى لهم الفرصة للخطأ للتوصل إلى كل ما هو صحيح.
  • قائمة "لا": هناك قائمة يجب على الآباء الالتزام بها وينبغي أن يرددوها دائما أمام أنفسهم:
    * لن أقوم بدفع غرامات المرور
    * لن أهاجم المسئولين في المدرسة في الدفاع عن السلوك الخاطئ
    * لن أسامح في العنف وعدم الاحترام في المنزل
    * لن أعطى نقود للذهاب إلى السينما
    * لا للدموع والغضب
    * لا لمثلث اللوم لأنه لا يؤدى إلى نتائج إيجابية
    child1.jpg (10161 bytes)
  • علاج مشاكل الأبناء: التحدث بانفتاح عن المشاكل مع الأبناء والتي تعتبر من أهم عناصر العلاقة بين الطرفين وتطوير مثل هذه العلاقة أي علاقة الاتصال تستغرق وقتا طويلا وتحتاج إلى المثابرة، وتنمو هذه العلاقة عن طريق قضاء بعض الوقت مع الأبناء مثل: أوقات الوجبات- اللعب- التنزه- الإجازات- الاحتفالات الصغيرة مثل أعياد الميلاد كما أنه لابد من تخصيص أوقات لكل طفل على حدة للتحدث عن المشاكل الصعبة التي يقع فيها. وهذه العلاقة معقدة للغاية وتظهر نتائجها عند سن المراهقة على وجه الخصوص لأن المشاكل الصغيرة التي لم يتم علاجها أثناء فترة الطفولة تتراكم وتصبح مشاكل أكبر وأكثر تعقيدا في مرحلة المراهقة
  • العقاب:
    لابد أن يفرق الابن بين ما هو صحيح وخطأ فمن هنا جاء دور العقاب لكن العقاب لابد أن يكون إيجابيا وليس سلبيا، فالعقاب الإيجابي هو الذي يحمل بين طياته الفهم الآلي لكلمة السماح، وليس الإحساس بالذنب حتى بعد وقوع العقاب عليه. وصحيح أن الأبناء هم من يدفعون آبائهم إلى ممارسة العقاب عليهم علاوة على أنه ظاهرة صحية إلا أنه يتم وسط غضب كبير وقوة أكبر، فلابد أن يشتمل معنى العقاب على الحب كما لا يتم إلا بعد توجيه التحذير
    فالسؤال الذي يسأل عنه الآباء باستمرار ويحاولون دائما تقديم له الإجابة هو "لماذا" و هو الذي يعتبر فى فى نفس الوقت الأساس في إعداد النشء علميا وخلقيا ونفسيا وبوجه عام صحيا، ولإعداد النشء على نحو سليم لابد أن تتوافر العناصر الآتية: الصحة الجيدة- علاقات الحب-توفير فرص التعلم، أما السؤال الآخر المحير الذي يسأله الآباء أيضا لأنفسهم هو: كيف نوفر لأبنائنا كل هذه الأشياء؟ ويأتي هنا دور المنزل ثم المدرسة ثم مجتمع الأصدقاء ومن بعده مجتمع العمل إلى جانب بعض العوامل الأخرى التي تنبع من داخل هذه المؤسسات الاجتماعية ومنها: الصحة النفسية،و الصحة الجسمانية،والنضج الاجتماعي والعاطفي،و مهارات اللغة،و المقدرة على حل المشاكل، والتفكير المبدع،و المعلومات التي تتوافر لنا عن العالم الذي نعيش في داخله، فعليك بمساعدة ابنك على التطوير وتذكر دائما أن:
    - الأطفال تتطور وتنمو بمعدلات مختلفة
    - لكل طفل نقاط ضعفه وقوته ولا يشترط أن تكون هي نفس نقاط الضعف والقوة عند كل طفل
    ولابد أن تبدأ تنشئة الابن أو الابنة في مرحلة مبكرة على مرحلة المراهقة ولن يتم ذلك إلا من خلال:
    - توفير البيئة الآمنة والصحية التي يغمرها الحب في المنزل أولا
    - خلق جو من الإخلاص، الاحترام، والثقة المتبادلة
    - إعطاء كل سن استقلاليته المحددة له
    - تعليم المسئولية تجاه أنفسهم وتجاه الآخرين
    - أهمية تعلم قبول الحدود
    - الاستماع إلى الآراء
    - حل المشاكل

ولابد أن يفهم كل واحد منا أن العالم الذي عاش فيه الآباء عند مرورهم بمرحلة المراهقة يختلف عن العالم الذي يعيش فيه مراهقينا الآن


تنقية هواء المنزل بالنباتات، غاز الفورمالديهايد، الفورمالديهايد،مصادر غاز الفورمالديهايد، أنماط الحياة، حدائق ونباتات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تنقية هواء المنزل بالنباتات
(غاز الفورمالديهايد)

تنقية الهواء

* تنقية هواء المنزل:
- مناخ المنزل معرض للتلوث بالغازات الضارة بما نستخدمه من أدوات منزلية وعادات يومية، ومن هذه الغازات غاز (الفورمالديهايد-Formaldehyde).

وهو غاز عديم اللون ورائحته نفاذة ومن آثاره السيئة التهاب العين والحلق.. الشعور بالغثيان.. الاختناق وعدم القدرة على التنفس عند بعض الأشخاص عندما تكون نسبه عالية. وتركيزاته العالية تصيب مرضى الربو بأزمات حادة، كما يثير هذا الغاز لدى البعض الحساسية عند استنشاقه.. وأخيراً يسبب الأمراض السرطانية للحيوانات وربما يكون كذلك بالنسبة للإنسان.

* مصادرغازالفورمالديهايد بالمنزل:

- دخان السجائر.

- المواد البنائية.

- المنتجات المستخدمة في الأغراض المنزلية (مثل المنظفات).

- الأدوات المنزلية التي تحرق الوقود بدون نظام تهوية لها مثل الأفران التي تعمل بالغاز أو الكيروسين.

- خشب الأثاث المضغوط.

وتتعدد استخدامات غاز الفورمالديهايد سواء بمفرده أو بإضافته للمواد الكيميائية الأخرى ومن أكثرها شيوعاً ضغط أنسجة الملابس أو أية منسوجات للأثاث أو للمنزل بصفة عامة، مكون يضاف لمادة الغراء والمواد اللاصقة الأخرى، مادة حافظة في كثير من أنواع الدهانات والطلاء. وبمرور الوقت وبقدم الأشياء التى ينبعث منها غاز الفورمالديهايد تقل نسب انبعاثه منها.

وكلما كانت المنتجات جديدة مع ارتفاع درجة الحرارة داخل المنزل ونسبة الرطوبة يزداد انبعاث هذا الغاز.

* قائمة بالنباتات التي تنقي هواء المنزل:

1- Azalea.

2- Chrysanthemum.

3- Golden pothos.

4- Spider plants.

5- Philodendron.

6- Dieffenbachia.

7- English ivy.

8- Peace lily.

9- Gerbera Diasy.

10- Warneckei.

11- Cyclamens.

12- Tulips.

13- Prayer plants.

14- Christmas cactus.

15- Fig tree.

وأفضلها على الإطلاق أرقام 9،8،4،2.

والتنويع في النباتات مطلوب على أن يكون هناك نوع أو اثنين على الأقل فنبات كثير يساوي هواء أنقى.

* تحذير:

لا ينبغي سقاية النباتات المنزلية بشكل زائد عن الحد لأن التربة الرطبة تساعد على نمو الكائنات الحية الدقيقة التي لها تأثير سلبي على مرضى الحساسية.


جبة صحية، الأسماك وفواكه البحر، طريقة عمل سلامون مشوي بالعسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلامون مشوي بالعسل

* وجبة صحية من الأطباق الرئيسية (الأسماك وفواكه البحر):
* المقادير:
1/4 كوب زبادي خالي من الدهون
ملعقتان صغيرتان زنجبيل طازج يقطع إلى أجزاء صغيرة
فصان ثوم مفريان
ملعقتان صغيرتان عصير ليمون
1 ملعقة عسل صغيرة
1 ملعقة صغيرة زيت زيتون
1/2 ملعقة صغيرة فلفل أسود
500 جرام شرائح سلامون (مخلية من الشوك)

* مدة إعداد الوجبة = 25 دقيقة.
* تكفي هذه الوجبة = أربعة أشخاص.

* الطريقة:
- يخفق كل من الزبادي والزنجبيل والثوم وعصير الليمون العسل، والزيت والفلفل والملح في إناء.
- يتبل السلامون بهذا الخليط، ويقلب جيداً فيه.
- يترك في الثلاجة 20-30 دقيقة.
- يشوى السمك بعد ذلك، ويقلب على الوجهين حتى تمام نضجه.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 312
البروتينات = 30جرام
الكربوهيدرات = 11,80 جرام
الكوليسترول =78 ملجم
الصوديوم (الأملاح) =460 ملجم
إجمالي الدهون = 16 جرام


جودة ااحياة، العلاقات الإنسانية، العلاقات الاجتماعية الناجحة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العلاقات الاجتماعية الناجحة

* العلاقة الاجتماعية الناجحة:
- كيف تجعل الانطباع الأول يدوم عندما تتعامل مع أي شخص وفي أي مجال لأول مرة بدون معرفته لك؟ كيف "يستلطفك" سواء رجل أم امرأة؟ كيف تجعل علاقاتك الاجتماعية ناجحة؟ كيف تعبر عن نفسك بطريقة صحيحة؟

إبعد الحيرة عن تفكيرك تماماً، سنجعلك مديراًً للعلاقات العامة بدرجة امتياز ولن تسأل أي شخص عن سلسة كيف بعد ذلك.
أول شئ يجب أن تعيه عند التعامل مع شخص لأول مرة هو ألا تكن عصبياًً في حوارك معه، لأنه لديك فرصة ذهبية لتكتسب مهارات اجتماعية وتمارسها دون أن تكلفك شئ سوي بعض الحكمة.

- قائمة النجاح:
1- التصافح بالأيدي:
يجب أن تكون المصافحة بحرارة سواء سيدة أو رجل، ولكن في نفس الوقت لا تحكم القبضة علي يدي من تصافحه حتى لا تسبب له الألم والمقصود بها هنا إبداء الاهتمام من جانبك للطرف الآخر وأنك موجود من أجله. ويجب أن تنظر إلي من تصافحه بعينيك لمزيد من الاهتمام وقد يجهل البعض منا مثل هذه الأشياء التي تبدو صغيرة لكن لها جانب كبير من الأهمية.

2- الملابس:
يقع علي اختيارك للحذاء عامل كبير جداً سواء للرجل أو السيدة وإذا كانت المقابلة ستتم بين رجل وامرأة، فعلي الرجل الاهتمام جيداًً بحذائه فمهما كان ما يرتديه من ملابس أنيق ، أو يركب سيارة فارهة، أو رباط عنق ساحر، فأول شئ يهم المرأة وتقع عيناها عليه هو حذاء الرجل. كما أن المغالاة في ارتداء الملابس أو عدم التأنق من الأمور الخطيرة جداً، وما أكثر الحالات الطارئة التي من الممكن أن تتعرض لها كن مستعد دائماً لأي مناسبة تطرأ، لكن مع عدم المغالاة حتى لا تهتز الميزانية الخاصة بك، فالمطلوب منك أن تجدد دولابك حتى تصبح ساحراً وجذاب بالقدر الكافي.

3- الاتصال العيني (لغة العيون):
 عندما تقابل شخص سواء لأول مرة أو تعرفه من قبل لابد وأن تنظر إليه عندما تتحدث. غير مطلوب منك أن تركز بنظرك معه طوال الوقت "تحملق له" ولكن عند إجراء الحديث معك. لأنك بعدم النظر إلي الشخص المتحدث أو العكس عندما تتحدث أنت فهذا يعني إما أنك خجول أو غير مهتم وذلك دليل علي عدم الاحترام في الحالة الثانية، ويفعل الكثير منا ذلك بغير قصد أو عمد فعليك بالانتباه إلي من تتحدث معه .... !!.

4- إجراء حوار:
 كيف تتجاذب أطراف الحديث مع أي شخص؟ تجري معه حوار؟ إجراء الحوار من إحدى الطرق الفعالة لاكتساب مهارات وعلاقات اجتماعية جديدة. والوسيلة الصحيحة لإدارة حديث مع شخص والتعرف عليه من خلال سؤال الشخص الآخر بعضاًً من الأسئلة لكي يجيب عليها ويبدأ بذلك الكلام معك، لكن قد يفهمها البعض علي أنه استجواب ومحاولة في الاستدراك لمعرفة بعض المعلومات أي "حب استطلاع" لذلك يجب أن تكون طبيعية الأسئلة مختلفة قليلاً،ً مثلاًً أن تسأل الشخص رأيه في إحدى الموضوعات مع إبداء اهتمام بما يبديه من آراء، ومن المحبذ أن تتصل هذه الموضوعات بالأحداث الجارية أو أن تتبادل الآراء في الثقافات المختلفة، فأنجح حوار هو حوار الآراء والتفسيرات وليس حوار الحقائق.

5- الإبتسامة:
أن تبدأ معرفتك بالأشخاص الآخرين من خلال الابتسامة، سيسهل عليك الكثير من الأمور فيما بعد. وقد يجدها بعض الأشخاص علي أنها سخرية ويصابوا بالعصبية، لكن ضع في الاعتبار أن المقابلة الأولي لا تخبر الآخرين بكل ما لديك من صفات أو إمكانات، علي الرغم من الانطباع الأول يدوم في بعض الأحيان ومن هذه المواقف: في المقابلات الشخصية عند التقدم لعمل، أو عند الوقوع في الحب من أول نظرة .... ومن ثَّم الوقوع في العلاقة الأبدية التي لن ولا تستطيع التخلص منها.


جودة الحياة , الضغوط , التحرر من الضغوط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التحرر من الضغوط

لقد حان الوقت لكي تتعلم من الأطفال درسا لذيذا وهو كيف تنظم وقتك لكي تحتفل بأيام خاصة في حياتك، وتشعر فيها بأنك مازلت تحيا حياة بعيدا عن الضغوط والعمل، لماذا لا تكافأ نفسك؟ لماذا لا تجد الأعذار لكي تحتفل بيوم عيد ميلادك مثلا؟!
أنت تحتاج في بعض الأحيان إلي يوم خاص جدا…. تحتاج إلي أذن تقدمه لنفسك لكي تقوم بالاحتفال بأي مناسبة ما مهما كانت… تحتاج إلي سبب لكي تجمع أصدقائك و تذهب معهم لتناول الغذاء بعيدا عن المنزل أو العمل…. فمن الممكن أن تحتفل بعيد زواجك، أو بعيد ميلادك…. أو أن تلتمس أي سبب آخر لنفسك لتجد الوقت الذي تستمتع به. دعونا نعد أنفسنا أن نعثر علي وقت يأخذنا بعيدا عن حياتنا المليئة بالعمل ونشعر من خلاله أننا مازلنا بصحة جيدة.

أعذار ……… أعذار ………مجرد أعذار!!!!
سمعت كل هذه الأعذار من قبل… أعرف أنك مشغول ولديك أعمال كثيرة تقوم بها، أو مثقل بأعباء أسرتك وأولادك ولا تستطيع الفرار بعيدا . لكن عليك بالإنصات جيدا إلي خطتنا إذا كنت تعمل يمكنك اختلاس بعض الوقت لكي تتناول الغذاء مع أصدقائك وتحتفل بالمناسبة التي تمر بك، فلماذا لا تجد الوقت لكي تروح قليلا عن نفسك، وتنسي متاعب الحياة و ضغوط العمل؟. وإذا لم تستطع القيام بذلك بعد مواعيد العمل، فالبديل موجود وهو أن تنفذ خطتك الخاصة بالاحتفال مساءا وإذا كان لديك أطفال يمكنك تركهم مع أي فرد تشعر بالاطمئنان إليه مثل الأب أو الأم أو أحد الأخوات أو حتى جيرانك أو أصدقائك…. لكن إذا اخترت أفراد عائلتك لكي تحتفل معهم بهذه المناسبة فهذا أمر مختلف تماما وسيوفر عليك عناء اختيار من سيقوم برعاية أطفالك أثناء غيابك، كما أنها فرصة للإلتقاء بهم بعد فترة غياب طويلة عنهم أثناء النهار في العمل.
بوسعك أن تختار عيد ميلادك ليكون العذر و المبرر للاحتفال بحياتك و الاستمتاع بها. لا تضع في الاعتبار أن عمرك سيزداد عاما وأنك ستصبح أكبر في السن، لكن يجب أن تنظر إلي الجانب الإيجابي في عيد الميلاد أو في أي مناسبة أخري علي أنها فرصة للمرح والتحرر من قيود الحياة. أنظر إلي الأطفال عندما تخبرهم بأنه حفل عيد ميلاد! سيسعدون كثيرا لما يجدونه فيه من مرح، الالتقاء بالأصدقاء. فأنت نفسك بمجرد سماعك مناسبة حلوة لك أو لغيرك تبتسم…. أليس هذا مدعاة للسرور وحدة ؟!

كارت الدعوة:
يجب أن تكون هناك بعض المفاجآت الإبداعية في دعوتك لأصدقائك للاحتفال بعيد ميلادك، إما عن طريق إرسال "بونبون" مكتوب عليها الدعوة، أو عن طريق إرسال كروت إليكترونية….. أجعل هذه الدعوة حلوة لذيذة لكي تلفت بها الانتباه بحضور عيد ميلادك.
وإذا كنت أنت المدعو… أعرف أنك ستفكر ألف مرة قبل الذهاب إلي مثل هذه المناسبات….. والسبب "الهدية"، وعليك بالتفكير فى أن الهدية غير مرغوب فيها بقدر رغبة حضورك ووجودك أنت شخصيا للاستمتاع مع صاحب عيد الميلاد….. فالهدايا اختيارية ولا تقلق من ذلك.


جودة الحياة، الاسترخاء، التأمل، كيف تتأمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التأمل

التأمل

* التأمل:
- التامل تمرين هام ومفيد للجسم والعقل والروح إذا مارسته بطريقة صحيحة فهو يعطيك الشعور بالاسترخاء ..

ويجعلك تتصل بنفسك الطبيعية ومن ثَّم تستطيع التفكير بشكل أنضج وعلي نحو إبداعي ويجعلك تتجه إلي خلق كل ما هو جديد فى حياتك ومبدع.

فستجد بعد ممارستك بوقت للتأمل، بشعور الوعي الداخلي الذي يتأصل بداخلك وهذا بدوره نافع ومفيد للنمو الجسدي. وليس بوسع شخص أن يجعلك سعيداً ومتفائلاً غير نفسك أنت، فكل واحد منا عليه أن يكتشف طريقه لكي يسير فيه، وصحيح أن دور الأصدقاء والعائلة في تقديم يد المساعدة شيئاً ضرورياً وهاماً إلا أننا لا يجب أن نتأثر بهم إلي درجة كبيرة تجعلنا ننحرف عن مسارنا الذي يحقق أهدافنا وميولنا. فالتأمل هي اللغة الوحيدة لاتصال الإنسان بنفسه الداخلية، كما أنه بمثابة العاصفة التي تأتي علي الضغوط والمتاعب اليومية التي يقابلها الشخص وبممارسته علي نحو منتظم ستصل إلى نتائج هائلة.

- شروط التأمل الناجح:
- تأمل كل يوم في نفس الوقت لمدة 15 دقيقة.
- مارس إحدى الأنشطة الرياضية ثلاث مرات أسبوعياً.
- تناول قسطاً وافراً من الراحة الملائمة.
- احرص في تناول الطعام، عليك بأكل الطعام الذي يمدك بالطاقة مع تجنب أكل الطعام الدسم.
- امتنع عن تناول الكحوليات و القهوة و الشاي.
- اشرب كثيراً من الماء (وليكن ثمانية أكواب في اليوم الواحد أو أكثر).
- إذا تناولت أي مادة منبهة مثل الكحوليات أو الشاي أو القهوة، يكون ذلك قبل 6 ساعات من ممارستك للتأمل.
- لا تتناول طعام دسم قبل ميعاد التأمل بأربع ساعات، ولا تتأمل وأنت خاوي المعدة ولكن تناول وجبة خفيفة لكي تساعدك علي التركيز.
- النظافة مهمة للغاية لأنها تؤثر علي النمو الروحي، فيجب أن تتأمل وأنت بصحة جيدة لعقلك وجسدك. فلابد أن يكون الجلد والأيدي والأظافر والأسنان وباقي أجزاء الجسم نظيفة تماماً.
- تأمل بملابس فضفاضة واسعة، بشرط أن تكون من الأنسجة الطبيعية مثل: الأقطان أو الحرير أو الصوف حتى تعطي الفرصة لجسمك أن يتنفس.

- كيف تتأمل؟
توجد أساليب عديدة للتأمل "تجسيد الصورة الذهنية" هي أولي المراحل التي ينبغي أن تبدأ بها والتي يتم فيها خلق صورة في العقل لشيء معين ثم التركيزعليه بشكل كلي يمكنك من عدم رؤية أي شيء من حولك سوي هذه الصورة التي رسمتها في عقلك والتي تجدها في صورة مرئية أمام عينيك.

- الخطوات:
- لابد وأن يكون التأمل في مكان هادئ، وأن تكون الإضاءة من حولك طبيعية ومعتدلة. لا تستخدم إضاءة الفلوروسنت، لابد وأن يملأ الهواء النقي جنبات الحجرة. وألا تكون درجة حرارة الغرفة مرتفعة أو منخفضة بل معتدلة. لابد وأن يكون المكان مريحاً فإما أن يوجد زرع أو شموع من حولك، أو الاستماع إلى موسيقي هادئة.

- الجلوس في وضع مريح (وضع القرفصاء)، علي أن يكون العمود الفقري في وضع مستقيم ومريح والرأس متعامدة علي الكتفين. كلما كان العمود الفقري في وضع مستقيم كلما تمت عملية التنفس بسهولة أكثر وكلما انتظمت الدورة الدموية، من الممكن إمالة الرأس قليلاً إلي الأمام لإعطائك المزيد من الاسترخاء. مع ارتكاز اليدين علي الركبتين.

- يمكن فتح العين أو غلقها اختر الوضع الأكثر راحة لك، ولكن إذا شعرت بالنعاس عند غلق العين عليك بفتحها وأن تتجول بها فيما حولك لبضعة دقائق وعندما تتنبه ويعود إليك الوعي إغلقها ليس بشكل كلي. لابد وأن يكون الفك واللسان في وضع الاسترخاء.

- التنفس مهم وضروري في عملية التأمل، تنفس بعمق وهدوء. وبمجرد أن تبدأ في التأمل ستجد أن عملية التنفس تتم ببطء وبعمق فور انصهار همومك.

- من الأفضل أن تتم عملية التأمل في الصباح، أي في بداية اليوم لأن المخ يكون خالياً من أية أفكار. كما أن هذا التوقيت يساعدك علي توليد الطاقة والسلام الداخلي الذي يمكنك من الاسترخاء ويجعلك منتجاً في يوم شاق عليك. ولا يشترط أن يكون الميعاد في الصباح الباكر لأن ذلك يعتمد علي أسلوب حياة كل شخص.

- ليس من المحبذ أن تتأمل وأنت تحت تأثير الكحوليات أو أي عقار من العقاقير أو عندما تكون ممتلئ المعدة.

- اعطي الفرصة لنفسك لكي تمارس التأمل مرة أو مرتين في اليوم الواحد علي أن تستغرق كل مرة من 20 - 30 دقيقة.

- بعد الانتهاء من التأمل لا تعود فجأة إلي نشاطك اليومي.

- عليك بفتح عينيك وإلقاء نظرة علي الأشياء التي تحيط بك أي لابد وأن تتكيف أولاً مع كل شيء من حولك، والعودة بنفسك إلي تذكر مهام الحياة اليومية.

- لن يخلصك التأمل من متاعب ومشاكل الحياة اليومية لكنه يمكنك من التعامل معها بأسلوب عملي وإيجابي بدون أن تتعرض للمعاناة والأزمات النفسية. فعليك بالمحاولة وأخبرني بالنتيجة المذهلة التي ستجدها!.


جودة الحياة، الاسترخاء، الزيوت العطرية والتدليك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الزيوت العطرية والتدليك
الزيوت العطرية والتدليك

* الزيوت الطبيعية والتدليك:
- العلاج بالزيوت الطبيعية المستخرجة من النباتات "هي علاج جسدي ونفسي، حيث يتم استخراجها من مختلف أنواع الزروع والنباتات: الزهور - الأشجار - الأعشاب - البذور.

- لكن عندما تستخرج هذه الزيوت من النباتات عن طريق التقطير تكون نسبة تركيزها عالية وهذا يعني:
1- استخدام قطرات قليلة فقط منها حتى لا تضر الجسم.
2- كما أنه في بعض الحالات لا يمكن استخدامها بشكل مباشر علي الجلد نتيجة لنسبة تركيزها العالية.

وعليه يتم تخفيفها بطريقة متفق عليها في المجالات العديدة: مرطبات للجلد (لوسيون) - زيوت للتدليك - معطرات للجو - روائح وعطور.

- كيفية الاستفادة من هذه الزيوت الطبيعية:
- وضع القليل منها في المكنسة الكهربائية يعطي رائحة عطرة للحجرة عند القيام بتنظيفها.

- إضافتها إلي المسحوق الذي يغسل الأطباق لن يساعدك فقط علي استنشاق رائحة عذبة وإنما ستكسب الأطباق رائحة حلوة.

- استخدامها عند تناولك حمام بإضافتها للشامبو أو لصابون (جيل) الاستحمام.

- عند الاستيقاظ في الصباح الباكر يمكنك استخدامها عند غسيل الوجه لتساعدك علي النشاط والحيوية.

- الفوائد العلمية لهذه الزيوت:
1- الزيت المستخرج من الأوكالبتوس -> مفيد لعلاج نزلات البرد - الأنفلونزا - أمراض الجهاز التنفسي - أزمات الربو.

2- الجريب فروت -> مفيد لنمو الشعر - يقلل من إجهاد العضلات والإصابة بحب الشباب.

3- الياسمين -> يعمل علي تشغيل المخ - مضاد للاكتئاب - ينشط العملية الجنسية (لا يستخدم هذا الزيت طوال فترة الحمل).

4- اللافندر -> مفيد لعلاج الحروق - الأرق - الصداع - آلام العضلات - العدوى.

5- الليمون -> مفيد لحب الشباب و الجروح - يهدأ الأعصاب - يمنع العدوى (لا يتم استخدام هذا النوع من الزيوت في ضوء الشمس المباشر).

6- البرتقال -> يساعد علي الانتعاش - والهدوء وراحة البال - ويشعر الإنسان بنشاطه وإيجابيته بعد استخدامه (لا يستخدم في ضوء الشمس المباشر).

7- النعناع -> مضاد لالتهاب العضلات - يساعد علي الاسترخاء - يقلل من الورم والآلام و الغثيان - منبه للمخ (لا ينصح باستخدامه طوال فترة الحمل) .

8- الورد -> يساعد علي تهدئة الإنسان و علي ما يصيبه من حزن أو إحباط كما يعطيه فرصة للتسامح.

9- الروزماري -> يقلل من الإرهاق والضغط الذهني، ويقوي الذاكرة والتركيز (لا يستخدم أثناء فترة الحمل أو إذا كان الشخص يعاني من نوبات صرع).

10- الصندل -> يساعد علي التأمل - يقلل من الإحباط و القلق.

11- شجر الشاي -> يستخدم في علاج حب الشباب - والجيوب الأنفية - واحتقان الجهاز التنفسي (وهذا هو الزيت الوحيد الذي يمكن استخدامه بدون معالجة).

* ومن الملاحظ أن العديد من زيوت النباتات هذه لها نفس الفوائد فلذلك يمكن مزجها مع بعضها البعض لتعطي أقصي فائدة ممكنة بدلاً من استخدام كل واحد علي حدة وبدلاً من زيادة جرعات النوع الواحد لإعطاء الفائدة المرجوة، ومن بين هذه الزيوت التى يمكن مزجها:
- زيت الليمون + اللافندر -> يستخدم في قتل الحشرات ويستمر مفعوله لساعات طويلة.
- النعناع + الروزماري -> يساعد علي زيادة التركيز.
- النعناع + اللافندر -> يخفف من آلام الصداع.

- القواعد التي ينبغي اتباعها في تخزين هذه الزيوت:
1- تخزن بعيداً عن تأثير الحرارة والضوء والهواء.
2- تأكد من إحكام غلق الزجاجات المعبأة فيها، وأن تكون ذات لون داكن.
3- أن تبقي بعيداً عن متناول الأطفال.
4- لا يتم استخدامها قريباً من العين.
5- إذا اقتربت هذه الزيوت من العين، أو سببت حروق للجلد عليك باستخدام زيت خضراوات علي الفور أو كريم حتى تحصل علي العناية الطبية.
6- لا يتم استخدام هذه الزيوت لأعضاء الجسم الداخلية.

التدليك - التدليك:

- عندما تردد هذه الكلمة علي مسامع أي شخص يحس بالارتياح والراحة حتى ولو لم يكن يمارس التدليك "المساج".

- إنه نوع من أنواع العلاج الطبيعي يساعد الإنسان على الاسترخاء والراحة ومن فوائده:
- يخفف من حدة الضغوط.

- يساعد علي الاسترخاء النفسي.

- يساعد علي تدفق الدم.

- يرخي العضلات.

- يزيد من مرونة الجسم.

- ينشط الدورة الدموية.

- يحافظ علي نعومة الجلد.

- يساعدك علي التفكير الإيجابي في إيجاد "النصف الآخر".


جودة الحياة، الاسترخاء، اليوجا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اليوجا

اليوجا

* رياضة اليوجا:
- إن موضات اللياقة تأتى وتذهب، وتتغير بمرور الأيام إلا رياضة الروح والجسد التي يطلق عليها اسم اليوجا لا تتغير بمرور الوقت فهي مازالت موجودة منذ بداية ظهورها في جميع أنحاء العالم منذ حوالي 5000 سنة.

وكان أول ظهورها في المملكة المتحدة ما بين الخمسينات والستينات، وازدادت ممارسة هذه الرياضة في التسعينات، وأصبح لها شعبية كبيرة.
فهي رياضة جسدية وعقلية وروحية. هل من الممكن أن تكون اليوجا هي رياضة الألفية الجديدة؟ يمكنك قراءة التالي وتحديد ذلك علي الأقل لنفسك.

- ما هي اليوجا؟
أبسط تعريف لها: هي نظام رياضي مكون من سلسلة من الأوضاع الجسدية يتم القيام بها علي نحو متتابع، مع اتباع أنماط تنفس ثابتة والنمط الجسدي منها هو إحدى الأنواع الثمانية التي تتكون منها اليوجا الكلاسيكية، وقد تم تطوير هذا النوع في الهند لكي يتلاءم ويتحد مع العقل والروح والجسد، ولهذا السبب نجد أن اليوجا لها إحساس يختلف عن باقي التمارين الرياضية التقليدية. واليوجا النمطية هي مزيج من القوة والليونة والإدراك، والشيء غير المعتاد عليه في أنواع الرياضات الأخرى ونجده في اليوجا هو أنه يمكنك الغناء أو استخدام ضوء الشموع أو الإضاءة الخافتة (تستخدم في التأمل أيضاً) أو البخور لإضافة العنصر الروحي لهذه الرياضة.

- أنماط اليوجا:
توجد أنماط عديدة لليوجا ومنها (Hatha yoga) وهو نمط جسدي يشتمل علي كافة الحركات الأساسية لليوجا والتنفس أيضاً لكنها لا تركز علي الجوانب الفلسفية أو البدنية مثل باقي الأنواع، وتهدف اليوجا إلي زيادة قوتك ومرونتك وبالمثل علي المحافظة علي التوازن الإيجابي لنظرتك للحياة.

- لماذا تحب اليوجا؟
إن اليوجا تمنحك الطاقة وتساعد علي استرخاء العقل، وتستطيع أن تلحظ تقدماً هائلة في مرونتك وقوتك بل والتحكم في نفسك بعد القيام بتمارين قليلة جداً. والذي يزيد من سهولة ممارسة هذه الرياضة هو عدم الاحتياج إلي أدوات رياضية وما تحتاجه فقط هو سجادة صغيرة لذلك فأنت تحبها.. !!

- أنواع اليوجا:
توجد أنواع عديدة لليوجا:

- "Iyengar" من أكثر التمارين دقة وانتشاراً.
- "Astanga" هذا النوع يتصل بالجسد.
- "Viniyoga" تستخدم في الأنماط العلاجية.
- "Bikearm" التي يتم ممارستها في مكان درجة حرارته عالية.

وستجد صعوبة فى ممارستها عند البداية، لأنك تحتاج إلي وقت لكي تعتاد عليها وعلي حركاتها بل وعلي مصطلحاتها التي تبدو لك صعبة في بداية الأمر ويصيبك الإحباط لعدم مقدرتك علي القيام بحركتها الصعبة ولكن بمرور الوقت تزيد مرونة جسمك ويمكنك القيام بها، كما أن لليوجا لغتها الاصطلاحية الخاصة بها و يبدو لك في أول الأمرأنك تتعلم لغة أجنبية؟! وعند ممارستك لهذه الرياضة ستجد أن أنماطها تتراوح بين الاعتدال إلي أقصى درجات التحدي، لذلك عليك القيام باختيار ما يلائمك ويلائم قدراتك ومستوى لياقتك. ولممارسة هذه التمارين علي نحو صحيح لابد من الاستعانة بمدرب حتى يشرح لك حركاتها ويصف لك أي العضلات التي سيتم استخدامها، ولا تنزعج إذا قام بتصحيح بعض الأوضاع لك وذلك لتحقيق أقصى فائدة من التمرين الذي تقوم بها كما يجنبك بذلك التعرض للأذى أو الضرر.

- الحركات الشائعة في رياضة اليوجا: من أشهر الحركات التي يمكن آن تراها بل وتقوم بها عند ممارستك اليوجا حركتين:

1-وقفة الشجرة:
- الوقوف علي سطح مستوٍ، والتركيز علي الوقفة وتوازن الجسم.
- رفع القدم اليمني من علي الأرض وذلك بمساعدة اليد اليمني.
- ثبت كعب القدم اليمني علي الفخذ وبحيث يكون اتجاه أصابع القدم إلي أسفل.
- إبعاث الطاقة في الرجل اليسرى، وذلك بتثبيت باطن القدم اليمني علي فخذ الرجل اليسرى الداخلي مع ممارسة الضغط بها برفق. وعندما تكون مستعداً، مد ذراعيك إلي الجانبين ثم ارفعهما فوق الرأس، وأن يكون وضع اليدين وكأنك في حالة دعاء.
- إرخاء الرقبة والكتفين. شد عضلات البطن.
- التنفس علي نحو منتظم. البقاء علي هذا الوضع (مع الحفاظ علي توازن الجسم لمدة 30 ثانية علي الأقل).
- يكرر التمرين مع الرجل الأخرى.

* ملحوظة:
يساعد هذا التمرين علي زيادة التوازن الجسدي، و يزيد من التركيز ويقوي عضلات الأرجل والبطن.
إذا وجدت صعوبة في المحافظة علي توازن الجسم في بادئ الأمر، عليك بوضع كفي الأيدي أمام الصدر ويكون اتجاه الكوعين نحو الخارج.

2- وضع الكعب:
- البدء في التمرين بوضع القدمين، وكف اليدين علي الأرض أو علي سطح مستوٍ.
- الضغط بالأيدي علي الأرض، وأن يكون اتجاه أصابع اليد إلي الأمام. رفع الحوض فوق مستوى الأيدي.
- مد الرجلين بحيث تشكلان خطا مستقيما ويتخذ شكل الجسم حرف (v).
- إرخاء الكتفين، ترك الرأس تتدلى إلي أسفل بين الذراعين.
- الضغط بالقدمين علي الأرض بأقصى درجة ممكنة، ولابد وأن تكون القدمان مستقيمتان مع عدم غلق مفاصل الركبتين.
- أخذ نفس عميق ثم يخفض الجسم إلي وضع البداية.

* ملحوظة:
يقوي هذا التمرين سمانة الساق والذراع والظهر.


جودة الحياة، الاسترخاء، علاج الضغوط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاج الضغوط

علاج الضغوط

* علاج الضغوط:
- استكمالاً للطرق التي يمكنك التغلب بها علي الضغوط من خلال الراحة والاسترخاء، فإن أكثر الطرق فاعلية اتباع التالي:

1- لا تتسرع في إصدار الأحكام ولكن عليك بالانتظار ومراقبة المواقف: فإن الإدراك والفهم العميق للمشكلة يجعلك تنظر إلي الحل بإيجابية أكثر، لأن المواقف السلبية التي تحدث في حياتنا ممكن أن تتحول إلي مواقف إيجابية تفيدنا وتكون في صالحنا إذا تناولناها بشيء من الحكمة والتأني، بشرط أن نتعلم كيف تطور من مواقفنا تجاه التغيرات التي تمر بنا في الحياة.

2- لا تلتفت إلي الأمور التافهة: إن أمور الحياة اليومية مليئة بالصراعات التي تمثل عبء علي جسم الإنسان بل وعلى حالته النفسية. عليك بتوفير قواك للمشاكل والأمور الحاسمة فقط.

3- القيام بإجازات قصيرة: ولا أقصد بها هنا الإجازات لمدة أسبوع أو حتى يوم أو يومين وإنما أقصر من ذلك بكثير، ولتكن 10 - 20 دقيقة كل ساعتين أي إجازة للاسترخاء القصير. بين فترات العمل الطويلة.

4- الاستجمام: وهنا لابد من القيام بإجازة طويلة علي البحر، أو ممارسة الأنشطة التي تحبها من: المشي - السباحة - الرسم - سماع الموسيقى. يجب أن تكون مرحاً طوال هذه الفترة وأن تنسى كل شيء يضايقك.

5- روح الدعابة: إن الضحك علي الحياة بل ومن أنفسنا هما أسهل الطرق للتعامل مع الضغوط اليومية. لا تأخذ الحياة علي أنها صراع وإنما كمغامرة، لا تكن جاداً في تناول تفاصيلها.

6- الصداقة: لابد وأن يكون هناك وقتاً للعائلة والأصدقاء لأن الحب والدعم الذي تستمده من هذه الأشخاص المحبة لك هو بمثابة الغذاء الروحي لك، بل ويساعد علي تقوية جوانب التعاون والحب لمن حولك. لكل واحد منا مشاكله الخاصة وإذا شاركت من يحبونك هذه المشاكل فإنه لا يعطي الفرصة لك فقط بأن تبوح بما يجول بداخلك، والذي يعتبر في الوقت نفسه نوعاً من أنواع العلاج النفسي، وإنما يساعدك أيضا للوصول إلي قرار صحيح لأن البعيد عن المشكلة سيقدم لك وجهة نظر مختلفة وبالتالي سيكون حكمه أصح في معظم الأحيان. وكن علي يقين تماماً أنك لست وحدك في هذه المشاكل وإنما كل من هم حولك يشاركونك فيها أيضاً.

7- الطعام: لا تتناول الطعام وأنت جالس في المكتب وسط الأوراق، أو أن تكون في عجلة، عليك بالاستمتاع بطعامك فهو لن يساعدك علي الاسترخاء فقط وإنما سيقلل أيضاً من الكميات التي تأكلها.

8- النشاط الرياضي: عليك بممارسته ثلاث مرات في الأسبوع علي أن تستغرق كل مرة 20 دقيقة. فالنشاط الرياضي لا يخفف التوتر أو يريح الذهن أو يقوي الجسم فقط، وإنما يمدك بطاقة كبيرة وقوة احتمال علي فعل الأشياء لإنجازها في المواعيد المحددة لها أي يساعدك علي الالتزام بجدول أعمالك.

9- القيام بأنشطة مختلفة: النوم - التأمل - ممارسة اليوجا - الاستماع إلي موسيقي هادئة - أو تناول حمام دافئ. فكل ذلك يساعدك علي مواجهة الضغوط، ويقلل من المخاوف والقلق والتوتر.


جودة الحياة، الاسترخاء، هواية التفكير الإيجابى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هواية التفكير الإيجابى

هواية التفكير الإيجابى

* هواية التفكير الإيجابى:
- عندما أذكر كلمة "هواية" أمام أي شخص، بالتأكيد سيتجه تفكيره إلي الرياضة من: تنس - سباحة - ركوب الدراجات - مشي - جري ... الخ أو إلي القراءة أو ربما يخبرني شخص آخر بهوايته فى كثرة الترحال أو السفر، أو حتى سماع الموسيقي.

دعوني أقترح هواية جديدة تشبه إلي حد كبير السفر والترحال وهذا النوع من السفر ليس سفر بالجسد وإنما سفر بالعقل والنفس. نعم، هذه هواية جديدة أدعوإليها كل شخص لكى يقتنيها "التفكير الإيجابي" إنه أحد أنواع الاسترخاء والعلاج النفسي لمن يواجه الضغوط. يبدو في بادئ الأمر القيام بذلك هو شيء بسيط للغاية، لكنني لا أريد خداعك لأن "التفكير الإيجابي" هو أحد الأشياء الذي يجد الكثير من الأشخاص صعوبة في القيام بها. بل وأعتقد أيضاً أن الخبراء الذين وصلوا إلي هذا المفهوم يجدون أيضاً صعوبة بالغة في الالتزام بهذا النوع من التفكير وخاصة عندما تواجههم مشكلة ما.
من فضلك أنظر إلي هذا المفهوم بشكل عملى رغبة في تغيير مجريات الأمور في حياتك. أنظر إلي نفسك بعمق أكثر، وموقفك تجاه الحياة هو الذي يحدد نظرتك إليها.
وعلي الرغم من أن "التفكير الإيجابي" ليس بالأمر السهل أو الهين لكنه توجد أخبار سارة لك فهذا النوع من التفكير يشجعك علي إخلاء الذهن من أية متاعب أو ضغوط تسكن بداخله وبالتالى يعطيك علي مزيدا من الثقة بالنفس ويحقق لك السعادة.

- كيف يمكن أن تمارس هواية التفكير الإيجابي؟
- أعلم أنك تريد سؤالي:"كيف أستطيع ممارسة هذه الهواية لتصبح عادة لدى"؟

- كن متفائلاً في كل الأوقات، فلن تصل إلي أي شيء من المحاسبة القاسية للنفس باستمرار وخاصة علي الأمور التافهة.

- كن واقعياً، وفكرفى قراراتك قبل اتخاذها، وابحث جيداً الخيارات المطروحة أمامك.

- تحدث بإيجابية عن نفسك، ركز علي صفاتك الحميدة، وحاول الاستفادة من قدراتك الإبداعية.

- اضحك علي كل موقف تقابله وعلي نفسك أيضاً بدلاً من أن تنتابك حالة القلق أو الارتباك.

- أن تؤمن بأن كل شيء يحدث في هذه الحياة لسبب ما، وشغلنا الشاغل في الدنيا هو معرفة هذا السبب.

- ارسم الابتسامة علي شفتيك إذا تعرضت لموقف ما يحبطك.

- توقف عن التفكير ولو للحظة واحدة في اليوم الواحد.

فالحياة حلوة تستحق أن تحيا وتعيش فيها، والإنسان هو الوحيد القادر علي أن يعطي لها هذه الصورة الجميلة إذا فهمها بطريقة إيجابية.


جودة الحياة، الثقافة الجنسية، الأمراض التى تنتقل بالاتصال الجنسى - الزُهرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأمراض التى تنتقل بالاتصال الجنس
(الزُهرى)

الأمراض التى تنتقل بالاتصال الجنس - الزُهرى

* مرض الزُهرى:

- ما هو مرض الزُهرى؟
- أعراض مرض الزُهرى؟
- كيف يعرف الطبيب إصابة الشخص بمرض الزُهرى؟
- كيف يصاب الشخص بالزُهرى؟
- علاج الزُهرى.
- كيف تعرف الشفاء من مرض الزهرُى؟
- ما هى العلاقة بين مرض الزُهرى و" HIV"؟

- مرض الزُهرى:
 هو عدوى خطيرة تنتقل من شخص لآخر خلال ممارسة الاتصال الجنسى, ويتسبب فى مرض الزُهرى بكتريا, ويكون انتقال العدوى من خلال ملامسة الدم أو القرح للشخص المريض بالزُهرى وخاصة تلك التى توجد فى الفم أو القضيب أو المهبل أو فتحة الشرج (الفتحة المؤدية للمستقيم).

- أعراض مرض الزهرى:
- عند الرجال: أول أعراض الإصابة بمرض الزُهرى قد يكون بظهور قرح فى القضيب.

- عند السيدات: أول أعراض الإصابة بمرض الزُهرى قد يكون بظهور قرح حول أو داخل المهبل.

وقد لا تلاحظ مثل هذه القرح لأنها غير مؤلمة وتختفى هذه القرح بعد 3-6 أسابيع.

إذا لم يعالج مرض الزُهرى فى مرحلة مبكرة فسوف تنتشر البكتريا فى الدم وبمجرد وصول البكتريا للدم فهذا يعنى مشاكل عديدة بل وخطيرة.

- ومن أكثر الأعراض شيوعاً الطفح الجلدى, والذى يظهر تالياً على القرح بحوالى أسبوعين إلى شهرين ويكون فى كفى الأيدى وكعبى القدمين.

- والأعراض الأخرى لمرض الزُهرى حمى وارتفاع فى درجة الحرارة, احتقان الحلق, تورم الغدد الليمفاوية.

- وبعد مرور أعوام عديدة فإن الشخص المريض بالزُهرى والذى لم يقدم على العلاج تظهر لديه مشاكل فى المخ أو العمود الفقرى, وقد يسبب الزُهرى ضمور فى عضلة القلب وبعض الأعضاء الأخرى أيضاً.

- لا يظهر على بعض الأشخاص أى أعراض للعدوى .. وعند البعض الآخر تظهر ولكن بشكل معتدل وسواء أظهرت الأعراض أم اختفت من تلقاء نفسها فالبكتريا تظل حية فى الجسم وتسبب اضطربات صحية عديدة بعد أعوام.

- معرفة الطبيب بالاصابة بمرض الزُهرى:
 اختبار الدم شىء مؤكد لمعرفة الاصابة بمرض الزُهرى, وتوجد هناك اختبارات أخرى فى بعض الأحيان من الممكن أن توضح مدى انتشار المرض فى الجسم وعلى سبيل المثال اختبار السائل الشوكى (Spinal Fluid) لمعرفة مدى إصابة الجهاز العصبى.

- إصابة الشخص بمرض الزُهرى:
 يصاب الشخص بمرض الزُهرى من خلال الاتصال الجنسى .. وينتقل من الأم المصابة إلى جنينها خلال فترة الحمل.

يمكن تجنب الإصابة بمرض الزُهرى من خلال ممارسة الاتصال الجنسى الآمن باستخدام الواقى أو (Dental Dam) عند ممارسة الجنسى الفموى. يمكن تغطية القرح بمضادات معقمة لمنع انتشار العدوى.

- علاج الزُهرى:
تبدأ مرحلة العلاج بمصارحة النفس أولاً أى بالذهاب للفحص عند الطبيب المختص, ثم مصارحة الطرف الآخر إذا تم اكتشاف وجود عدوى بمرض الزُهرى. ومن هنا تبدأ مرحلة العلاج والذى يستخدم فيها البنسلين ويعطى على صورة جرعة فاذا كانت الإصابة أقل من سنة فيحتاج إلى جرعة واحدة, أما إذا كانت الإصابة لأكثر من عام فيحتاج المريض إلى ثلاث جرعات ... الجرعة الواحدة تستمر لثلاثة أسابيع مرة واحدة فى الأسبوع أما إذا كنت لديك حساسية من البنسلين عليك بإخبار الطبيب.
إذا كان الشخص يعانى من مراحل متقدمة من مرض الزُهرى فهو يحتاج إلى علاج أقوى جرعات من البنسلين يومية لمدة عشرة أيام. وتؤخذ جرعات البنسلين فى عيادة الطبيب وبعض الحالات البسيطة تلجأ إلى المستشفيات لكى تأخذه فى الوريد.

أما إذا كانت المرأة حاملاً فمن الهام تقديم العلاج الفورى لأن مرض الزُهرى سيؤذى جنينها.

- الشفاء من مرض الزُهرى:
 بعد أخذ العلاج يوصى الطبيب بعمل اختبار الدم مرات عديدة, وهذه الاختبارات تثبت ما إذا كان العقار قتل بكتريا الزُهرى أم لا.

- العلاقة بين مرض الزُهرى والإصابة بأمراض الاتصال الجنسى الأخرى:
 ينتقل مرض الزُهرى من شخص لآخر خلال الممارسة الجنسية, وعند ثبوت الإصابة به فمن الممكن أن يتعرض الانسان للاصابة بأمراض أخرى مثل " HIV "، الكلاميديا، السيلان والسبب فى ذلك أن قرح الزُهرى تكمن فيها أنواع العدوى للأمراض الأخرى والتى تنتقل الى جسم الانسان لذا من الهام إجراءات الاختبارات الأخرى الخاصة بأمراض الكلاميديا والسيلان والـ" HIV ". يتم إجراء الاختبارات البسيطة المعملية لإثبات الاصابة بعدوى الأمراض الأخرى من عدمها .. فإذا كنت مصاب بـ"HIV" ومرض الزُهرى عليك بإخبار الطبيب لكى تنال العلاج الصحيح.

(الأمراض التي تنتقل بالاتصال الجنسي)
(الكلاميديا)
(السيلان)
 (الزوائد الجلدية التناسلية)


جودة الحياة، الثقافة الجنسية، الأمراض التى تنتقل بالاتصال الجنسى - الكلاميديا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأمراض التى تنتقل بالاتصال الجنسى
 (الكلاميديا)

الأمراض التى تنتقل بالاتصال الجنسى - الكلاميديا * الكلاميديا:
- عدوى الكلاميديا تؤثر عل قناة مجرى البول عند الرجال و عنق الرحم عند السيدات.

وتعتبر الكلاميديا واحدة من أشهر الأمراض التى تنتقل بالاتصال الجنسى وتُعرف الآن بأنها من الأسباب الرئيسية فى حدوث أمراض التهابات الحوض .. إحدى أسباب العقم عند السيدات. وتوجد أنواع من البكتريا تصيب فقط عنق الرحم وقناة مجرى البول والأنواع الأخرى تسبب أمراض العين.

* أعراض مرض الكلاميديا:
مرض الكلاميديا هو مرض خطير لأنه لا يمر العديد من الأشخاص المصابة بالعدوى بأى من أعراضها. أما الرجال التى تظهر عليها أعراض مرض الكلاميديا ستعانى من إفرازات شفافة أو تشبه اللبن من قناة مجرى البول وبالمثل حرقان فى البول. أما السيدات التى تظهر عليها الأعراض فقد تعانى من شعور بعدم الارتياح عند التبول وغالباً لا تظهر أية اعراض عند السيدات ولذا فإن حمل المرض بدون علاج تكون نسبه عالية عند السيدات أكثر من الرجال.
ومن الأعراض الأخرى التى من الممكن أن تظهر إفرازات مهبلية بها دم خفيف بين الدورات الشهرية، وهذه الإفرازات قد تكون دليل على انتشار العدوى ووصولها للرحم. أما العدوى الشرجية بالكلاميديا من الممكن أن تسبب شعور بعدم الراحة وإفرازات غير طبيعية من فتحة الشرج وإذا لم تعالج فتؤدى إلى تطورات خطيرة للشخص المصاب بها. والكلاميديا المتقدمة من الممكن أن تسبب عدوى الزائدة الدودية والقلب و الكبد. بالإضافة إلى أنه من الممكن أن تنتقل العدوى عند الرجال فى منطقة البربخ وتسبب العقم فى النهاية.

- انتقال مرض الكلاميديا:
تسبب بكتريا (Chlamydia trachomatis) مرض الكلاميديا، وتعيش هذه البكتريا فى الخلايا الحية والتى تقتلها. ولذا فانتقال الإفرازات التى توجد بها البكتريا من مكان لآخر فى الجسم تسبب انتشار مرض الكلاميديا.

- علاج مرض الكلاميديا:
أكثر أنواع العلاج فى الاستخدام لعلاج مرض الكلاميديا هو (تتراسيكلين - Tetracycline)، ومدة تناول جرعته سبعة أيام. أما المرأة الحامل فيتم علاجها بعلاج آخر. وينبغى عليها المتابعة الدورية بالاختبارات إذا تم نسيان أخذ الأقراص أو إذا تم ممارسة الجنس أثناء الإصابة بالمرض بدون اتخاذ إجراءات وقائية.

(مرض السيلان)
(مرض الأيدز)


جودة الحياة، الثقافة الجنسية، الأمراض التى تنتقل بالاتصال الجنسى -السيلان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأمراض التى تنتقل بالاتصال الجنسى
 (السيلان)

الأمراض التى تنتقل بالاتصال الجنسى - السيلان * السيلان:
- السيلان (Gonorrhea) والمعروف أو المشهور بـ (Clap) هو التهاب فى الغدد تسببه بكتريا (Neisseria gonorrhea).

وهذه البكتريا تؤثر بشكل أساسى على قناة مجرى البول عند الرجال و عنق الرحم عند السيدات. ومرض السيلان يمكن علاجه بل والوقاية منه أيضاً.

- أعراض مرض السيلان:
تعتمد الأعراض على الجزء التناسلى المصاب وفى بعض الأحيان لا تظر أية أعراض مطلقاً.
- عدوى قناة مجرى البول عند الرجال والسيدات:
إذا أصاب السيلان قناة مجرى البول عند الرجال والسيدات فقد يظهر لديهما حرقان فى البول أثناء عملية التبول، ومن الممكن أن يكون هذا الحرقان ألمه بسيطاً أو شديداً إلى حد يشعر فيه برغبته فى التبول تكراراً. وبالإضافة إلى حرقان البول تنزل إفرازات من قناة مجرى البول وتكون هذه الإقرازات بدون لون أو لونها مائل إلى لون اللبن (أبيض) أو لون أصفر مائل إلى الخضر . وفى بعض الحالات يتورم الفخذ.

- عدوى عنق الرحم عند السيدات:
ومن الأعضاء الأخرى التى تصاب بمرض السيلان هو عنق الرحم وفى كثير من الأحيان لا تظهر أية أعراض بالإصابة وعليه تعانى العديد من السيدات من تداعيات المرض قبل إدراكهم بالعدوى الفعلية. اما فى حالة ظهور الأعراض فسيكون هناك إفرازات متزايدة من المهبل وهرش بالفرج.

- عدوى الفم أو فتحة الشرج (رجال وسيدات):
عدوى الفم أو فتحة الشرج (فى حالة الشذوذ الجنسى) بمرض السيلان لا تظهر لها أية أعراض، لكن فى بعض الحالات الإصابة أو العدوى الفموية سيعانى الشخص من احتقان الحلق .. أما عدوى فتحة الشرج ستسبب عدم شعور بالارتياح أو هرش بالإضافة إلى إفرازات بها صديد أو دم تنزل من فتحة الشرج.

- عدم علاج مرض السيلان عند الرجال:
إذا لم يعالج مرض السيلان عند الرجال فسوف تنتشر البكتريا إلى قناة مجرى البول ويكون لها تأثير سلبى على البروستاتة والحويصلات المنوية وغدة كوبر (Cowper's gland) وتصيب البربخ أيضاً. وبالتالى تتكون الدمامل التى تسبب الألم وارتفاع درجة الحرارة والرعشة، وتصفى هذه الدمامل وتبعث بالصدديد فى قناة مجرى البول أو فتحة الشرج وإذا تعرضت الندبات بعد ذلك للعدوى فمن الممكن أن يعانى الرجل من العقم.

- عدم علاج مرض السيلان عند السيدات:
قد تعانى السيدات من مشاكل عديدة بسبب العدوى التى تصاب بها غدة بارثولين (Bartholine glands). وإذا أعاق التورم أو الانتفاخ القناة المهبلية فسوف يحدث احتقان والجزء السفلى من الفرج يكتسب اللون الأحمر فى الجزء المصاب .. وإذا انتقل الالتهاب من غدة بارثولين إلى الرحم فمن المحتمل أن تعانى المرأة من أمراض التهابات الحوض.

- انتقال العدوى بمرض السيلان:
تتم العدوى بمرض السيلان بسهولة، وأى شكل من أشكال الاتصال الجنسى يؤدى إلى انتقاله (الجنس الفموى - الجنس المهبلى - الجنس الشرجى). وتوجد طرق أخرى لانتقاله وموجودة بالفعل لكنها ليست شائعة. ومن الممكن أن يعدى الشخص جزءاً آخر فى جسده بلمس المنطقة المصابة بالعدوى والتى توجد بها إفرازات. ومن الممكن أن ينتقل مرض السيلان أو تنتشر البكتريا فى الملابس المستخدمة من شخص لآخر. تحدث العدوى الشرجية عند السيدات ليس فقط من الاتصال الجنسى المهبلى حيث تمر بعض الإفرازات المهبلية المحتوية على البكتريا إلى فتحة الشرج وتسبب العدوى. واستخدام الواقى من الممكن أن يمنع انتقال المرض.

والعلاج المتمثل فى وصف علاج مضاد حيوى يكون له تأثير فعال فى منع الإصابة بمرض السيلان ومنها: البنسلين وتتراسيكلين من أكثر المضادات الحيوية شيوعاً فى الاستخدام للعلاج. ولكن هناك بعض أنواع من السيلان تحدث مقاومة لهذه العقاقير، ويتم استخدام غيرها من المضادات الحيوية مثل: (Cefixime - Ciprofloxacin)، لذا يوصى دائماً باستشارة الطبيب عن نوع العلاج الأنسب لكل شخص.

(الكلاميديا)
(الأيدز)


جودة الحياة، الثقافة الجنسية، الأمراض التي تنتقل بالاتصال الجنسي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأمراض التي تنتقل بالاتصال الجنسي
(Sexual transmitted diseases)

الأمراض التي تنتقل بالاتصال الجنسي

* الأمراض التي تنتقل بالاتصال الجنسي:

- تعريف الأمراض التي تنتقل بالاتصال الجنسي.

- مخاطر الإصابة.

- أعراض أمراض الاتصال الجنسي.

- التأكد من الإصابة.

- كيف تشخص أمراض الاتصال الجنسي؟

- هل يمكن تجنب الإصابة؟

- ماذا عن استخدام الواقي؟

- ماذا عن استخدام مبيد الحيوان المنوي؟

- كيف يتم استخدام الواقي الذكري والأنثوي؟

- تعريف الأمراض التي تنتقل بالاتصال الجنسي:

الأمراض التي تنتقل بالاتصال الجنسي هى عدوى يمكن أن تنتقل إلى شخص آخر عند اتصاله جنسياً أو ممارسته الاتصال الجنسي لشخص حامل لهذه العدوى. وتنتقل غالباً من خلال الجماع وأنواع أخرى من أنواع الممارسات الجنسية. وتسبب العدوى بأمراض الاتصال الجنسي إما فيروسات أو بكتريا, وعن الفيروسات التي تسببها التهاب الكبد الوبائي (ب), الأيدز, "HPV"أما البكتريا التي تسبب أمراض الاتصال الجنسي الكلاميديا و الزُهرى و السيلان.

- مخاطر الإصابة بأمراض الاتصال الجنسي:

إذا مارست الجنس مع شخص مصاب فقد تكون معرض للإصابة وانتقال العدوى لك.

- أعراض الإصابة بأمراض الاتصال الجنسي:

- الهرش حول منطقة المهبل و/أو إفرازات من المهبل (هذا بالنسبة للسيدات).

- إفرازات من القضيب (رجال).

- آلام أثناء ممارسة الاتصال الجنسي أو عند التبول و/أو ألم في منطقة الحوض.

- احتقان الحلق لمن يمارس الجنس الفموي.

- آلام في فتحة الشرج لمن يمارس الجنس في فتحة الشرج.

- قرح الزُهرى (قرح حمراء غير مؤلمة) في المناطق التناسلية والشرج واللسان و/أو الحلق.

- طفح في كف الأيدي أو في كعبي الأرجل (طفح به قشور).

- بول لونه داكناً, براز فاتح اللون وكثير, عين وجلد أصفر.

- بثرات صغيرة في المناطق التناسلية والتي تتحول إلى جرح وله قشرة.

- تضخم الغدد, حمى, آلام في الجسم.

- الإصابة بعدوى غير معتاد عليها, إرهاق بدون سبب, إفراز عرق ليلي وفقد الوزن.

- زوائد جلدية في المناطق التناسلية.

- التأكد من الإصابة بأمراض الاتصال الجنسي:

يمكنك اللجوء إلى الطبيب على الفور إذا كنت عرضة للإصابة بأمراض الاتصال الجنسي أو إذا كنت تعاني من إحدى هذه الأمراض أو أنك تهتم بعدم التعرض والإصابة بمثل هذه الأمراض, لأنه إذا لم تعالج فمن الممكن أن تسبب مشاكل عديدة للشخص المصاب بها. على سبيل المثال, عدم علاج:

- الكلاميديا يؤدي إلى عدم قدرة المرأة على الإنجاب.

- HPV يؤدى إلى السرطان في عنق الرحم أو القضيب.

- الزُهرى يؤدي إلى الشلل, مشاكل واضطرابات عقلية, ضمور عضلة القلب, العمى ... أو الموت.

- تشخيص أمراض الاتصال الجنسي:

يمكن تشخيص غالبية أمراض الاتصال الجنسي عن طريق الفحص الطبي من قبل الطبيب المعالج, أو من خلال اختبارات الدم أو مزرعة لإفرازات المهبل والقضيب.

- تجنب الإصابة بأمراض الاتصال الجنسي:

الطريقة الوحيدة الأكيدة لتجنب الإصابة بأمراض الاتصال الجنسي هو عدم ممارسة الاتصال الجنسي أو التأكد من أن شريكك لا يعاني من أية أعراض قد تكون مؤشراً للإصابة بأي نوع من الأمراض .. أو باللجوء إلى استخدام الواقي حتى عند ممارسة الاتصال الجنس الفموي.

اللجوء إلى إجراء الفحوصات والاختبارات للتأكد من أنك وشريكك و/أو شريكتك لا تعاني من أية أمراض لأنه قد لا تظهر أية أعراض تنبؤ بالإصابة.

عدم ممارسة الجنس أو الاتصال الجنسي إذا كان الشريك الآخر يعالج من أمراض الاتصال الجنسي.

غسل الأعضاء التناسلية جيداً بالماء والصابون مع التبول بعد ممارسة الاتصال الجنسي مباشرة فهذا يساعد على التخلص من العدوي قبل أن تصيبك.

- استخدام الواقي:

هل يمنع استخدام الواقي الذكري أو الأنثوي الإصابة بالأمراض التي تنتقل عن طريق الاتصال الجنسي؟ يقلل الواقي الذكري من مخاطر الإصابة بهذه الأمراض إذا تم استخدامه بطريقة صحيحة وفي كل مرة يتم فيها ممارسة الاتصال الجنسي ومع كل أنواع الممارسات الجنسية المهبلي- الفموي- لا يكون الواقي الأنثوي فعال مثل الواقي الذكري لكن لابد من استخدامه إذا لم يكن هناك واقي ذكري وخاصة عند الشك بالإصابة بمثل هذه الأمراض.

تذكر دائماً أن الواقي ليس آمن بنسبة 100% ولا يحميك من عدم ملامسة بعض البثرات التي تكون موجودة في حالات العدوى بالهربس و الزوائد الجلدية التناسلية.

- استخدام مبيد الحيوانات المنوية:

يعتقد الكثير بأنه باستخدام مبيد الحيوانات المنوية والتي تحتوي على مادة (Non Oxynol-9) تمنع الإصابة بأمراض الاتصال الجنسي بالمثل كما تمنع حدوث الحمل, وذلك من خلال القضاء على البكتريا أو الفيروسات التس تسبب أمراض الاتصال الجنسي.

لكن الأبحاث أثبتت ان مادة (Non Oxynol-9) تعمل على إثارة المهبل وعنق الرحم مما تزيد من مخاطر الإصابة بأمراض الاتصال الجنسي.

ويجب التأكد من أن مركبات أية وسيلة مستخدمة لا تحتوي على هذه المادة وليس مبيد الحيوانات المنوية فقط, وإذا لم يكن الشخص متأكداً عليه باستشارة الطبيب المتخصص.

- كيف تستخدم الواقي الذكري:

- يوضع الواقي الذكري على القضيب قبل أي اتصال يحدث.

- يُدخل الواقي في القضيب المنتصب (في حالة الشخص الذي لم يخضع للختان عليه بشد جلد مقدمة القضيب للخلف قبل إدخال الواقي-قلقلة القضيب Foreskin).

- تترك مسافة 1/2 بوصة عند مقدمة القضيب لتجميع السائل المنوي, تعصر (يضغط على الجزء المتروك في الأمام لإخراج الهواء).

- يجذب الواقي بعد القذف وقبل أن ينتهي الانتصاب من القضيب, ولجذبه للخارج وضمان عدم انزلاقه يمسك طرف الواقي أسفل القضيب.

- لا يعاد استخدام الواقي الذكري مرة أخرى.

- كيف تستخدمين الواقي الأنثوي:

- تتبع النصائح الموجودة على علبة الواقي لضمان التركيب الصحيح له، مع التأكد من أن الحلقة الداخلية يتم إدخالها إلى أبعد مدي بقدر المستطاع في المهبل, أما الحلقة الخارجية تظل خارج المهبل.

- يتم إدخال القضيب حسب مسار الواقي الأنثوي.

- بعد ممارسة الاتصال الجنسي يتم سحب الواقي الأنثوي ببطء قبل النهوض.

- لا يعاد استخدام الواقي الأنثوي مرة أخرى.


جودة الحياة، الثقافة الجنسية، الأمراض التي تنتقل بالاتصال الجنسي -الزوائد الجلدية التناسلية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأمراض التي تنتقل بالاتصال الجنسي
(الزوائد الجلدية التناسلية)

الأمراض التي تنتقل بالاتصال الجنسى - الزوائد الجلدية التناسلية * الزوائد الجلدية التناسلية:

- تعريف الزوائد الجلدية التناسلية.

- كيف تنتقل العدوى بفيروس "إتش.بي.في"؟

- تشخيص الزوائد الجلدية التناسلية؟

- علاج الزوائج الجلدية التناسلية؟

- استئصال الزوائد الجلدية التناسلية؟

- مضاعفات إهمال الزوائد الجلدية التناسلية؟

- تعريف الزوائد الجلدية التناسلية:

الزوائد الجلدية التناسلية هي أورام صغيرة جداً بلون جلد الجسم تشبه القرنبيط في شكلها وهي أورام مستوية. وتنمو الزوائد الجلدية التناسلية في الرجال على القضيب أو بالقرب من فتحة الشرج أو بين القضيب وكيس الخصية. أما بالنسبة للسيدات فهي تنمو على عنق الرحم أو في المهبل أو في منطقة الفرج أو منطقة العجان (Perineal area). تختلف الزوائد الجلدية التناسلية في حجمها وقد تكون صغيرة جداً في الحجم بحيث لا تستطيع رؤيتها بالعين. وتؤدي الزوائد الجلدية التناسلية إلى الإصابة بسرطان عنق الرحم عند السيدات وسرطان القضيب عند الرجال, والسبب وراء الإصابة بها (HPV) حيث توجد أنواع عديدة من هذه الفيروسات لكن كلها لا تسبب الزوائد الجلدية التناسلية.

- انتقال العدوى بفيروس (HPV):

الأورام الحليمية التناسلية هي من الأمراض التي تنتقل بالاتصال الجنسي, ومن الطرق الأكثر شيوعاً لانتقال العدوي بفيروسات الأورام الحليمية التناسلية هو الجنس الفموي والجنس المهبلي والجنس الشرجي مع شخص مصاب بها. والطريقة الوحيدة الأكيدة لتجنب الإصابة هو عدم ممارسة الاتصال الجنسي أو ممارسته مع الطرف الآخر بعد التاكد من عدم إصابته بالعدوى. ومعنى أنك لا ترى هذه الزوائد الجلدية بعينيك على الطرف الآخر أنه غير مصاب به. والعدوى من الممكن أن تكون لها فترة حضانة طويلة قد تصل لشهور ما بين إصابة الإنسان بالعدوى وظهور الأعراض عليه وفي بعض الأحبان قد تصل لأعوام, وفي حالة السيدات قد لا تظهر العدوى في الأعضاء التناسلية الخارجية وإنما على سطح عنق الرحم فلا يمكن اكتشافها. استخدام الواقي قد يقي من انتقال العدوى من الشخص المصاب إلى الشخص السليم على الرغم من أن الواقي لا يغطي كل مناطق الجلد المصابة.

- تشخيص الزوائد الجلدية التناسلية:

إذا لاحظت زوائد على أعضائك التناسلية أو في المنطقة التناسلية بشكل عام, عليك باستشارة الطبيب على الفور لأنه يمكن تشخيص الزوائد الجلدية التناسلية بفحصك. وبالنسبة للسيدات فإن اختبار (Pap) يساعد في اكتشاف أية متغيرات تحدث في عنق الرحم والتي تسببها الزوائد الجلدية التناسلية.

- علاج الزوائد الجلدية التناسلية:

أجل، يمكن علاج الزوائد الجلدية التناسلية من قبل الطبيب المعالج ولا يحاول الشخص أن يعالج نفسه من تلقائها. يمكن إزالة الزوائد الجلدية لكن العدوى الفيروسية نفسها لا تداوى. حيث يعيش الفيروس داخلياً في الجلد لذا فالزوائد تعود بعد إزالتها وقد يحتاج الشخص إلى إزالتها أكثر من مرة.

- استئصال الزوائد الجلدية التناسلية:

- والطريقة الوحيدة لإزالة الزوائد الجلدية هو العلاج بالتبريد (Cryotherapy) ويمكن إزالتها واستئصالها بالليزر.

- ويمكن العلاج أيضاً بــ (Loop electrosurgical excision)- الاستئصال باللولب الكهربائي الجراحي, وباستخدام هذه الطريقة يتم استئصال الزوائد بأداة حادة شكلها مثل اللولب تمر تحت الزوائد الجلدية لكي تقطعها.

- وهناك مواد كيميائية تستخدم للعلاج أو لاستئصال الزوائد الجلدية أيضاً حيث تعمل كعلاج موضعي في المناطق التناسلية لفترة من الزمن تصل لعدة أسابيع.

- ولكن بعد استشارة الطبيب, لأن هناك بعض المواد الكيميائية التي تسبب احتقان جلد المناطق التناسلية.

- مضاعفات إهمال علاج الزوائد الجلدية التناسلية:

تنمو الزوائد الجلدية التناسلية إذا لم يتم علاجها .. كما أنها معدية عند ممارسة الاتصال الجنسي- هناك بعض الأنواع من الأورام الفيروسية الحليمية (HPV) تتسبب في نمو خلايا غير طبيعية على سطح عنق الرحم وفي بعض الأحيان تتحول إلى خلايا سرطانية إذا لم يتم علاجها وهناك بعض الأنواع الأخرى التي تسبب سرطان المهبل والفرج والشرج والقضيب.

(الأمراض التي تنتقل بالاتصال الجنسي)
(الكلاميديا)
(السيلان)
(الزُهرى)


جودة الحياة، الثقافة الجنسية، الاضطرابات الجنسية عند المرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاضطرابات الجنسية عند المرأة

الاضطرابات الجنسية عند المرأة

*خلل الوظائف الجنسية عند المرأة:
- تمر العديد من السيدات ببعض الصعوبات الجنسية فى حياتها, فمن الممكن أن تكون المرأه نشطة جنسياً لكن لعوامل أخري قد تؤثر عليها تتسبب فى خلل الوظائف الجنسية ..

مثل السن عدم وجود شريك آخر ... كما أن للعوامل النفسية دوراً كبيراً فى هذه الاضطرابات ..

وبعض الاضطرابات الجنسية تأتى بعد سن انقطاع الدورة الشهرية لأن إفراز الهرمونات يقل ... وتوصف الاضطرابات الجنسية على أنها مشاكل تحدث بشكل متكرر فى إحدى مراحل الاستجابات الجنسية أو أكثر, حيث توجد خمسة مراحل لدورة الاستجابة الجنسية:
- المرحلة الأولى - الرغبة وتسمى بالشهوة الجنسية (Libido)، وهى الرغبة القوية بالحاجة الى الإثارة الجنسية أو السبب الذى يؤدى الى البحث عن الرضاء الجنسي ..

- المرحلة الثانية - الاستثارة ويطلق عليها (Arousal/Excitement), والاستثارة هى استجابة الجسم للرغبة الجنسية والتى تستغرق وقتا أطول فى النساء للوصول إليها عن الرجال, تتمدد منطقة المهبل ويكبر البظر ويتورم, تزيد إفرازات المهبل ويزداد حجم الثدى, تنفصل الشفتين وتتورما (Labia's) يرتفع الرحم قليلاً, وتعتبر الإفرازات المهبلية المؤشر الرئيسي للإثارة الجنسية ..

- المرحلة الثالثة – (Plateau), وهى تمثل قمة وذروة الاستثارة الجنسية التى تسبق مرحلة هزة الجماع ويتم الوصول لهذة المرحلة إذا تم الاستمرار فى الاثارة الجنسية والعقلية والتى تؤدى إلى حدوث أو شعور الفرد بوشكه على الدخول فى هزة الجماع ويتمثل الاستمرار فى الإثارة: التزايد المستمر لضربات القلب, ارتفاع ضغط الدم, الاحتياج الجنسى العضلات المشدودة ..

- المرحلة الرابعة - (Orgasm)، هزة الجماع والتى تحدث فى ذروة المرحلة الثالثة وتمثل انتهاؤها .. وخلال مرحلة هزة الجماع فكل الشد الجنسي الذى بني خلال المرحلة السابقة يتم التحرر فيه من خلال إفراز الجسم لمواد كميائية تسمى (إندورفين Endorphins) والتى تشعر الشخص بالاسترخاء .. وتختلف قوة هزة الجماع من فرد لآخر بل ويختلف الشخص نفسه حسب مروره بالخبرات الجنسية من حين لآخر, وتختلف قوة هزة الجماع من فقد للإدراك والوعي إلى حدة أقل متمثلة فى تنهد عميق وإحساس بالاسترخاء ...

- المرحلة الخامسة – (Resolution), وهى المرحلة التى تلى هزة الجماع, والتى تسترخي فيها العضلات ويعود الجسم إلى حالته الطبيعية التى تسبق ما قبل الدخول فى مرحلة الإثارة ...

* أنواع الاضطراباط الجنسية:
- تقسم الاضطرابات الجنسية عند الإناث إلى أربعة أانواع على الأقل:
- ضعف الرغبة الجنسية:
من أكثر الاضطرابات شيوعاً بين السيدات هو قله الشهوة الجنسية او عدم أو الافتقار إلى الدافع الجنسي أو عدم الرغبة لممارسة الجنس فكلها مرادفات لاضطراب واحد بعينه ..

- اضطراب عدم الإثارة الجنسية:
وهنا تتوافر الرغبة الجنسية والدافع الجنسي مع الطرف الآخر .. لكن تأتى عدم القدرة على الاستثارة أو الاستمرار على الاستثارة خلال العملية الجنسية ويكون ذلك لأسباب عدة منها الجهل بتشريح الجهاز التناسلي ووظائفه وخاصة وظيفة البظر, وإلى الجهل أيضا بالطرق الفعالة لإحداث الإثارة عند المرأة, وقد تتضمن الأسباب أيضاً على الشعور بالذنب والخوف من عملية الجماع أو الاتصال الجنسي ..

- اضطرابات تتصل بهزة الجماع:
ويتمثل الاضطراب هنا فى صعوبة حدوث هزة الجماع بعد حدوث الإثارة الجنسية بدرجة مرضية وبعد التحضير على الاستثارة المستمرة وقد يكون السبب فى ذلك تناول بعض العقاقير مثل السيروتونين المضاد للاكتئاب من الوصول إلى هزة الجماع, كما أن الاكتئاب فى حد ذاته كمرض يؤدى إلى عدم الاستثارة الكافية التى تؤدى من ثَّم إلى الجماع وحوالى 10% من إجمالى السيدات لا يصلن إلى هزة الجماع بصرف النظر عن الاستثارة أو حالتها النفسية, والعديد من السيدات تصل إلى هزة الجماع من إثارة البظر لديهم وحوالى 50% يصلن إالى رعشة الجماع من خلال الاتصال الجنسي ..

- اضطرابات الآلا م أثناء الاتصال الجنسي:
وتحدث الآلام إما مع الاستثارة الجنسية خلال الاتصال الجنسى أو عند لمس أو الاتصال بالمهبل بأى صورة من صوره ..

- أسباب الاضطرابات الجنسية عند الإناث:
- تتعدد اسباب الاضطرابات الجنسية عند الأنثي:
 - قد يرجع السبب إلى طبيعة العلاقة بين المرأه وشريكها وخاصة إذا كانت لم تعاني من اضطرابات جنسية فيما يتعلق بضعف الدافع الجنسي ثم تلتها هذه الاضطرابات ..

- الأمور العائلية وهى تعتبر إحدى الأسباب النفسية:
- المرض أو الموت.
- الصعوبات المالية.
- أعباء العمل.
- القلق المزمن.
- مسئولية الأطفال
- معتقدات دينية أو ثقافية.
- الافتقار إلى الثقافة الجنسية.
- التعرض لأزمات جنسية من قبل مثل: الاغتصاب, الاعتداء البدني, أو الجنسي أو العاطفي ..

- وقد تكون أسباب جسدية مثل:
- التعرض للإرهاق.
- الاكتئاب.
- ارتفاع ضغط الدم.
- خلل فى الهرمونات (نقص فيها).
- أمراض القلب.
- السرطان.
- مرض السكر.
- فرط نشاط الغدة الدرقية.
- أمراض الجهاز العصبي (Multiple Sclerosis).
- نقص فى إفرازات غدة الإدرنيالين.
- التهابات فطرية فى المهبل.
- داء البطانة الرحمية.
- التهاب المهبل.
- أمراض الكبد المزمنة.
- الرضاعة الطبيعية بعد الولادة.
- الاضطرابات المتصلة بجهاز المناعة .
- العقاقير الخاصة بعلاج ضغط الدم المرتفع والقلق والاكتئاب.
- الكحوليات والمخدرات.
- بعض أنواع من العقاقير الأخرى.
- جفاف المهبل وهو من الأسباب الشائعة وخاصة بعد التغيرات التى تحدث للمرأة بعد سن انقطاع الدورة الشهرية, فتناقص إفراز هرمون الإستروجين قد يسبب جفاف جدار المهبل ويصبح أرفع عن ذى قبل (يقل سمكه) وتصبح المرأه أقل استمتاعا بالجنس وعدم الاستثارة سريعا أو الشعور بعدم الراحة والألم خلال الاتصال الجنسي ..

فالبحث عن أسباب الاضطرابات الجنسية عند المرأه ليس بالأمر البسيط, فالدافع الجنسي عند المرأه هو مركب معقد ما بين إشارات المخ والمبايض وبين أعضاء التناسل الأخرى وأيضاً بين مشاعرها, ثقافتها, خبراتها, نمط حياتها, وطبيعة علاقتها الاجتماعية أيضا تلعب دوراً هاماً ..

وهنا يتضح الفارق المرئى وغير المرئى فى هذة الاضطرابات بين الرجل والمرأه, فالانتصاب والاتصال الجنسي وهزة الجماع كل هذه عمليات مرئية يمكن وضوحها مع الرجل ومعاناته أو عدم معاناته من أيه اضطرابات جنسية يمكن الحكم عليها بسهولة، لكن الأمر يختلف مع المرأه فالاضطرابات تتصل بالحالة النفسية والشعورية واتصالها بالطرف الآخر يلعب دوراً كبيراً فى إرضاء المرأه واستثارة رغبتها الجنسية ..

- كيف تشخص الاضطرابات الجنسية عند الأنثي:
 تشخيص الاضطرابات الجنسية عند الرجل واضحة وصريحة والتى تعرف باسم العجز الجنسي والسبب فى وضوحها أنه لا يقوم بممارسة الجنس, أما المرأه إذا كانت تعانى من الاضطرابات الجنسية فلا يظهر عليها لأنها تستطيع ممارسة الجنس لكنها لا تكون مستمتعة ..

- ولتشخيص آى خلل فى الوظائف الجنسية لا بد وأن تستشير المرأه الطبيب المتخصص, والذى سيلجأ إلى طلب التالي:
- الفحص الجسدى.
- فحص الحوض.
- اختبارات الاكتئاب.
- صورة دم كاملة.
- تحليل بول.
- تحليل دم قياسي (Follicle – Stimulating Hormone) ..
- مزرعة لإفرازات المهبل ..
- اختبار لمعدلات التيستوستيرون ..
- اختبار لقياس معدلات هرمون الإستروجين ..
- اختبار دم لقياس هرمون Latinizing Hormone ..

- ما هي آثار اضطرابات الوظائف الجنسية على المدى الطويل؟
 استمرار هذة الاضطرابات على المدى الطويل قد يكون لها تأثير نفسي وإحساس بالفشل وعدم احترام الذات أو تقديرها مما يؤدى فى النهاية إلى أمراض نفسية متمثلة فى الاكتئاب المزمن والقلق ..

- العلاج التقليدى للاضطرابات الجنسية:
 - لابد من علاج آى خلل يمر به الشخص أو يعانى منه, وأولي هذه الخطوات هو مناقشة الأمر بين الزوحين والتحدث فيه بصارحة لتحديد المشاكل والحلول ولتقوية المشاعر بينهما والذى قد يؤدى إلى حل المشكلة بدون اللجوء الى المساعدة الطبية ألا وهى تقوية العلاقة الجنسية بينهما ..

- ثم تأتى الاستشارة الطبية المتخصصة إذا كانت هنال مشاكل تتصل بعدم الانسجام الجنسي او تتصل بهزة الجماع ..

- أما دور الرجل فهام للغاية عليه أن يتفهم بشكل صحيح الوظائف والاستجابات الجنسية للأعضاء التناسلية والجنسية عند المرأة بما فيها ما هى أفضل الطرق لإثارة البظر والعمل على زيادة الاحساس فى المهبل ..

- القيام ببعض التمارين الرياضية المتخصصة التى تعمل على تقوية عضلات الحوض (Pubococcygeus Muscles) والتى يتم فيها شد عضلات الحوض من 10 – 15 مرة, ثلاث مرات يومياً والاحساس بشد العضلات يكون كأن المرأه تحاول وقف تدفق البول, وستجد المرأه بعد مرور من شهرين إلى ثلاث أشهر تحسن ملحوظ فى العضلات التى تحيط بمنطقة المهبل ..

- الهرمون الذكرى (تيستوستيرون) من العلاج الواعد فى مجال الاضطرابات الجنسية عند المرأه, فالمرأه تفرز هذا الهرمون فى مبايضها وفى غدة الأدرينالين تصل أقصى معدلات كلما تقدم السن وقد توصلت بعض الدراسات المعملية إلى أن الجرعات العالية من هذا الهرمون تزيد من الاستمتاع والرخاء الجنسي لكن له تاثير سلبى فى زيادة معدلات الكوليسترول وإحداث خلل فى وظائف الكبد وزيادة شعر الجسم وخشونة الصوت أيضاً ..

- وتوجد لاصقة التيستوستيرون والتى يعتقد الكثير أنها أكثر أماناً وأكثر فاعلية للسيدات التى تعانى من معدلات تيستوستيرون منخفضة ولكنها ما زالت فى انتظار الموافقة عليها من قبل المتخصصين ..

- كما يوجد عقار يتجرع عن طرق الفم (Estratest) وهو يحتوى على هرمون الإيستروجين والتيستوستيرون على الرغم من أنه يعالج (Estrogen – Resistant Hot Flashes) إلا أن الأطباء تصفه لعلاج حالات ضعف الشهوة الجنسية ..


جودة الحياة، الثقافة الجنسية، البرود الجنسى وعدم القدرة على الوصول لهزة الجماع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البرود الجنسى وعدم القدرة على الوصول لهزة الجماع

البرود الجنسى وعدم القدرة على الوصول لهزة الجماع * إسعافات أولية للعلاقات الجنسية:
- لماذا تجد بعض السيدات صعوبة فى الوصول لهزة الجماع؟

توجد القليل من المعلومات العلمية المتاحة والتى تصف عدم قدرة بعض السيدات على الوصول لهزة الجماع وتحقيق النشوة الجنسية، فهناك بعض الوظائف التى يؤديها المخ لكى يسمح بحدوث هزة الجماع.
لكن هناك نصائح وإرشادات بمثابة الإسعافات الأولية التى من الممكن أن تسعف بها نفسها للتغلب على هذه الإعاقة التى تصفها هكذاأو يصفها زوجها أو حتى من حولها. إذن كيف تساعد المرأة نفسها للوصول لهزة الجماع؟

- تعرفى على نفسك:
أن تشعرى بالراحة مع جسدك هى أولى الخطوات لكى تكونى قادرة على الوصول لهزة الجماع، فقد تشعرين برغبتك آنذاك فى المحاولة فى القيام ببمارسة العادة السرية حتى وإن كنتِ لم تفعليها من قبل. عليكِ بالتأكد من أن مزاجك معتدلاً .. تشعرين بالاسترخاء والراحة فكل هذا سيدفعك إلى الانغماس فى الاتصال الجنسى ويسهل من الوصول لهزة الجماع .. لكن إذا كنتِ تشعرين بالغضب من الطرف الآخر فلن يكون ذلك بالوقت المناسب لحدوث الاتصال الجنسى بينك وبين زوجك.

- الاتصال بالطرف الآخر:
على الزوج أو/الزوجة إخبار الطرف الآخر بمايثيره جنسياً، فقد لا تستطيع العديد من السيدات الوصول لهزة الجماع من الاتصال الجنسى وهذا لا يعتبر نوع من أنواع الاضطرابات أو الخلل الجنسى لكنه يعنى أانه لابد وان يقوم الطرف الآخر باكتشاف ما الذى يمتع شريك حياته. وتصل العديد من السيدات إلى هزة الجماع من منطقة البظر، لذا فعليكِ أن تطلبى من زوجك الاستمرار فى تحفيزك على الإثارة إذا كنتِ تحتاجين ذلك من أجل الوصول لهزة الجماع.

- كونى مغامرة:
وقد يكون الجنس الفموى أو الإثارة اليدوية للأعضاء التناسلية عند المرأة ليس لهما تأثير كبير فى إحداث هزة الجماع والوصول لها فعندئذ ينبغى إيجاد طرق أخرى لإحداث الإثارة عند المرأة والتى تعمل بمثابة المدلك للعضو التناسلى (البظر) أثناء الاتصال الجنسى.

- كونى إيجابية:
تدخل بعض السيدات إلى مرحلة الإثارة لكن بمجرد أن ينتابها التفكير السلبى أنها لن تتمكن من الوصول إلى مرحلة هزة الجماع .. فلن تتمكن من ذلك بالفعل لأن العصبية وعدم الاسترخاء من العوامل الرئيسية التى تساهم فى عدم وصول المرأة إلى مرحلة هزة الجماع.

- الإثارة الذاتية للنفس:
الإثارة الذاتية تأتى بلمس الأعضاء التناسلية خلال الاتصال الجنسى وهذا مرغوب فيه كما تزيد من الاستمتاع بالاتصال الجنسى.

- لماذا أعانى من الألم أثناء الاتصال الجنسى؟
لا ينبغى أن تعانى المرأة من الآلام أثناء الاتصال الجنسى فهى على العكس عملية ممتعة وإذا أحست المرأة بالألم على الطرف الآخر التوقف على الفور لأن الألم يعنى شيئاً غير صحيحاً يحدث أثناء العملية الجنسية. ودائماُ ما يحدث الألم من الطريقة التى يتصل بها الزوج بزوجته جنسياً مثل السرعة أو من الوضع نفسه، فلا تترددى من أن تسألى الطرف الآخر بالإبطاء واختيار الوضع الذى يريحك.

- ومن الأسباب الأخرى الأكثر شيوعاً فى حدوث الألم خلال الاتصال الجنسى عدم وجود أو نقص فى الإفرازات لأن المهب ل عادة لا يفرز كميات كبيرة منها تلقائياً وتوجد هناك بعض المزلقات التى تحل هذه المشكلة.

- سبب آخر وهوفشل المهبل و الرحم فى الاستجابة للإثارة الجنسية من الممكن أن يؤدى إلى الشعور بعدم الراحة. وقد يكون المهبل غير مستجيب للاتصال الجنسى أو قد لا يرتفع الرحم ومن ثَّم يتصل القضيب ويدخل فى عنق الرحم أثناء الاتصال الجنسى.

- وقد تكون العضلات القريبة من الفتحة المهبلية هى السبب فى الشعور بعدم الارتياح أثناء الاتصال الجنسى. وقد تحدث العديد من المشاكل اعتماداً على حالة هذه العضلات. تشنج المهبل المؤلم (Vaginismus) هى الحالة التى تكون فيها عضلات المهبل قوية ومشدودة لا ترتخى مما تجعل الاتصال الجنسى مؤلماً بل ومستحيل فى بعض الحالات. ويمكن للمرأة اختبار حالة تشنج المهبل بنفسها لاكتشافها من عدمها، وذلك عن طريق الأصابع والإحساس بجدار المهبل وهل عضلاته مشدودة أكثر من الطبيعى فسيكون التشخيص المبدئى لها بتشنج المهبل المؤلم، وهى حالة غير دائمة لأنه غالباً ما يتسبب فى هذه الحالة العصبية و القلق .. والعلاج يكون فى الملاطفة والمداعبة التى تسبق الجماع وتعمل على استرخاء المرأة وإثارتها جنسياً وبالتالى المزيد من الإفرازات الطبيعية التى تسهل من عملية الاتصال الجنسى ولا تجعله مؤلماً .. أو استخدام المزلقات. ومعظم السيدات لا تكون حالة تشنج المهبل عندهم مرضية ولا تحتاج إلى علاج وإنما إلى استرخاء والقليل منهن تحتاج إلى اللجوء إلى للمشورة الطبية.

- التهابات المهبل قد تكون من الأسباب الأخرى لحدوث الآلام أثناء الاتصال الجنسى .. فالعدوى التى تصيب منطقة المهبل نتيجة لهربس أو غيره تجعل العلاقة الجنسية أو الجماع غير مريح. كما أن استخدام بعض الكريماتت قد تسبب تهيج للجلد والأعضاء التناسلية مما يجعل الاتصال الجنسى غير مريحاً، لذا ينبغى فحص منطقة المهبل وأية منتجات تستخدم عما إذا كانت تسبب هذه المشكلة.

- وقد يكون البرود الجنسى أو الصعوبة فى الاتصال الجنسى سببه الاستحداث فى ممارسة الجنس، فممارسة الاتصال الجنسى فى البداية يكون مؤلماً لأن المرأة لم تكن معتادة عليه من قبل وفض غشاء البكارة وهو نسيج حساس يسبب شعور بعدم الارتياح فى بداية الزواج .. والنصيحة الأساسية يقع فيها العبء الأكبر على الرجل وذلك بممارسة الجنس بطء حتى تعتاد المرأة عليه ويخف ألم فض غشاء البكارة.


جودة الحياة، الثقافة الجنسية، الجنس الفموى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجنس الفموى

الجنس الفموى * الجنس عن طريق الفم:

- ما هو الجنس الفموى؟
- أو ما هو الجنس الذى يمارس عن طريق الفم, غالباً ما يتم ممارسة الجنس الفموى كجزء من عملية المداعبة أو الملاطفة التى تهيؤ حدوث الاتصال الجنسى, وهو يتضمن على الأعضاء التناسلية والفم, يسمى الجنس الفموى للسيدات (لعق أعضاء الأنثى الخارجية باللسان - Cunnilings) أما الجنس الفموى للرجل فيسمى (لعق القضيب باللسان - Fellatio) وهذا يتطبق ليس فقط بلعق القضيب وإنما بمصه وتقبيله أيضاً ..

- هل الجنس الفموى آمن؟
يعتبر الجنس الفموى أكثر أماناً فى نقل الأمراض عن الجنس المهبلى والجنس الشرجى, فناهيك عن مخاطر الجنس الشرجى الذى يعرض جدار فتحة الشرج الرقيق إلى القطع فإنه من السهل التخلص من السائل المنوى عن طريق الفم وهذا لا يتاح عند حدوث الاتصال الجنسى عن طريق المهبل, لكن ما زال السؤال هل هو آمن بدرجة 100 % ؟

لا يتوافر آمان الجنس الفموى بدرجة 100% فالشخص عرضة للإصابة ببعض الأمراض والتى تنتقل بالاتصال الجنسي عن طريق اتصال الأعضاء التناسلية ببعضها البعض أو غيرها من الأمراض التى ليس لها علاقة بالأعضاء التناسلية مثل أمراض اللثة والأسنان, الاصابة بالهربس والذى ينتقل من الأعضاء التناسلية للفم ومن الفم للأعضاء التناسلية ... ودائماً ما يتعرض الشخص الذى يمارس له الجنس الفموى (المتلقى) لمخاطر انتقال العدوى أقل من الشخص الذي يقوم بالفعل.

ولابد من ضمان سلامة الفم من أية قرح أو جروح قد تنتقل العدوى للشخص الآخر لأنها من أسباب انتقال الأمراض وخاصة وإذا كانت المرأه تقوم بالجنس الفموى للرجل فهي لا تعرف متى سيقذف.

* كيف تمارس جنسا فموياً آمناً؟
- واحدة من الطرق الفعالة لممارسة الجنس الفموى الآمن هو استخدام الواقى الذكرى عندما تقوم المرآه بلعق الأعضاء التناسلية للرجل, ولكن قد يكون هناك شكوى تتلازم مع هذا الاجراء الوقائي وهو أن الواقى الذكرى سيكون له مذاق المطاط فى فم المرأة, وبالتالى سيقلل من متعة بالإحساس بالقضيب كما أن مبيد الحيوانات المنوية الذى يوجد فى الواقى قد يفقد الاحساس فى اللسان فيمكن اختيار الواقى الرفيع أو الذى له مذاق حيث تتوافر أنواع عديدة منه.

- عند ممارسة الجنس الفموى للسيدة يمكن استخدام واقى فموى (Dental dam) وهو واقى يمنع انتقال وانتشار الأمراض عند الاتصال الجنسى بالفم ومعظمها مصنعة بنكهات مختلفة ..

- من أجل الوقاية بالنسبة للرجال, تتجنب المرأه القيام بالجنس الفموى مع العضو الذكرى اذا كان فى حالة قذف أو بعدها مباشرة.

- اذا كان هنال إفرازات لها رائحة كريهة أو بثور أو أى شكل من أشكال الالتهاب فى المهبل أو على القضيب, ينبغى تجنب الجنس الفموى.

- لا تغسل الأسنان بالفرشاه قبل ممارسة الجنس الفموى لأن غسيل الأسنان يعرض جدار الفم للتمزق مما يعرض احتمالية التعرض للفيروسات واذا أردت تجديد رائحة الفم قبل الملاطفة بالتقبيل يمكن غسيل الفم بالماء أو برائحة
عطرة..


جودة الحياة، الثقافة الجنسية، الصحة والجنس، الأمراض التى تنتقل بالاتصال الجنسى، الهربس التناسلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الهربس التناسلى
 (Genital Herpes)

الهربس التناسلى *الهربس التناسلى:

- ما هو الهربس التناسلى؟
- كيف ينتشر الهربس التناسلى؟
- مراحل العدوى بالهربس التناسلى.
- هل يوجد علاج للهربس التناسلى؟
- نصائح لتخفيف آلام الهربس.
- الاتصال الجنسى وتجنب العدوى بالهربس التناسلى.
- هل تنتقل العدوى بالهربس من الأم الحامل لجنينها؟
- نصائح للتعامل مع الهربس التناسلى.

- الهربس التناسلى:
 الهربس هو اسم لمجموعة من الفيروسات التى تسبب بثرات و قرح مؤلمة، وعند الإصابة بنوع واحد من الهربس يطلق عليه الهربس البسيط (Herpes simplex) ويسبب قرح حول الفم وحول الأعضاء التناسلية وهو ما يسمى بالهربس التناسلى، أما هربس زوستر (الهربس المنطقى) يسبب الجدرى والقوباء (Shingles).

- انتشار الهربس التناسلى:
 ينتشر فيروس الهربس التناسلى بسهولة وذلك عن طريق ملامسة الشخص المصاب بالعدوى فهو يدخل إلى جسم الشخص السليم من خلال جرح فى الجلد أو من خلال جلد الفم أو القضيب أو المهبل أو فتحات الجهاز البولى .. أو عنق الرحم أو فتحة الشرج. وينتشر الهربس عندما تُرى القرح والبثرات فى الشخص المصاب .. لكن من الممكن أن ينتشر فى أى وقت بدون ظهور أية أعراض.
وينتشر الهربس التناسلى غالباً من شخص لآخر عن طريق الاتصال الجنسى بمافيه الجنس الفموى، ومن الممكن أن ينتشر فى جسم الشخص من مكان لآخر مثل انتشاره من الأعضاء التناسلية إلى الأصابع ثم إلى العينين وأية مناطق أخرى فى الجسد. كما أنه من الممكن أن ينتشر الهربس من الأم لجنينها عند الولادة.
ويمكن تشخيص الهربس التناسلى بسهولة إذا ظهرت القرح ويمكن البدء فى العلاج على الفور الأمر الذى يخفف من آلامه و آلام العدوى.
- مراحل العدوى بالهربس التناسلى:
- بمجرد أن يتعرض الشخص للعدوى بالفيروس، فسيمر بمراحل مختلفة كالتالى.
1- المرحلة الأولى:
تبدأ هذه المرحلة بعد مرور 2-8 أيام من العدوى أو قد تأخذ أكثر من ذلك، وغالباً ما تسبب العدوى مجموعة من البثرات الصغيرة المؤلمة وقد يكون السائل التى يوجد بها صافٍ أو عكر والمنطقة المحيطة بالبثرات حمراء وقد تفتح بسهولة وتتحول إلى قرح مفتوحة .. وقد لا تظهر البثرات مطلقاً.
بالإضافة إلى ظهور البثرات والقرح فى المناطق التناسلية يكون هناك ألم يصاحب عملية التبول، أو ظهور حرارة أو أعراض تشبه الأنفلونزا. وعلى الرغم من أن غالبية الأشخاص تمر بهذه المرحلة عند إصابتها بالهربس التناسلى إلا ان البعض الآخر لا يمر بها مطلقاً وقد لا يعوا الإصابة بعدوى الهربس التناسلى.

2- فترة الحضانة (مرحلة الكمون):
خلال هذه المرحلة لا تظهر أية اعراض أو بثرات أو قرح، حيث ينتقل فى هذه المرحلة من الجلد إلى الأعصاب الموجودة عند العمود الفقرى.

3- مرحلة النشاط (الانتشار):
والذى يتضاعف فيها الفيروس فى الأعصاب وينتشر فى سوائل الجسم مثل اللعاب والسائل المنوى وسوائل المهبل .. ولا توجد أعراض أيضاً خلال هذه المرحلة لكنها مرحلة كبيرة للانتشار.

4- مرحلة عودة الإصابة مرة أخرى:
قد تعود البثرات والقرح للظهور مرة أخرى بعد ظهورها لأول مرة واختفائها وهذا ما يسمى بإعادة الحدوث أو الإصابة ولا تكون الأعراض مثل المرة الأولى فى السوء.
والسبب فى الوصول لهذه المرحلة الضغوط، المرض، التعرض للإجهاد، التعرض للشمس، أو أثناء فترة الحيض عند السيدات .. وقد تكون هناك أسباب أخرى لعودة الإصابة به مرة أخرى. وقد يعرف الشخص عودة الإصابة بالهربس التناسلى وذلك بظهور بعض الأعراض مثل الهرش - التنميل - أو الألم فى المناطق المصابة سالفاً بالعدوى.

- هل يوجد علاج للهربس التناسلى؟
لا، ولكن الأدوية تساعد مثل (Acyclovir) على سرعة الشفاء وتقلل من آلام القرح والبثرات عند العديد من الأشخاص. وتوجد منه أقراص تعالج المرحلة الأولى أو مرحلة حدوث أو عودة الإصابة مرة أخرى، ومن الممكن أن يوقف أو يقلل من مرات حدوثه .. كما يوجد منه كريم يوضع على البثرات لتقليل الآلام. وغيرها من الأدوية الأخرى التى تساهم فى منع حدوث الإصابة مرة أخرى بالهربس التناسلى أو علاجه مثل (Valtrex - Famvir).

- نصائح لتخفيف آلام الهربس التناسلى:
- العلاج بالعقاقير الآتية: الأسبرين أو أستيامينوفين أو إيبوبروفين.
- وضع قماشة أو ضمادة بماء فاتر أو بارد على مكان التقرحات.
- أخذ حمام ماء فاتر (وقد تتبول السيدات فى نهاية الحمام إذا كانت تشعر بألم أثناء التبول) لأن الماء يخفف من تركيز البول لذا لا يعرض التقرحات للحرقان إذا مر عليها.
- الحرص على بقاء المنطقة المصابة جافة ونظيفة.
- ارتداء ملابس تحتانية قطنية.
- ارتداء ملابس فضفاضة واسعة.

- الاتصال الجنسى والهربس التناسلى:
لا مفر من الهدوى بالهربس التناسلى عن طريق الاتصال الجنسى وخاصة عند وجود تقرحات لأنه من السهل انتقال العدوى أيضاً بمرض الأيدز عن طريق هذه التقرحات. يمكن استخدام الواقى لتقليل مخاطر العدوى لكنه لا يمنع الإصابة كلية بالهربس التناسلى.

- انتقال العدوى من الأم الحامل لجنينها:
إذا كانت المرأة حاملاً ومصابة بالهربس التناسلى أو إذا قامت بممارسة الاتصال الجنسى مع الشخص المصاب عليها بإخبار الطبيب المتابع لها على الفور لأنه قد تنتقل العدوى لجنينها وخاصة فى وجود التقرحات. وإذا انتقلت العدوى للجنين فالحالة ستكون صعبة وخطيرة للغاية، فالطفل مادام فى رحم الأم فهو آمناً لكن إذا مر بقناة الولادة والمصابة بالعدوى فستنتقل إليه العدوى .. وحينئذ يلجأ الطبيب إلى الولادة القيصرية حتى لا يمر الطفل بقناة الولادة والمهبل.

- نصائح للتعامل مع الهربس التناسلى:
- اللجوء إلى الطبيب على الفور إذا كان هناك مجرد شك بالإصابة بالهربس.
- تذكر دائماً أنك لست بمفردك إذا تعرضت للإصابة، فهناك العديد ممن يشاركونك فى الإصابة بالهربس التناسلى.
- لا تحاول لمس القرح أو التقرحات التى توجد وتظهر عند إصابتك بالهربس التناسلى.
- اطلب من شريكك استخدام الواقى عند ممارسة الاتصال الجنسى.
- البقاء على النظافة وعدم تعريض النفس للضغوط المستمرة بسبب الإصابة بالهربس التناسلى.

(الأمراض التي تنتقل بالاتصال الجنسي)
(الزوائد الجلدية التناسلية)
(فيروس سى.إم.فى)
(قرحة الزُهرى)
(مرض السيلان)
(مرض الأيدز)
(الكلاميديا)
(السيلان)
(الزُهرى)


جودة الحياة، الثقافة الجنسية، الصحة والجنس، الأمراض التى تنتقل بالاتصال الجنسى، قرحة الزُهرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قرحة الزُهرى

قرحة الزُهرى

* قرحة الزُهرى:

- تعريف قرحة الزُهرى.
- أسباب الإصابة بقرحة الزُهرى.
- أعراض قرحة الزُهرى.
- علاج قرحة الزُهرى.
- تجنب الإصابة بقرحة الزُهرى.

* قرحة الزُهرى:
هو مرض ينتقل عند ممارة الاتصال الجنسى بين طرفين.

- أسباب الإصابة بقرحة الزُهرى:
قرحة الزُهرى هى عدوى بكتيرية تسببها (Haemophilus ducreyi)، والرجال الذى لم يتم ختانهم (ختان الذكور) أكثر عرضة بنسبة ثلاث مرات للإصابة بمرض قرحة الزُهرى. كما أن هذا المرض يزيد من انتقال عدوى فيروس ( HIV).

- أعراض قرحة الزُهرى:
بعد فترة حضانة لقرحة الزُهرى تستمر من 1-2 أسبوع، تبدأ القرح فى الظهور وتكون فى شكل بثرات صغيرة تتحول إلى قرحة فى خلال يوم من ظهورها وهذه القرح تكون:
- حجمها يتراوح من 1/8 - 2 بوصة (البوصة 2.5سم).
- قرح مؤلمة.
- قرح لها حدود غير منتظمة وخشنة.
- تعطى القرح بمادة رمادية أو رمادية مائلة إلى اللون الأصفر.
- تنزف هذه القرح إذا تعرضت للخدش أو الإصابة.

حوالى نصف الرجال المصابة بالعدوى تكون لديهم قرحة واحدة، أما السيدات فيكون لديها أربع قرح أو أكثر وتظهر فى أماكن محدودة.
- الأماكن الشائعة للعدوى عند الرجال للأقل شيوعاً:
1- القلفة (جلدة مقدمة القضيب).
2- خلف رأس القضيب (حز القضيب - Groove)..
3- عَمدَ "ساق" القضيب (Shaft).
4- رأس القضيب.
5- فتحة القضيب.
6- كيس الخصية.
- أماكن إصابة السيدات:
1- الشفر الكبير (Labia majora).
2- الشفر الأصغر (Labia minora).
3- منطقة ما حول الشرج (Perianal area).

وأكثر الأعراض شيوعاً عند إصابة المرأة بقرحة الزُهرى ألم يصاحب التبول وأثناء الاتصال الجنسى. ويتم الخطأ فى التشخيص فى بعض الأحيان فى بدايات تكون القرح على أنها قرحة الزُهرى فى حين أنها تكون التقرحات النمطية لمرض الزُهرى. حوالى نصف الأشخاص المصابة بالعدوى تحدث لها تضخم فى العقد الليمفاوية الواقعة فى منطقة الفخذ مابين طيات الساق ومنطقة أسفل البطن، ونصف الحالات التى تعانى من تورم العقد الليمفاوية تؤدى إلى تكون دمامل بها صديد ويشار إلى هذه العقد المتضخمة والدمامل باسم (Buboes).

- علامات قرحة الزُهرى والاختبارات:
يتم التشخيص من خلال تقييم القرح أو القرحة ووجود العقد الليمفاوية المتضخمة، وبالحصول على مزرعة من هذه القرح .. لكن لا توجد اختبارات مصلية التى تجرى مع مرض الزُهرى.

- علاج قرحة الزُهرى:
يتم علاج عدوى قرحة الزُهرى بالمضادات الحيوية، ومن هذه المضادات الحيوية الفعالة (Azithromycin, Ceftriaxone, Ciprofloxacin, Erythromycin)
- وتورم العقد الليمفاوية الكبيرة تحتاج إلى تصريف بإبرة أو بجراحة موضعية.

- التنبؤ بالمرض والتشخيص المبكر:
يمكن أن تختفى قرحة الزُهرى تلقائياً، لكن على الجانب الآخر قد يعانى بعض الأشخاص على مدار شهور من قرح مؤلمة بها صديد والعلاج بالمضادات الحيوية يعالج الحالة بشكل سريع.

- أما عن الآثار المترتبة على الإصابة بقرحة الزُهرى:
- ناسور فى قناة مجرى البول.
- ندبات على قلفة القضيب.
- انتقال العدوى بمرض الزُهرى و الهربس التناسلى وفيروس "HIV".
- الأشخاص المصابة بفيروس "HIV" تستغرق وقتاً أطول فى التماثل للشفاء.

- تجنب الإصابة بقرحة الزُهرى:
بما أن قرحة الزُهرى هى عدوى بكتيرية يتم انتشارها عن طريق الاتصال الجنسى مع الشخص الحامل للعدوى .. وعلى الرغم من أن الامتناع النهائى عن ممارسة الجنس هو الحل الوحيد لضمان عدم انتقال العدوى بقرخة الزُهرى إلا أنه ممارسة الجنس الآمن قد يساعد بعض الشىء فى عدم انتشار العدوى بقرحة الزُهرى متمثلاً فى استخدام الواقى.

(الأمراض التي تنتقل بالاتصال الجنسي)
(الزوائد الجلدية التناسلية)
(فيروس سى.إم.فى)
(الهربس التناسلى)
(مرض السيلان)
(مرض الأيدز)
(الكلاميديا)
(السيلان)
(الزُهرى)


جودة الحياة، الثقافة الجنسية، الصحة والجنس، الأمراض الناتجة عن الاتصال الجنسى، جسم الإنسان، الحمل، الاضطرابات الجنسية، أنواع الممارسات الجنسية، وسائل منع الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القائمة الرئيسية للثقافة الجنسية

الثقافة الجنسية

الصحة والجنس:

  • العلاقة الجنسية والحمل
  • جسم الإنسان
  • الأمراض الناتجة عن الاتصال الجنسى
  • أنواع الممارسات الجنسية
  • وسائل منع الحمل
  • الاضطرابات الجنسية
  • الانحرافات الجنسية


جودة الحياة، الثقافة الجنسية، قمل العانة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قمل العانة

قمل العانة

* قمل العانة:

- تعريف قمل العانة.
- أسباب الاصابة بقمل العانة.
- أعراض الاصابة بقمل العانة.
- علاج قمل العانة.
- تجنب الاصابة بقمل العانة.

- تعريف قمل العانة:
 قمل العانة هى حشرة صغيرة لها ستة أرجل تغزو شعر منطقة الأعضاء التناسيلة وتضع بيضها أيضاً. وقد يصيب هذا القمل أيضاً شعر الإبط والحواجب لكنه ينتقل إلى منطقة العانة بعد ذلك ..

قمل العانة - وعن أسمائة العلمية الأخرى المستخدمة: Pediculosis – Public Lice, lice public, Crabs ..

- أسباب الاصابة بقمل العانة:
وعن أسباب الإصابة بقمل العانة والأكثر شيوعاً يتم عن طريق الاتصال الجنسي وتجده غالباً عند المراهقين, و العدوى تحدث عند ما يكون هناك نشاطاً جنسياً يتم ممارسته بين طرفين ولا تقتصر العدوى على ذلك وإنما بالملامسة للأدوات أو الأقمشة الملوثة مثل مقعد المرحاض, الملاءات, البطاطين, وتنتقل العدوى الى بعض السيدات عند قياس المايوهات فى المحال التجارية ..

قمل العانة وأعراض وجود قمل العانة يتمثل فى الهرش المتوسط – الحاد فى منطقة العانة المغطاه بالشعر ويزداد سوءاً فى فترة المساء لأن بيض القمل يحتاج إلى دم الانسان كغذاء له يعيش عليه وهى تغرز رأسها عند بوصيلة الشعر وتفرز مادة فى الجلد تسبب الهرش ..

وفى بعض الأحيان تسبب اللدغة التهاب فى الجلد بحيث يتغير لونه إلى الرمادى المائل للزرقة, على الرغم من أن القمل لا يسبب طفح لكن الهرش المستمر قد يسبب خدوش أو جروح فى الجلد مما يؤدى الأمر إلى عدوى أخرى قد تتزايد, ويمكن رؤية قمل العانة عند الشخص البالغ ويكون حجمه 1.2 مم و خاصة باستخدام العدسة المكبرة والذى يجعل من السهولة رؤيته ورؤية البيض والذى يوجد عند بدء بوصيلة الشعر ...

وعلى الرغم من أن قمل العانة يفضل منطقة العانة إلا انه يعيش فى الحواجب, وعند الأطفال الصغار قد يسبب عدوى فى العين تسمي (Blepharitis) وينبغي أن تفحص الحواجب بالعدسة المكبرة لإثبات العدوى ..

- وتتضمن مخاطر الإصابة بقمل العانة على:
 - ممارسة الاتصال الجنسي مع أكثر من شخص.
- ممارسة الاتصال الجنسي فى فترة المراهقة.
- ممارسة الاتصال الحنسي مع الشخص المصاب.
- مشاركة الفراش مع الشخص المصاب.

- أعراض الاصابة بقمل العانة:
 - هرش فى منطقة العانة ..
- رؤية بيض القمل أو قمل الاشخاص البالغين.
- إصابات فى منطقة الأعضاء التناسلية مثل خدوش أو احتمالية العدوى بعدوى أخرى ..

- علامات واختبارات قمل العانة:
 الفحص الخارجي لمنطقة العانة يوضح الإصابة والذى يتضح من وجود بيض على شكل بيضاوى صغير الحجم لونه رمادى مائل للبياض موجودة عند بوصيلة الشعر (عند منبتها) أو رؤية القمل عند البالغين ويمكن رؤية الخدوش أو الجروح أو أية علامات لعدوى أخرى مثل (Impetigo) الجرب اليابس, ويمكن معرفة الإصابة بقمل البالغين تحت الفحص الميكروسكوبي ..

- علاج قمل العانة:
 علاج قمل شعر العانة يتم من خلال العلاج بالغسول والشامبو (أى النظافة الشخصية أساسية فى العلاج): يوضع الشامبو على الشعر فى منطقة العانة و المنطقة المحيطة و يترك على الأقل لمدة خمسة دقائق ..
- يغسل الشعر جيداً ..
- يمشط شعر منطقة العانة بمشط لإزالة والتخلص من البيض, يمكن وضع خل لتسهيل عملية التمشيط وسقوط البيض لكن عند وضع الشامبو لابد وأن يكون الشعر جافاً ..
- لا يستخدم أكثر من علاج فى آن واحد، وإذا وصف علاج آخر فيتم القيام به بعد مرور من أربعة إلى أسبوع تالٍ على العلاج الذى يسبقه.

وأثناء العلاج وكجزء مكمل له تغسل كافة الملابس والمفروشات بالماء الساخن أما الأشياء غير القابلة للغسل ترش بإسبراى طبي وتوضع فى أكياس بلاستيك ولا تستخدم لمدة 10 – 14 يوماً ويطلب من جميع الأطراف التى تمارس الاتصال الجنسي بأن تعالج ..

لابد من الفحص والتأكد من وجود أية أمراض للاتصال الجنسي أخرى يعانى منها الشخص المصاب بقمل العانة ...

- تجنب الاصابة بقمل العانة:
 - وتتلخص فى الابتعاد عن وسائل العدوى ومنها الاتصال الجنسي المصاب بقمل العانة, وإذا تم ممارسته فى وجود العدوى يتم استخدام وسائل الأمان المنتجة للجماع لتجنب الاصابة ..

- عدم استخدام أدوات الشخص المصاب أو النوم معه فى الفراش.

- النظافة الشخصية تأتى على قمة هذة النصائح وأبسطها فى الاتباع لتجنب العدوى من البداية.

- عند تجربة الملابس فى المحال التجارية وخاصة المرأه عند تجربة المايوهات فمن الأفضل إرتداء ملابس داخلية تحتانية لتجنب الاصابة ..

(الأمراض التي تنتقل بالاتصال الجنسي)
(الكلاميديا)
(السيلان)
 (الزوائد الجلدية التناسلية)
(الزُهرى)


جودة الحياة، السعادة، اضحك تضحك لك الدنيا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضحك تضحك لك الدنيا

الضحك

* الضحك:
- أجمل شيء في الضحك هو أنك لا تحتاج سبب لكي تضحك، فعليك أن تبدأ به علي الفور فهو يرفع من قيمة الحياة والروح المعنوية ويجعلك تحب كل شيء من حولك، ويعطيك الشعور بالراحة والاسترخاء. كما أنه يقلل من الضغوط و العنف والغضب ويمكننا القول بأنه علاج وقائي يمنع من الإصابة بالعديد من الأمراض العضوية والنفسية.

* فوائد الضحك:

- الضحك يفيد الجسم والعقل.

- يحقق السعادة و السلام النفسي.

- يمنحك التجدد.

- يقلل من الضغوط.

- يحد من ارتفاع ضغط الدم وأمراض القلب.

- يزيد من قدرتك علي التأمل والإسترخاء.

- يقوي جهاز المناعة ووسائل الدفاع الطبيعية الموجودة في الجسم.

- يخفف من حدة الألم عن طريق رفع مستوي إفراز مادة الإندروفينس.

- يفيد مرضى التهاب الشعب الهوائية و أزمات الربو عن طريق رفع نسبة الأكسجين في الدم الذي يدخل للرئة.

- يزيد من قدرتك علي التحدث إلى الآخرين بلباقة.

- يطور من شخصيتك وقدرتك علي القيادة.

- يجعلك تبدو أكثر شباباً.

- ينمي روح المشاركة وروح العمل الجماعي.

- يعطي الشخص الثقة بالنفس.

- يقلل من الشخير لأنه يساعد على عدم ارتخاء عضلات الحنجرة.

- ينمي قدرة الشخص الإبداعية.

- يزيد من مرونة أوعية القلب.

- يرفع من روحك المعنوية.

- يجعلك تفكر بشفافية.

- يخرجك من دائرة الروتين.

- تتلألأ عينيك عندما تضحك وتصبح أكثر وسامة.

- يرفع من مستوي أدائك العقلي ومن قدرتك علي الاحتفاظ بالمعلومات لأطول فترة ممكنة ويقوي الذاكرة.

- يجدد الطاقة.

- يحطم طبيعتك المتحفظة.

- يقوي عضلات البطن.

- يوازن بين كيمياء التوتر والضغط.

- يذكرك دائماً بالصورة الأشمل والأعم في حياتك أي تفكر وترسم لمستقبلك.

- يجعلك تندم علي ما فات من عمرك وأنت جاد.

- تتصل بالآخرين علي نحو أعمق.

- وأخيراً توتر كل من يسبب لك الضيق.

استمتع باللحظة التي تعيشها فالضحك هي البطارية التي تشحذ عقولنا وأجسامنا ومشاعرنا.


جودة الحياة، السعادة، الجمال الداخلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجمال الداخلي

الجمال الداخلي

* الجمال الداخلى:
كثيراً منا يستعمل المكياج وصبغات الشعر ويشتري أفخم الثياب، لكن كل هذا لا يكسب الإنسان الجمال،

لأن المهم هو جمال النفس (الجمال الداخلى) وإقتناء أرق الصفات أو أن ينطق لسانك بأعذب الكلمات.
ولكي تكوني جميلة/تكون وسيم يجب أن تنمي (الإعزاز) الثقة بالنفس فالجمال لا يمكن أن يباع!.

- وإليك بعض النقاط الأساسية لتنمية النفس الداخلية:
- القيام بالتمارين الرياضية باستمرار.
- وجبة غذائية متوازنة من فاكهة وخضراوات و ماء.
- قسطا كافياً من الراحة.
- التركيز علي الأشياء التي تحبها قبل الاعتناء بمظهرك.
- تنمية هواياتك واهتماماتك مثل أن تنمي قدراتك الرياضية والفنية.
- الاستغراق بعض الوقت فى التفكير في أشياء تحب أن تنجزها، والبدء فيها خطوة خطوة حتى تصل إلى هدفك فمثلاً إذا أحببت أن تصبح كاتباً/ كاتبة فعليكِ بالآتي:
- خصص وقتا للكتابة وضع جدول لذلك.
- ادرس لتساعدك الدراسة علي تنمية مهارتك في هذا الموضوع.
- اقرأ الجرائد والمجلات كثيراً.
- تكلم مع المختصين في هذا المجال واستمع إلى نصائحهم.
- انجح فى عملك مع متابعته.

- تخصيص وقت للآخرين، فما أجمل الإحساس بالسعادة عند تقديم يد العون للآخرين.
- كتابة الأفكار والأحاسيس التى تجول بداخلك يومياً عن نفسك بمجرد استعادتك لما كتبته.
- الاستماع لنداء الجسم فلكل إنسان في الوجود جدول داخلي، يأكل عندما يجوع وينام عندما يشعر بالتعب.
- الضحك هو أقرب الوسائل لقلوب الآخرين، حيث أن الناس دائماً تنجذب تجاه الشخصية الضاحكة الباسمة.


جودة الحياة، السعادة، سر السلامةالنفسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سر السلامة النفسية

سر السلامة النفسية

* الصحة والسلامة النفسية:
- هل هناك علاقة بين سلامة الجسد والنفس؟

هما وجهان لعملة واحدة بل الثانية تؤثر بنسبة 50 % علي عدم راحة الجسد وإصابته بالأمراض. فالأمر ليس مقتصرآ علي القيم، أنماط الحياة التى نسلكها، أو العمل، طريقة التفكير، أو حتى الروح التى نتناول بها مشاكلنا ... لكنهم مجتمعين سويآ وبصرف النظر عن درجة تأثير كل عامل من هذه العوامل علي مدى تحقيق السلام والصفاء النفسي لك أو لكِ ... ينبغى أن يكون هناك سؤال له إجابة عندك، وسنساعدك بشكل ما أو بآخر من خلال تقديم نصائح العلماء النفسانيين ... التى تحقق هذه الإجابة علي عدة خطوات لكن في النهاية تكون إجابة واحدة متكاملة.

- مرن عقلك بالأنشطة الرياضية، قد تكون الأنشطة للجسد فيما يبدو للناس وإنما في حقيقة الأمر هى للجسد والعقل سويآ فعند ممارسة أى رياضة وخاصة إذا كنت تعانى من ضغوط لابد وأن تركز كلية علي ما تمارسه من نشاط أو ما تفعله مثل التركيز علي التنفس وتخيل النتائج الإيجابية التى قد تعود عليك مما تمارسه، وتترك جانبآ أية هموم.

- تعلم من الماضى، ودع دفة الأمور تسير في الحاضر، حتى تستطيع التحرك في المستقبل.

- انعش جسدك بنظام غذائي صحيح، ونمط حياة قوى.

- عامل النجاح والإحباط بنسب متساوية.

- افعل كل شئ ببطء، تناول الطعام ببطء وعدم الإسراع في القيادة.

- كن دائمآ في الخدمة، فمساعدة الآخرين يشعرك بالانتعاش والإنجاز.

- كن حساسآ أكثر للعاالم من حولك.

- عش قيمك ولا تتنازل عنها بل عليك بالتباهى بها فهى التى تقودك إلي كل ما هو صحيح وضرورى.

- تعامل مع التحديات والضغوط والمسئوليات اليومية غير المتوقعة ولا تهرب منها، ولكن مع الانسياق بتفكيرك إلي العناية بنفسك وعدم الاضرار بها.

- علم أطفالك منذ الصغر فهم مبادئ الصحة النفسية، لأن الصحة شئ متواصل.


جودة الحياة، السعادة، كيف تقضى أجازتك مع العائلة؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تقضى أجازتك مع العائلة؟

كيف تقضى أجازتك مع العائلة؟

* قضاء الأجازة:
- عندما تفكر في الاستمتاع بحياتك، فلا يوجد شئ يضاهي الاستمتاع بالوقت الذي تقضيه مع عائلتك في المرح والقيام بالأنشطة الحيوية

التي تجدد نشاطك وخاصة أيام الإجازات والعطلات وهذه بعض الأفكار التي يمكنك الاستعانة بها عند الخروج للتنزه مع عائلتك أو قضاء بعض الأوقات معهم وهي تلائم جميع الأعمار، وسأقدم أفكاراًً للأيام الدافئة والأيام الباردة يعني أنشطة تناسب جميع الفصول لأن هناك إجازات تأتي في فصل الشتاء وأخرى تأتي في فصل الصيف وحتى تستطيع الاستمتاع بها مهما كانت ظروف الجو المتقلبة.

* مرح خارج المنزل:
- أعمال البستنة:
إذا كنت من هواة الاعتناء بالحديقة والقيام بالزراعة فيها فالإجازات هي بمثابة الفرصة الكبيرة لكي تتنازل عن أنانيتك في الاعتناء بها بمفردك، إعط الفرصة لأطفالك بأن يعيشوا معك فيها حتى وإذا تعرضوا للاتساخ فلا مانع هذه المرة من ذلك. لا تقلق هذه المرة لن تصرخ الأم في وجهك لأنها ستتركك أنت لكي تقوم بعملية التنظيف لأنه موسم إجازات والمساعدة مطلوبة، لا تفكر في ذلك كله اغمض عينيك وأقدم علي القرار لميزتين: أن أعمالك الخاصة بالحديقة ستنجز في وقت أقل وبمجهود أقل أيضاً، والميزة الأخرى أن اطفالك سيجدون متعة كبيرة فى الاستمتاع بأجازة عند قضائها معك كما أنهم سيرون غرستهم تنمو أمام أعينهم.

- اللعب بالماء:
وبالطبع هذه الألعاب تلائم إجازات الصيف وليس الشتاء وإلا ستكون نزلات البرد والأنفلونزا هي النتيجة الحتمية لمثل هذه الألعاب. عليك باصطحاب أطفالك إلي حمام السباحة، أو استخدام ألعاب الماء مثل المسدس الذي يملأ بالماء لعمل مطاردة مائية من الطراز الأول بينك وبين أطفالك ولتكن طفلاًً حتى ولو للحظات.

- تنظيف السيارة:
هذه إحدى الوسائل الأخرى للعب بالماء، وهى إحدى الوسائل المسلية التى تمكنهم من تعلم اتباع النظافة في كافة أمور حياتهم.

- التنزه في الحدائق:
أنها نزهة غير مكلفة علي الإطلاق لكنها مفيدة جداً، فهي تعطي راحة للنفس، وتعلم أطفالك الانتباه فإذا كانوا كباراًً سيتعلمون أنواع الزهور والنباتات المختلفة، أما إذا كانوا صغاراًً ستعلمهم تحديد أنواع النباتات وأشكال أوراقها.

- القيام بالرحلات:
ولا يشترط أن تكون لأماكن تتطلب إنفاق الكثير من الأموال، فيمكنك أن تختار أماكن بسيطة رخيصة لكنها تفي بالغرض المطلوب من الاستمتاع وليقع اختيارك علي المتاحف، الحدائق، متنزهات لقيادة الدراجات أو أي مكان آخر تجده مسلياً وممتعاً بالنسبة لك.

- مرح داخل المنزل:
أما بالنسبة لإجازات الشتاء الباردة لا تضع خدك علي وجنتيك وتغضب لأنك ستستمتع أيضاًً وإن كانت لا تتساوى مع إجازات الصيف في إمكانياتها وأجمل ما فيها أنها أنشطة تبعث علي الدفء.

- مشاهدة الأفلام:
الالتفاف حول شاشة التليفزيون في المنزل لمشاهدة الأفلام الممتعة أو ما يقع اختيارك عليه من أفلام الفيديو وإذا كانت لديك شرائط عائلية تحتفظ بها للمواقف التي تدور في حياتك سيكون ذلك أيضاًً بالاختيار الصحيح.

- الإعداد لإجازات الصيف:
لا تستعجب من هذا وأعلم أنك في إجازة والتي من الأولي الاستمتاع قبل التفكير في إجازات الصيف، فهذا في حد ذاته إحدى وسائل الترفيه في الإجازات الباردة التى تعمل علي شغل أوقات فراغك مثل البحث من خلال شبكات الانترنت عن الأماكن التى تريد قضاء فيها أحلي الأوقات، ويمكنك جمع أحلي الصور لهذه الأماكن في ملف خاص بك يمكن استخدامه كخريطة للاسترشاد عند قيامك بالرحلة في ميعادها المحدد لها.

- الطهي وإعداد الطعام:
من أكثر الأشياء التي تمثل عبئاًً علي الأم هو القيام بإعداد الطعام أثناء الإجازات وهو الشىء الذى لا يمكن أن يأخذ الإنسان منه إجازة. لكي تجعلي هذه المهمة سهلة عليك اجعلي أطفالك وزوجك يشاركونك فيها مع الاكتفاء بالإشراف عليهم، وعليكي بتحمل النتيجة مهما كانت!

- حكاية القصص:
إنها بالاختيار السليم أيضاً، والغرض من هذه القصص ليس الاستماع إليها فقط وإنما التخيل وتمثيل البعض منها يساعد علي تنمية مواهب أطفالك.

- الألعاب الليلة:
مثل لعب الورق أو الشطرنج فهي تعلمهم المنافسة ومعرفة المكسب والخسارة والمرح قبل أي شئ.

وبذلك تكون قد جمعت بين الحب والجد واللعب شعار الأجازة الناجحة.


جودة الحياة، السعادة، لغة السعادة الزوجية، الزواج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لغة السعادة الزوجية

لغة السعادة الزوجية

* السعادة الزوجية:
- لا شيء في الحياة أهم من الصحة الجيدة والزواج الطويل. يؤكد الباحثون أن العلاقات الزوجية الإيجابية ترفع نسبة المناعة في الجسم وتقلل من خطورة التعرض لأزمة قلبية، وذلك عن طريق بقاء هرمون الضغط العصبي في مستوى منخفض.

الكلمات الجميلة والأحاسيس الدافئة لها تأثير كبير في استمرار الزواج المثالي. أكدت الدراسات أن اللغة تؤثر على نسبة الكورتيزول بين الأزواج حديثي الزواج. وأن المرأة تكون أكثر حساسية للكلمات السلبية.
الكورتيزول هو عبارة عن هرمون مرتبط بالضغط العصبي وكلما زاد الضغط العصبي كلما زادت نسبة الكورتيزول في الدم.
في الواقع، السيدات اللآتي ترتفع نسبة الكورتيزول لديهن أكثر تعرضًا للطلاق بعد مرور عشر سنوات من الزواج.
تتعرض السيدات بمنسبة أكثر لإرتفاع نسبة الكورتيزول في الدم، لذلك فهن مقياس جيد للعلاقات الزوجية.
وقد أكدت بعض الدراسات أن السيدات لهن رد فعل جسماني أقوى من الرجال بالنسبة للخلافات الزوجية. وهذا يحدث عندما تستعيد الزوجة أو السيدة أحداث أو خلافات زوجية مؤلمة بالنسبة لها.
لكن كل شخص يستطيع أن يتعلم كيف يناقش المشاكل الزوجية بينه وبين الطرف الآخر بطريقة هادئة وإيجابية حتى أثناء الغضب. هناك أساليب فعالة للتغلب على تلك المشكلة و منها:
- حاول تغيير خططك إذا كانت هذه الخطط لا تتناسب مع الطرف الآخر. أفضل من الإصرار على فعل شيء لا يرضى الطرف الآخر ويؤدى نوع من الخلاف بينكم.
- اجعل دائماً صوتك منخفض وهادئ، خاصة في بداية الحوار.
- لا تستخدم العبارات التي تشير إلى عدم الاحترام أو عدم الحب.
- حاول الحد من العبارات التي تنقد الشخصية والعادات.
- حاول الاسترخاء لمدة 20 دقيقة حتى تهدأ، إذا كنت في حاجة إلى ذلك.

يحتاج كل زوجين إلى فترات من الاحتكاك الإيجابي وتبادل النقاش في مواضيع مختلفة لتجنب زيادة حجم المشاكل حيث يعمل معظم الأزواج طوال النهار، وينشغلون بأمور أولادهم ويبدأ الحوار المتبادل بينهم في الانقطاع لذلك يجب إعادة الاتصال وإعادة العلاقات العاطفية بينهم وذلك عن طريق:
- محاولة القيام بنزهة قصيرة في المساء بمفردهم.
- الالتقاء بعد العمل وبعد العودة إلى المنزل لمدة20 دقيقة على انفراد.
- تحديد ساعتين كل أسبوع للخروج.
- الإلتزام بهذه الخطوات على أنها عادات ثابتة.

في بداية الزواج دائماً، يواجه الزوجان مشاكل عديدة وذلك نتيجة تعود كل فرد على نظام محدد في حياته.
ولكن بعد الزواج لابد وأن يتقاسما كل شيء في الحياة الوجبات اليومية، السهرات والإجازات.
لذلك عند إعداد نظام حياتك وتحديد خططك يجب مشاركة الطرف الآخر في ذلك ويجب أن تضع في الاعتبار:
- مناقشة أسلوب حياتك مع الطرف الآخر.
- عدم الإصرار على شيء محدد تفضله.
- إيجاد أشياء جديدة تتشاركان فيها.


جودة الحياة، الضغوط والاسترخاء، ماهو تعريف الضغوط؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ما هو تعريف الضغوط؟

ما هو تعريف الضغوط؟

* ما هو تعريف الضغوط؟
- "لدى ضغوط لا حصر لها ... أعانى من الضغوط ... أعباء الحياة وضغوطها الكثيرة ... مرض العصر المزمن"

الضغوط، أصبحت هذه الكلمة مرادفآ لأية أزمات يمر بها الشخص في حياته بتعدد أشكالها وأنماطها ... فهذه الكلمة مزيفة وليس لها أساس من الصحة والستار الذي تختفى وراءه هو "المشاكل" وهذا هو الاسم الصحيح للضغوط.
لكنه ذكاء من أول شخص قام باستخدامها تهربآ من أزمة كان يواجهها لأن الضغوط مصطلح غير موجود، فوجده مخرجآ يبعده حتى ولو في الخيال عن ما يؤرقه.
- وقبل التعرض للمسمى الأصلى "للضغوط" ينبغى أولآ تحليل ما يدور بتفكيرك أو حتى تفكيرى أنا قبل اكتشاف هذه المعضلة بصدد ما تعنيه كلمة الضغوط لنا.

* ماذا تعنيه كلمة الضغوط بالنسبة لك؟
- الشعور بالعصبية - الانشغال بأعمال كثيرة - اضطرابات بالمعدة
- الشعور بالقلق - مسئوليات عديدة - صداع عصبى
- شد العضلات وإجهادها - ضيق الوقت المتاح - جيرة مزعجة
- سرعة خفقان القلب - فقد الأمل - ازدحام الطرق
- مشاكل عائلية - الشعور بالضيق - أشخاص متبلدين
- مشاكل مالية - عدم وجود جو من الأمان - الشعور بالغضب

كل مشكلة من المشاكل التى عرضناها هى مشكلة قائمة بذاتها ونحاول دائمآ أن نزج بها تحت عنوان رئيسى اسمه "الضغوط".
وبعد تقديم البرهان والتحليل لابد وأن نصل إلي الاستنتاج والنتيجة هو أننا نحذف كلمة الضغوط من قاموس حياتنا لأنها كلمة مجردة لا يمكن التعامل معها ونضع بدلاً منها كلمة مشاكل أو صراعات لأننا ننزعج عندما تردد أمامنا ونلهث وراءها علي الفور للتعامل معها وإيجاد الحلول.

* وهذه المشاكل تنقسم إلي فئتين:
1- مشاكل تحدث خارج أجسامنا (مثل زحمة المرور والشوارع – المشاكل العائلية – المشاكل المالية - مشاكل الجيرة).
2- مشاكل تحدث داخل أجسامنا (الشعور بالعصبية – بالغضب – اضطرابات الجهاز الهضمى).
* ويرتبط كلا النوعين ببعضهما ولهما تأثير متبادل:

أشياء تحدث خارج الجسم

أشياء تحدث داخل الجسم

* مواقف/أحداث:

* الأفكار:

- صراعات العلاقات

- التركيز علي المشاكل

- تغيير العمل

- النقد الزائد عن الحد

- موت شخص عزيز

- التفكير بسلبية

- كوارث

- النظرة التشاؤمية

- الازدحام

- التقاعد

* الأحاسيس:

- الإخفاق

- الشعور بالتعب

- اقتراف الأخطاء

- الشعور بالغضب

- المرض وزيارة الطبيب

- الشعور بالعصبية

- فقد وظيفة

- افتقار الشهوة الجنسية

- التعرض لمشاكل قضائية

- الشعور بعدم أمانة من حولك

- الانفصال أو الطلاق

- الفشل في العلاقات

- مرض شخص عزيز

* المزاج/المشاعر:

- تقلبات السوق

- قلق حاد (خوف مرضى- مخاوف عادية)

* المتطلبات:

- قلق مزمن

- المنافسة

- غضب

- الاختبارات/الامتحانات

- حزن

- مواعيد نهائية لإنجاز الأعمال

- إحباط

- الإقلاع عن التدخين

- الشعور بالذنب

- اتباع نظام غذائي محدد

- عدم الصبر

- الاهتمام بالآخرين

- اكتئاب

- تحمل العديد من المسئوليات

- كراهية

- ضغوط مالية

- فقد الأمل

- مشاكل عائلية

- الضعف

- الآداء العام في إنجاز الأعمال

- اليأس

- الضيق

- اعتلال الجسم

* مشاكل خارجية أخرى:
* علامات أخرى بالجسم:

- السلام الاجتماعى

- ألم بالعضلات

- جيرة غير متعاونة أو مراعية للآداب

- صك الأسنان

- عدم تقدير رئيس العمل

- برودة الأطراف

- مشاكل تتعلق بالإنشاء والبناء

- سرعة خفقان القلب

- كساد اقتصادى

- صداع

- مشاكل في العمل

- ألم بالظهر

- مشاكل الموظفين

- اضطرابات بالمعدة

- مشاكل في السفر

- إسهال

- مشاكل في السيارة

- ضغط دم مرتفع

- زحام المرور

- طفح بالجلد

- مشاكل السكن والإقامة

- ازدياد الشهية للطعام

- الجريمة

- فقد الشهية

- الانتهاكات

- اضطرابات في النوم

- التعصب العنصرى

- اضطرابات جنسية

- نقص الموارد

- قلة الفرص

- الافتقار للتدريب والتعلم

- العوائق البيروقراطية

- أزمات/ تغيرات غير متوقعة

- التخريب المتعمد


جودة الحياة، الضغوط والاسترخاء، نصائح للنوم، النوم، كيف تنام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نصائح للنوم

نصائح للنوم * كيف تنام؟
- تختلف ساعات النوم من شخص لآخر، ويمكننا وصف أنواع النوم ما بين "نوم عميق ونوم خفيف".

ويتحدد ذلك بناء على طبيعة كل فرد أو ما إذا تعرض لضغوط في حياته اليومية، كما أن الكوابيس و الأحلام لها دور كبير في ذلك أيضاً.
لكننا نجد دائماً أن عدد ساعات نوم الأطفال أكثر من الكبار وكلما تقدم العمر بالإنسان كلما قلت عد ساعات نومه وأصبح نوماً خفيفاً. فإذا كنت لا تستطيع النوم كثيراً.
- إقرأ النصائح التالية وستنام على الفور قبل إكمال قراءتها:
1- لا تقرأ أو تشاهد التلفزيون وأنت في الفراش، لأنها من الأنشطة التي تساعد على الاستيقاظ وخاصة إذا كنت تعاني من الأرق المزمن.

2- إذهب إلى الفراش عندما تشعر بالنعاس أو النوم، أو عندما تكون متعباً وليس عندما يحين ميعاد النوم.

3- لا تمارس أية أنشطة، أو تنغمس في التفكير في أي شئ بحوالي 90 دقيقة قبل ذهابك إلى الفراش.

4- عليك بممارسة تمارين الاسترخاء مثل التنفس العميق، مع عمل بعض التمرينات التي تساعد على استرخاء العضلات الرئيسية بدءاً من أصابع القدم وانتهاءاً بالوجه.

5- تذكر دائماً أن الفراش مخصص للنوم فقط وليس لأي شئ آخر، وإذا لم تستطع النوم في خلال 15-20 دقيقة، عليك بالنهوض على الفور والقيام ببعض تمارين الاسترخاء.

6- إحرص على بقاء غرفتك في درجة حرارة ملائمة.

7- لا تحاول العد لأن هذه الوسيلة هي إحدى الوسائل الأخرى التي تساعد على الاستيقاظ، وتنبه الإنسان عكس ما هو شائع.

8- اختر الوقت الملائم لممارسة التمارين الرياضية إما بعد الظهر أو في الصباح الباكر، وألا تمارسها عند ذهابك للفراش بحوالي ثلاث ساعات.

9- لا تفرط في تناول الطعام، وليكن ذلك بحوالي ساعتين أو ثلاث ساعات قبل ذهابك للفراش حتى تعطي الفرصة لهضم الطعام.

10- لا تنم أثناء النهار.

11- إذا استيقظت في منتصف الليل ولم تستطع العودة إلى النوم في خلال 30 دقيقة، عليك بالاستيقاظ والقيام بعمل أي شئ.

12- عليك بالكتابة، فالكتابة تساعدك على الاسترخاء. ولا يشترط كتابة شئ محدد وليكن ما قمت بعمله في هذا اليوم، أو يمكنك الكتابة عن هواياتك أو بما لديك من خطط في اليوم التالي.

13-إمتنع عن تناول الكافيين و الكحوليات والسجائر قبل الذهاب إلى الفراش بحوالي ساعتين أو ثلاث ساعات.

14- إذا كنت تحلم بأحلام مزعجة عليك بوضع النهاية السعيدة التي ترغبها.

15- إستمع إلى موسيقى هادئة.

وتصبح على خير!


جودة الحياة، الضغوط والاسترخاء، هل تحلم وأنت نائم؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هل تحلم وأنت نائم؟

هل تحلم وأنت نائم؟

* الأحلام:
- يتخيل الكثير منا بأنه يعيش في مغامرة مرعبة أو ممتعة، والمهم أن يكون بطلاً فيها. وهل هذا من السهل تحقيقه؟ أجل، لا تستعجب فبوسع كل واحد أن يشاهد مغامراته ويقوم بها .. في الأحلام.

إن الأحلام من الألغاز التي تحير الإنسان والتي لم يتوصل لحل لها، والسؤال الذى يطرح نفسه هل تتصل هذه الأحلام بما يحدث لنا في حياتنا؟ وهل هى مخرج من الضغوط التى نتعرض لها فى حياتنا؟

* تعريف الحلم:
فالحلم عبارة عن نسيج من الأحداث يكون مخرجها المخ، تأتي لك أثناء نومك وهذا بخلاف أحلام اليقظة بالطبع والتي تترجم في صورة آمال أو طموح يتطلع إليها الإنسان ويحلم بها وهو في حالة يقظة وانتباه غير مغمض العينين. ولا يعمل أي عضو من الأعضاء أثناء النوم باستثناء المخ المسئول عن صنع الأحلام وذلك بخلاف عمليات التنفس والدورة الدموية.

* من هو المسموح له بالحلم؟
كل شخص باستطاعته أن يحلم، كما أنها لا تقتصر في الوقت نفسه علي الإنسان فحسب .. فكافه الحيوانات ذات الدم البارد تحلم هي أيضاًً وقد يتذكر البعض الأحداث التي مرت به أثناء نومه وينسي البعض الآخر منها. وقد يحلم الإنسان في المتوسط من 5 - 6 مرات كل 90 دقيقة تقريباً، ويستيقظ لبعض ثوانٍ بين الحلم والآخر ليغير وضعه في النوم ولكن نادراًً ما يتذكر ذلك.

* ما هي أنواع الأحلام؟
- توجد أنواع عديدة للأحلام لكنها تصنف تحت نوعين أساسين:
1- أحلام تعكس أعمالك طوال النهار: مثل أن تحلم بمكان ذهبت إليه أو بشيء رأيته.
2- أحلام تبرز قلقك: عند تعاملك مع الآخرين في حياتك اليومية في المدرسة مع أصدقائك، في المنزل مع أفراد عائلتك.

* تفسير الأحلام:
لا توجد أية طريقة صحيحة لتفسير الأحلام والسبب بسيط لأنها لا تعكس إلا ما تشعر به، فهي شخصية للغاية وكل إنسان له رد فعل مغاير عن غيره من البشر تجاه الأحداث اليومية. وتختلف الأحلام بالطبع عن الرؤيا التي تنم لصاحبها عن حدوث شئ في المستقبل. لكنها بلا شك وسيلة الإنسان لكى ينفث بها عن نفسه وعن الضغوط التي يواجهها فهي بمثابة العلاج النفسي الخفي.


جودة الحياة، الضغوط، أمراض القلب بين رجال السياسة والإعلام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أمراض القلب بين رجال السياسة والإعلام

أمراض القلب بين رجال السياسة والإعلام

* لماذا تنتشر أمراض القلب بين رجال السياسة والإعلام؟

تنعكس آثار مشاكل الحياة المادية والاجتماعية على تصرفاتنا اليومية، وذلك نتيجة زيادة الأعباء والسعي الدائم والدائب طلباً للارتقاء بالمستوى المعيشي وهذا بدوره يؤثر على الحالة النفسية للفرد مما يسبب نوعاً من التوتر النفسي تكون آثاره الضارة على صحة الإنسان سواء أدى ذلك إلى إصابته بأمراض عضوية أو أمراض نفسية تتسبب أيضا فى ظهور الآلام العضوية.

للتوتر النفسي مشاكل صحية عديدة منها الأعراض الهستيرية المتشابهة تماماً مع أعراض الأمراض العضوية .. ولكن لا يوجد فى حالات الهستيريا إصابة فعلية فى أجهزة الجسم أو أعضائه فترى مثلا حالات العمى وفقد النطق وفقد الإحساس وشلل الأطراف الهستيري وغيرها من حالات العجز التي قد تمثل مشكلة فى علاجها إذا لم يفطن الطبيب المعالج إلى التوتر النفسي المسبب للحالة فعلاج هذه الحالات أولاً وأخيراً يكون علاجاً نفسياً.

- وفى أحوال أخرى يتمكن الاضطراب النفسي من فسيولوجيه أجهزة الجسم نتيجة إصابة فعلية بها ومثل هذه الأمراض:
ارتفاع نسبة السكر بالدم بمضاعفاته - قرحة المعدة - ارتفاع ضغط الدم بمضاعفاته - قصور الشرايين التاجية للقلب وانسدادها - أمراض الحساسية - انسداد الشعب الهوائية - واضطرابات الجهاز الهضمي كالقولون العصبي، وفى هذه الحالات لابد من اقتران العلاج الطبي بالعلاج النفسي حتى يتم الشفاء التام.

وعن علاقة التوتر بأمراض القلب، هناك علاقة وطيدة بين التوتر النفسي وهذه الأمراض. فقد يكون التوتر النفسي ناتجاً ومصاحباً لأمراض القلب العضوية وما يترتب عليها من قلق بالغ للمريض وعائلته وقد يكون سببا مباشراً مؤازراً لعوامل أخرى فى ارتفاع ضغط الدم وكذلك حالات القصور وجلطة الشرايين التاجية وأخيراً قد يكون الاضطراب النفسي سبباً فى شعور المريض بأعراض مشابهة تماما لتلك الناتجة عن أمراض القلب العضوية بالرغم من عدم وجود إصابة فعلية بالقلب أو الشرايين وفى بعض هذه الحالات الأخيرة قد يصعب إقناع المريض بأنه لا يعانى من أي مرض عضوي.
والتوتر النفسي نجده عادة فى الأشخاص الذين يتحملون المسئوليات الجسيمة وهؤلاء الأشخاص غالباً ما يكونون مرهفي الحس ويتميزون بشدة الالتزام بالمواعيد والحيوية والنشاط والرغبة الشديدة فى الإنتاج وتحمل مضايقات العمل والأعباء المادية والنفسية من أجل الوصول إلى الهدف وهذا يفسر انتشار أمراض القلب وسط رجال السياسة والإعلام ورجال الأعمال والأطباء والمحامين والقضاة.

ومن الملاحظ أيضاً ظهور أمراض القلب بشكل متزايد بين شبابنا حتى فى العشرينات من العمر بعد أن كنا لا نراها لا فى الأعمار المتقدمة فبدأنا نلاحظ وجود كثير من الشباب فى غرفة العناية المركزة نتيجة المشاكل التي يواجهونها فى حياتهم اليومية.

- كيفية تجنب حدوث التوتر النفسي ومضاعفاته؟ باتباع الخطوات التالية:
1- ضبط النفس.
2- تهدئة الأعصاب والتحكم فيها.
3- عدم اللجوء إلى العادات السيئة فى حالات الضيق (مثل التدخين).
4- تناول الأمور بالعقل وبالأساليب العلمية.
5- التحلي بقوه الإرادة.
6- الإيمان القوى.
7- القناعة.

كل هذا يهون حتى ولو بشكل جزئي من واقع مشاكلنا على النفس ويجدد من نشاطنا وعزيمتنا على العمل ومواجهة كل الصعاب.


جودة الحياة، الضغوط، الاستمتاع بالإجازة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاستمتاع بالإجازة

الاستمتاع بالإجازة

* الاستمتاع بالإجازة:
- كيف تستمع بالإجازة والمناسبات المختلفة مع من تحبهم أفراد عائلتك ... أصدقائك ... شريك/شريكة الحياة؟

كيف تنتزع من تفكيرك مشاكل الحياة وأعبائها ... كيف تنسي أو تتناسى الضغوط وحتى ولو بشكل مؤقت طوال فترة الإجازة التى سرعان ما تنتهي لتعود إلي روتين الحياة اليومي؟ كيف تجعلها أجازة من نوع آخر ... أجازة تتصف بالرومانسية مع شريك/ شريكة الحياة؟

أنت دائماًً تفكر في جميع أفراد العائلة لقضاء الإجازة معهم ... فلم لا تخصص جزءاً من هذا الوقت للعودة للرومانسية والحب، فأعباء العمل والضغوط التى يتعرض لها الشخص يومياًً في عمله أو حتى في مجال أسرته أصبحت تقف حائلاً أمام العودة للرومانسية والحب والتي بلا جدال أصبحت تؤثر علي العلاقة الجنسية بين الرجل والمرأة. وهذا الجانب يتجاهله الكثير عند الحديث عن ضغوط الحياة، فهذه الضغوط لا تترك أي جانب من جوانب جودة حياتنا فهي تتشعب وتتوغل إلي كل ما يتبعه الإنسان في عاداته اليومية.

دعونا نركز هذه المرة علي جانب محدد ألا وهو قضاء أجازة رومانسية بعيداًً عن الضغوط، وإذا نفذتها بدقة فبالتأكيد ستستمتع بكل شئ جميل من حولك وليس فقط الإجازات، ولكن مع الوضع في الاعتبار أن الإنسان عندما يكون مضغوطاًً فهو يبحث عن النجاة والعودة إلي حياته الجسمانية والنفسية الطبيعية.

- لابد من تشجيع شريكك ومشاركته الضغوط:
هناك طريقة واحدة للتخلص من أية هموم وهو التحدث فيها مع شخص قريب من نفسك، انتهز فرصة الإجازات للتحرر من أية أعباء نفسية. إسأل شريكك/شريكتك عما إذا كان مستعداًً/مستعدة للالتقاء سوياً أم لا، فأهم شئ للاستماع بالإجازة هو الشعور والإحساس بالحياة من حولك.

- اختر وسائل أخرى للاستماع ببعضكما البعض:
توجد وسائل وطرق عديدة للتعبير عن الحب مثل تبادل الحديث سوياً، الخروج للتنزه ويجب أن تكون طبيعة المواضيع التى سيتم مناقشتها لذيذة ومرحة.

- أدر ظهرك لكل ما يؤرقك:
ويكون ذلك علي الأقل خلال فترة الإجازة أو علي الأقل ليوم واحد وهو اليوم الذي تجدد فيه حبك، أترك مسئولياتك في مكان عملك، ابعد بنفسك عن الضغوط. أوجد معادلات للحب وحاول أن تحلها بدلاً من أن تنغمس في الضغوط.

- لا تتخذ من الضغوط سمة لأسلوب حياتك:
أصبحت الضغوط المزمنة جزءاًً من أسلوب حياتنا اليومي، وإذا لم تضع نهاية أو حد فاصل لهذه الضغوط ستكون النتيجة هو الاستياء والملل من الحياة التى تعيشها. المتابعة من كلاكما هي أفضل الوسائل المتبعة والتي تشير إلي الاهتمام والحب. اجعل الحياة مضيئة أمام عينيك، ليس فقط من أجل حياتك ولكن من أجل صحتك بشكل عام.


جودة الحياة، الضغوط، التغيير فى حياتنا، الروتين اليومى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التغيير فى حياتنا

التغيير فى حياتنا

- التغيير فى الحياة:
"أحس بالملل لا يوجد لدى ما يحفزني لإنجاز الأعمال، تنقصني المتعة عند القيام بأي شئ ... لا أريد أن أختلط بالناس ... أشعر بكسل شديد وعدم الرغبة في عمل أي شئ ... أشعر بعدم اللذة عند إنجاز الأعمال ... افتقد الشعور بالمتعة عند القيام بأى شىء ..."

وغيرها من العبارات الأخرى التي نسمعها ونشعر بها معظم أوقاتنا.

أحياناًً أتساءل إلي متي سيستمر هذا الشعور؟ وما هي كنية هذا الشعور - هل هو ضيق من كل شىء يحيط بنا، هل هو ملل من الحياة أم هى حالة خمول - ضعف إرادة - خذلان في المعنويات - هل هذه الحالة عادية أم مرضية - هل لها فترة محددة ثم ستزول وحدها - أم عليَ أن أقوم بشيء بهذا الصدد. وإن كنت أريد أن أتخلص من هذا الشعور - فماذا عليَ أن افعل؟! والأهم ما هو السبب وراء هذا الشعور الذى ينتابنى و ينتاب من حولى: الأصدقاء - زملائي فى العمل - جيرانى .. هل هو فيروس في الجو اسمه الملل - الضيق، أم هي حاله رتابة ناتجة عن الروتين اليومي الذي لا يتغير؟

هل السبب فيما وصلنا إليه الإنسان نفسه أم البيئة المحيطة به ؟؟
دعونا نغوص فى أعماق النفس البشرية في محاولة للكشف عن أسباب هذا الشعور وتأثير التغيرات الخارجية البعيدة علي النفس والمشاعر المتولدة.
يجد الإنسان بالفعل متعة كبيرة فى الاحتكاك بكل ما يتغير من حوله: تغير المزاج أو حالته أو مواقفه أو الجو الذي يعيش فيه أو كل شئ يحيط به لذلك نجد حكمة الله فى خلقه لهذا الكون المتغير الذي يلائم الطبيعة البشرية فقد خلق الله: النهار والليل - الصيف والشتاء - السعادة والحزن وإذا لم يكن أيضاً هناك تغيير فى حياتنا وفى كل ما يحيط بنا - وهى الحالة التى يمكن وصفها بحالة الثبات، فإن ذلك سينتج عنه بالطبع الشعور بالملل وعدم الرغبة فى الحياة.
إن من أكثر العوامل المؤثرة في النفس هو التجديد والتطور، والحركة . فمنذ بداية تكوين الإنسان فهو في نمو مستمر وحركة دائمة: من ناحية التطور البيولوجي للجسم - التطور الفكري والمعرفي بحثاًً عن الجديد للإستفاده منه - فمثلاً بالنظر إلي الطفل الصغير نجد أنه دائم السعي وراء معرفة كل شئ، حينما يبدأ بالحركة فى المنزل يبدأ في لمس الأشياء والتعرف عليها وتبلغ سعادته أقصاها حينما يتعرف علي شئ جديد. من المثير أن هذه الصفة تظل ملازمة للفرد مدي حياته في مختلف فترات نموه، ولذا نجد أن الجديد دائماًً يثير في أنفسنا الرغبة وراء البحث و يشحذ طاقاتنا للتحرك ويعطينا قدراًً من المتعة واللذة النفسية والشعور بأن "للحياة طعم".
لذا الشعور بالملل - الضيق - الخمول -... الخ وغيرها من مختلف المسميات ليس إلا نتاج عملية ركود وكسل أو ممارسة الحياة بصورة روتينية - بحيث لا يوجد الجديد فيما نقوم به - فنفقد الشعور بلذة ما هو جديد ونشوة ما هو خارج عن الروتين اليومي.

- ولكي يتمكن الإنسان من التجديد بصوره دائمة بحثاًً عن تخطى حالة الخمول والرتابة والروتين اليومي يجب أن يبحث في نفسه عن:
1- هواية يمارسها على نحو منتظم لأنها تساعده على التحرر من روتين الحياة اليومي لا مانع من أن تكون بسيطة للغاية مثل حل الكلمات المتقاطعة أو ممارسة رياضة فهي على الأقل تحل الكثير من الألغاز أو أن يترك كل شئ خلفه وخارج نطاق تفكيره، وتمكنه من التعامل مع هذه الألغاز بطريقة تبعده عن باقي العالم.

2- وماذا عن محادثة شيقة مع صديق؟ أنه بالشيء المفيد أيضاً وسيكون لها أكبر الأثر عليه فى إعادة ترتيب أفكاره إلى جانب اكتسابه معلومة جديدة مفيدة حتى لو كانت بسيطة خاصة إن كانت قائمه علي الاشتراك مع الصديق في مجالات اهتمامات واحده مثل الأدب، الاقتصاد، السياسة ... الخ.

3- ويجد بعضاً آخر من الأشخاص متعتهم فى التجديد من خلال التنزه والترفيه أو القيام بإجازات كمحاولة للتغلب على شعورهم بالملل وهو فى بعض الأحيان حلاً مناسباً للتخلص من روتين الحياة اليومي، ولكن إذا كانت لها قيمتها وأهدافها.

وفى حالة عدم وجود الدافع أو غياب مثل هذه القيم سيشعر الإنسان بعد مرور فترة من الزمن أن تخصيص أو استقطاع وقتاً من حياته لهذا النوع من الترفيه سيشعره بالسطحية والتفاهة.
والحل الأمثل للخروج من هذه الدائرة المفرغة "أخذ خطوة إيجابية" أو على نحو أدق "البدء بجدية في أخذ خطوة إيجابية نحو التغيير".

- فمثلاً:
- إبدأ يومك بممارسة إحدى الأنشطة الرياضية المحببة لنفسك ولو لمده 1/2 ساعة.
- تناول فنجاناً من الشاي أو القهوة مع شخص قريب إلى نفسك ولم تراه منذ زمن بعيد مرة كل أسبوع أو أسبوعين حسب الإمكانية واستمتع باسترجاع الذكريات.
- استمتع بمشاهدة فيلم سينمائي جديد أو قديم حسب الرغبة.
- شاهد مباراة لكرة القدم مع مجموعه من الأصدقاء.
- إقرأ كتاباً يمدك بمعلومة جديدة أو تسلية ممتعة وشارك أصدقائك فيه.
- يمكنك التحدث مع أصدقائك من خلال شبكة الإنترنت (الدردشة).
- انضم إلي إحدى الجمعيات التي تتناول اهتمامك.
- ابحث عن نشاط خيرى لتقوم به.
- فإدخال السعادة والبهجة علي الآخرين يكون له تأثير عميق في نفس الإنسان.

ودعونا نكون واقعيين فيما نطلب وننصح به - أغلب القراء قد يصيحون "ما إحنا عارفين الكلام ده" لكن اسمحوا لي أن أقول أن مالا تعرفونه هو أن بداية كل جديد هو أصعب ما في الأمر. لذا عندما تبدأ بأي من هذه النصائح ستشعر من البداية بعدم الرغبة في الاستمرار ولكن مع المثابرة ومقاومة الروح السلبية الموجودة فينا يمكن للشخص أن يحرز تغيير في حياته ويتغلب علي الروتين وأسلوب الحياة الممل عن طريق القيام بما هو جديد ومغير.

إن التجديد والتغيير هو أكثر الثوابت في حياتنا التي نحتاجها باستمرار كاحتياجنا للماء والهواء ... لا تبخلوا علي أنفسكم بالتجربة ... فهي في حد ذاتها تغيير.


جودة الحياة، الضغوط، الروتين والملل فى الحياة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الروتين والملل فى الحياة

الروتين والملل فى الحياة

* الملل فى الحياة:
- كيف تبتعد عن الروتين في حياتك، كيف تتجنب الإصابة بالملل ..

أو البعد عن الضغوط التى تؤدي إلي اختلال حياتك وتؤثر علي صحتك تأثيراً سلبياً، "الوقت كما يقولون من ذهب إن لم تقطعه قطعك"، وتقسيم الوقت بالطريقة السليمة هو الذي يمكنك من تنظيم أسلوب حياتك وصحتك. كيف تجعل من يومك أو أوقاتك التى تقضيها أوقاتا متنوعة تشتمل علي جميع الحالات الإيجابية الصحية التى ينبغي علي الشخص أن يعايشها:

* استغرق وقتاً في التفكير
فهو مصدر للقوة
* استغرق وقتاًً في اللعب
فهو سر الشباب الدائم
* استغرق وقتاًً في القراءة
فهي نافورة الحكمة
* استغرق وقتاًً في الصلاة
فهي أعظم قوي علي الأرض
* استغرق وقتاًً في الحب
فهو نعمة إلهية
* استغرق وقتاً مع الصداقة
فهي طريق السعادة
* استغرق وقتاًً في الضحك
فهو موسيقي الروح
* استغرق وقتاًً في تقديم العطاء
فهو الطريق إلي عدم الأنانية
* استغرق وقتاًً في العمل
فهو ثمن النجاح

فالوقت وتعاملنا معه في حقيقة الأمر المفتاح لتحقيق جودة حياتنا التي نسعى إليها دائماً.


جودة الحياة، الضغوط، جودة حياة الأم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جودة حياة الأم

جودة حياة الأم

* الأم والأعباء:
- تعاني كل الأسر الآن من إنشغال الأم وبعدها عن المنزل لفترات طويلة وبالتالي لا يمكنها ذلك من رعاية أطفالها وزوجها، وبيتها بوجه عام.

كيف يمكن للسيدة أن تحقق هذا التوازن بين عملها ومنزلها وبحيث لا يؤثر ما تبذله من مجهود علي صحتها!! فالمرأة تكون هي المسئولة عن تحقيق ذلك في المقام الأول إلي جانب جميع أفراد الأسرة ..!
نعم إنها ليست مسئولية فردية وإنما مسئولية جماعية. وعلي كل أم اتباع هذه الخطوات لكي تحقق أعلي معدلات جودة حياتها:

- اعتن بنفسك، ضعي اسمك علي قائمة الأشخاص الذين تهتمين بهم. علمي أولادك كيف يمنحونك وقتاً للاهتمام بنفسك وعليك بتحديد احتياجاتك التي ترغبين في إنجازها. وينبغي أن يحترم زوجك خصوصيتك هذه أيضاً. وذلك لإعادة شحن طاقتك من جديد وإلا ستكون النتيجة... انفجار!

- اعتن بأسرتك، فكما أعطيت وقتاً لنفسك عليك بتخصيص وقتاً لأفراد عائلتك وواجباتك المنزلية وليكن ذلك أيام عطلات نهاية الأسبوع ... وأظن هذا يكفي للاعتناء بجميع أفراد العائلة إلي جانب باقي أيام الأسبوع.

- الراحة، وخاصة نوم القيلولة بعد الظهر (20 دقيقة)، أو الاسترخاء لفترة قصيرة أثناء وقت العمل. لا تستهيني بهذه الدقائق القليلة لأن لها مفعول السحر للروح والعقل.

- الاحتفاظ بروح المرح، إذا كان هناك موقف ما يضايقك عليك بالضحك والسخرية منه. أو أن تعدي من 1 - 10 حتى تهدئي تماماً. فالضحك وتناول المواضيع بهدوء سيبرز لون أسنانك الجميلة لمن حولك ..!

- خضوع الزوج والأبناء لتناول الطعام السيئ أو الفوضى في المنزل عندما تمرين بضغوط أو ظروف صعبة.

- عليك بتسجيل الأيام التي شاهدت توتر أو صراع أسري لتعويض التقصير من جانبك في هذه الأيام بالطريقة المناسبة.

- إنشاء شبكة اتصالات، ولا يقصد بها هنا شبكات الكمبيوتر وإنما شبكة اتصال مع أشخاص آخرين أي أن يكون هناك حوار مع شخص تثقين فيه لنيل النصيحة إذا كانت هناك أزمة ما تريدين التغلب عليها ولكن لم تستطيعين حلها بمفردك. أو سماع قصص أخرى من زملائك في العمل مشابهة لك، لأنك إذا وجدت أشخاص آخرين لهم مثل هذه المشاكل، سيمحى إحباطك وبالتالي ستستمتعين بشيء من المرح!

- إذا كان هناك عمل شاق طوال اليوم، لابد من كسر حدة العمل بتناول وجبة خفيفة، أو أن تتركي المكتب قليلاً لشحن طاقتك الإبداعية، وتخفيف حدة الضغوط.

- وأخيراً دور الزوج والأبناء في تقديم المساعدة المنزلية ... وخاصة غسل الملابس .. وطيها.. ثم كيها لأنها من أصعب الأعباء المنزلية ألا تتفقوا معي في ذلك!


جودة الحياة، الضغوط، حكم ضد الضغوط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حكم ضد الضغوط

* كيف تتغلب على الضغوط؟

- أعط لمن هم حولك كل ما يريدوه وما يزيد عليه بشرط أن يكون هذا العطاء من داخل القلب.

- لا:
- لا تصدق أي شئ تسمعه.
- لا تنفق كل ما لديك.
- لا تنم كثيراً.

- عندما تخبر شخص أنك تحبه، مهما كان هذا الشخص فيجب أن تعني هذه الكلمة بكل ما لديك من حواس.

- عندما تعتذر لشخص وتخبره بأنك آسف علي أي خطأ ارتكبته في حقه لابد وأن تنظر إلي عينه.

- لابد وأن تؤمن بالحب من أول نظرة.

- لا تتجاهل أحلام غيرك.

- عندما تحب لابد وأن يكون ذلك بعمق ونابع من وجدانك، ربما تجرح من هذا الحب القوي لكنه هو الطريقة الوحيدة التي تشعرك بأنك مازلت حياً.

- إذا كان هناك خلافاً مع شخص ما لا تحاول أن تجرحه، أي لابد من الاحترام في التعامل.

- إقرأ كثيراً، وشاهد التليفزيون قليلاً.

- تذرع بالإيمان القوي، لكن عليك بأخذ الحذر والاحتراس من الغير.

- كلما كانت علاقاتك بالآخرين إيجابية كلما كنت متزناًً.

- إبذل كل ما في وسعك لكي تستمتع بحياتك.

- إذا كان هناك خلافاً مع شخص قريب لا تتحدث في الماضي. عليك بحل كل ما هو جديد فقط.

- لا تسترجع الذكريات المؤلمة في الماضي.

- إقرأ ما بين السطور.

- لا تحكم علي شخص إلا من خلال التعامل وليس الابتسامة فقط.

- إذا سألك شخص عن شئ لا تود الإجابة عليه ابتسم وأخبره بالعبارة التالية "لماذا تريد أن تعرف؟" أي الرد عليه بسؤال آخر.

- تذكر دائماًً أن الحب العميق، والإنجازات العظيمة تحمل في طياتها المغامرة.

- إسأل عن أقاربك، وإذا لم تستطع فكر فيهم علي الأقل.

- تعلم الثلاث قيم التالية مجتمعة مع بعضها البعض:
- أن تحترم نفسك.
- أن تحترم أي شخص تتعامل معه.
- أن تكون مسئولاًً عن كافة أفعالك.

- تعلم من أخطائك ولا تتمادى فيها.

- لا تسمح بالخلافات البسيطة أن تضع نهاية مؤلمة لصداقة حميمة.

- عندما تخطئ، ابذل كل ما في وسعك لإصلاح الخطأ علي الفور.

- ابتسم دائماً، حتى وأن كنت تتحدث لشخص ما بدون رؤيته (في الهاتف) لأن الصوت هو المحرك الأساسي في نجاح العلاقات.

- تزوج من شخص يجيد الحوار، لأن الحوار هو أنيس الشخص عندما يتقدم به العمر.

- انفرد بنفسك في بعض الأحيان.

- عانق التغيرات وتقبلها، لكن لا تتخلى عن قيمك.

- تذكر دائماًً أن السكوت أفضل من الكلام.

- شارك الآخرين فيما تقتنيه من معلومات، لأن المعلومة هي إحدى سبل الخلود.

- لا تكن قاسياً علي المكان الذي تعيش وتحيا فيه.

- كن حانياً علي من هم حولك مثل الأم تماماً.

- انشغل بأمورك فقط ولا تتدخل فيما لا يعنيك.

- لا تثق في الشخص الذي لا ينظر إلي عينيك عندما يتحدث إليك.

- اجعل للترفيه مكاناً في حياتك، وليكن علي الأقل مرة واحدة في العام.

- إذا كان لديك مالاًً وفيراً تصدق ببعض منه، فأنت بذلك تضيف ابتسامة جديدة علي شفاه محرومة منها.

- تذكر أيضاًً أن الإخفاق في بعض الأحيان هو نجاح لك.

- تعلم جيداًً كل القواعد التي تخضع لها في حياتنا، حتى تتعامل بذكاء.

- تذكر دائماًً وأبداًً أن أقوي علاقة هي العلاقة التي يعني فيها الحب أكثر من مجرد احتياج طرف لآخر.

- قس مدي نجاحك من خلال الأهداف التي لم تنجزها.

- واجه الحب وطهي الطعام علي أنهما التزام من جانبك ولا تنتظر أي عائد منهما.

- كن صبوراً.


جودة الحياة، الضغوط، كيف تحقق جودة حياتك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تحقق جودة حياتك؟

جودة الحياة

* جودة الحياة:
- جودة حياة الإنسان تكمن فى كافة تفاصيل سلوكه وتصرفاته التى يتبعها مهما كنت بسيطة، فالمهم أن تجعلك سعيداً راضياً.

* جودة حياة تبدأ بحرف "أن":

- أن تقع في الحب!
- أن تضحك من قلبك!
- أن تأخذ حماماً دافئاً!
- أن تقرأ بريدك الإلكترونى!
- أن تقود السيارة في شارع هادئ وجميل!
- أن تسمع أغنيتك المفضلة!
- أن تمضى بعض الوقت على الشاطئ!
- أن تضحك بدون سبب!
- أن يكون لديك أصدقاء!
- أن تضحك على نفسك!
- أن تقع في الحب من أول نظرة!
- أن تكون صداقات جديدة!
- أن تحلم أحلام سعيدة!
- أن تعجبك نكتة تضحك عليها!
- أن تجد المعطف الذى يعجبك في الأوكازيون بنصف الثمن!
- أن تتلقى مكالمات تليفونية من أشخاص تحبهم!
- أن تشارك في محادثة شيقة!
- أن تجد نقوداً نسيتها في معطفك!
- أن تسمع بالمصادفة شخص يمتدحك!
- أن تقوم بالرحلات وقضاء الاجازات مع الاصدقاء!
- أن تذهب إلى السينما لمشاهدة فيلم جديد!
- أن ترى شروق الشمس!
- أن تتناول وجبة لذيذة وشهية!
- أن تستيقظ قبل ميعادك لكى تجد أنه ما زال أمامك وقت للنوم!
- أن يخبرك شخص بأنك جميل!
- أن تنظر إلى منظر خلاب!
- أن ترى وتسمح ضحكات الآخرين!
- أن تجد حب قوى وغير مشروط!
- أن تقضى وقتاً مع صديقك الحميم!
- أن تحقق المكسب سواء مادى أو معنوى!
- أن تذهب إلى أماكن الترفيه!
- أن تغنى بصوتك حتى وإن لم يكن عذباّ!
- أن تجد من يربت على كتفك في المواساة أو الفرح!
- أن تجد من يأخذ بيدك!
- أن تكون متفائلا بأن غداً سيأتى!

وأن تجرب هذه العناصر - ليس بالضرورة كلها ولكن بعضا منها - "ستحقق أحلى أن في الدنيا".


جودة الحياة، الضغوط، نوم النهار علاج للإرهاق، نوم القيلولة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نوم القيلولة
(نوم النهار: علاج للإرهاق)
نوم النهار: علاج للإرهاق * نوم النهار:
- إذا شعرت بأن النعاس يتغلب عليك ولا تستطيع التركيز في أي شئ يوجد أمامك ... استسلم له على الفور من أجل العودة للنشاط مرة أخرى والحيوية ..

وخاصة إذا كنت منغمس في أداء العمل في منتصف النهار, وهذا ما يسميه الكثير منا "نوم القيلولة".
- فوائد نوم القيلولة:

- لا يسبب المكان أي مشاكل سواء أكان النوم في المنزل أو العمل وغالباً ما يكون في العمل.

- تتراوح مدة النوم من 10 – 15 دقيقة وتستطيع الشعور بالفارق والنتيجة الإيجابية من اختلاف المزاج والشعور بالاسترخاء والراحة، زيادة التركيز، اليقظة.

- لا تقتصر الفوائد على تلك القصيرة المدى من اعتدال المزاج، وإنما تفيد أيضاً القلب أي فائدة طويلة المدى فتقلل من فرص الإصابة بالأزمات القلبية والجلطات والسبب المؤدى لهما وهي الضغوط، وأظهرت إحدى نتائج الدراسات هذا الفارق بحوالي 30% حيث تساعد القيلولة على انتظام النبض ومعدلات التنفس التي لها تأثير مباشر وغير مباشر على القلب.

 - ما هي المدة المثالية لهذا النوم الاسترخائي؟

لا يختلف العلماء على أنها تتراوح في أي مكان في العالم ما بين 15 – 30 دقيقة وتم وصفه على نحو أدق "هو ذلك النوع من الاسترخاء لمدة من الزمن لا تحدد بدقائق معينة وإنما بالفائدة التي تشعر بها بالاسترخاء وأنك سددت دينك من النوم لكن بدون الانغماس فيه"

ومن المعروف أن دورة النوم الكاملة تستمر لمدة 90 دقيقة، وهو أفضل من النوم العميق أو السبات الذي يستيقظ فيه الإنسان قبل اكتماله مما يسبب شعور بالإرهاق وتغير في المزاج على عكس النوم الخفيف الذي يجدد للشخص طاقته.

- قياس الاستعداد لنوم القيلولة:

تكون مستعداً "لنوم القيلولة" عندما ينتابك الشعور بالنعاس، وغالباً ما يحدث بعد انقضاء 8 ساعات بعد استيقاظك من النوم في الصباح أو بعد 12 ساعة عند منتصف النهار. بالنسبة للشخص العادي يحدث ما بين الساعة الثانية والرابعة مساءاً. وهذا يعنى انخفاض درجة حرارة الجسم وضعف عملية التمثيل الغذائي وكنتيجة لذلك يصبح الشخص مرهقاً وأقل يقظة ولعل نجد في ذلك تعليلاًً لتصاعد نسبة الحوادث ما بين الثانية والرابعة مساءاً (أي نفس توقيت هذا النوع من النوم).

- أسباب الاستعداد لنوم القيلولة:

- تناقص عدد بساعات النوم للإنسان والتي قلت بحوالي 20 % على مدار المائة سنة الأخيرة وحتى الآن لم يستطع الجسم التكيف مع هذا الكم المتضائل من النوم.

- الصحة الضعيفة هي مؤشر آخر.

- العادات الغذائية غير السليمة.

- التعرض للضغوط.

- عدم ممارسة الأنشطة الرياضية أو عدم الانتظام فيها.

- تلوث الهواء الذي نتنفسه.

- الإضاءة الصناعية (نظم الإضاءة الخاطئة).

- اضطرابات النوم:

إذا كان الإنسان يعانى من الأرق أو انقطاع التنفس أثناء النوم أو من أية اضطرابات أخرى تتعلق بالنوم فلا مانع من أن يتناول قسطاً وافراً منها حتى تمكنه من التركيز باقي اليوم وهي لا تتعارض مع أي اضطراب قد يكون الإنسان مصاباً به.

- الاسترخاء في العمل:

قد يجد البعض الحرج عندما يغلب عليه النعاس في مكان العمل بما أنه ليس المكان المناسب لذلك، ويجدون لأنفسهم حلول خاطئة للتخلص منه بغسيل الوجه بالماء البارد، شرب مشروب يحتوى على الكافيين, أو بالجلوس أمام شاشة الكمبيوتر بدون إنجاز أي نوع من الأعمال.

- وتتضح فائدة نوم القيلولة لسببين هامين:

- لإنجاز المزيد في العمل.

- لتجنب الإرهاق التراكمي والذي يظهر في النوم أمام شاشة التلفزيون.

- كيف تسترخي أثناء النهار:

- عن اتباع النصائح السليمة للنوم والاسترخاء, اتبع الخطوات التالية:

- الشعور الداخلي بأهمية هذا النوم وعدم الشعور بالذنب عند القيام به.

- تذكر دائماً فوائده من: الصحة السليمة والمزاج المعتدل والأداء الناجح.

- تجنب الكافيين بعد شرب فنجان القهوة أو الشاي في الصباح.

- توفير المناخ الملائم لها والمريح لك مثل إحاطة نفسك إن كنت في المنزل بالوسادات وسماع موسيقى هادئة أو الجلوس على كرسى مريح في العمل.

- أن يكون لديك أداة تنبيه (منبه) حتى لا تدخل في نوم عميق.

- النوم والاسترخاء في نفس الميعاد يومياً حتى وإن اختلفت المدة في كل يوم.


جودة الحياة، الضغوط، وسائل الاسترخاء المتنوعة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وسائل الاسترخاء المتنوعة

وسائل الاسترخاء المتنوعة

- رد الفعل الطبيعى للضغوط بعد معاناة الإنسان منها لفترة طويلة هو:

الاسترخاء :ـــــــــ ضغوط ــــــــــــــ استرخاء ــــــــــــــ ضغوط ــــــــــــــ استرخاء ... وهكذا ....

حتى يستطيع الإنسان أن يكمل مسيرته في الحياة المزعجة المليئة بالأعباء، ولا نستطيع دائماً أن نجزم بمدى صعوبة الحياة فهناك أيضاًً الجوانب الحلوة التى نستمتع بها مهما وجدنا أمامنا من أعباء ومشاكل. وستجد هذه المتعة فيما يتبعه الإنسان من وسائل الاسترخاء والترفيه، وهذا يوم مخصص فقط لاسترخاء الأمهات و لجميع الفتيات (أمهات المستقبل).
والتحدث عن وسائل الاسترخاء ممتع للغاية لأنه بوسعك ممارسته في أي وقت، كما أن وسائله متاحة للجميع .. فالاسترخاء هو الذي يعطيك الدفعة لكى تستأنف حياتك وأنشطتك اليومية.

* النتائج المذهلة للاسترخاء:
- يبطئ من معدل ضربات القلب.
- يبطئ من معدل التنفس.
- يقلل من استهلاك الأكسجين.
- يقلل من إفراز ملح الحامض اللبني والذي بدوره يقلل من فرص إصابتك بالقلق.

* وسائل الاسترخاء المتنوعة:
- هناك العديد من وسائل الاسترخاء، بوسعك اختيار واحدة منها تناسبك لكن مع الدوام عليها أفضل من ألا تمارس أيا منها:
1- التأمل:
- هذه وصفة للتأمل هائلة:
1- الجلوس في مكان هادئ مع غلق العينين.
2- إرخاء عضلات جسمك.
3- التنفس طبيعياً من أنفك.
4- شحن الطاقة الداخلية في كل مرة تخرج فيها زفير.
5- التخلص من آرائك السلبية التى تفكر فيها، والتركيز علي التأمل، كأن تتخيل صورة حلوة أمامك.
6- البقاء علي هذا الوضع الساكن لمدة 10-20 دقيقة.
7- عند الانتهاء، أبق مكانك مسترخياًً مغلق العينين لبضعة دقائق أخرى ثم افتحها وعليك بالنهوض تدريجياً.
8- ممارسة التأمل مرة في الصباح، ومرة قبل النوم.

2- التنفس العميق:
في حين أن التأمل يزيد السرعة التى تتنفس بها، لذلك فإن التنفس بعمق من الوسائل الجيدة لمقابلة الآثار السلبية وتخفيف حدة الضغط. ويتم ذلك بتمرين بسيط أخذ شهيق ببطء عن طريق الأنف مع مد عضلات بطنك، اخرج الزفير عن طريق فمك مع شد عضلات بطنك لإخراج كل الهواء من رئتيك. استمر علي هذا التمرين حتى تشعر بأن معدل تنفسك عاد إلي المعدل الطبيعي له وستشعر بهدوء نفس كبير.

3- إرخاء العضلات:
إرخاء العضلات هو من إحدى الطرق الناجحة والفعالة لعلاج الضغوط وأعراضها مثل: الصداع النصفي، الصداع العصبي، ارتفاع ضغط الدم، القلق، والأرق. والهدف من ذلك هو إرخاء العضلات وتخليصها من الإجهاد التى تتعرض له عند حدوث الاضطرابات النفسية.

- ويتم أيضاً ذلك عن طريق القيام بتمرين بسيط للغاية:
- الاستلقاء علي الأرض علي الظهر مسترخياً.
- إرخاء الذراعين بجانب الجسم.
- شد عضلات الوجه لمدة خمس ثوان ثم إرخائها.
- شد عضلات الكتفين لمدة خمس ثوان ثم إرخائها.
- ونفس الخطوات تتبع مع باقي عضلات الأعضاء المختلفة: الذراع – الأيدى .. الأرجل – البطن .. إلخ أى بدءاًً من الرأس حتى أصابع القدم.
- بعد الانتهاء من شد جميع العضلات وإرخائها، استرخى قليلاًً وأنت مستلقياًً علي الأرض مع التنفس البطىء.
ستحصل علي النتيجة المذهلة من 10-20 دقيقة.

4- الإطالة:
إذا أصابتك الضغوط، فمن الممكن أن تتأثر عضلاتك وتشعر بالألم في بعض أعضائك جسدك وخاصة الكتفين والرقبة، وللتخلص من هذه الآلام المبرحة عليك بممارسة أنشطة الإطالة:
رفع كتفيك لأعلي بجانب الرأس لبضع ثوان ثم اخفضهم لأسفل مرة أخرى حتى يتم استرخائهم، ثم عاود رفعهم مرة أخرى، وتكرار هذا التمرين من مرتين إلي ثلاث مرات.

5- الأنشطة الرياضية:
ممارسة الأنشطة الرياضية التى تعتمد علي الطاقة الهوائية بالخيار الجيد أيضاً فهى تساعد علي التعامل مع الضغوط بسلاسة أكثر، لأن الأنشطة الرياضية تساعد علي إحداث تغيرات نفسية بالجسم وتحرر العقل من أية أفكار سلبية تدور به. لكن لا تأتى هذه التمارين بأية نتائج إيجابية إلا من خلال المداومة علي ممارستها بشكل منتظم علي الأقل ثلاث مرات أسبوعياًً لمدة 20 دقيقة في كل مرة وبمعدل متوسط، بالإضافة إلي أن الأنشطة التى يبذل فيها مجهوداًً تأتى بنتائج أفضل.

6- الرياضات الروحية:
مثل اليوجا، الكونغ فو، والكاراتيه وإن كانت تبدو في ظاهرها أنها رياضات عنيفة إلا أنها رياضات روحانية بالدرجة الأولى (بعيداً عن اليوجا) لأنه يوجد فيها تأمل وتركيز كما أن حركاتها تنفث عن النفس إذا كنت تعانى من الضغوط، وتبعد عنك الإصابة بالاضطرابات البسيطة التى تؤدى فيما بعد إلي أمراض مزمنة.

* هل تستطيع أن تحدد ردود أفعالك السلبية تجاه الضغوط؟
1- هل المشاكل البسيطة وما تقابله من إحباطات تؤثر عليك بصورة مبالغ فيها؟
2- هل مباهج الحياة وإن كانت بسيطة لا تفرحك؟
3- لا تستطيع التوقف عن التفكير في مشاكلك؟
4- هل تعانى من الشك الدائم؟
5- هل تبالغ في غضبك حتى في المواقف التى لا تستحق ذلك؟
6- هل أنت مرهق بشكل دائم؟
7- هل تلاحظ تغيير في أنماط النوم أو الطعام؟
8- هل تعانى من آلام مزمنة، صداع، أو آلام الظهر؟

علي كل أم التفكير جيداًً في هذه الأسئلة والإجابة عليها بمنتهى الصراحة حتى ترتاح على الأقل يوما واحدا فى السنة ... لكن لاينسى الرجال انه يوم عمل شاق بالنسبة لهم.


جودة الحياة، العلاقات ، علاقات زملاء العمل،التعامل مع رئيس العمل الصعب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التعامل مع رئيس العمل الصعب

التعامل مع رئيس العمل الصعب

* رئيس العمل:
- إذا التحقت بوظيفة في إحدى الشركات ... وإذا كانت وظيفتك هذه تقابل احتياجاتك المادية من مرتب مناسب واحتياجاتك المعنوية من طبيعة عمل تلائم قدراتك وما كنت تحلم به، فهذه مؤشرات إيجابية لنجاحك في هذا العمل ...

هذا بالإضافة إلي زملاء العمل الأعزاء ... بعيدآ عن كل ذلك ما الحل إذا كان المدير هو المشكلة التى تقابلك وتؤرق حياتك؟! ... لأن كافة العناصر الباقية إن وُجدت بها مشاكل فمن السهل التعامل معها والتغلب عليها.
وإن كان هذا النوع من الرؤساء يطلق عليهم "رؤساء بدائيون" إلا أنهم موجودون بالفعل ... وطالما أن هذا أمر واقع، لابد أن يكيف الفرد نفسه علي التعامل معه بالحدود التى لا تسبب له ضغوط، وهذه بعضآ من الأسئلة التى ربما قد تدور بذهنك.

* كيف تتعامل مع رئيس العمل الصعب؟
التعامل مع رئيس عمل صعب المراس يدخل ضمن إطار التحدى الذي يوضع فيه الشخص وإما أن يثبت كفاءته أو فشله، وهى شئ جدير بالدراسة والتطبيق في نفس الوقت. لابد وأن تتفهم أولآ الأسباب التى تدفع "جناب المدير" للتعامل معك بهذا الأسلوب ومع باقى الموظفين. افترض دائمآ أن هذه ليست طبيعته لأنه يتصرف بمنطقية شديدة، وما يدفعه لهذا السلوك هى الضغوط التى تكون علي عاتقه، وأن الفرصة دائمآ متاحة لتقويم السلوك. أما إذا كان الأمر يصل إلي حد تصرفات تنم عن الكراهية وإلي أسلوب ينتقصه الاحترام المتبادل بعيدآ عن أعباء العمل المطلوبة منه فهذا ليس بالشئ الهين والذي لابد من التوقف عنده حتى ولو لوهلة واستشارة الغير ممن تثق بهم ليقيموا حلولك.
كما أنك بحاجة أيضآ إلي التعامل مع مشاعرك السلبية تجاهه بغض النظر عن سلوكه غير الحميد بطريقة إيجابية، فلا تدفع نفسك إلي الوقوف أمامه بشكل هجومى ومن سينتصر علي الآخر.
وبمجرد أن تتفهم طبيعة سلوكه، وبتعديل سلوكك السلبى ممكن أن يكون هناك حل للمشكلة.

- ماذا إذا وجه إليك نقدآ غير عادلآ؟
لابد وأن يكون رد فعلك إدارة نقاش معه وليس مواجهته لأن هناك فارقآ كبيرآ بين الاثنين، وأقرب تشبيه لذلك الزواج فعندما تظهر شكوى في سلوك أحد الطرفين لابد وأن يكون هناك تعقل في إدارة المناقشة وإلا سيحدث انشقاق في العلاقة.

- ماذا إذا كان النقد إيجابيآ؟
من الصعب تقبل شئ من الشخص الذي لا يتصرف بعدل، لكن لا مانع من تقبل نقد بناء والاستجابة له وهذه المرة بدون مناقشة – استمع إلي النقد علي أنها معلومات ذات قيمة لإصلاح آدائك ولا تأخذه بمحمل شخصى، لابد أن يكون هناك فصل تام بين الأنا الشخصية وأنا العمل. سيطر علي مشاعرك في ألا تكون ردود أفعالك بدافع ذاتى أو دفاعى، ولتنتهز هذا النقد في أن تتعاون مع رئيسك في تطوير خطة العمل، ولتكن شريكآ معه في هذه الخطة بدلآ من أن تكون ضحية لصراع القوى.

- هل يمكن الفرار من عقاب رئيس العمل؟
حاول ألا تغضبه إذا كان سريع الغضب ومن السهل إثارته وهذا منفذ آخر لجناب المدير، وهو الافتراض بأن الموظف لا يستطيع نقاش أمور العمل معه بالطريقة المنطقية (مع أن ذلك لا يمكن تطبيقه في جميع الأحوال) ينبغى أن تكون دبلوماسي في حوارك وبذلك تستطيع أن تمتص غضبه.

- كيف تتعامل مع الضغوط الخارجة عن إرادتك؟
وهذه هى آخر الفرص بالنسبة لمديرك ... الضغوط تختلف من شخص لآخر في مكان العمل والذي قد تترجمه ضغوط لنفسك لا يفسر بهذه الصيغة للأشخاص الآخرين والعكس صحيح، ولابد أن يكون لديك القدرة علي التحكم المستمر في هذه الضغوط وحلها الوحيد هو ضبط النفس مع هذا المدير المشاغب.

- ما هى الأزمة الحقيقية؟
هو الفشل الذريع وبجدارة مع المدير، وآخر خطوة إخراج الكارت الأحمر لنفسك وتركه ... لأن المرة السابقة كان الكارت الأحمر منه فهذا هو العدل بعينه!!


جودة الحياة، العلاقات الإنسانية، الاحتفال بالحب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاحتفال بالحب

الاحتفال بالحب

* الآراء حول الاحتفال بعيد الحب:
- وتنقسم الآراء حول حالة الحب هذه … فريق يقر بأنه حب بالعافية وفريق آخر يعترف بأنه حب برىء من أى شىء … وفريق ثالث رأيه محايد … يعنى بعيداً عن مراسم الحب الرومانسية.

* الفريق الأول:
وأكيد هم من أنصار عدم تأييد هذا اليوم، والسبب فى ذلك النقود التى ستدفع فى الهدايا والزهور وإرسال الكروت الإلكترونية … لكنهم عندما سمعوا الرأى هذا اعترضوا بشدة ودافعوا عن أنفسهم أنهم ليسوا ماديين كما يصورهم الجميع، واستندوا على أدلة فى منتهى الذكاء وقالوا:
" عيد الحب بيذكرنا بساعة الذروة … والرأى هذا ليس من منطلق أنه يوم سيئ أو أننا نكره الحب … أو أننا ليس لدينا النصف الآخر الذى نحبه … إطلاقا فهناك شىء أكبر وأبعد من ذلك بكثير لماذا لا يكون الحب طوال العام "ليس يوم واحد فقط". هل الحب وإبداء الاهتمام لمن حولك يكفيه يوم واحد، فى حين أنه لابد وأن يكون احتفال الحياة بأكملها - أى لكل الأيام - فنحن لا نتوقف عن الحب بعد 14 فبراير فأنت تحب كل يوم من أيـام عمــرك التى تحياهـا فـى هـذه الدنيـا، أليـس كذلك؟!! فهو يوم للذكريات أو عيد للذكريات الماضية الجميلة لا للحب. والشىء الآخر هو أن يكون هذا الحب تلقائياً من القلب، وليس حباً مكلفاً … لا لحب التسوق، فالعيد ليس لهذا اليوم فى حد ذاته وإنما هو عيداً لمن تحبه ويبادلك نفس المشاعر.

* الفريق الثانى:
وستجد معظم أفراد هذا الفريق من الشعراء المحبين الذى يعترفون به على أنه عيد للحب وحتى لو كان ليوم واحد. فهم ينظرون إلى الحياة على أنها حلوة طالما يوجد شخص يهتم بك، وهو يحتاج لمجرد يوم واحد يرد فيه الجميل لهذا الاهتمام، الذى يستطيع فيه أن يجدد روح الحب إذا سادها شىء من الخمول أو الكسل فهـى تذكـرة لباقــى أيـام السنـة … فشىء جميل أن تجد من يذكرك أنه يحبك لشخصك ويثق فيك أنت … وقد تجد فيهم الشعراء الذى من الممكن أن تسمع منهم هذه الكلمات (يحبون ترديدها):

كل النجوم تتلألأ فى هذا اليوم
لأنك لى وأنا لك
حبك متغلغل داخل قلبى
أشعر بالحياة شفافة من حولى
فالحب يملأ قلبى
ويختفى الألم والحزن نهائياً من قاموسك اللغوى

هذه الكلمات قصيرة وحلوة لكنها حقيقية، ويفسر أصحاب هذا الرأى الحب على أنه شىء مشترك بين طرفين، يُذكر فى بعض الأحيان بدون معرفة معناه الحقيقى. هناك من يجد صعوبة فى التعبير عنه، والبعض الآخر يعبر عنه فى سهولة ويسر … وهذا لا يعنى عدم الحب فى عدم المقدرة على التعبير الشفهى له.

* وأخيراً الفريق الثالث:
هو فريق عصرى جداً يؤمن بالحب المحايد حب الأصدقاء وأفراد العائلة ويحتفل بطريقة مقنعة للغاية بعيداً عن الهدايا والزهور وهم أكثر الأشخاص استمتاعاً بهذا اليوم … وقد رسموا خطة للاحتفال بارعة:

- الاتصال بالأصدقاء:
لإخبارهم "كل سنة وأنتم طيبون" وتسألهم عما إذا كانت لديهم الرغبة فى الخروج معك لمشاهدة فيلم السنيما، أو لتناول العشاء فى إحدى المطاعم وتبادل روح المرح معهم.

- إقامة حفل:
حفل بسيط للغاية تتجمع فيه أنت وأصدقائك وخاصة غير المتزوجين حتى تكون الليلة أكثر مرحاً!

- قبول الدعوات:
أو اقترح على أحد الأصدقاء إقامة حفل بمنزله، ومن المحتمل أن تتعرف على نصفك الآخر إذا لم يكن لديك شريك/ شريكة للحياة.

- الاستماع فى المنزل:
ما أجمل أن تسترخى على الفراش بعد تناول وجبه لذيذة وتكافئ نفسك بفيلم تود أن تراه.

- الاستمتاع بأشياء أخرى:
حاول أن تجدد من نفسك فى هذا اليوم إما بتناول وجبة، أو بشراء شىء جديد مثل حذاء، قميص، أو حتى لعب رياضة تحبها، أو أن تأخده عطلة من عملك وتفعل فيه شىء تود أن تفعله.

- الاحتفال بشخص خاص:
عيد الحب ليس مقتصراً على محبوبك أو محبو بتك، لكنها فرصة مناسبة للتعبير عن تقديرك وحبك للآخرين سواء صديق عزيز عليك، أحد أفراد العائلة، أو أحد أصدقاء العمل بإرسال هدية متواضعة له.

- مقابلة شخص جديد:
إن لم يكن لديك شريك/شريكة للحياة بعد وتنوى على هذه الخطوة انتهز هذا اليوم للارتباط بمن تميل إليه وستكون ذكرى هذا اليوم (لتبادل الهدايا) شركة بينكما فلا يتكلف كل واحد بمفرده .. للتوفير!.

ومهما اختلفت الآراء، فلا أحد يستطيع أن ينكر أن الحب ظاهرة صحية للغاية فهى جزء لا يتجزأ من تحقيق جودة حياتنا فهو يبعدك عن الضغوط، ويجعلك تفكر بإيجابية فى كل شىء تفعله فى حياتك. فعيد حب سعيد.


جودة الحياة، العلاقات الإنسانية، الانفصال بين الرجل والمرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الانفصال بين الرجل والمرأة
الانفصال بين الرجل والمرأة

* انفصال الأزواج:
- كثيراًً ما تتعرض الزيجات إلي عدم التوافق ولن نطلق عليه الفشل لأن الفشل مصطلح يصعب التعامل معه حيث يعطى الجانب السلبى للحياة، أما عدم التوافق يعنى

عدم الالتقاء بين الزوجين في كثير من وجهات النظر بل في أساليب الحياة وأنماطها وهذا لا يعنى سوءهما أو أى أن كل واحد منهما غير ناجح فيما يتبعه من منهج وضعه لنفسه. وغالباًً ما ينتهى الأمر إلي الانفصال أو الطلاق ويأتى الشعور بالوحدة لكل طرف من الأطراف وتشعر بأنك مجروح وأن مشاعرك تعرضت للأذى المعنوى. وقد ينظر أطفالك وأفراد أسرتك وحتى أصدقائك بنظرة غضب وكيف أنك اخترت لنفسك لقب مطلقة/مطلق. ولا عجب لأنه حتى الأطباء النفسانيين يصنفون الطلاق وفقد شخص تحبه بأنه نوع من أنواع الموت.

- لا تستلم للألم والحزن فربما يكون الطلاق مخرجاً لك من مشاكل عديدة قد تعترض حياتك النفسية والعصبية في المقام الأول، تعلم كيف تتعامل مع الطلاق علي أنه ظاهرة صحية بالنسبة لك إذا كنت تمر بأزمات شديدة في حياتك الزوجية. أولآ وقبل أى شئ كما ذكرنا من قبل لا تقر بأنك فشلت في حياتك ولكن أكثر تحديداًً في زواجك فقط لأننا لا نستطيع أن نحكم سيطرتنا علي الأشخاص الآخرين ومن الأفضل الرحيل حتى لا تعيش حياتك في صدامات. وعندما تقرر رحيل الطرف الآخر لابد وأن تبدأ في الاعتناء بنفسك.

- تلقى النصيحة من أشخاص تثق بهم وليكن طبيب نفسانى لكى تتعلم من أخطائك ولا تكررها في المستقبل. كما أنه يساعدك علي استعادة ثقتك بنفسك مرة أخرى إذا لم يكن الخطأ خطأك أنت.

- عدم التسرع في الوقوع فريسة مرة أخرى للحب والزواج ولا أقصد بذلك الامتناع عنهما نهائياًً وإنما لفترة حتى تستعد نفسك وتكن واثقاًً من أن اختيارك سليم مائة بالمئة. ولكى تتجنب الوقوع فريسة لشخص ما، حاول أن تمد قاعدة أصدقائك من نفس النوع إناث أو ذكور، العب مع أطفالك إذا كان لديك، انضم إلي أحد النوادى الرياضية لممارسة الأنشطة الرياضية أو الاجتماعية حتى تشغل تفكيرك بشئ مفيد ونافع بدلآ من أن تفكر فيما تعرضت له من ضغوط. وإذا تخطيت هذه الأزمة وعثرت علي شخص يلائمك عليك بعدم الانخراط معه كلية، حاول أن تصادق الأشخاص الذين يحبون الضحك.

- لا تنس أطفالك وسط هذا الخضم من المشاكل والاضطرابات لأنك من الممكن أن تعانى لفترة من الاضطرابات وأقصد أنت فقط، ولكن في مراحل متقدمة ستعانى من اضطرابات وضغوط من نوع آخر وهى في واقع الأمر اضطرابات وضغوط يعانى منها أطفالك. والانشغال مع الأطفال هو علاج نفسي لك ولهم. تحدث معهم باستمرار، اعط لهم فكرة توضيحية عن الطلاق، اخبر مدرسيهم بمتابعتهم في المدرسة عما إذا كانت توجد هناك أية علامات لعدم الانتباه، أو الغضب أو العدوانية أو الحزن أو عدم التحكم في النفس.

* ستجد أن ردود الأفعال للأطفال عند حدوث الطلاق تختلف باختلاف السن:
- الرضع:
دائماًً ما يتأثر الأطفال حديثى الولادة بالحالات المزاجية لآبائهم وقد ينعكس عليهم بعدم النوم، والبطء في اكتساب المهارات التعليمية الجديدة.

- الأطفال في سن ما قبل المدرسة:
غالباًً ما يلموون أنفسهم أنهم سبب الانفصال وقد تنعكس مخاوفهم من ترك الآباء لهم وشعورهم بالوحدة آنذاك إلي نوعين: نوع عدوانى منهم سريع الغضب والانفعال، والنوع الآخر ينمو لديه الإحساس بالعوز العاطفى والأمان لذلك فهى يلجأ للاحتماء ببعض العناصر التى تعوضه عن ذلك مثل: البطانية، أو اللجوء للعبة ما.

- الأطفال من سن 6-8:
ينمو لديهم الشعور بالحيرة والارتباك، وهذا الصراع الداخلى ينشأ نتيجة للانتماء للعائلة، وفي نفس الوقت الأمل في أن يتصالحا مرة أخرى.

- الأطفال من سن 9-12:
يعانون دائماً بما نسميه بالضياع وتنعكس بعد ذلك علي الشكوى الجسمانية.

- المراهقون:
يشعرون بالوحدة، كما أن كل تصرفاتهم تتسم بالعنف، أو الانسحاب والبعد عن المواقف التى تتطلب مواجهة. وعندما يحدث الطلاق تزعزع الثقة ويتولد لديهم الشعور بالخيانة وتزعزع الثقة في الزواج والرغبة في الاستقلال بعيداًً عن العائلة وفي بعض الأحيان الانحراف وسلوك الطرق الخاطئة.

- النسيان هو الأفضل لأى شئ ولكل شئ ، فالكره والغضب بمثابة الأحماض التى تعمل علي تآكل القلب. الكره يؤذى صاحبه ويؤلمه وليس الطرف الآخر كما يعتقد البعض حاول أن تتعلم كيف تتجنب المواقف التى تعرضك لذلك، فالتسامح هو أقصر الطرق لحياة بلا مرض أو مشاكل. فكر في الانفصال علي أنه قرار سليم توصلت إليه بعد تفكير عميق.

* ما الذى يحتاجه الأبناء بعد حدوث الانفصال؟
- حب الوالدين وعدم التأثر بما حدث.
- حب الأقارب أو الأطراف الجديدة التى ستدخل العائلة زوج الأم أو الأب دون الشعور بعدم الانتماء للأب والأم الأصليين.
- قضاء بعضاًً من الوقت مع الأب والأم أى الزيارات الدورية لأن ذلك حق الأبناء وليس الآباء.
- السماح لهم بالتعبير عن مشاعرهم وأحاسيسهم من غضب وحزن وخوف.
- عدم إلقاء أو توجيه اللوم لهم أو تخييرهم بين كلا الطرفين.
- عدم الطلب منهم اتخاذ قرارات أكبر من سنهم (يتم الاستعانة بهم في أخد المشاركة في قرارات الكبار).
- إخبارهم إذا تم الطلاق.
- إقناعهم بأن الطلاق ليس له دخل بهم أو أنه سيؤثر علي حياتهم.
- الإجابة علي أسئلتهم بخصوص العلاقة بين الأب والأم بمنتهى الصراحة وبدون إظهار أى نوع من أنواع العداءات.
- تقبل الانفصال والتعايش معه دون التفكير في عودة الطرفين لحياتهم الزوجية مرة أخرى.
- أن يظهر الآباء التزام تجاههما وحب إعطائهم الإحساس بالأمان.
- أن يعد لهم روتين يومى وأسبوعى يعتادوا عليه دون مفاجئتهم بأية تغيرات غير متوقعة، وفي حالة حدوثها يتم إخبارهم مسبقاً.


جودة الحياة، العلاقات الإنسانية، البريد الإلكترونى في العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البريد الإلكترونى في العمل

البريد الإلكترونى في العمل

* البريد الإلكترونى في العمل:
- أصبح البريد الإلكترونى إحدى وسائل الاتصال الهامة في جميع مجالات الحياة بين الأصدقاء، أفراد العائلة وأيضآ بين الزملاء في العمل.

لكن هل يتم استخدامه علي وجه التحديد في العمل بطريقة لائقة وصحيحة؟! يمكننا أن ندرجه ضمن العادات التى نتخذ منها سمة لحياتنا ... وهى عادة لذيذة بالفعل ... لكن كيف يمكن توظيفها علي النحو الأمثل ...؟!

* كيفية استخدام البريد الإلكترونى؟
1- استخدام البريد الإلكترونى كإحدى قنوات الاتصال بحيث لا يمثل كل قنوات الاتصال – أى الجزء وليس الكل - صحيح أنها وسيلة المناقشة الموثقة والتى لا تستغرق سوى نقرة واحدة علي الفأر. لكنها لا تنفع في نفس الوقت إدارة شركة من خلالها لأنك لن تستطيع الحصول علي أى موظف تريده وبالتالى لن يشعر أحد بتواجدك بوصفك صاحب العمل أو المسئول عنه.

2- وضع مواصفات قياسية له:
- القصر, ليكن ممتعآ في قراءته ولا يصاب الشخص بالملل. وألا يتعدى طوله طول الشاشة. أما إذا لم تلتزم بهذه المواصفات، فسيكون رد الفعل تجاه رسالتك بإحدى الطرق الآتية:
- عدم قراءة الرسالة كاملة.
- تأجيل قراءتها فيما بعد.
- عدم الالتفات لها جيدآ (بالتحدث مع شخص آخر – أو إجراء محادثة تليفونية).

3- تشجيع العملاء دائمآ بالاستفسار عن المزيد، فتوجيه الأسئلة المستمرة من قبلهم هو بالشئ المثمر فهو يجعل أبواب شركتك دائمآ مفتوحة.

4- التأكد من صحة ما تكتبه، مثل الغلطات الإملائية أو النحوية أو الصيغ غير التأديبية.

5- الإجابة علي الرسائل المرسلة إليك، إن لم تستطع الرد عليها في حينها عليك بتخصيص وقت حتى ولو بعد انتهائك من الأعمال المضنية. لا تتأخر مطلقآ في الرد علي أى رسالة وإن حدث ذلك لابد وأن يكون هناك الرد المقنع.

6- عدم إظهار الغضب أو التحكم في رسائلك، لأنها رسائل تحمل بداخلها اللهيب الذى يشعل النيران. حاول ألا تفقد أعصابك أو أن توجه نقدا لغيرك في رسالة وإنما انتظر حتى تواجهه وجهآ لوجه لأنها لن تعكس بداخلها تعبيرات الوجه أو لغة الجسد وبالتالى لا يفهم ما هو مقصود منها وتأتى بالنتائج العكسية. وهناك طريقة أخرى إذا لم تنجح في ذلك من تسليم الرسالة شخصيآ بنفسك أو التحدث من خلال التليفون.

7- التدريب علي كتابة البريد الإلكترونى في حالة عدم الإتقان، فاستخدام البريد الإلكترونى أصبح ضرورة في تعاملات العمل وإن كان ينصح بعدم الإفراط في استخدامه. فالأمر لا يقف علي استخدامه وإنما أيضآ علي كيفية إتقانه عند التعامل معه، فلا تخجل من أن تطلب من زميل متمرس عليه في العمل أن يدربك عليه إذا كنت تفتقد لبعض المهارات فيه ومن أفضل الزملاء علي الإطلاق هى السكرتارية. واعلم دائمآ أن العملاء الذي لا يمكنك رؤيتهم أو الاتصال بهم إلا عن طريق البريد الإلكترونى يصدرون حكمهم عليك من خلاله.

8- لا مانع من روح الدعابة في البريد الإلكترونى، ففى خضم أعباء العمل ومشاكله أنت بحاجة إلي كلمة لذيذة تسمعها أو تقرأها للتخفيف عنك، وماذا عن النكات ... لا مانع منها أيضآ لكن هناك العديد من الشركات لا تسمح بها وتلتزم بالرسائل الجادة ... عليك أن تكون مقدامآ ولا تخشي من هذه اللوائح وتحمل النتائج ... لكن مع الوضع في الاعتبار أن الإكثار منها لا يمكنك من اتخاذ الجدية في كتابة الرسائل ... وبالتالى ضياع فرص العمل والعملاء؟!.

9- "اتباع قاعدة الخمس دقائق" – إذا كان هناك شيئآ ما يغضبك أو يثيريك لظرف يتعلق بالعمل أو خارجه وكنت علي وشك كتابة رسالة عليك بالانتظار قليلآ وليكن خمس دقائق فقط علي أن تشغل نفسك بأى شئ مثل التمشية قليلآ أو الاسترخاء.

10- تحديد متطلبات رسالتك للوفاء بالغرض المطلوب منها:
- تحديد عناوين الموضوع.
- تحديد عنواين الأشخاص الذي تريد إرسال البريد الإلكترونى له، ولا يقصد هنا كتابة عنوان الشخص المرسل إليه فهذا أمر مفروغ منه ... وإنما الانتقاء جيدآ للأشخاص ذوى الشأن والذي تقع هذه الرسالة في مجال اختصاصهم:
- إلي: ....... To :...
- نسخة كربونية:....... C C : ...
(فإلى تختلف عن النسخة الكربونية ... فينبغى التدقيق جيدآ)
- التأكد من وصول الرسالة إلي الجهة المختصة.
- متابعة الرد.

فكل ذلك يندرج ضمن قواعد العمل لضمان نجاحه.


جودة الحياة، العلاقات الإنسانية، الحب , الحب بعد الخمسين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحب بعد الخمسين

* الحب بعد سن الخمسين:
أعرف أنك تبحث عن الحب في كل مكان، ومن منا لا يبحث عن الحب، إنه من أرقي المشاعر الإنسانية. فالحب أمل وإيجابية بل دليل علي الصحة النفسية ولكن ماذا عن الحب بعد سن الخمسين أو "الشقاوة بعد سن الخمسين" كما يطلق عليها البعض؟!!

تختلف الأمور قليلاً عندما يتقدم العمر بالإنسان والاختلاف هنا لا يقصد به إختلاف قدرة الإنسان علي الحب لأنه لا يتغير بإختلاف الأعمار "فالحب هو الشعور بالإنتماء إلى شخص آخر تحس تجاهه بالارتياح والطمأنينة ومشاركته في هذه الأحاسيس المرهفة وفي كل شيء في الحياة" ولكن يقصد بالاختلاف هنا أن هذا الحب هو الحب الثاني أي أن الشخص يجدد حبه بعد أن مر بتجارب وخبرات عديدة في حياته مثل: الزواج - إنجاب الأطفال - الإحالة للمعاش - زواج الأبناء - الموت - الانفصال … الخ أو أية تجارب أخرى تؤثر علي الشخص بشكل ما أو بآخر. ومن الصعب علي الرجل والمرأة الاختيار في هذه السن لأن الفرص أصبحت قليلة بل نادرة ليس مثل أيام الشباب وإذا تم العثور عليها لا بد أن تكون بطريقة صحيحة لأن الشخص عند تقدمه في السن يكون أكثر تأثراً بالصدمات.

- ويا تُري ما هي العوائق التي تقف أمام الحب في هذه المرحلة العمرية؟!

- الأبناء:
كثيراً ما يعترض الأبناء علي آبائهم إذا مروا بتجربة ما بالرغم من أن ذلك هو أحد حقوقهم علي الأبناء لانهم أعطوا كل ما عندهم لهم، فمن حقهم أن يعيشوا حياتهم مع من يحبونهم لأنهم أصبحوا بمفردهم بعد إنفصال الأبناء عنهم وهذا لا يعني الإهمال لكن هو البحث عن حقوق الأبناء بجانب واجباتهم.

- الخوف من الفشل:
والخوف هنا يعنى الشك في نجاح هذه التجربة لأن الشخص عند وصوله لهذه السن يكون قد عاش الحب وعرف الخداع ومر بكل ألوان التجارب، كما أنه لا يحب التغيير أو التعرض للجروح أو الرفض.

- الإصابة بالأمراض المعدية:
بعد انتشار عقار "الفياجرا" وفائدته المذهلة في إحياء العلاقات الجنسية بين الرجل والمرأة مهما تقدم السن أصبح الخوف من انتقال الأمراض المعدية مثل الإيدز و التهاب الكبد الوبائي من أكثر العوائق التي تؤرق الشخص في إتمام علاقة جديدة وخاصة لأنه كلما زاد عمر الإنسان كلما زاد تمسكه بجودة حياته حيث يعي قيمة الحياة بصحة جيدة ويشعر بها أكثر من قبل وخاصة إذا كان يتبع عادات صحية سيئة في صغره وجنى ثمارها عند تقدمه في السن.

- التفكير ومحاولة الوصول للكمال:
نتيجة لتراكم الخبرات في هذه السن يحاول الرجل أو المرأة عمل قائمة بالصفات التي يريدها في شريك الحياة حتى لا تتكرر الأخطاء، أي يحاول أن يرسم صورة كاملة متكاملة للشخص الذي يريد أن يرتبط به، لكنه من الصعب أن نجد شخص كامل، لكن الأهم هو البحث عن من له أهداف مشتركة وليست صفات مشتركة حيث يصعب تحقيق التوافق الكامل.

- وهمية المشاعر:
وتأتي عندما يقع الرجل أو المرأة في حب شابة أو شاب وذلك تعويضاً لمشاعر الأبوة أو البنوة التي يفتقدونها لبعد الأبناء عنهم وانشغالهم بمتطلبات الحياة، ولكن للتغلب علي مثل هذا العائق لابد من إختيار من له قلب شاب لأن صغر السن لا يقاس بقلة عدد سنين العمر فقط وانما هو إحساس يكمن داخل الإنسان ينعكس علي تصرفاته تجعله يبدو وكأنه شاب صغير مقبل علي الحياة.

والآن هذه دعوة لكل رجل وامرأة للحب لا تخشى من أي شيء فالباب مفتوح أمامك ويوجد شئ واحد فقط يعوقك ألا وهو كيف تجد شريك العمر سواء أكان صديق أو زوج ... افتح قلبك للحب، لأنك أصبحت الآن وحيداً وتريد من يهتم بك، يستمع إليك يشاركك في أحاسيسك، في مشاعرك أو حتى في لحظات مرحك وليس فقط لحظات حزنك، فالحل تجده في الحب سواء أكان شريك للحياة أو صديق، ولكن السؤال الذي يطرح نفسه كيف تجد هذا الحب وأصبحت الفرص أمامك ضئيلة هناك بعض الاقتراحات سأخبرك بها لكي أساعدك في العثور علي الشخص الذي يمكن أن تحبه.

- عليك بإختيار ما يلائمك من هذه الوسائل المتعددة:
- الإنترنيت:
أصبح الإنترنيت إحدى الوسائل الهامة بل والممتعة التي لا تجعلك وحيداً، فمن خلال هذه الشبكة الهائلة تستطيع أن تعيش مع الآخرين من خلال الانجذاب الفكري والدردشة. فالانجذاب لا يتم فقط بالصورة المرئية كما يظنه البعض لكنه يتوطد بعد ذلك من خلال التلاقي الذي تستطيع أن تبرز من خلاله مشاعرك مع إبداء اهتمام علي نطاق أوسع.

- المبادرة بالاهتمام:
إذا وجدت شخص تميل إليه ويشترك معك في كثير من الصفات والأفكار فلم لا تبادر بالاهتمام أولاً فهذا لن يقلل من شأنك.

- ممارسة الرياضة:
فهي بجانب أنها مفيدة لصحتك وتجدد روح الشباب لديك، فمن خلالها أيضاً تستطيع ان تتعرف علي رفيق قريب منك في السن له نفس الهوايات التى تجمع بينكما.

- السفر:
ستجد العديد من الأشخاص كثيري الترحال والسفر بمفردهم مثلك تماماً تستطيع أن تتعرف علي أحدهم فالسفر هو أحد الوسائل التي تؤنس وحدتك.

- المواصلات العامة:
إستخدام المواصلات العامة مثل مترو الأنفاق، أو الأتوبيسات أثناء رحلات السفر إلي جانب أنها تساعدك علي الحركة وإكساب الجسم الليونة تعتبر إحدى الوسائل الإيجابية في معرفة أشخاص جدد.

- المناسبات الاجتماعية وأماكن الترفيه والمتاحف:
ستجد في كل هذه الأماكن من لهم نفس ميولك وأهدافك وهو الشيء المطلوب في الشخص الذي تبحث عنه ألا وهو التوافق في الأهداف والميول وليس كما يعتقد البعض توافق الصفات.

- مساعدة الآخرين:
لا تجد حرجاً في أن تطلب المساعدة من صديق أو أحد أفراد العائلة للتعرف علي شخص ما يناسبك سواء صديق أو زوج وعليك بعدم الإستسلام إذا لم توفق في المرة الأولى.

وإذا وصلت إلى نتيجة إيجابية عليك برفع الراية البيضاء والاستسلام إذا كان يوجد شخص صادق وعندئذ يدق القلب بالحب.


جودة الحياة، العلاقات الإنسانية، الروابط الأسرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الروابط الأسرية

الروابط الأسرية

* العلاقات الأسرية:
- كيف تعلم أطفالك بل وجميع أفراد أسرتك المحافظة علي الروابط الأسرية

التي يغفل الكثير منا الآن عنها في ظل ضغوط الحياة، ومتحديات العصر التي أضفت طابع التفكك علي هذه الروابط؟
عليك بإعلان حالة الطوارئ، ادعي أفراد أسرتك الآن وعلي نحو السرعة بأنه سيتم عقد اجتماع طارئ:

- الميعاد: طوال اليوم.
- اليوم: عطلة الأسبوع.
- المكان: بيت العائلة.
- الحضور: جميع أفراد العائلة - الجد والجدة، الأب والأم، الابن والابنة، الحفيد والحفيدة، الخال والخالة، العم والعمة.
- رئيس الاجتماع: الجد والجدة، وباقي الحضور أعضاء.

- وعليك أن توضح بهذا الإعلان ملحوظة هامة:
"نأسف لعدم قبول الأعذار عن عدم حضور هذا الاجتماع الطارئ مهما كانت من أسباب أو مبررات ستبديها".

- الموضوعات التي سيتم مناقشتها:
موضوع واحد رئيسي: "شجرة العائلة" يمكنني تقديم العون لك في خطوات تنفيذها، حتى تكن علي أتم الاستعداد قبل عقد هذا الاجتماع ولكي تضمن نجاحه.

- خطوات عمل شجرة العائلة:
1- تجهيز الأدوات التالية:
- لاصق.
- قلم.
- ورق مقوي بألوان مختلفة:
- أبيض (للخلفية).
- بني( لجذع الشجرة).
- أخضر( لأوراقها) أو استخدام ألوان أخرى متنوعة.

2- تحديد مهام كل فرد من أفراد العائلة:
أ- الجد والجدة: رسم الشجرة بأكملها الجذع والأوراق بعدد أفراد الأسرة.
ب- الأب والأم: تقطيع أوراق الشجرة بعدد أفراد الأسرة.
ج- الأبناء: كتابة الأسماء علي كل ورقة من هذه الأوراق (سواء كانت خضراء أو بألوان مختلفة).
د- الأحفاد: لصق أوراق الشجرة في أماكنها بمساعدة الأبناء.
هـ- الأعمام والأخوال: كتابة اسم العائلة عليها وتزيينها.
و- وأخيراً، مشاركة جميع أفراد العائلة في تعليقها.

3- محضر الجلسة لتدوين ما تم في هذا الاجتماع اللذيذ مع توقيع كافة أفراد العائلة عليه.. حتى يكون ذكري بل وحقيقة ينبغي تواجدها بين كل العائلات.
ألا تستحق عائلتك الكبيرة أن تقضي معها بعض الوقت بعيداً عن هموم الحياة ومشاكلها .. بل أنك تربى بذلك أطفالك وأبنائك علي الروابط الأسرية.

4- فض الاجتماع ... لحين الدعوة إلي عقده مرة أخرى كل أسبوع!!


جودة الحياة، العلاقات الإنسانية، الرومانسية فى الحياة الزوجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرومانسية فى الحياة الزوجية
الرومانسية فى الحياة الزوجية

* الحياة الزوجية والرومانسية:
- إن تجديد الحياة الزوجية بين الرجل والمرأة من حين لآخر شيء ضروري وهام حتى لا تتعرض حياتهم للملل والروتين الذي يشعر بهما أزواج عديدة.

لا تخجل من أن تجدد الرومانسية في حياتك الزوجية. الرومانسية موجودة في الحياة من حولنا مثل العبير الحلو الذي نستنشقه في الهواء، كما أن لها شفافيتها وجاذبيتها. لم لا يحاول كلا من الزوج والزوجة أن يخلق ولو ليوم واحد في السنة ليلة "رومانسية" لا يهم عدد السنين التي مرت هل خمسة شهور أو خمسين عاماً. لكن ما هي الطريقة إلي العودة إلي الرومانسية؟

* دعوة علي العشاء:
الحل بسيط وسهل، وأفضل طريقة لتجديد الحب بين كلا الزوجين هي دعوة خاصة علي العشاء في المنزل الذي يعكس مدي اهتمام كل طرف بالآخر. وهذا العشاء ليس مجرد عشاء عادي لكنه يختلف قليلاً ... يا تُري ما هو شكل هذا العشاء ليكون متميزا؟

- اتبع هذه الخطوات التالية و سوف تري النتيجة:
- إرسل دعوة:
لجذب الانتباه، لابد من إرسال دعوه شخصية مكتوب فيها "هذه دعوه لقضاء ليلة رومانسية لفردين فقط" والذي سيقع اختياره عليك بالطبع. ويجب أن تكون هذه الدعوة مليئة بالكلمات الرقيقة الدالة علي الحب. وعليك بإرسالها في مكان العمل لزيادة التشويق أو بوضعها تحت الوسادة أو أي طريقة أخري مبتكرة.

2-إعداد المنزل :
أحسن مكان للاحتفال سوياً هو المنزل الذي يجمعكما. لذلك يجب إعداده وتهيئته لكي يلائم هذه الليلة الرومانسية بملئه بالزهور، والشموع، أو تشغيل الموسيقي الهادئة، مع الحرص علي تنظيف المنزل جيداً لأن ذلك سيريح الأعصاب.

3-البعد عن أسباب الإزعاج:
مثل التليفونات، أو الأطفال فيمكنك أخذ أجازه أبويه ونسيان المسئولية تجاه الأطفال ولو لفترة مؤقتة.

4-اختيار الأطعمة اللذيذة:
لا شك أن اختيار قائمة الطعام اللذيذ هي أحد العناصر التي تخاطب الأحاسيس ... وعلي الرجل ألا ينسي شيئان هامان:
1- الشيكولاته دليل علي الحب والعاطفة عند السيدات.
2-الزهور، فالزهور لها لغة جميلة تخاطب المشاعر تختلف هذه اللغة باختلاف ألوان الزهور:
- لكل لون من الزهور معني فعندما تهدي لشخص:
- الورد الروز يعني: الرقة، الإعجاب، والشكر وكأنه يتفوه بلسان المحبوب"أنت فاتن / فاتنة"
- الورد الأحمر يعني: الاحترام، الجمال الخجول، والشجاعة وتنطق بلسانك "أنا أحبك" للطرف الآخر
- الورد الأصفر يعني: السعادة، المرح، الصداقة وينطق بالكلمات الآتية" أنت دائماً في تفكيري ووجداني".
- الورد الأبيض يعني: النقاء، البراءة ، الخصوصية، والسكون وكأنه يخبرك" أنت هدية من السماء في هذه الدنيا.

هل أنتما مستعدان الآن لعناق الرومانسية من جديد؟


جودة الحياة، العلاقات الإنسانية، الصداقة، مواصفات الصداقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مواصفات الصداقة

مواصفات الصداقة

* الصداقة:
- يستطيع كل واحد منا أن يتسلق لأعلى القمم ويبذل مجهوداًً في ذلك لكنه لا يستطيع العيش طويلآ فوق هذه القمم أو بداخل كهوفها. فالصداقة تشبه إلي حد كبير هذا الوصف ممكن أن تزامل شخص وتنجح في أن تكون صاحبه لكن هل تستطيع السكنى بداخل قلبه وإلي الأبد ..

- فهذا بالشئ الصعب الذي لا يمكن أن يتحقق إلا بالمواصفات الآتية فإن وجدتها أو انتابك شعور داخلى ببعض العلامات التى سنذكرها يبقى تقول للصداقة "أوكيه":

- تشعرك الصداقة بالسعادة، تبعد عنك الآلام والأحزان، فهى تتضاعف الفرح وتقسم الأحزان.

- الصداقة شئ هش وتحتاج إلي تعامل من نوع خاص مثلها مثل ذلك الأشياء الثمينة.

- الصديق دائماً يخبرك بهذه العبارات: "لا تمشي أمامى ... لأننى لن اتبعك لا تمشي خلفى ... لأننى لن أقودك ... وإنما امشي بجوارى وكن صديقى فقط".

- تأتى الصداقة وتشعر بها عندما يكون الصمت بين شخصين به راحة بالغة.

- الحب أعمى كما يقولون غير مبنى علي المعرفة وإنما الصداقة عكس ذلك.

فالصداقة شئ بين يديك، لكن لا تستطيع الحصول عليها بسهولة فهى "السهل ... الممتنع".


جودة الحياة، العلاقات الإنسانية، العلاقات الزوجية، شهر عسل أبدى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شهر عسل أبدي

شهر عسل أبدى

* الحياة الزوجية بعد شهر العسل:
- قد تم الانتهاء من مراسم زواجي والإعداد لكل تفاصيله وبدأت الآن الحياة الزوجية الفعلية بكل ما فيها من تجارب واحتكاكات يومية ...

أنني أخشي أن تنتهي الحياة السعيدة بانتهاء هذا الحلم الذي كنت أعيش فيه ... كل شئ حلو ... لكن كيف نستكمل حياتنا أنا وزوجي/ زوجتي في سعادة ومرح ... وهل سينتهي شهر العسل للأبد؟ وماالعمل .. إذا لتجنب حدوث ذلك!!

بالطبع ستختلف الحياة قليلاًً عما سبق فكلا منكما أصبح مسئولاً تجاه الآخر، لكن بوسعكما أن تعيشا في رومانسية دائمة تغذي علاقتكما وكأنكما حديثي الزواج.

1- الاستمرار في تقدير والاعتراف بالصفات الخاصة التي جذبت كلا منكما للآخر. وبما أن أيام الخطوبة يتاح الوقت فيها لامتداح الصفات التي ينفرد بها كل طرف، فلا يوجد ما يدعي التوقف عن هذا الامتداح بعد الزواج. وبقضاء كثيراًً من الوقت سوياً يمكنكما اكتشاف مزيداًً من الصفات التي تستحق الإشارة إليها والاقتراب أكثر وأكثر.

2- لا تتوقع دائماًً أن الطرف الآخر يفهم أو يعي ما تفكر فيه وما تتوقعه، فإن الأزواج لا يستطيعوا قراءة العقول وما يدور بداخلها، فنحن دائماً نفترض أن الطرف الآخر يعلم ما تفكر فيه، وعند الفشل في التوقعات يؤدي إلي حدوث رد فعل عكسي ونوع من الإحباط لذلك عليك بالتعبير عما تريده وترغب فيه، أعطي الفرصة لشريكك لاختيار الوسيلة التي يمكن أن ينفذ بها رغباتك، فلم التحديات طالما أن هناك فكرة إيجابية تسمي بمشاركة الأفكار.

3- إخلق وقتا لشريكك/ شريكتك غير الأوقات المخصصة لرسم الخطط الخاصة بحياتكما سوياً. أعلم أن هذا الوقت كان متاحاً أيام التعارف والخطوبة للاقتراب من بعضكما، لكن أنتما في حاجة بعد الزواج لتنمية هذه العلاقة لكي تسير في الخط الإيجابي. مثل الاستمتاع سوياً بالقيام ببعض الأنشطة أو حتى تبادل النقاش والآراء في مواضيع خفيفة.

4- كن متسرعاًً في المدح لا في توجيه النقد، عليكما بتبادل كلمات الحب والإعجاب يومياً. أو القيام ببعض الأفعال البسيطة التي تعرب عن هذا الحب، فشئ جميل أن تحبها وتحبك، ويتذكرك طيلة العام وليست في مناسبات خاصة أو علي فترات متباعدة.

5- كونا دائماً محبين للمرح وتبادلا روح الدعابة حتى في المواقف الصعبة التي من الممكن أن تواجهكما.

6- التزام كل منكما بالمسئولية تجاه الآخر، لذلك اهتم بنجاحك أنت وبنجاح الطرف الآخر الذي تحبه، لا يهم الأمور البسيطة والصعاب التى تعترض حياتكما. وبالتأكيد سيتم التوصيل إلي شئ مفيد من خلال تجربة الالتزام هذه، وباتباع كل هذه النصائح ستعيشان في شهر عسل دائم!!.


جودة الحياة، العلاقات الإنسانية، العلاقات العاطفية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العلاقات العاطفية

العلاقات العاطفية

* العلاقات العاطفية:
- العلاقة هي كيان وارتباط قائم بين طرفين ومن الممكن أن تكون بين أكثر من طرف، وقوام استمرارها استجابة الطرفين الأساسيين فيها لإنجاحها مهما كان هناك عناصر أخرى تتدخل فيها.

هل سألت نفسك ولو لمرة واحدة ماذا ينبغي أن تكون عليه العلاقة الحقيقية الناجحة، لابد وأن تفهم ما تريده وترغبه من الطرف الآخر وما الذي تكون مستعداً لتقديمه. ويمكنك الحكم منذ البداية إذا كانت هذه العلاقة ستنجح أم لا وكذلك الطرف الآخر بوسعه ذلك وتتلخص في التالي: هل أنتما تفكران بنظرة مستقبلية لعلاقتكما أم نظرة وقتية واجعل شعاركما سوياً "الماء والشمس" اللازمان لاستمرار الحياة فالماء والشمس يمثلان تعادل للحياة من الشد والجذب الشد المتمثل في حرارة الشمس والجذب في برودة الماء التي تطفيء لهيب الحرارة.

إذا وقعت في الفخ وأقدمت علي علاقة سوية أولاً وقبل أي شيء لابد وأن تعرف ما الذي جعلكما ترتبطان سوياً، وبمعني آخر ما الذي جذبكما لبعض من الناحية العاطفية والجسمانية؟ ما الذي تعجب/تعجبي به في شخصيتها/شخصيته لأنه بعد مرور فترة زمنية لا مفر من وجود خمول في العلاقة العاطفية وهذا لا يعني زوال الحب، وإنما إذا صادف ظهور بعض المشاكل في فترة الخمول هذه وكانت العلاقة قائمة علي معرفة نقاط الاقتناع المدروس منذ البداية فسيكون الحل سهل وإيجابي وتتمثل مفاتيحه في قليل من المجهود والوقت لأن الرغبة والإرادة متوفرتان للقضاء علي أي عاصفة.

كل طرف من أطراف هذه العلاقة هو في الأصل كان طرفاً مستقلاً قبل الارتباط له أفكاره ومعتقداته الخاصة عن الأشياء التي يتعامل معها وتحيط به، لذا لا تتوقع من الطرف الآخر أن يفكر بنفس طريقتك، لكن في نفس الوقت لابد وأن يكون هناك اتفاق في الاستنتاجات إذا أردت تجنب الجدل المتكرر. ويحكم بعض الأشخاص علي نجاح العلاقة من خلال كم مرات المقابلة فيكون المعيار لدى البعض من خلال الرؤية اليومية والبعض الآخر هو وجود فترات من الابتعاد وهذا هو أحد العوامل التي قد يغفل عنها الكثير أو يتجاهلها لكنه مهم للغاية وينبغي مراعاته ... وهذا يتوقف علي المدى الذي يمكن أن تنتظره في فترة الابتعاد!!

الصبر هو مفتاح يفتح جميع الأبواب المغلقة للعلاقة، ففي بعض الأحيان قد لا يستجيب الطرف الآخر بطريقة مرضية لك لكن هذا لا يعني أيضاً أن تأخذ الأمر بجدية أو بشكل شخصي عليك بالتمهل وعدم التسرع، خذ نفس عميق ثم فكر في الأسباب لماذا يتصرف الطرف الآخر بهذا الشكل لا تصدر الحكم أو رد الفعل في وقته لأنه سيكون بمثابة الهجوم . لكن اتركه واعطه الفرصة للتراجع عن تصرفه مع اشعاره بأنك تلتمس العذر له وأنك مستعد لسماعه في أي وقت يلجأ إليك، لا يهم نوع الموقف الذي تعرضت له ... أما إذا كنت غير مستعداً لسماعه فمن الأفضل إنهاء العلاقة علي الفور.

الصراحة وتحتل قائمة العلاقة الناجحة، فالصراحة هي دعامة الشعور بالأمان والراحة تجاه الطرف الآخر. وهي أبسط مقومات الإنسانية التي يمكن أن يتحلي بها الشخص وأعمقها في نفس الوقت وأن تكون إنساناً ليس معناه أن تكون كاملاً أي أن هناك مساحة للأخطاء في حياتك لكن المهم أن تكون هذه الأخطاء ليست عن عمد أو بشكل متكرر لنفس الخطأ ولأن العلاقة ستتحول لخط آخر من عدم الاحترام والاهتمام للطرف الآخر. لكن إذا أدركت أنت والطرف الآخر الأخطاء والشعور بالتأنيب والندم، فأنت تعمل علي إسعاد شريكك أو شريكتك.

القبول هو أول مقومات النجاح وإن كنا نذكرها مؤخراً، فلا يوجد شخص يرغب أن يرتبط بآخر إذا شعر بأنه مرفوض من الطرف الآخر لوجود صفات فيه قد لا تتفق مع شخصيته لاحساسه بذلك، وهذه نقطة قوية توضح جمال الفردية بأن لكل واحد منا قراراته، هواياته، أهدافه .. الخ. عندما يحبك شخص بصدق سيتقبل كل شيء فيك محاسنك ومساوئك ليس جانب واحداً فقط سيتقبلك بشكلك، بعواطفك، بأحلامك، بهواياتك ... بكل شيء فيك.

الحنان والاهتمام، غير مطالب منك/منكِ أن توقف حياتك بأكملها من أجل الطرف الآخر لكن لا مانع أن تكون/تكوني إنسانة رقيقة مكرث/مكرثة حياتك للطرف الآخر عند الاحتياج لك/لكِ وأن تكون متواجد إن لم يكن هناك احتياجاً ملحاً لاظهار الرعاية والحب في المقام الأول لأن ذلك سيعطيك قدراً كبيراً من السعادة والاحترام لنفسك قبل الطرف الآخر.

تذكرا دائماً أن العلاقة الناجحة هل أنت وشريكك/شريكتك مستقلان كشخصين مختلفين لكن مندمجين كروح ومشاعر واحدة.


جودة الحياة، العلاقات الإنسانية، النفاق، تعريف النفاق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النفاق

النفاق * الشخص المنافق:
- يا تُرى هل أنت شخصاً منافقاً أم شخص ذو وجهين؟ اختر إحدى التعبيرين.

* تعريف النفاق:
- أيهما يروق لك، لا تجعل للحيرة مكاناً في تفكيرك ... فكلاهما واحداً وهناك المزيد والمزيد لمثل هذه التعريفات. المنافق هو الشخص غير الأمين، الذي ليس لديه ولاء، غير الجدير بالثقة وجميع الصفات التي لها مدلول سلبي ... كما أنه اتهام يوجه للشخص ولكن بدون إثباتات.

لكن ماذا عن "النفاق المبرر" أو المستحسن؟ أجل، يوجد هذا النوع بالإضافة إلي النوع المتعارف عليه السلبي. فالنفاق المبرر هو الذي يقوم علي الأسباب المنطقية التي تمنع حدوث المشاكل، لأن التظاهر في بعض الأحيان يكون أفضل الطرق لعلاج كوارث وليست مشاكل فقط.
لكن قبل أن تفسر النوع المحمود من النفاق حسب هواك وتبدأ في خداع الآخرين تذكر دائماً أنه آخر الطرق الأخلاقية التي يمكن أن تسلكها لكي تحل مشكلة أو أزمة، ويتضمن ذلك أيضاً الابتعاد عن الكذب من أجل أن تكون وضيعاً أو توجيه النقد لشخص لصفات لا توجد فيه. فالأمانة سياسة مضمونة مائة بالمئة أفضل بكثير من إخفاء شعورك، كن كتاباً مفتوحاً وصادقاً لكي تتجنب هبوب العواصف في وجهك. أبسط الطرق لكي تبعد عن النفاق هو السكوت فإذا كان الكلام من ذهب فالسكوت من الماس حتى لا تقع بين حيرة المنافق المحبوب والصريح المكروه.

* متى يكون النفاق محموداً؟
في بعض الأحيان قد تضطرك بعض الظروف لأن تكون مجاملاً – بدلاً من أن تستخدم كلمة منافقاً – وآنذاك تكون الدوافع وراء ذلك مبررة من قبلك ومن قبل الآخرين.
لكن في الوقت نفسه هل أنت مستعد للصراحة في كل المواقف والأوقات ومستعد للنتائج بما أنك مقتنع بأنها أفضل وسيلة بشكل مطلق ... ولا يهمك ما إذا كانت ستجلب المشاكل لنفسك أو يؤثر ذلك بشكل سلبي علي صحتك نتيجة لها!!
ولا تتخلي عن صراحتك هذه مهما كلفك الأمر، لكن من الممكن أن تضيف لها بعض الملامح التي تجعل من الشيء الصعب أمور لينة يسهل التعامل معها.

- وينطبق مبدأ "الصراحة المتجملة" علي:
- المواقف التي تعرضك للضغوط النفسية والعقلية، والتي تحس فيها باضطراب واستثارة طوال اليوم ولا تمكنك أيضاً من النوم. لذا فقبل الخوض في ذلك عليك بالتفكير جيداً ليس مرة واحدة بل أكثر قبل الوقوع فريسة الاضطراب النفسي.
- وتنطبق أيضاً علي من لا يتقبلون النقد ويغضبهم، فاللعب بالكلمات هو أفضل الطرق للبعد عن فهم القصد الخطأ من السخرية وما إلي ذلك. والصراحة النقية بلا أية إضافات لابد وأن تكون فقط مع من تعرفهم ويفهمونك.
- وتعطي الرخصة للصراحة المتجملة للبعد عن مروجي الإشاعات والذين يشوهون سمعة الآخرين ... وتعطي الرخصة هنا بدون أية اختبارات فيوجد العديد من الأشخاص لديهم هواية التحدث عن الآخرين بشكل غير لائق ونقل الأخبار طمعاً في نيل الود والمصلحة قبل أي شيء آخر.

* كيف تعرف المنافق؟
إذا كنت ستلجأ إلي "الصراحة المتجملة" في بعض الأحيان المحاطة بالتظاهر، كيف تعرف ما إذا كان هناك شخصاً منافقاً؟
_ صفات المنافق:
1- من أول الأشياء شغفهم للرواية ونقل الأخبار، فبمجرد إبداء رغبتك في سماع الأخبار ستجده يفتح قلبه ويعطيك الشعور بالثقة الكاملة فيك ويقص لك علي الفور ما لديه.
2- الشخص المنافق يتجنب الالتقاء بك علي انفراد إذا كانت هناك مشكلة ما متسبب فيها، أو الجلوس بمفرده معك إلا في حالة ما إذا كان لديه شيء ضدك لتذكيرك به أي ابتزازك.
3- التردد في إخبارك بما يرمو إليه لتخوفه من رد فعلك، فإذا كان لديك انطباع بأن الشخص الذي أمامك يريد أن يخبرك بشيء مهم لكنه فجأة قام بتغيير محور الحديث لأنه لا يدري ماذا ستكون الاستجابة من جانبك سلبية أم إيجابية، فهذا منافقاً بدرجة 100%.
4- المنافق هو شخص حلو اللسان والكلام، يحاول أن يجعلك سعيداً بإطرائه الدائم عليك وتهدئتك ... لكنه في واقع الأمر أدعي أن تنظر إليه بأنه تهديد، وكونه أنه يقف بجانبك بشكل غير منطقي ولا داعي له فهذا يعني أنه يقف وراءك لكي يقوضك وخاصة في المجال العملي.

- حلول للنفاق:
- هما حلان لا ثالث لهما:
- الحل الأول: الصمت مع الإيماءات التأدبية وبعض الابتسامات هي المخرج السهل الممتنع لإسكات غيرك.
- الحل الثاني: مضاد السكوت والصمت ... الكلام والتعبير بما يجول بداخلك إذا كان السكوت سيعرضك إلي ضغوط نفسية وعصبية وكلاهما مطلوب!


جودة الحياة، العلاقات الإنسانية، رئيس العمل الناجح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رئيس العمل الناجح

رئيس العمل الناجح

* رئيس العمل:
- إذا كنت صاحب العمل ماذا ستفعل مع موظفيك؟ ما هي الطريقة المثلى لكي ترفع من مستوى أداء العاملين في

مؤسستك لكي تحقق أعلى معدلات النجاح؟ تخيل نفسك ولو للحظة إنك إمبراطـور العمل؟ مـاهي القوانـيـن التي ستتـبعها لكي تحكم هذه الإمبراطورية بالطريقـة الصحـيحة؟ اغمض عينيك وتخيل هذه الإمبراطورية.

- إليك لوائح وقواعد هذه الإمبراطورية:
- الاختيار الصحيح لكلا من الرئيس والمرؤوس:
إن الشعور بالسعادة في العمل يستمد من الاختيار الصحيح لكلا من الرئيس والمرؤوس، والصفات التي ينبغي أن تتوافر في المرؤوس:
- قابليته للتعلم.
- استعداده لتعليم الآخرين.
- له القدرة على حماية المكان الذي ينتمي إليه ويعمل فيه، بل ويتحدث فيه بشكل ملائم.
- أن يكون حسن المظهر.
- قدرته على تقديم حلول للمشاكل التي تقابله.

- إعطاء الثقة:
ويتطلب هذا العنصر إعطاء العاملين حق اتخاذ القرار في مجال عملهم، الأمر الذي يؤثر تأثيراً مباشراً وإيجابياً على الأداء الكلي في العمل.

- توفير الأمان:
منح العاملين ميزات اجتماعية ومنها إنشاء صندوق للعاملين لتقديم العون لهم في حالة الزواج أو الوفاة أو الميلاد إلى جانب تقديم خدمات لهم ولأسرهم في مجال الرعاية الصحية.

- تنمية روح العائلة:
وهنا تلعب العلاقات العامة في أي شركة دوراً هاماً لتنمية العلاقات الاجتماعية بين العاملين من أجل إنماء روح العائلة ويتمثل ذلك في: إقامة الحفلات - تنظيم الرحلات - الاحتفال بمختلف المناسبات (الأعياد… الخ).

- اتصال الرئيس بمرءوسيه:
لابد أن يكون هناك اتصال بشكل دائم ومستمر بين الرئيس ومرءوسيه، ويأتي هنا دور المسئول أو صاحب العمل في توطيد هذا الاتصال وتدعيمه عن طريق إخبار موظفيه بكل ما يقابل الشركة من نجاح أو تعثر، كما ينبغي أن يشعرهم بما يفعلونه من إنجازات أمام الآخرين.

- دور التحديات:
ما أسرع أن يمل العامل، لذلك ينبغي وضع تحديات أمامه في العمل والمقصود بالتحديات هنا وضع أهداف أكبر في كل مرحلة.

- الحافز المادي:
أنت بحاجة إلى رفع معنويات العاملين معك ويأتي ذلك إما من خلال تشجيعهم بالحوافز المادية التي ترتبط بمقدار الأداء في العمل، إلى جانب المكافآت الاستثنائية لذوي القدرات الخاصة على أن تتوافر فيها عنصر المفاجأة. أو عن طريق التشجيع المعنوي ( الحافز المعنوى) لأن الحافز المادي لا يكفي، فالموظف بحاجة إلي سماع كلمات الإطراء والتشجيع على ما يقومون به من أعمال.

الآن افتح عينيك! أظن إنك إمبراطور عادل وقد نجحت في مهمتك.


جودة الحياة، العلاقات الإنسانية، روشتة للزواج السعيد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

روشتة الزواج السعيد

روشتة الزواج السعيد

* الزواج السعيد:
- بدون إطالة أو استطراد ... أفضل شئ هو الدخول إلي لب الموضوع مباشرة ... تتضمن روشتة الزواج السعيد ودوام الحب علي تسع خطوات:

1- الانفصال الوجدانى عن عائلة الطفولة، لكى تكون قلبآ وقالبآ مع حياتك الجديدة وفي نفس الوقت تضع خطوطآ من جديد لتفاعل أسرتى الطرفين التى تترجم في تصرفات الزوجين بطريقة متوافقة.
2- الارتباط الحميمى بين كلا الطرفين بالتقارب الفعلى والانصهار في روح واحدة لكن مع الاحتفاظ بحدود بسيطة تحمى استقلالية كل طرف.
3- العلاقة الجنسية ينبغى أن تكون غنية بالمشاعر والعواطف وتلبى رغبة المتعة عند كلا الطرفين، والحفاظ عليها من أن تتأثر بالمشاكل العائلية أو ضغوط العمل.
4- الحفاظ علي خصوصية هذه العلاقة بعد دخول عنصر الأطفال، ولتحقيق هذه الخصوصية ينبغى تحقيق التوازن بين دور الأبوة وتدخل الأبناء في الحياة الزوجية فلا ينصب الاهتمام عليهم فقط.
5- مواجهة أزمات الحياة التى من الصعب تفاديها بأسلوب صحيح.
6- التعامل مع الاختلاف في الشخصيات بشئ من الحكمة، وهذه الحكمة تترجم في شكل تقبل غضب ووجهة نظرالطرف الآخر.
7- المساواة في التحلى بروح الدعابة للتغلب علي الملل الزوجى.
8- التواكل، والتواكل هنا بمعناه الإيجابى فهذه العلاقة لكى تنجح لابد وأن تنطوى علي إحساس كل طرف بالراحة من الطرف الآخر والتشجيع المستمر، وأنه يمكنه الاعتماد عليه كلية.
9 إحياء الرومانسية والحب والإيماء المستمر لهما، فهذه هى القوة الأساسية لضمان استمرارية أى علاقة ليس في الزواج فقط ... فالحب والرومانسية مضاد حيوى فعال جدآ.

عليك بالاحتفاظ بهذه الروشتة طيلة حياتك وتأخذ محتوياتها كل ساعة لضمان المفعول الأبدى!


جودة الحياة، العلاقات الإنسانية، سن اليأس ليس فقط للسيدات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سن اليأس ليس فقط للسيدات!

سن اليأس ليس فقط للسيدات * سن اليأس عند الرجال:
- ألم تسمع من قبل قول "أنه يعيش فترة انتقالية فى حياته" .. أجل "هو" وليس "هى" حيث تعتبر هذه الفكرة ليست بالشىء الغريب عند بعض الباحثين.

- بحث عن سن اليأس لدى الرجال:
إن مفهوم سن اليأس لدى الرجال واحتياجهم إلى بدائل هرمونية كعلاج مازال موضع جدل ونقاش "لا يوجد هناك تأكيد أن هرمون الرجال (التيستوستيرون) فى خطر! هناك 40% من الرجال فى سن الأربعين يعانون من هذه الأعراض:
- خمول.
- زيادة الانفعال (التوتر).
- تقلب المزاج.
- قلة الرغبة الجنسية.
فيمكن أن تكون هذه الأعراض أعراض سن اليأس للرجال .. ويمكن أن تكون بسبب اتباع بعض العادات السيئة أو الخطيرة مثل:
- زيادة تعاطى الخمور.
- التدخين.
- زيادة التوتر.
- بعض أنواع العلاج.
- استخدام علاج غير موصوف من قبل الطبيب.
- نظام غذائى سيىء.
- الافتقار إلى ممارسة التمارين الرياضية.
- مشاكل نفسية وضغوط.

- ليست فقط مشكلة عمر:
إن كثير من الأطباء تعتبر هذه الأعراض مرتبطة بتطور العمر فقط ويتجاهلون الأسباب الأخرى .. وقد نضطر إلى قبول هذه الفكرة .. فيمكن أن نتقبل أن قوة الجسم تقل فى سن الستين لكن لن نتقبل أن الشخص فى هذه السن (سن الأربعين) عليه بالبقاء فى الفراش بسبب التعب والضعف.

من المعروف إن نسبة هرمون (التيستوستيرون) يقل فى حوالى 40% من الرجال كلما تقدم بهم العمر، لكن بالرغم من المحاولات العديدة على مر سنين طويلة لإعادة النشاط للرجال فى الأعمار المتقدمة عن طريق بدائل الهرمونات فمازال هذا المفهوم يقابل بالتجاهل .. حيث كانت أول تجربة للتوصل لبدائل الهرمونات للرجال منذ 150 عاماً على يد طبيب ألمانى.

هناك مشكلة أخرى مرتبطة بسن اليأس لدى الرجال، أن حوالى 13% فقط من الرجال التى تعانى من أعراض سن اليأس تكون نسب هرمون (التيستوستيرون) منخفضة. وأصبحت الآراء بهذه النتيجة مختلفة بشأن سن اليأس، وهو أن أعراض سن اليأس لدى الرجال يمكن أن تفسر على أنها ضغوط عصبية ولا توجد أية نتائج تؤكد علاقة هرمون (التيستوستيرون) لهذه الفئة.

فى حين أظهرت بعض نتائج الدراسات على الجانب الآخر، أن الأشخاص التى استخدمت بدئل هرمون (التيستوستيرون) لمدة خمس سنوات حتى الآن لم تظهر عليهم أية مضاعفات سواء فى القلب أو الكبد أو غدة البروستاتة.


جودة الحياة، العلاقات الإنسانية، علاقات العمل، الرئيس والمرؤوس فى العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرئيس والمرؤوس فى العمل

الرئيس والمرؤوس فى العمل

* رئيس العمل:
- كيف تجعل موظفيك حرارتهم عالية، ولا أقصد هنا رفع الضغط لديهم وإنما تجعلهم دائماًً في نشاط ومنجزين لأعمالهم، وكيف تكون حازماًً في نفس الوقت.

1- لا تكن متعالياً:
كيف تتصرف إذا ذهبت للعمل باكر، ولم تجد جهازاًً من أجهزة الكمبيوتر التي تمتلكها بالشركة، هل ستبلغ الشرطة التي ستقوم بدورها بالتحقيق في هذه الواقعة وباستجواب الموظفين لديك والتي ستوجه فيها أصابع الاتهام لشخص بعينه، ثم افترض أيضاًً أنك ذهبت للعمل بعد باكر وقدم أحد موظفيك استقالته .. ماذا ستفعل؟
أعلم أنه بوسعك تعيين موظف آخر والذي سيكلفك أموالاًً أكثر من التي تكلفتها عند فقدك لجهاز الكمبيوتر وهذه المرة ليس بوسعك إجراء أي نوع من التحقيقات ...!! لا يحسب الأمر كذلك فلا تكن متعالياًً في تصرفاتك مع موظفيك اعط لهم الشعور بالأمان والاحتياج الدائم لهم، عاملهم علي أنهم موارد لا يستهان بها وأنه لا يمكنك الاستغناء عنهم بهذه السهولة.

2- كن أنت البائع:
لا تبع موظفيك، ولكن عليك ببيع سلعتك ألا وهي وظيفتك فدائماً ما ينظر إلي المتقدم لشغل وظيفة ما علي أنه البائع والشركة المتقدم لها علي أنها "المشتري" حيث تعرض الشركة من خلال إعلان لها عن متطلبات وظيفة ثم يقوم البائع "المتقدم" بعرض مهاراته من أجل شرائها من قبل الشركة التي تقوم بدور المشتري، عليك بتغيير مثل هذه الأفكار، فيجب تبادل الأدوار (عكس الأدوار) بدلاً من أن يذهب إلي منافسيك.

3- لا تسييء معاملة موظفيك:
اجعل معاملة موظفيك علي نحو لائق من الأولويات التي تنجزها في أعمالك، والمعاملة الطيبة تجعل الموظف سعيداًً وبالتالي ينعكس ذلك في تعاملاته مع العملاء الذين هم مفتاح الربح في أي مؤسسة.

4- استمع لموظفيك:
أعطي الفرصة لكل موظف للحديث عن مشاكله في العمل، اترك له الفرصة في تقديم الحلول لبعض المشاكل، لا تكن ديكتاتورياًً في إصدار الأحكام وبدون مناقشة، وإذا كان لا تتوفر لدي الموظف الإمكانية الكاملة في حل هذه المشاكل ستتوفر له علي المدى الطويل من الخبرة التي يكتسبها بالممارسة.

5- لا تتبع القاعدة الذهبية:
وهذه القاعدة كما تعلمناها في الصغر "بأن نتصرف إلي الآخرين بنفس الطريقة التي يتصرفون بها تجاهنا" وباتباعنا مثل هذه القاعدة فكأننا نفترض بأن الآخرين يريدون ما نريده ولكن هذا غير صحيح في كثير من الأحيان، اسألهم عما يريدونه وحاول تنفيذه بعد ذلك.

6- اشعرهم بالمسئولية:
تختلف طبيعة الموظفين سنجد منهم من ينجز الأعمال بشكل مسئول دون الرجوع إلي صاحب العمل بوازع من المسئولية بداخلهم وينجزون أكثر وأكثر بدون إصدار التعليمات لهم. اترك الحرية ليمارسوا هذه المهارات فهي تساعد علي تحقيق النجاح لهم وبالتالي لعملك.

7- ركز علي عملائك:
تعنى دائماًً هذه العبارة "الزبون دائماًً علي حق" لأنك إذا أرضيت العميل فهذا يعني ارتفاع نسبة الشراء وبالتالي نجاح العمل، وعميلك هذه المرة هو "الموظف" فكلما كان سعيداًً كلما كان راضياًً وبالتالي يشتري العمل أكثر وأكثر، فأنت حائك العمل عليك تصميم العباءة الملائمة التي تقابل احتياجاتهم، وفي نفس الوقت تخلق نوعاًً من التحديات التي ينبغي أن يستجيبوا لها، مع إيلاء الاهتمام بدرجات مختلفة، وتحقيق الاستقلالية ... وغيرها.

8- عمل خطة للعمل:
ميدان العمل بمثابة "سباق للماراثون" وإذا لم تهيئ نفسك لهذا السباق فتكون الخسارة هي النتيجة النهائية والحتمية، لابد من وضع برنامج وأهداف للعمل، وتقييمها من وقت لآخر لكي تحدد مدي التزام موظفيك بها معتمداًً علي ما يتوافر لديك من معلومات سواء كانت شفهية أو مكتوبة رسمية أو غير رسمية.

9- حدد نطاق المسئوليات:
علي الرغم من أن الحرية مطلوبة لكل الموظفين لاتخاذ القرارات لتنمية عامل المسئولية لديهم إلا أن هناك حدود لهذه المسئولية، فالقرار الخاص بالأعمال الكبيرة والتي يكون لها تأثير علي العمل بشكل ضخم لابد وأن يترك زمام أمورها في يد المدير أو صاحب العمل وصحيح أن كل موظف مسئول عن نطاق عمله وله مطلق الحرية في أن يصدر قراراته إلا أن هذه الحرية مقننة.

10- اشعر موظفيك بأهميتهم:
دائماًً يهرب أصحاب العمل بعيداًً عن هذه النقطة ولا يحاولون الاقتراب منها فهي منطقة محرمة صعب الاقتراب منها أو التحدث عنها . فلم لا أشعرهم دائماًً بأهميتهم .لا تضع نفسك أبداًً في موضع التساؤل وعدم المقدرة علي الرد علي هذا السؤال عندما يوجه لك عن مدي أهمية موظف لديك، بل اجعل الموظف دائماًً هو من يجيب عليه.

11- حاول تحقيق المعادلة الصعبة:
طاقة = تحديد مهمة المكافأة عند الإنجاز التشجيع المعنوي، فإلادارة هي فن وعلم فلابد أن تكون كريماًً مع موظفيك.

12- أعد شحن طاقاتهم عند اللزوم:
إن الموظف أو العامل في أي مجال ما مثل البطارية التي تحتاج إلي شحن من آن لآخر، وتصيبهم حالات الملل والتعب والسلبية في بعض الأحيان من روتين حياة العمل عليك بتفريغ هذه الشحنات وإحلال شحنات إيجابية محلها للاستمرار ... بوسائلك الذكية .. واحرص دائماًً علي أن تكون الحرارة مرتفعة!!


جودة الحياة، العلاقات الإنسانية، علاقات العمل، المرتب المعنوى للموظف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المرتب المعنوى للموظف

المرتب المعنوى للموظف

- إن ما تتقاضاه فى عملك هو عبارة عن أجرين مرتب مالى ومرتب معنوى، لأن الأموال ليست هى كل شئ تبحث عنه وتلهث ورائه أثناء تأديتك لعملك.

والمرتب المالى لسنا بحاجة إلى شرحه أو تقديم تقرير مفصل عنه لأنه مفهوم جداً …

وعندما يبحث كل شخص منا عن وظيفة فهو يبحث عن العائد … طبعاً العائد المادى لأنه هو العائد الواضح والشائع فى حضاراتنا جميعاً. ولكن هناك طرق أخرى عديدة للعائد الذى يمكن أن تحصل عليه من عملك والذى له أهمية لا تقل بل تفوق على النقود. وقد يسأل شخص ما إذا كان هناك أكثر من عرض لوظيفة بمرتبات مختلفة أيهما يختار؟ بالطبع التى تعرض مزايا مالية أكثر وخاصة إذا كان لا يعرف المزايا الذهبية التى تفوق النقود.
تأكد أنك لن تقع فى هذا الاختيار المحير طالما تعرف ما تريدة لنفسك، فهناك أشخاص تمثل المادة بالنسبة لهم كل شئ و سيكون العرض الأكثر فى الأموال هو الاختيار الأمثل لهم، وهناك أشخاص تمثل القيم عندهم جزءاً من المرتب المالى الذى يتقاضونه الذى لا يقل أهمية عنه.

- المرتبات المعنوية:
1 – الأمان:
فى حين أنه لا توجد فرصة عمل يتوافر فيها الأمان بنسبة 100 % فتوجد فرص عمل أكثر أماناً وأمناً عن غيرها وتحقق لك الاستقرار هل تفضل أن تتقاضى مرتبات أقل من وظيفة تمنحك سلام النفس والعقل، أو تفضل نقوداً أكثر من وظيفة بها مغامرات وتحمل لبعض المخاطر. هل تفضل الشركة البسيطة التى تتقدم معها فيما بعد، أم شركة كبيرة بها هموم مالية أكثر .. وأنت بالطبع تعرف الفارق!!.

2 – الفرصة:
هل تبحث عن الفرصة أم النقود فقط فى حد ذاتها؟ لأن ذلك سيتحكم فى اختيارك للوظيفة إذا كنت تبحث عن فرصة فهذا يعنى أنك ترغب فى تنمية نفسك وتعليمها حتى تحقق الربح المادى لكن فى مرحلة لاحقة؟ أما إذا كان هدفك البحث عن النقود فستجدها لكن لن تحقق ذاتك بالعمل الذى تقوم لأنه من الممكن ألا يكون مناسباً لك ولا تكتشف ذلك إلا بعد فوات الأوان التى تصبح الفرص فيها أمامك قد قلت أو قد تكون شبه منعدمة، فالشىء الذى لا يمكن الحصول عليه فى الشباب وأنت بكامل طاقتك لن تجده بعد انقضاء فترة من تجربتك فى العمل.

3 – المرونة:
من منا لا يفضل المرونة فيما يقوم به من عمل، لكن المرونة هنا تختلف نوعاً ما حول طبيعة العمل هل تود أن تلتحق بعمل طوال اليوم بمزيد من النقود أم تكتفى بالعمل لعدد ساعات معينة لمزيد من التركيز والإنجاز بعائد أقل؟!.

4 – الإبداع:
هل أنت من الأشخاص اللذين يظهرون تفرداً فى أعمالهم، وإذا كان هذا لا يتأتى إلا من خلال وظيفة تعرض عائداً مالياً أقل فهل سترضى بذلك لكى تشبع طموحك العملى، أو أنك لن تتقبله؟!.

5 – التوازن:
هل تريد أن تحقق التوازن بين حياتك الاجتماعية خارج العمل وبين حياتك العملية، بمعنى آخر هل تفضل اختيار وظيفة الحياة والعمل التى ستدفع لك أكثر وهو النجاح فى حياتك بوجه عام! أما الاختيار سيكون للعمل للحصول على العائد المادى الذى سيكون للأقوى فى نظرك.

6 – الحرية:
يقاس الإنجاز الفرد بمدى الحرية والثقة والراحة التى يجدها فى العمل الذى يقوم به – وهناك نمطين من الشخصيات، شخصيات متمردة على الأسلوب التقليدى وشخصيات روتينية تتبع قواعد وخطوط عريضة مرسومة تحقق لها الشعور بالارتياح لأنها لا تحب المخاطرة والمجازفة، أما الشخصية الأولى فها جريئة لا يهمها التعثر بقدر ما يهمها العثور على أنماط جديدة فى إنجاز الأعمال والتى لا تضع المادة فى حسابانها – فأين أنت من كل هذا.

والأسئلة كثيرة وإجابتها أكثر وأكثر فعليك بالاختيار ولا تندم أبداً على اختيارك … وإذا كنت من الفئة الروتينية تبحث عن الأموال فى المقام الأول يجب أن تكون مشاعرك من فولاذ ولا تلفت إليها حتى إذا أصبحت حطام؟!!


جودة الحياة، العلاقات الإنسانية، علاقة الرجل والمرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاقة الرجل والمرأة

 علاقة الرجل والمرأة

- علاقة الرجل والمرأة:
يتطلب الوصول لتحقيق العلاقة الناجحة بين الشريكين قدر من المهارات الخاصة، وتحتاج دائماً هذه المهارات إلي التجديد والإبداع حتى تتفاعل مع المواقف والظروف المحيطة.

*هناك بعض الأفكار التي تساعد علي بقاء والعلاقات الخاصة بشكل قوي واستمرارها:

- الشعور بالاستقلال: يحتاج كل فرد منا أن يشعر بحريته ويستمتع بقدر جيد من هذه الحرية. لذلك يجب أن تعطي شريكك في الحياة هذا القدر من الحرية ومساندته لتحقيق أهدافه وطموحاته في الحياة واحترام احتياجه إلي الشعور بالخصوصية في بعض الأوقات.

- التحكم: إدراك أن مفهوم العلاقة هي مشاركة بين شخصين متساوين في الحقوق، بدلاً من محاولة الإصرار علي بناء علاقة لمحاولة التحكم وفرض السيطرة أو محاولة تتغير شخصية الطرف الآخر للاعتقاد بأنها سوف تتناسب أكثر مع شخصيتك.

- الالتزام: بقاء العلاقة بين الطرفين في مستوي عالٍ من التفاهم والمحاولة بإصرار على ذلك من أجل بقاء العلاقة ناجحة. إسمح لنفسك بقبول تأثير الطرف الآخر عليك، إذا شعرت أنه سوف يكون تأثير إيجابي.

- الاتصال: الاستمتاع بقضاء وقت كافٍ مع شريكك. تعلم كيف تدرك وتشعر بمشاعره وأحاسيسه. كن علي استعداد للتكيف معه وتغيير الجوانب السلبية في شخصيتك مثلما يحاول الطرف الآخر.

- الشعور بالمسؤولية: يجب القيام بمناقشة المسؤوليات المشتركة بينكم لبناء مشاركة حقيقية والمبادرة بتقديم الجانب الخاص بك أولاً.

- الحوار: بناء الحوار مع الطرف الآخر من أهم سمات نجاح العلاقة. إستخدم ألفاظ جذابة ورقيقة في التعامل مع الطرف الآخر، صف له مشاعرك وطموحك وأحاسيسك واحتياجك لمشاركته لك في هذه الأحلام وتشجيعه للقيام بنفس الشيء معك. البحث عن المواضيع ذات الاهتمام المشترك بينكم.

- الاتفاق: يجب مناقشة الأشياء الهامة في حياتك مع الطرف الآخر قبل اتخاذ قرارات بشأنها، وكن مستعد لتقديم بعض التنازلات للطرف الأخر وتقبل فكرة قابلية عدم الاتفاق علي بعض الأشياء.

- السيطرة علي الخلافات: تعلم كيف تتفهم وتتعامل مع إمكانية حدوث خلاف بينك وبين الطرف الآخر وذلك لمنع تحول الاختلاف في وجهات النظر إلي شجار.بينكم.
في هذه الحالة، قم بتغيير الموضوع، التراجع، إدخال روح الدعابة في الحوار وأخذ فرصة للهدوء.

- الجاذبية: ساعد شريكك في الشعور بأهميته في حياتك، ثقته بنفسه وبشكله العام وكيف تراه جميلاً في نظرك. إستخدم كلمات تعبر بها عن إعجابك بمظهره وشكله ومدي جاذبيته بالنسبة لك.

- العاطفة: إظهر عاطفتك وشعورك تجاه شريكك، وذلك ببقائك منتبه معه، ومراعٍ ومتفهم لمشاعره. .يحب أن يظهر هذا الاهتمام من خلال المشاعر، العاطفة والإحساس وليس عن طريق الكلام والعبارات فقط.

- الرومانسية: يجب أن يشعر شريكك دائماً بحبك له عن طريق الإحساس والكلام معاَ. قل له أنك تحبه. تذكروا واحتفلوا معاَ بالمناسبات الجميلة والخاصة بينكم مثل أعياد الميلاد والزواج.

- الجنس: العلاقة الجنسية بين الشريكين من الأشياء الهامة في الحياة لذلك يجب الاهتمام بها ومناقشة الاحتياجات الجنسية لكل طرف منكم، الأشياء التي يفضلها، متطلباته واحتياجاته.لا تخجلوا من طلب المساعدة في أي مشكلة جنسية يمكن أن تواجهكم.


جودة الحياة، العلاقات الإنسانية، علاقة الرجل والمرأة، الرجل ثرثار أكثر من المرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرجل ثرثار أكثر من المرأة

الرجل ثرثار أكثر من المرأة

* علاقة الرجل والمرأة:
- حول كيفية تعامل الرجل مع المرأة أو مع الآخرين أثبتت بعض التجارب والدراسات التي تم إجرائها عكس ما هو شائع ويعرف عن طبيعة كلا منهما وقد تدهشك النتائج التي سنعرضها.

فالطبيعة البشرية لغز يصعب حله نقف أمامه حائرين لأنها هي التي تحدد نوع العلاقة التي تسود بين كلا من الطرفين مهما كان نوع هذه العلاقة: علاقة حب، زواج، علاقة عمل … الخ، وبالتالي تحدد لنا المعايير التي نعيش بها. ويمكننا القول بأن هذه العلاقة هى أسلوب للحياة بشكل ما أو بآخر نتأثر به ونؤثر فيه وهذا ينعكس علينا من مختلف النواحي وعلي جودة حياتنا بشكل أكثر شمولية لأننا بتفهمنا الصحيح لطبيعة الرجل والمرأة يجعل العلاقة بينهما ناجحة الي أبعد حد ممكن.

وإن كانت الخصائص والسمات التي سنقدمها هى خصائص وسمات تبدو للبعض أنها ليست هامة فهي علي الأقل مفتاح يرشدك إلى كيفية التعامل سواء مع الرجل أو المرأة:

- ليس صحيحاً أن المرأة أكثر ذكاءاً من الرجل، ومع ذلك فإن المرأة أكثر انتباهاً للتفاصيل وملاحظة للخصائص والسمات مثل التغيرات في طبيعة الصوت وتغيرات الوجه والتي تمكنهن من فهم الطبيعة المزاجية للشخص وحالته الوجدانية.

- تتحدث المرأة بشكل أقل من الرجل في المحادثات الجماعية المختلطة، وإذا طلب منها وصف شئ تستغرق ثلاث دقائق فقط بينما يستغرق الرجل 13 دقيقة لعمل نفس الشيء. والطريف أن المرأة تتصل بالآخرين علي نحو أسرع من الرجل للتعبير عن أفكارها قبل مقاطعتها من قبل الرجل.

- الرجل اجتماعي أكثر من المرأة، بينما تستخدم المرأة لغة الاتصال العيني أكثر من الرجل إلى جانب إصدارها لبعض الإيماءات التي تدل علي الود والملاطفة مثل الابتسامة ووضوح السعادة علي وجهها. وإذا تتبعنا حديث ما سنجد أن المرأة تبتسم بنسبة 93% من وقت الحديث بينما يبتسم الرجل 67%.

- يقاطع الرجل الحديث ويحاول الإجابة علي أي سؤال حتى إذا لم يوجه إليه بنسبة تتراوح من 75% إلى 93% من وقت الحديث بينما تقاطعه المرأة بنسبة 7% فقط!!

- ليس صحيحاً أن المرأة تلمس الآخرين أثناء حديثها أكثر من الرجل، وعندما يحب الرجل توجيه أحد إلى اتجاه ما يلمس مرفق الشخص ونجدها شائعة في الرياضة عندما يربت اللاعب علي ظهر زميله عند إحراز هدف.

- ليس صحيحاً أن الرجل يستمع إلى الحديث بانتباه أكثر من المرأة، وهذا لا يعني أن المرأة قدرتها علي الاستماع أرحب من الرجل لكن الحقيقة تكمن في أن المرأة باستخدامها الاتصال العيني وإصدارها إيماءات شفهية تعبر عن موافقتها أثناء الحديث يوحي بأنها أكثر انتباهاً.

- ليس صحيحاً أن الرجل يطرح مواضيع عديدة للمناقشة لكنه يقاطع الحديث أكثر مما يجعل له السيطرة عليه، فالمرأة تطرح حوالي 60% من المواضيع أثناء المناقشة في حين أن الرجل يقاطع الحديث أكثر وبالتالي فإن مسار الحديث يتحول إليه بصفة مستمرة.

- تواجه المرأة المشكلة بشكل مباشر وتحاول تقديم حلول لها بنسبة 70%، أما الرجل فيقوم بمواجهه المشكلة دون تقديم حلول لها بنسبة 40%.

- وأخيراً يتساوي كلا من المرأة والرجل في الناحية العاطفية عند حديثهم، إلا أن المرأة تظهر علي أنها أكثر عاطفية من الرجل وذلك لأنها تستخدم حوالي 5 نغمات صوتية عندما تعبر عن نفسها بينما يستخدم الرجل ثلاثة فقط ولذلك يظهر الرجل علي أنه أكثر رتابة وأقل عاطفية ولكن هذا لا يعني أنه ذلك بالفعل.


جودة الحياة، العلاقات الإنسانية، علاقة زملاء العمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاقة زملاء العمل

علاقة زملاء العمل

* علاقة زملاء العمل:
- أصبحت علاقة الموظف بزميله في العمل إحدى العوامل التي تؤثر علي جودة حياته نظراً للضغوط التي تتعرض لها الأشخاص من هذه العلاقة.

فضغوط العمل ليست فقط بسبب النواحي المادية ولكن أيضاً بسبب العلاقات الإنسانية التي توجد داخله والتي لا تتمثل فقط في علاقة الموظف بزميله وإنما أيضاً في علاقة الرئيس بمرءوسيه. والضغوط التي يمكن أن يجدها شخص في علاقته بشخص آخر داخل إطار العمل هي غياب "روح الجماعة" ففريق العمل هو أحد مقومات العمل الناجح بل ورقيه فهو ليس مجرد موضة أو بدعة وغيابها يرجع إلى أسباب عديدة منها: الأنانية، حب النفس، المنافسة، أو لأسباب وإدعاءات كاذبة غير معلومة المصدر وفي الغالب ترجع إلى طبيعة تنشئة الشخص. حاول أن تكتشف نفسك قبل فوات الأوان، وعما إذا كانت تنطبق عليك أعراض الشخص غير المتعاون لأنك ستتحول إلى شخص فقط لا يجد قبولاً عند الآخرين. ولابد أن تسأل نفسك ما هو الحل آنذاك؟.

- إعطاء فرصة للنقاش وحل المشكلة:
- التحدث أولاً في المشكلة مع هذا الشخص المشاكس.
- البدء بمناقشة "إدعاءاته" السلبية التي يزعم وجودها فيك.
- تدعيم نقاط التلاقي بينكما بدلاً من التركيز علي نقاط الصراع.
- اختر الوقت الملائم لإدارة النقاش معه.
- اختر التعبيرات الصحيحة التي تحاول أن تلفت بها انتباهه وفي نفس الوقت لا تحفز علي ازدياد الصراع.
- حاول تعليمه أن يقول "نحن" بدلاً من "أنا".
- تجنب المواضيع المثيرة للجدل والنقاش.
- وأخيراً إذا لم يجدي كل ذلك الاستسلام ورفع الراية البيضاء إذا لم تري أي استجابة منه إخراج الكارت الأحمر له علي الفور.

- تدخل الإدارة العليا:
- والآن استعد إذا لم تجتاز كل هذه الاختبارات إلي تدخل الإدارة متمثلة في صاحب العمل وتمر بخمس مراحل:
1- اكتشاف المشكلة وإيجاد حل لها.
2- توجيه رسائل ثم انتظار الاستجابة.
3- النقل إلى مكان آخر.
4- الحرمان من الامتيازات المادية والأدبية.
5- وأخيراً الفصل وخسارة كل شئ.

لأن أهم شئ هو عدم إعاقة روح العمل الجماعي وإلا ستكون النهاية الفشل للعمل والأشخاص.


جودة الحياة، العلاقات الإنسانية، عندما يكون الضحك ضغوطاً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عندما يكون الضحك ضغوطاً!

عندما يكون الضحك ضغوطاً

* الضحك:
كيف تجعل العلاقة بينك وبين زوجك/زوجتك بعيدة عن المشاكل والأزمات ...

والمشاكل هنا هذه المرة من نوع جديد مشاكل الضحك والمرح هل تتخيلون هذا، فالكل ينصح بالضحك وتناول الأمور ببساطة وبشكل مرح للهروب من أي مشكلة قد تحدث من الجدية.
العلاقة في بداية الأمر بين الرجل والمرأة تحدث بانجذاب كل طرف للآخر لاكتشافه صفة قد تروق له ولا يجدها في شخص آخر من وجهة نظره/نظرها ... وفي أغلب الأحيان تكون روح الدعابة والمرح قاسم مشترك للوقوع فريسة الحب والزواج بين كثير من الأشخاص ... لكن ماذا عن الأمور الهامة في هذه الحياة المليئة بالمسئوليات هل يكون من المستحب الهروب منها أو مواجهتها وتناولها بشيء من الجدية.
فروح الدعابة هي سلاح ذو حدين إما أن تضيف نكهة ومذاقاً ممتعاً للحياة الزوجية ويزيد معها التفهم وتقبل كل منكما للآخر أو غير ذلك لأن الاستخدام المفرط لها يأتي بنتيجة عكسية ويؤدي إلي حدوث كارثة وانهيار الزواج ... فكيف تجعل هذا المفتاح الشائك يعمل في خدمة شريكك الآخر أو شريكتك الأخرى.

- لا تمزح ...
1- ... لكي تتجنب مناقشة الأمور التي تتعلق بعلاقتكما سوياً ... فعندما تتحدث مثلاً زوجتك عن رغبتها في الإنجاب وأنها تريد رؤية طفلكما ... لا تقلب المناقشة رأساً علي عقب ... بأن تحضر وسادة وتضعها تحت قميصك ثم تسخر منها ..!!.

2- ... عندما تتحدث عن آلامك الشخصية وصراعاتك، فقد تكون محبطاً في عملك وتلاحظ زوجتك هذا وتحاول أن تسألك مراراً وتكراراً لكنك ترفض الخوض معها في ذلك بحجة أنك لا تريد أن تشغلها بأعبائك خارج المنزل وتحول الموضوع إلي نكتة ... وهذا يؤدي إلي نتيجة عكسية من البعد وعدم الاقتراب من بعضكما البعض.

3- ... وابتعد عن "الدعابة الحمضية" فالإسهاب غير مطلوب في السخرية أي الإفراط فيها ... ففي بداية الأمر سيطلق عليك لقب المرحة واللذيذة أو المرح واللذيذ ... وبعد فترة ستنالين/ستنال شرف الحصول علي لقب السخيفة/السخيف ... المملة/الممل ولن يضحك أي شخص علي ما تقولينه/تقوله.

4- ... يطريقة مضايقة الغير، فالسخرية المستمرة والضحك من أي موقف أو حتى كلمة يتفوه بها الغير أمامك ليس شيئاً حميداً وهذا في جميع العلاقات ليس في العلاقة الزوجية فقط ... لأنك تفقد تدريجياً احترامهم لك والنفور منك.

5- ... ولا تنتظر من الطرف الآخر أن يسلك نفس الطريقة لكي يرضيك، ولا تجعل حكمك عليه من منطلق حبه للسخرية من عدمها وعلي أنها صفة طبيعية ينبغي أن يتحلي بها أي شخص.

6- ... ولكن اعرف متى تُضحك شريكك/شريكتك وكيف، فلا مانع أن تزرع روح الدعابة والمرح في حياتكما الزوجية وهذا يعتمد علي الاختيار الصحيح لمقومات الضحك، وهناك أساسيات لحصاد نتيجة إيجابية من المرح والضحك:
- تعلم ممارسة الأشياء التي تبعث السرور علي نفس شريكك/شريكتك.
- إدراك أن الضحك هو دواء لداء الضغوط.


جودة الحياة، العلاقات الإنسانية، كيف تعرف الصديق؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تعرف الصديق؟

كيف تعرف الصديق؟

* الصداقة:
- إن الصداقة من أثمن العلاقات وأعمقها، بل هي حلقة الوصل في جميع علاقاتنا مع من حولنا.

وكثير من الأشخاص يمثل الصديق له الأخ والأم والأب ويصبح هو العقل الذي يفكر ويتدبر الأمور من أجل صاحبه، وبلا شك هناك أصدقاء لهم تأثير إيجابي وآخرين لهم تأثير سلبي، لكن كيف تعريف صديقك، الحكم علي الشخص لا يأتي إلا من خلال المواقف التى يتعرض لها الشخص وإما أن تجده بجوارك أو تجده بعيداً عنك.

فالصداقة في معناها الحقيقي القرب لا البعد، الحب لا الكراهية، الصدق لا النفاق. فهذه هي علامات الصداقة إذا ظهرت عليك أو علي شخص تعتمد عليه وتحس أنك قريب منه ستكون صديق وفي بجد:
- الصديق الحقيقي هو الذي لا يجامل أو أن تنتهي علاقته معك لمجرد اختلاف في وجهات النظر أو جدال.

- الصديق الحقيقي هو الذي يمكنك أن تبكي أمامه، وتتبلل كتفاه من دموعك.

- الصديق الحقيقي هو الذي يقدم حلولاً ً لمشاكلك، لا التحدث فيها وإثارتها.

- الصديق الحقيقي هو الذي يساعدك في كل موقف عندما تكون سعيداً أو حزيناً ولا يكتفي بموقف المتفرج.


جودة الحياة، العلاقات الإنسانية، كيف تكسب حماتك؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تكسب حماتك؟

كيف تكسب حماتك؟

* معاملة الحماة:
- عندما يقدم الشاب علي الزواج من الفتاة التي أحبها قلبه، لا يقع عبء الإرضاء لها فقط وإنما لحماته أيضاً أم حبيبته ثم خطيبته وفي النهاية زوجته التي ستلازمه طيلة العمر ولا مفر منها ...

كم تحدث مشاكل عديدة إذا كانت العلاقة شائكة بين الرجل ووالدة زوجته ... لكن العاقل هو الذي يعرف كيف يكسب عقل حماته وقلبها ... لكي يدوم الانطباع الحميد عنه من وجهة نظر "حماته" وليس زوجته.

* كيف تعامل الحماة؟
10- استمع لها:
بالإنصات إلي والدة محبوبتك وغلق فمك ... قد تكون بذلك مجاملاً لها ... وهذا العنصر منسي دائماً، وليس من مصلحتك أن تتجاهله لأن الأمهات لهن خبرة طويلة ويستطعن الحكم من أول وهلة بإعطائك تأشيرة الدخول أم لا ... وكن ذكياً لأنك إذا تركت حماتك تتحدث سيكون محور حديثها عن ابنتها وبالتالي تستطيع معرفة ما تحبه فتاتك لتكسب قلبها وعقلها.

9- تصرف بطبيعية:
لا تحاول التكلف أو المبالغة في التصرفات والكلام، تصرف بتلقائية فكن أنت نفسك لا شخص آخر ... وهنا الأمر مختلف عن حماتك إذا كنت ملاطفاً ومجاملاً لها فهذا لا يمنع أن تكون كذلك مع ابنتها لكن بصدق أكثر.

8- جاملها:
إذا كانت تزعم بأنها تبلغ من العمر 65 عاماً ولكن الحقيقة هي الثمانين ربيعاً، لا تخدع ذكائها بأن تسألها مثلاً ما الذي تنوي أن تفعله في عيد ميلادها الخمسين ... لكن بدلاً من ذلك جاملها مثل الثناء علي طهيها علي كرمها علي جمالها ... لأن الكبار يريدون دائماً أن يشعرون بالشباب.

7- تذكر التواريخ المهمة:
لا تسألها عن عمرها فهذه منطقة محرمة، لكنها ستكون باللفتة اللذيذة منك إذا تذكرت عيد ميلادها ... وغيرها من المناسبات الملائمة.

6- تحلي بالمظهر اللائق:
اذهب لمقابلة عروسك ووالدتها كأنك ستذهب لوظيفة جديدة والذي سيكون فيه اختبار هيئة لك، ينبغي أن ترتدي ملابس أنيقة، تحلق ذقنك، لأنك بذلك ستكون مفتقراً لعنصر هام ألا وهو الإتيكيت.

5- اعرض خدماتك:
بأن تساعدها فيما تفعله، بأن تصطحبها للتنزه في مكان ما حتى ولو كان من اختيارك فتوجيه الاهتمام لها ... سيكسبك نقاطاً في صفك من حيث لا تدري.

4- البعد عن كلمة "عدم":
وأي كلمة تبدأ بعدم الثقة، بعدم احترام وخاصة في بداية العلاقة مع ابنتها ... ستوضع في القائمة السوداء. لكن لا يمنع المزاح معها وإن كانت ستعتقده الأم أنه تعدي للحدود.

3- تحيز لصف الأم:
وهذا ليس معناه التجاهل وإغضاب الطرف الأولى بالاهتمام، استمع لكليهما وكن دبلوماسياً بتحليل لماذا تظهر الأمور بهذا الاختلاف سيحتاج ذلك منك مجهوداً علي المدى القصير ... لكنك ستنال ميدالية شرف لراحة البال علي المدى الطويل.

2- حقق أحلام ابنتها:
كل أم تسعى من أجل سعادة ابنتها، وأن تحيا حياة أفضل منها بكثير.

1- الحب ثم الحب ثم الحب:
في نهاية اليوم الشاق لا يهم كم الهدايا، أو الخروج لنزهة ... ولا يضاهي أي شيء آخر كلمات الحب والحنان التي تبوح بها لمحبوبتك من آن لآخر فهذه هي الهدية التي تحتاجها الكثير من البنات والسيدات ... وكذلك بالنسبة لوالدتها ... لكن الكلمات لن تكون في مصلحتك يوم عيد الأم!!


جودة الحياة، العلاقات الإنسانية، كيف تكون المرأة مثيرة فى سن الأربعين؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تكون المرأة مثيرة فى سن الأربعين؟

كيف تكون المرأة مثيرة فى سن الأربعين؟ * سن الأربعين للسيدة:
- إن سن الأربعين يعنى الرهبة التى تصل للخوف لبعض السيدات أو الإحساس بالوحدة حتى لو كان هناك إناس تحيط بالسيدة .. لكن هناك شعور داخلى بالوحدة يتحكم فيها ويسيطر على مشاعرها.

- الصراع وسن الأربعين:
وستجد السيدة نفسها فى نهاية الأمر خاسرة وتقترب من الانهيار. وإذا فكرت المرأة بنوع من الإيجابية تجاه نفسها ستجد أن هذه السن هو بداية السيادة للمرأة. فالسيدة فى هذا السن أى سن الأربعين يتوافر لديها مقومات كثيرة لاتدفعها إلى القلق ومن هذه الصفات التى تؤهلها للسيادة: القوة - الاستقلال - الثقة بل والإثارة التى تجعلها مازالت جذابة فى عيون الآخرين ممن يحيطون بها .. إذن إذا فكرت المرأة ستجد أن ليس من حقها الخوض فى غمار القلق!

لكن يمكننا القول بأن سن الأربعين هو سن أو فترة قد تكون مليئة بالفراغ "وليس الافتقار إلى الجاذبية" كما تدعى بعض السيدات .. وليس الكل بالطبع.
فى الثلاثين من عمر المرأة تكون السيدة مازالت سنها صغيرة وجميلة .. ولم تمر المرأة بتغير كبير منذ مرحلة العشرينيات ثم تأتى مرحلة الأربعينات المرحلة الانتقالية التى يحدث فيها تغيرات فسيولوجية لذلك يظهر الصراع حيث يتم إدراك مرحلة العشرينيات والثلاثينيات فى وقت لاحق ألا وهو سن الأربعين .. فى حين أن سن الخمسينات هو سن التأقلم لا تشعر المرأة فيه بمثل هذا الصراع.

- الإنجاب وسن الأربعين:
وبعيداً عن الشباب والجمال .. يأتى أمر الإنجاب فى المرتبة التالية التى تكون وراء الصراع الذى قد تشعر به المرأة فى هذه السن، فمعظم السيدات فى هذه المرحلة مازالت لديها الفرصة للإنجاب ولكن فرصة آخذة فى التلاشى على الرغم من أن كثير من السيدات قد تأخذ القرار بعدم الإنجاب بالوصول لهذه السن.

- العمل وسن الأربعين:
وبعيداً عن هذين الأمرين وتخطى بما نسميه"مرحلة الصراع" .. ماذا تعنى فترة الأربعين؟ فترة الأربعين هى مرحلة الصدق التى تعيشها المرأة مع نفسها وبما تشعر به المرأة وتصدقه تجاه نفسها وليس ما يشعره الناس تجاهها، حيث تبعد السيدة فيها عن المظاهر وتصبح أقل إدعاءاً. فسن الأربعين هى الفترة التى تحقق السيدة فيها تقدم كبير فى مجال عملها إذا لم تحققه بعد .. فالمرأة بوسعها أن تضع نفسها فى هذا الاتجاه وسيصبح العمل ذو فائدة بناءة ويشبع الاحتياجات التى قد تشعر المرأة بافتقادها.

- ماذا عن المشاعر النفسية فى الأربعين؟!
قد تعيش السيدة أول تجربة للوفاة لها فى سن الأربعين، فقد تفقد الأب أو الأم أو شخص عزيز .. بل وتبدأ فى التفكير فى هذه الحقيقة "لا أدرى كم باقى من العمر .. لكننى سأبدأ فى استغلاله" فهذه المقولة غالباً ما تراود المرأة وترددها.

الحياة الاجتماعية والأصدقاء هامة جداً فى هذه المرحلة .. فالحياة الاجتماعية تعطى طاقة كبيرة لاستمرار الحياة ولها تأثير كبير فهى تبنى المشاعر الخاصة وتجعل المرأة دائمة الانشغال إذا كانت تشعر بالوحدة .. تملأ حياتها وتشعرها بقيمتها .. وأنها مازالت مطلوبة من الآخرين الذين يشاركونها حياتها أيضاً.


جودة الحياة، العلاقات الإنسانية، ما هى علامات الحب؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ما هى علامات الحب؟

ما هى علامات الحب؟

* الحب:
- لم تسأل نفسك أبداًً كيف تعرف أنك تحب وما هى الأعراض التى تظهر عليك كما يقولون بلغة الأطباء؟!

فى بعض الأحيان يشعر الفرد أن هناك مشاعر قوية تجاه شخص معين عندما تراه ... وقد يخبرك هذا الشخص أنه وقع في حبك من أول نظرة ... وسوف تسأله لماذا يقول ذلك ... وسوف يرد قائلاً: أنا أشعر بارتياح تجاهك وتنتابنى السعادة عندما أراك وكل شىء يضايقنى أنساه برؤيتك ... ثم يسألك في نفس الوقت عن المشاعر التى تنتابك أثناء رؤيته هل هى نفس المشاعر أم تختلف، سوف ترتبك لأنك ستصاب بمشاعر مختلطة ولا تعرف بماذا تخبره ... من الممكن أن كلماتك تخونك لأنك لست معبراًً من الدرجة الأولي .. لكن بالتأكيد كيف لا تحب شخص يعطيك الإحساس بالأمان، يمدك بدفئ المشاعر يشعرك بالارتياح .. ويكفي أن تجد شخص يهتم بك أنت لشخصك. كل هذه مشاعر جياشة ورقيقة وإن كنت تشعر تجاهه بشئ هل هو مجرد إعجاب أم حب بجد؟ و ستخبر نفسك: "كيف أعرف أنني وقعت في شباك حبه" وليس مجرد تعود علي صفات شخص قد تجدها في أشخاص آخرين من الممكن أن تعجب بهم أيضاًً .. هل مشاعر الحب تختص بشخص واحد أم أنك تستطيع أن تحب أكثر من واحد.
ولذلك تم توصيف وظيفة جديدة وإضافتها إلي قائمة الوظائف "أخصائي في الحب" وكل فرد أكيد سيأتي عليه الدور لنيل الاستشارة الصحيحة من أخصائي ماهر جداًً ... وهنا يخبرك الأخصائي نصائحه الذى يكون فى نفس الوقت لا يعرف إن كان وقع في الحب أم لا، لكن هناك اجتماع علي هذه الوصايا ... لأن الخبرة مطلوبة في أي شئ حتى الحب:
- لا يوجد "حب من أول نظرة " ولنكن أكثر دقة لأنه فيه "إعجاب من أول نظرة" فالإعجاب أولاًً ثم يأتي الحب ... لأنه يستغرق وقتاً.

- الحب ليس عاطفة نمطية وإنما له مواصفات خاصة بكل شخص لا يشترك فيها مع أي شخص آخر، وحتى وإن وقعت في الحب أكثر من مرة ستجد مشاعرك تتغير من تجرية لأخرى، فلا يوجد معايير قياسية للحب.

- لا يستطيع أحد أن يخبرك كيف تحب شخص، أو يقر لك إذا ما كنت تحبه أم لا، فأنت الوحيد الذي بوسعك تقرير مصيرك لأنك ستعرف ذلك، وإذا سألت أي أخصائي .. أو أي مجرب في الحب سيخبرك بنفس الشئ .. فلا يستطيع أحد أن يعطيك رأي أو مشورة صحيحة 100 % ... كيف تشعر إذا كان بجوارك .. هل تحس بأمان .. هل تحس بسعادة، برضاء .. هل تحس بأن هناك رباط ما يجمع بينكما ... هل تشعر بالثقة عند التعامل معه ... ؟! وهل ... وهل ... وهل ... لا أحد يمكنه أن يخبرك بماذا تشعر به بالضبط ... وينبغي أن تعلم أن هناك فارق بين الكلمات الآتيه أنا أحبك ... أنا معجب بك .. أنا أشعر بك.
لا تخبر أحد بأنك تحبه حتى تتأكد من مشاعرك تجاهه ... فإذا أردت مزيداًً من التداخل معه فى الارتباط حينئذ يمكنك أن تخبره بأن هذا حب .. والصراحة هى أقصر الطرق وأقربها للارتياح.

- إذا كانت مشاعرك تجاه هذا الشخص علي أنه أهم شخص لك في حياتك ... وأنك تفكر فيه طوال الوقت .. ودائماًً تخبره بمزيد من المعلومات عن نفسك وتسأله عن تفاصيل حياته كأنك مخبر سري تتتبعه، فهذا يعني وجود ارتباط عاطفي به .. وإذا دفعك أن تفعل من أجله أشياء لا تقدمها لأي شخص آخر .. فهذا من المحتمل أن يعني الحب. لكنك ستدخل في حلقة مفرغة.

أظن أن هذه أفضل روشتة عند الكشف علي أعراض الحب، لكن يوجد شىء هام الحب أصبحت كلمة عامة يرددها أى وكل شخص علي الرغم من أنها كلمة نادرة فريدة في الوصول إليها، فعندما تكون بهذا الكم الذي يوجد هذه الأيام فهذا يعني الإعجاب الذي يسبق الحب وهذا أفضل بكثير لكي يصبح حبك قوياًً ... فكل شئ يحدث بالتدريج تكون نتائجه دائماًً إيجابية .. والمعيار الأساسي والأخير الذي يجب أن يعيه كل شخص الحب هو اهتمامك بتحقيق السعادة للشخص الذي توليه اهتمام أكثر من تحقيقه لنفسك .. يعني "التضحية والعطاء"، ومشاركته نفس المشاعر التى يمر بها، فإن كان حزين فأنت تحزن من أجله، وإن سعيد فأن تفرح له ... تحاول أن تفعل ما يسعده وتبعد عن كل شئ يغضبه .. وهذا هو المعيار الثاني"المشاركة".

عيد الحب


جودة الحياة، العلاقات الإنسانية، من الأقوى الرجل أم المرأة؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

من الأقوى الرجل أم المرأة؟

من الأقوى الرجل أم المراة؟

* القوة بالنسبة للرجل والمرأة:
- في نهاية الستينيات، هل تتخيلون أن السيدات كان من غير المسموح لهم عدم الاشتراك في المسابقات الأوليمبية لأكثر من 800 متراً ..

اعتماداً على النظرية القائلة بأن السيدات ليست لديهم المقدرة الجسدية على تحمل الأنشطة الرياضية التى تتطلب بذل مجهوداً كبيراً، والبعض الآخر يقول أنه لا تتوافر لديهم قوة التحمل لأى مجهود من أصله ... ولكن هذا هو الخطأ بعينه.

ولا يستطيع أحد أن ينكر أن هناك اختلافات بيولوجية بين تكوين الرجل والمرأة، والرجل أقوى من المرأة لطبيعة تكوين عضلاته والمرأة أقوى من الرجل في أشياء أخرى كثيرة، فهو على دراية كبيرة بمراكز القوى هذه لكنه ينكر ذلك .وبعيداً عن التعصب وتمسك كل واحد بآرائه سوف نعرض لك اختبار إما أن تنجح أو ....... والنجاح هو الدليل على القوة فيكفى على الأقل أن تثبت لنفسك أنك قوى .

اختبار القوة


جودة الحياة، العلاقات الإنسانية، هل يدوم الحب؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هل يدوم الحب؟

هل يدوم الحب؟

* العلاقة العاطفية فى منتصف العمر:
- كلنا نعلم جيداً أن العلاقة بين كل زوجين تعتمد على المشاعر والأحاسيس المشتركة مثلما تعتمد على العناصر الجسمانية والهرمونات.

وحيث أن كل طرف يحاول تعزيز علاقته بالطرف الآخر، فإنه من الأولي أن يحاول كل طرف تدعيم العلاقة العاطفية والنفسية بينه وبين الطرف الآخر وتنميها وخاصة في فترة منتصف العمر. حيث أن كل طرف منكما يواجه بعض التغيرات الجسمانية وربما بعض التغيرات في الحياة أيضاً.

تبدأ في منتصف العمر الرغبة الجنسية لكلا الطرفين في الانخفاض وهذه الحالة عامة بين الرجال و السيدات.
بالنسبة للمرأة أثناء أعراض انقطاع الطمث وبعد انقطاع الطمث يبدأ مستوي الهرمون في الانخفاض وتبدأ الإفرازات في الانخفاض أيضاً ولذلك الإلتقاء الجنسي يكون غير مريح وأحيانا مؤلم.
من الطبيعي الاهتمام بالمشاكل الجسمانية في هذه المرحلة مثل العلاج ببدائل الهرمون، زيادة التمارين الرياضية واستخدام بعض الوسائل التي تساعد على تخفيف الآلام أثناء الالتقاء الجنسي.

- هناك بعض التغيرات البسيطة في أسلوب الحياة يمكن أن تساعد الزوجين في هذه الفترة:
- فترة منتصف العمر هى أهم وأنسب فترة بين الزوجين لتدعيم العلاقة العاطفية بينهم، حيث أن في هذه الفترة يكون الأولاد قد أنتقلوا إلى المرحلة الجامعية أو الزواج فيقل الوقت والمجهود الذى يبذله الزوجين معهم، وتزيد فرص بقاء الزوجين مع بعضهم البعض لفترة أطول.
حددوا لأنفسكم يوم في الأسبوع تقضوه بمفردكم، مثل الذهاب إلى السينما أو المسرح، الذهاب للتنزه، السفر لمكان قريب أو تناول العشاء في مطعم هادئ.
في هذا اليوم أسبوعياً، يمكنكم الاقتراب إلى بعض بصورة أفضل والبقاء لفترة طويلة بمفردكم لتحسين وتدعيم العلاقة الخاصة بكم.

- يمكنكم أيضاً تذكر الأيام الأولى لبداية العلاقة بينكم. يمكن لكل طرف وصف الطرف الآخر، ومدحه كيف كان من قبل وما هو عليه الآن ووصف الصفات الحسنة لكل طرف. نحن عندما نصل إلى فترة منتصف العمر يحدث لنا بعض التغيرات الجسمانية والنفسية ويحتاج كل واحد منا أن يشعر أنه ما زال مرغوب فيه وما زال جميلاً في نظر الطرف الآخر. إن هذه الأشياء البسيطة تجعلنا نشعر بالراحة والاطمئنان على النصف الثاني من حياتنا مع الطرف الآخر. يمكن للزوجة أن تشعر زوجها أنها ما زالت تحبه بقدر ما كانت تفعل في الماضي، وأنها ما زالت تريد البقاء معه أكبر وقت ممكن.
إن كثيرا من الرجال في منتصف العمر يريدون أن يشعروا أنهم قادرين على إعطاء نفس الأشياء التي كانوا يقدرون عليها في سن الخامسة والعشرين، خاصة من الناحية الجنسية.

- يمكنكما أن تعيدوا تنظيم وتزيين حجرة النوم الخاصة بكما لكي تبدو في صورة أهدأ وأجمل. يمكن إضافة بعض الشموع أو بعض الصور الرومانسية.
وهذه الأشياء التي تبدوا بسيطة، لها تأثير كبير جداً على الشعور بالدفئ والرومانسية بين الزوجين وتساعد على نجاح العلاقة الزوجية وبقائها لأطول فترة ممكنة.

- على كل طرف منكما أن يبقي في وزن وشكل معتدل، حيث أن شكل الجسم والمظهر العام يكون له تأثير كبير على نفسية كل طرف ونظرة الطرف الآخر له.

- إذا أردتما ممارسة الجنس معاً، فاعلموا جيداً أن هناك بعض الأشياء البسيطة التي يمكن البدء بها ويكون لها تأثير كبير في مشاعر وأحاسيس كل طرف منكما خاصة الزوجة. إن عملية الممارسة نفسها ليس لها نفس التأثير مثل المداعبة والملاطفة بين الزوجين. فتلك الأشياء البسيطة يكون لها تأثير أكبر على كلا الطرفين.

- يجب على الزوجين الاهتمام بأدق تفاصيل حياتهم، وأدق المشاكل التي يواجهونها معاً، ومحاولة مناقشة هذه المشاكل ومحاولة إيجاد الحل المناسب لها عندما يكونا بمفردهم مهما كانت نوع المشكلة حتي إذا كانت تخص جانب محرج أو حساس للزوج أو الزوجة.
وفي حالة تعذر حلها يمكنكما مناقشة واستشارة بعض المتخصصين في هذا المجال.

- هناك بعض الناس تعتقد أن ممارسة (اليوجا) تساعد في الممارسات الجنسية، سواء كان ذلك صحيح أم لا .. فإن كافة التمارين الرياضية تساعد الجسم على تحفيز الهرمونات والشعور بالرغبة في الحياة والحيوية والنشاط.
يجب على كل فرد الشعور بأهمية جودة الحياة والبقاء في أفضل وأحسن صورة جسمانية وصحية ممكنة للتمتع بكل متع وصور الحياة المختلفة.

- كل فرد منا يشعر بالضغوط النفسية المختلفة، والمشاكل المختلفة التي تواجهه يومياً، وعلاقته بأولاده والآخرين.
ولكي تستمتع بالحياة وقضاء أكبر فترات ممكنة مع الطرف الآخر.
حاول تجنب الوجبات الفردية السريعة واستمتع بتناول وجبة الغذاء أو العشاء مع شريك الحياة، واعطى لنفسك نصف ساعة كل يوم للاستجمام والهدوء النفسي مهما كانت المشاكل التي حدثت أثناء اليوم، فأنت تستحق الاستمتاع بحياتك.


جودة الحياة، الغضب، ممنوع الغضب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ممنوع الغضب

* الغضب:
- هذه وصفة سهلة وبسيطة لكي تتخلص من غضبك علي الفور، وبعد تجربة هذه الوصفة السحرية. أنظر إلي وجهك في المرآة لتري الفارق.

اعرف معنى الغضب

  • تذكر دائماً أن الغضب هي حالة وجدانية طبيعية، فلا تشعر بالخجل أو الإثم إذا انتابتك حالة من الغضب.

  • انتبه لعلامات الغضب: الشعور بالإحباط - الميول لاستخدام السخرية - توتر الأعصاب - الشد العضلي.

حدد السبب

  • في بعض الأحيان يكون السبب واضحاً مثل أن يسرق أحد حقيبتك.

  • وفي بعض الأحيان الأخرى لا يكون واضحاً مثل أن تكسر القلم عندما "يقصف سنه"، وفي حقيقة الأمر لا يكون هذا هو السبب الحقيقي في كسره، فمن الممكن أن يكون تعبيراً عن حالة غضب من نفسك مثل عدم الاستعداد للامتحان والمذاكرة جيداً.

اتخذ قرار

  • الإجراء الذي ستتبناه يعتمد علي الموقف الذي ستتعرض له.

  • حدد الخيار الصحيح الذي يحل المشكلة أو الموقف الذي سبب غضبك.

  • خذ خطوات إيجابية لتنفيذ هذه الخيارات.

كيف تتعامل مع غضبك؟

  • تهدئة النفس.

  • فهم دوافع الغضب.

  • تحديد الاحتياجات ومعرفتها.

  • البحث عن المساعدة.

  • الموضوعية في تناول المشكلة.

  • محاولة حل المشكلة، وعدم الهروب منها.

  • عدم استخدام نبرة اللوم.

  • وأخيراً إياك "والتكشير".

كيف تسيطر علي غضبك؟

- عليك باختيار الطريقة التي تناسبك:

1- روح الفكاهة

  • لا تغضب من أجل الأشياء التافهة أو المشاكل التي لا تحل بسهولة.

  • حاول أن تجد مخرجاً.

  • تقبل الأمر علي أنه نوع من أنواع المزاح.

2- ممارسة الرياضة

عليك بممارسة أي نشاط رياضي، فهوأحد الوسائل للتغلب علي مشاعر الغضب، مثل: المشي - الجري - السباحة - كرة السلة - كرة القدم - التنس ...الخ.

3- الراحة والاسترخاء

  • تناول قسطاً وافراً من الراحة والنوم، لتجنب مشاعر الغضب.

  • عليك بالتأمل.

  • القيام بتمرينات النفس العميق.

  • العثور علي مكان هادئ للجلوس فيه.

  • التنزه من آن لآخر.

4- وسائل أخري

  • القيام بهواياتك المفضلة.

  • استخدام ألعاب الكمبيوتر.

  • قراءة الكتب.

  • الاعتناء بالنباتات.

  • قضاء وقتاً في التفكير والتأمل لتهدئة النفس.

  • مناقشة المشكلة بإيجابية مع الشخص الذي سبب غضبك، أو استشارة صديق.


جودة الحياة، القائمة الرئيسية لجودة الحياة، العلاقات الإنسانية، الضغوط، الفشل، النجاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القائمة الرئيسية لجودة الحياة

مقومات جودة الحياة

العلاقات الإنسانية | الثقافة الجنسية
الضغوط والإسترخاء | النجاح والفشل
السعادة


جودة الحياة، النجاح، أسرار الجاذبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أسرار الجاذبية

أسرار الجاذبية

* أسرار جاذبية الشخص:
- لكل شخصية مفتاحها لكن مفتاح الجاذبية والجمال هو مفتاح واحد فقط لا يختلف مقوماته باختلاف الشخصية.

- فهى معايير قياسية، لذلك إذا أردت أن تكون جذاب وساحر اتبع النصائح التالية:

- من أجل شفاه جذابة، انطق بأعذب الكلمات.

- من أجل عيون ساحرة، إبحث عن الصفات الحميدة في البشر.

- من أجل خصر نحيف، تناول الطعام عندما تشعر بالجوع فقط.

- من أجل شعر جميل، إعط الفرصة لنفسك للإعتناء به.

- من أجل إكتساب الثقة بالنفس، كن مثقفاً لأن المعلومة هى أنيس الشخص.

- تذكر دائماً أن تتغير وتطور من نفسك، لأن الأشياء لا تتغير بقدر تغير الإنسان.

- وتذكر أيضاً ألا تسيء إلى أى شخص، لأنك ستحتاج المساعدة في يوم من الأيام.

وإذا نجحت في تحقيق ذلك، ستجد عندما يتقدم بك العمر يدين واحدة لمساعدة نفسك والأخرى لمساعدة الآخرين.


جودة الحياة، النجاح، النجاح فى اختيار شريك الحياة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النجاح فى اختيار شريك الحياة

النجاح فى اختيار شريك الحياة

* النجاح فى العلاقات:
- أُطر العلاقة التى تربط بين الرجل والمرأة مازالت تحير العديد من الخبراء والعلماء.

فلا توجد ضوابط يمكننا أن نقر بها على أنها ضوابط مطلقة ولكنها نسبية تختلف باختلاف طبيعة كلا من الرجل والمرأة من ناحية، وباختلاف طبيعة العلاقة واستيعابها سواء أكانت هذه العلاقة هى علاقة زواج أم علاقة عمل. بوسعك/ بوسعكِ أن تختبرى مدى نجاح العلاقة أو بمعنى توافقها. كيف تختبر/ تختبرى شريك/ شريكة العمر، لا تنزعج إذا كان إجمالى ما ستحرزه من درجات يمثل نسبة ضئيلة، لا يهمك فمازالت الفرصة أمامك لكى تحسن من سياستك تجاه الطرف الآخر.


جودة الحياة، النجاح، عادات النجاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عادات النجاح

* النجاح:
- لابد وأن يكون لكل إنسان استراتيجية في الحياة، تحمل شعار "افعل ما يهم وما ينفع"، وهذا شعار النجاح بعينه في كل ما تنجزه في حياتك الشخصية والعائلية والاجتماعية والعملية.

- وهذا الشعار لا يتحقق أو بمعنى آخر أن النجاح لا يأتي إلا باتباع عاداته:
- أن تكون واقعياً.
- أن تخلق خبرتك الخاصة بك.
- أن تكون مكافأة الحياة بالنسبة لك فيما تنجزه من أعمال.
- أن تعي بأنه لا وجود للحقيقة لكن ما يوجد هو الإدراك.
- الحياة بمشاكلها لا يصلح لها علاج وما يصلح معها هو التصرف مع أمورها المحيرة.
- تنجح عندما تُعلم الناس كيف يتعاملون معك.
- التسامح هو أحد قوى النجاح.
- انظر إلي الحياة علي أنها رحلة تنتقل فيها من مكان لمكان ولزاماً عليك أن تتكيف مع ظروف كل مكان لتحقق عادة النجاح.
- التفكير دائماً في النجاح وإمكانية تحقيقه، والابتعاد عن البيئة السلبية والفشل.
- الأفعال بجانب الأهداف، فوضع خطة منظمة لها أهدافها لا يجدي إذا لم تضعها حيز التنفيذ وتنطلق في بلورتها.
- لا تتوقف عند التعلم، عليك بالعودة إلي جو الدراسة من آن لآخر والقراءة المستمرة.
- المثابرة والعمل الجاد فلا تستسلم، فالنجاح هو سباق للماراثون مداه طويل وليس سباقاً قصيراً تنتهي منه بانتهاء السباق.
- تعلم من الأخطاء واعترف بها حتى تصل إلي الحقائق التي تمكنك من النجاح الحقيقي وليس الكاذب.
- ركز علي الوقت المتاح إليك والأموال التي توجد بحوزتك وابتعد عن من يشتت أفكارك.
- لا تخشي الابتكار والإبداع، لابد وأن تكون مختلفاً لتكون ناجحاً.
- تعلم أن تفهم الآخرين وكيف تقوم بتحفيزهم، لا يوجد شخص يعيش بمفرده في جزيرة منعزلة.
- كن صادقاً مخلصاً معتمداً علي الآخرين إلي حد ما، ومسئول علي الجانب الآخر وإلا لن تكون هناك عادات للنجاح.
- أيد غيرك في وجهات نظرهم الصحيحة لا تعارض باستمرار بدون وجه حق.
- صنف أولوياتك كما ينبغي أن تكون.
- حاول أن تفهم نفسك أنت أولاً قبل أن يفهمك الآخرون.
- التعاون، وتقر نظرية التعاون بالتالي:
ثقة كبيرة ----- تعاون أكبر
ثقة منعدمة ----- تعاون أقل
- أن تكون لديك شخصية قوية "سيفك مشحوذ دائماً".
- أن تعترف بوجود المشاكل وتقدم الحلول لها.
- أن تكتب سيناريو نجاحك بيديك لا تنتظر الآخرين لكي يفعلوا ذلك لك، حدد الفرص لنفسك واقتنصها.
- الضمان الأكيد لك هو الاعتماد علي مهاراتك، مواردك الداخلية.
- أن تسأل نفسك دائماً:
من؟ من أنت
ماذا؟ ماذا تفعل
لماذا؟ لماذا تفعل ذلك
أين؟ أين تفعله
متى؟ متى تفعل
- كن واثقاً من نفسك، واستغل نقاط قوتك.
- عد نفسك لمناطق التنافس والكفاءة وليس للوظيفة في حد ذاتها.
- تعرف علي الاتجاهات التي تحيط بك وتحمل المخاطر.
- فكر في المستقبل من كافة النواحي: الطبية – التعليمية – الترفيهية – البيئية – الشخصية.
- بناء الاستقلال المادي:
- ابحث عن مصادر الدخل ليس المرتب.
- أعد التفكير في العلاقات المرتبطة بالأموال:
- هل توجد لديك العديد من الاحتياجات؟
- هل أنت علي أتم استعداد أن تضحي بدخل لكي تعمل أقل؟
- هل تضحي من أجل مستوى معين ترغب فيه؟
- كن حانياً علي نفسك.
- حافظ علي الوقت وقسمه.
- جدد مهام عملك وأن تكون متخصصاً بدلاً من الشمولية وهذا لا يمنع من القيام بمهام عديدة فالأمر مختلف.
- تدرج في النجاح حتى تتذوق طعمه.
- لابد وأن تكون القناعة هي مفتاح حياتك، فالوصول للكمال صعب.
- تعلم كيف تحتفل بنجاحك مع أصدقائك، أفراد عائلتك أو مع من تحبهم.
- تمتع بأوقاتك بعيداً عن العمل فلابد أن يكون هناك توازن بين مختلف جوانب الحياة التي تعيشها.


جودة الحياة، النجاخ، كيف تحقق جودة الحياة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تحقيق جودة الحياة
تحقيق جودة الحياة

* جودة الحياة:
- كيف تحقق جودة حياتك؟

- باتباع الخطوات الآتية ألا وهى خطوات جودة الحياة:
- ردد دائماًً عبارة "ماذا تريد أن أفعله من أجلك" بدلاً من أن تردد "ماذا تستطيع أن تفعله من أجلى".
- تناول مزيداًً من قطع الشيكولاته.
- إظهر عبوساًً أقل وابتسامات أكثر.
- إقرأ الكتب بدلاًً من الإعلانات.
- إبحث عن الرومانسية في كل شئ تفعله.
- إبتعد عن الكلام التافه وإن كان يفيد في بعض الأحيان.
- إقض وقتاًً أطول في التمشية، وأقل في التسوق.
- عند التحدث مع شخص عليك بالإنصات بدلاًً من إلقاء النصح.
- تناول عصائر وإبتعد عن الكحوليات و الكافيين.
- أكثر من التردد علي الأماكن التى بها خضرة وماء.
- حاول أن تتحدث وتضحك مع أبنائك أكثر من أن تصرخ في وجههم.
- حاول أن يحتوى قاموس كلماتك علي هذه العبارات:
1- نعم
2- لا
3- سأفعل
4- لن أفعل ذلك
- بدلاً من:
- ربما
- لا أعلم
- سأفكر في ذلك
- جرب شعار "الطازج يكسب" وذلك سيكون بالنسبة للأطعمة والمشروبات.
- إملأ نفسك بالحب من حولك وحاول أن تحتضنهم بصدق وليس من وراء قلبك.


جودة الحياة، ضغوط، الأرق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأرق

الأرق

* الأرق:
- الأرق هوصعوبة في النوم أو غياب النوم المريح أوعدم المقدرة على النوم بشكل طبيعي.

- وتعتبر هذه الحالة عرضاً وليس مرضاً، أما عن أسباب الإصابة بها فترجع إلى:
تناول بعض الأدوية أو العوامل النفسية مثل الاكتئاب والتوتر أو لتغيرات بيئية مثل السفر وفروق التوقيت بين البلدان وبعضها أو عند التعرض لضغوط نفسية.
أما عن باقي الأسباب فنجدها أيضاً ترجع إلى اتباع عادات سيئة في النوم مثل نوم القيلولة المفرط، أو تناول الكافيين بكثرة.

- ويمكننا تصنيف الأرق إلى نوعين أساسيين وذلك حسب استمرار أعراضه:
1- أرق مؤقت (قصير الأمد) ويحدث نتيجة لضغوط مؤقتة يتعرض لها الإنسان أو عند السفر والتعرض لفروق التوقيت وتستمر لأقل من أسبوع أو بانتهاء الضغوط التي يتعرض لها الإنسان.
2- أرق مزمن (طويل الأمد) وينتج من التعرض للإحباط أو إساءة استخدام بعض العقاقير مثل: مدرات البول، الأدوات المضادة للاكتئاب والمضادة للحساسية والكحوليات وتناول المواد المنبهة مثل الكافيين والتدخين والمخدرات وتستمر لأكثر من ثلاثة أسابيع. وإذا لم يتم علاج الأرق المؤقت بطريقة ملائمة، فمن السهل أن يتحول إلى أرق مزمن.

- العلاج الصحيح للأرق:
لا يفضل الاعتماد على الأدوية في علاج الأرق لأن الاعتماد عليها يؤدى إلى نتائج عكسية ويزيد الأمر سوءاً ولكن في حالة الأرق المزمن لابد من استشارة الطبيب. وهناك طريقة سهلة لعلاج هذه الحالة، وهو أن يتبع الإنسان عادات نوم سليمة وصحية وهذه العادات لابد وأن تشتمل على:
- أوقات منتظمة للنوم.
- إضاءة ملائمة عند النوم.
- فراش مريح في حجرة هادئة ودرجة حرارة ملائمة.
- ممارسة نشاط رياضي ولا يكون ذلك قبل النوم مباشرة أو في ساعات متأخرة من الليل.
- أن تكون الحجرة مخصصة للنوم فقط وليس لممارسة أي نشاط أو القيام بأي عمل من الأعمال فيها.
- تجنب تناول المواد المنبهة مثل الكافيين، التبغ، الكحوليات أو وجبات دسمة قبل النوم مباشرة.
- ممارسة بعض وسائل الاسترخاء مثل تمارين النفس، وعدم النوم أثناء فترات النهار.


جودة الحياة، ضغوط، بناء النفس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بناء النفس

بناء النفس

* تكوين النفس وبنائها:
- تكوين النفس واحدة من أفضل وسائل الدفاع الذاتية التى يكونها الشخص لعلاج حالات الإحباط التى من الممكن أن تنتابه لما يتعرض له فى الحياة من أزمات وضغوط ...

ويمكننا وصف الثقة بالنفس التى يتولد من بنائها إلى جانب أنها إحدى وسائل الدفاع الذاتية ضد الإحباط على أنها أيضاً وسيلة للهروب الناجح من الضغوط التى من الممكن أن تؤدى إلى الإصابة بالأمراض النفسية.

وإذا توافرت عند الإنسان حاسة النفس الذاتية الإيجابية والقوية فهى بمثابة الجهاز المناعى ضد الإحباط إلا أن البقاء والمداومة عليها أو بنائها من الأساس شىء صعب وليس بالسهل. وقد أوضحت الأبحاث أن الشخص كلما تشغله أدوار عديدة فى الحياة كلما كان ذلك مصدراً لاحترام ذاته، بالإضافة إلى القيام بعمل ذو معنى وله قيمة يعتبر واحداً من الطرق الهامة لكى يشعر الفرد بالاحترام والتقدير تجاه نفسه.

ولكن بالانغماس فى عجلة العمل سيجد الشخص أنه بمرور الوقت أن العمل مصدر تقليدى للحصول على احترام الذات وتقديرها وفى نفس الوقت سيجد من الصعوبة الحفاظ على ثقة الشخص بنفسه والتى تقيه من التعرض للاضطرابات النفسية، أى أن الإنسان يدور فى حلقة مفرغة. حيث لا يوجد اختلاف فى أن بيئة العمل الحالية تشكل العديد من المخاطر والاضطرابات النفسية التى يتعرض لها الشخص مع أزمات العمل وضغوطه.

بالنسبة للمبتدئين فى العمل فتكون نظرتهم على النحو التالى: سير الأعمال فى وجهة نظرهم سريعة للغاية ولا تتوقف إلى الحد الذى لايعترف أحد فيه بتقدم سير العمل على الرغم من بذل الآداء الممتاز هذا من جانب، والجانب الآخر هو الحاجة إلى الإنتاجية تتزايد باستمرار بحيث يشعر الشخص المبتدىء بأن سرعته فى آداء الأعمال غير كافية مما يشعره دائماً بوجود ضغوط العمل اللانهائية كما أنه لا يكون راضياً عن آدائه.

ويؤدى كلاً من سرعة العمل والحاجة إلى الإنتاجية المتزايدة إلى العمل لساعات عديدة تحرمنا من الخوض فى تجارب وخبرات أخرى أو حتى الاتصال بالنفس والأصدقاء وأفراد العائلة.

بل والأكثر من ذلك، أن الضغوط تؤدى إلى توليد العدوانية والعنف وعدم التعامل بأصول فى محيط العمل، وفى غياب هذه الأصول تنعدم المبادىء وبالتالى افتقاد الولاء والإخلاص فى مجال العمل المصغر الذى هو جزء من سوق العمل ككل. ونستطيع القول بأن الضغوط هى ليست فقط التى تؤدى إلى غياب الأصول فى مجال العمل (التعامل بوقاحة)، وإنما أيضاً عدم تدرب العديد من العاملين الصغار على المهارات الاجتماعية ومهارات الاتصال التى تقوم عليها بيئة العمل. وتنشأ منهم تحديات لرؤسائهم غير صحيحة بل ويزعمون قدرتهم على القيام بمهام لا يستطيعون الوفاء بها فى مقابل زيادة الإنتاجية التى تريد أى شركة تحقيقها.

أى ان مجال العمل لم يعد الوسيلة أو المكان الذى يمكن أن يمارس فيها الشخص أو يدعم الإحساس بالذات نتيجة للتنافسية الشديدة والتى تولد الضغوط والإحباط. فالعمل الهام فى حياة كل إنسان ليس هو الوصول إلى احترام الذات على أنه غاية لها نهاية وإنما إنظر إليه على أنه عملية وحاجة نفسية تستمر باستمرار الحياة للإنسان.

فكر فى احترام النفس عل أنها عضلة من عضلات جسدك ولتكن (عضلة عقلية) التى تكون فى حاجة دائماً إلى التطوير والمحافظة عليها من خلال القيام بالتمارين والأنشطة النفسية وإلا ستكون عرضة للإحباط ومن بعدها الاكتئاب.

يعاد التفاوض مع بناء النفس فى كل مرحلة من مراحل الحياة، وهذه أربعة خطوات يمكنك بناء نفسك وتعزيزها وأنت فى مجال عملك حتى لاتهوى وتسقط من ضغوطه المستمرة لأنه أكبر مجال ممكن أن يتعرض فيه الإنسان البناء الذى يسعد به لفترة ثم الهدم.

1- البحث بل ومطاردة أحاسيسك المرهفة (مخاطبة العاطفة عندك) وليكن 15 دقيقة فقط فى اليوم الواحد وذلك من خلال الطرق البسيطة الآتية: حكاية قصة لأطفالك قبل الخلود للنوم وحتى ولو فى التليفون إذا كنت مثقلاً بالأعمال لوقت متأخر فى اليوم، التحدث مع زميل لك فى العمل لبضع دقائق لكسر رتابة العمل، القيام برعاية نباتاتك فى المنزل أو فى حديقتك الصغيرة بعد عناء العمل، اسعى وراء المشاريع فى مجال عملك عن تلك التى تشحن عاطفتك، تعلم مهارات جديدة تشعرك بأنك تعمل شىء جديد فى عملك وليس مجرد عمل روتينى اعتدت على القيام به أو تغيير العمل كمرحلة نهائية إذا كنت ستدخل فى دوامة الضغوط المرضية.

2- البطاقة الإيجابية الذاتية، وهذا معناه أنك تفكر بإيجابية تجاه نفسك فيما تنجزه من أعمال خلال بطاقة تقريرية تضعها أمامك فى المكتب لكى تسرد فيها ما أنجزته من أعمال ثم تكافأ نفسك عليها بوجبة أو نزهة للترفيه مع زميل أو صديق أو مع من تحب.

3- الشعور بقيم أخرى فى حياتك تعطيها اهتمام بعيداً عن العمل، ستسأل نفسك كيف ترى أو تشعر بهذه القيم أثناء تأديتك للأعمال وانشغالك طوال اليوم ... حلها بسيط لوحة النشرات التى تعلق عليها الملاحظات خصص جزء منها لهذه القيم تتناسى معها أعباء العمل وخاصة أنك تنظر إليها طول تواجدك فى مكتبك ولتعلق: بريد إلكترونى من صديق أو شخص أطرى عليك فى مجال عملك، صورة لأحد أطفالك وهو فى إنجاز معين له مجال دراسته أو الرياضة، وردة مجففة من باقة زهور أرسلت لك فى عيد ميلادك ... فكل ذلك يشعرك بأنك مستقل عن عالم العمل لكن فى حالة التركيز مع هه القيم التى تضعها أمامك ومحاولة النظر إليها بشىء من المعانى التى تكمن ورائها حتى تحررك من أعباء العمل.

4- التوقف فوراً عن التفكير السلبى، وركز بدلاً من ذلك على كيفية حل المشكلات، ضع أمامك على المكتب عبارة "توقف عن التفكير السلبى" لكى تكون بمثابة المذكر لك. فالتفكير السلبى هو عادة من صنع الإنسان يحبس نفسه بداخلها. درب "العضلة العقلية" على التحول من التفكير السلبى الذى يقول دائماً لصاحبه "أنت غبى وأحمق" ليصبح تفكير إيجابى الذى يخبرك "أنت اقترفت خطأ ... وسوف تتعلم منه".

5- أما عن صاحب العمل إذا انتقدك، عليك بأخذ نفس عميق حتى تفكر جيداً فى كيفية حل المشكلة بطريقة فعالة. لا تطيل التفكير أو تتجنب المشكلة لأنهما يهدمان النفس. لا تأخذ الانتقاد بشكل شخصى وكن موضوعياً لأنهما عنصرا بناء الشخصية فى محيط العمل. عليك بتدريب النفس على هذا السلوك بقدر الإمكان وخاصة فى المواقف التى تتعرض فيها الضغوط.


جودة الحياة، ضغوط، ترويض الضغوط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ترويض الضغوط

ترويض الضغوط

* الضغوط:
- إفترض أن شخصاً ما يضايقك، أو تعرضت لموقف أو أزمة شعرت فيها بالضغط النفسى والعصبى ... فهناك خطوات بسيطة لكى تقدم العلاج النفسى بدون اللجوء إلى الطبيب:

1- مارس تمارين النفس العميق (تمارين الحجاب الحاجز).

2- استلق علي الأرض علي أن تكون جبهتك هي الملامسة لها ليس ظهرك مع وضع يديك تحت جبهتك، ثم إبدأ في التنفس بعمق وببطء لمدة خمس دقائق.

3- اجلس علي كرسي مريح، ثم ضع إحدى يديك علي منطقة البطن والأخرى علي الصدر، ثم تنفس بعمق وببطء وإذا تحركت يدك التى توجد علي البطن مع حركة البطن أكثر من التى توجد علي الصدر فذلك دليل علي نجاح التنفس بعمق.

4- تأمل واجلس في أي مكان هادئ ثم اغلق عينيك وتخيل مناظر أمامك أو أصوات أشخاص تحبهم، أو حتى رائحة طعام تفضلها.

5- حاول إرخاء عضلاتك فهي تساعد علي التخلص من الآلام الجسدية والنفسية.

6- استشر طبيب نفساني إذا كان مفيداً، أو سرد الأحداث التى تضايقك وحكايتها مع الآخرين.

7- استمع إلي الموسيقي أو أي نوع من أنواع الفنون. أو حاول قضاء وقتك مع الهوايات التى تفضلها.

8- حاول أن تحدد الأسباب التى يمكن أن تسبب لك الضغوط وأن تضع خطة منظمة لكل سبب حول كيفية التعامل معه وينبغي أن تكون هذه الحلول إيجابية وليست بالسلب علي قدر المستطاع.

9- رتب حياتك ونظمها، من خلال وضع قائمة بالأشياء الهامة التى ينبغي عليك إنجازها في اليوم الواحد، فشعورك وإحساسك بأنك مرتب يوفر لك المجهود الذي تبذله لإتمام الأعمال كما تتوافر لك السهولة في تنفيذها وبذلك ستكون حذفت إحدى بنود الضغوط التى تتعرض لها يومياً.

10- لاحظ جيداًً نقاط ضعفك أو بمعني آخر الجوانب التى لا تستطيع حلها أو التكيف معها إذا كانت تمثل مشكلة لك، هل تدخن ... هل تشرب ... لا تستطيع النوم، فكلها مسببات للضغوط.

11- خصص وقت لإرخاء مخك وليس عضلات جسمك فقط.

12- تجنب تناول الكافيين، الكحوليات، النيكوتين، أو أية عقاقير أخرى أو الأطعمة المملحة.

13- استخدام كلمة "لا" فهي تريح الأعصاب في بعض الأحيان.

14- تناول قسطاً وافراًً من النوم والذي يتمثل عدد ساعاته الطبيعية من 7-10 ساعات يومياًً.

15- فرق بين إرخاء العضلات وشدها.

16- اغرس روح الدعابة في نفسك وليكن الضحك إحدى أدواتك المستخدمة فيها لا الاستهزاء.

17- أثبتت الأبحاث أن الأشخاص الذين لديهم علاقات حميمة بالآخرين وعلي نطاق ضيق يحمي من التعرض لمشاكل الضغوط.

18- لا تهرب من مشاكلك حاول حلها، لأن الهروب يزيد من حدة المشاكل.

19- تحدث مع عائلتك أو أصدقائك المقربين لأن هذا يساعد في تخفيف العبء عن النفس.

20- ضع قائمة بالأمور البسيطة التى تتعرض من خلالها للضغوط في مقابل الأمور الكبيرة وحاول أن تحلها حتى تستطع تدريجياً حل المعضلات من الضغوط لأنها تنمي لديك بذلك قوة الإرادة والمرونة بعد ذلك في مجابهة أي شئ يطرأ عليك ولا تستطيع التكيف معه.

وإذا ضاق الأمر بك ذرعاً عليك باللجوء إلي الطبيب فمن الممكن أن يتدارك الأمر قبل الوقوع فريسة للمرض النفسي لأشياء إن نظرت لها ستجدها في المجمل تافهة لا تستحق منك التفكير ولو للحظة واحدة.


جودة الحياة، مقومات جودة الحياة، السعادة، العلاقات الإنسانية، النجاح، الفشل، الضغوط، الثقافة الجنسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مقومات جودة الحياة

مقومات جودة الحياة

* جودة الحياة:
- ما هي مقومات جودة الحياة، ربما يجدها شخص في الاستمتاع بجمال منظر غروب الشمس وآخر يجدها عند الجلوس في حديقة مع أفراد عائلته مستمتعا بالطبيعة...

أو غيرها من الأشياء التي تشبع حاجة الإنسان سواء على المستوى النفسي أو الروحي أو العقلي أو الجسدي ومن مختلف النواحي: صحية أو اقتصادية أو اجتماعية، ومن ثَم فإننا نستطيع القول بأنه تعريف نسبى يختلف من شخص لآخر حسب ما يراه من معايير تقيم حياته. وتوجد عوامل كثيرة تتحكم في تحديد مقومات جودة الحياة: القدرة على التفكير وأخذ القرارات - القدرة على التحكم - الصحة الجسمانية والعقلية - الأحوال المعيشية والعلاقات الاجتماعية - المعتقدات الدينية - القيم الثقافية والحضارية - الأوضاع المالية والاقتصادية والتي عليها يحدد كل شخص ما هو الشيء الأهم بالنسبة له والذي يحقق سعادته في الحياة التي يحياها. فالصحة هي حالة سلامة بدنية وعقلية واجتماعية وعاطفية ونفسية واقتصادية وتعليمية كاملة وليست مجرد انعدام المرض أو الإعاقة ومع ذلك فإن الصحة والسلامة لا يتوافران لغالبية الأشخاص مما يؤدى إلى خلق الصراعات داخل الإنسان وبالتالي يكون لها تأثير سلبي على صحته. وإذا تحدثنا عن مقومات جودة الحياة ونعنى هنا الناحية الصحية نجدها تتمثل في أربع نواح أساسية والتي تؤثر بشكل أو بآخر على صحة الإنسان بل وعلى نموه كما أنها تتفاعل مع بعضها البعض:
- الناحية الجسمانية
- الناحية الشعورية
- الناحية العقلية
- الناحية النفسية

وتتمثل هذه النواحي الأربع في الاحتياجات الأساسية الأخرى الضرورية لحياة الإنسان التي لا يستطيع العيش بدونها والتي يمكن أن نطلق عليها الاحتياجات الأولية:
* الاحتياجات الفسيولوجية:
- الهواء
- الطعام
- المسكن
- النوم
- وغيرها من الاحتياجات الأخرى

* الاحتياج إلى الأمن والآمان:
- الحاجة إلى العيش في مجتمع آمن بعيد عن المخاطر

* الاحتياجات الخاصة بالانتماء:
- القبول الاجتماعي
- التفاعل الاجتماعي
- الولاء الاجتماعي

* الاحتياج إلى تقدير النفس:
- الإحساس بالذات، والمهارات المكتسبة
- التقدير، والاحترام

* الاحتياج إلى تحقيق الذات:
- احتياج جسماني
- احتياج شعوري
- احتياج عقلي
- احتياج نفسي

وهذه الاحتياجات تقف جنباً إلى جنب مع مقومات جودة الحياة بل تعتبر جزءاً مكملاً لها والإخلال بأي عنصر فيها يؤدى إلى خلق الصراع. ولكن هذا لا يمنع من وجود عوامل أخرى خارجة عن إرادة الإنسان تؤثر على مقومات حياته والتي تتصل بالناحية الصحية وتتمثل في: العجز- التقدم في العمر - الألم -الخوف - ضغط العمل - الحروب - الموت - الإحباط-الأمل -اللياقة الجسمانية بل والراحة أيضاً، لكنه لابد أن نفرق بين ما هو طبيعي وبين ما يحدث نتيجة اتباع أسلوب حياة خاطئ أو مرض.

:العجز-
ويمكننا تعريف العجز على أنه أي شئ يؤثر على قدرتنا في أن نحيا حياة طبيعية بلا آلام وعدم الاستمتاع بها. والعجز أما أن يكون عجز عقلي أو جسماني أو عقلي وينتج عن عوامل عديدة مباشرة مثل: الجينات الوراثية - حادثة - مرض- أو عند التقدم في السن، أما العوامل غير المباشرة وهو ما نسلكه من أسلوب حياة خاطئ: عادات التغذية السيئة - ما تتبعه المرأة الحامل أثناء فترة حملها مثل التدخين وتناول العقاقير دون استشارة الطبيب وغيرها من العادات السيئة التي تؤثر بالسلب على صحة الإنسان على المستوى الجسماني أو النفسي وتؤثر هذه العادات على صحة الإنسان أما بشكل دائم أو مؤقت. وقد لا يعي الشخص المعاق حقيقة إعاقته عند ميلاده، لكن الشيء الذي يزيد الأمر سوءاً هو ما يعقده من مقارنة بينه وبين الأصحاء والتي تخلق نوعاً من المعاناة النفسية بداخله والقيام بمثل هذه المقارنة يمثل نقطة الضعف لديهم مع أن العديد من الأصحاء لديهم نقاط ضعف كثيرة والتي تكون بدورها نوعا آخر من أنواع الإعاقة لهم في نواح كثيرة. لكن الشيء الأهم من ذلك كله بالنسبة للمعاقين أو الأصحاء هو عدم النظر إلى مواطن الضعف لأنها دليل على عدم ثقة الإنسان بنفسه بل ينبغي أن تكون حافزاً له يستخدمه في تطوير حياته. ومن الحكمة أن نتقبل التحديات الجديدة، وأن ننسى آلامنا ونتعلم كيف نعيش تحت أي ظروف جديدة حتى نتمتع بحياتنا

:التقدم في السن-

يظهر عند التقدم في السن كافة أنواع الإعاقة وهى غالباً ما تكون من النوع الدائم. وينتاب الإنسان في هذه الفترة حالة الإحباط وفقدان الأمل، كما يصاحبه في هذه المرحلة العمرية الشعور بالندم والإحساس بالذنب لما أتبعه من عادات غير صحية طيلة حياته ويتمنى الإنسان أن يرجع العمر به مرة أخرى حتى لا يقع في الأخطاء التي قام بها .لذلك نجد أن عامل التقدم في السن هو من أكثر العوامل التي تؤثر على جودة حياتنا بل هو المعيار الأساسي لمعرفتنا لمفهوم جودة الحياة. ولابد من التفريق بين التغيرات الطبيعية التي تحدث للإنسان نتيجة لتقدمه في السن وبين الثمار التي يجنيها نتيجة اتباع أسلوب حياة خاطئ وبين المشاكل الناتجة عن الإصابة بمرض ما. فالإنسان يعي تماما ما يضره ويتجاهل ما ينفعه وعلى سبيل المثال: بالرغم من معرفة كل شخص منا بالضرر الذي يعود عليه من تناول الدهون وما تسببه من أمراض القلب و تصلب الشرايين والجلطات فهو يتجاهل في الوقت نفسه الفوائد المفيدة التي تعود عليه من تناول اللبن الذي يساعد على تقوية شرايينه وغيرها من الأمثلة الأخرى التي يعيها عليها عند تقدمه في السن.

- الألم:
هي الوسيلة الطبيعية للإحساس بل والتعبير عن مدى ما يلحق بالإنسان من أذى أو ضرر، ويمكننا القول بأنها إحدى وسائل حماية الإنسان علاوة على أنها ظاهرة صحية. وقد يرى البعض أن الرضاء النفسي لا يتحقق إلا مع عدم الإحساس أو الشعور بالألم وهذا اعتقاد خاطئ لأن ذلك يؤدى إلى مشاكل خطيرة فيما بعد ومن أشهر الأمراض التي تدمر حاسة الإحساس عند الإنسان هو مرض الجذام. والتخلص من آلامنا ليس بالشيء الصعب علينا على الرغم من أنه شيئاً صحياً لكن التمادي فيه يضر بصحة الإنسان، فليس من الخطأ أن يشعر الإنسان بالألم لأي شئ يفقده أو أي خبرة يمر بها. والبكاء هي إحدى وسائل تجنب الألم ويلجأ الأطفال إليها دائماً للتعبير عن آلامهم لكن سرعان ما يتغلبوا عليها، وعلينا أن نتعلم كيف نسيطر على آلامنا والتغلب عليها لأنها تؤثر على تفكيرنا وما نقوم به من وظائف في حياتنا وبالتالي تؤثر على جودة حياتنا النفسية أو الجسمانية.

- الخوف:
هو رد الفعل الناتج عن الإحساس بالألم. ومصدره عدم الثقة بالنفس والافتقار إلى الشجاعة؟!! فالخوف هو الصورة النفسية للألم، أما الصورة المادية له تأتى عند التقدم في العمر والإحساس بالعجز، وعند المرض، أو عند التعرض لحادثة ما وكلاهما يؤثر على جودة حياتنا.

- الأمل، الإحباط، الموت:
الأمل هو الجانب المشرق للحياة أما الإحباط هو جانبها المظلم فقدان الأمل والإصابة بالإحباط لا يرتبطان بسن معين ولكن يمكن ملاحظتهم بشكل أوضح عند التقدم في السن. فالإحباط يعنى الموت الأمل هي الحياة وتوجد أمثلة عديدة لأشخاص تغلبوا على مرضهم وإعاقتهم بالأمل. وهنا تلعب البيئة دوراً هاماً بل ومن نتعامل معهم سواء بشكل مباشر أو غير مباشر في ما يصيب الإنسان من حالات إحباط، فالفرد منا يحتاج إلى الحب والعاطفة وقوة الإيمان، يحتاج إلى الثقة بنفسه وتقدير ذاته إلى بيئة يشعر فيها بالكرامة وتحقيق الذات ليس بالكلام فقط وإنما بالفعل والمساعدة المادية.

- المعاناة:
الإنسان نفسه هو الذي يسبب المعاناة في هذا العالم، صحيح أن الإنسان يتألم عند معاناته إلا أنه يتعلم وبالتالي يرفع من مستوى جودة حياته، فهي تعلمه:
- فهم الحياة ومن ثَّم تحقيق الذات والتغلب على الصراعات النفسية.
- معرفة احتياجاته لكي يحيا حياة نفسية وصحية وعقلية سليمة خالية من الأمراض.
- إدراك العوامل التي تسبب في العجز أو الإعاقة وكيفية تجنبها.
- وعيه بأن الشعور بالألم يأتي عند فقده القدرة على التكيف مع متغيرات الحياة.

- النشاط الرياضي:
إن النشاط الرياضي شيئا ضروريا وهاما لجودة حياتنا لأنه يمنع الإصابة بالعديد من الأمراض: ضغط الدم المرتفع، أمراض القلب، ونزيف المخ كما أنها تجنب الإنسان الإصابة بكثير من الأمراض عند التقدم في السن. ويتطلب أي نشاط رياضي توافر أربعة عناصر رئيسية العنصر الأول: الهواء اللازم لحرق المواد الغذائية لتمنحنا الطاقة لذلك نجد أن الشخص المدخن يجد صعوبة بالغة في ممارسة أي نشاط رياضي لأن التدخين يؤثر على الأوعية الدموية والتي بدورها تؤثر على تدفق الهواء ووصوله للقلب. ويحتاج الإنسان أيضا للماء أثناء ممارسته لأي نشاط فهو يمنع الإصابة بالجفاف ويعوض الفاقد من العرق، أما العنصر الثالث الطعام لا ينبغي ممارسة أي نشاط و المعدة خاوية لأنه يسبب الإحساس بالدوار كما يخفض من نسبة السكر في الدم فعليك بتناول الوجبات الخفيفة قبل و بعد ممارسة النشاط الرياضي وهذا يعنى أيضاً عدم تناول وجبة دسمة قبل ممارسة النشاط الرياضي لأن الدم يتدفق إلى أعضاء الجسم الداخلية للقيام بعملية الهضم. وبالنسبة للعنصر الرابع ألا و هو اللياقة وهناك فارق كبير بين تمارين اللياقة والتمارين الرياضية: تمارين اللياقة هي تمارين تهيئ الجسم لممارسة أي نشاط رياضي بحيث تكسبه المرونة وقوة التحمل وتستغرق هذه التمارين في ممارستها 15 دقيقة في اليوم الواحد ويتم التدرج فيها حتى تصل إلى 30 دقيقة في اليوم الواحد أما التمارين الرياضية هي مرحلة تالية على تمارين اللياقة فهي تقوى عضلة معينة في الجسم: تقوى لعبة التنس عضلة الساعد الأيمن. ويمكن ممارسة هذا النشاط الرياضي أما بعد أوقات العمل لتخفيف الضغوط التي تقع على عاتق الإنسان أثناء وقت العمل، أو أما في بداية اليوم وذلك للحصول على أكبر قدر ممكن من الأكسجين.

- الحروب:
يميل الإنسان بطبيعته إلى العدوانية والعنف، وهو المسئول الأول عن تحقيق جودة حياته ثم يأتي تأثير البيئة والمجتمع الذي نعيش فيه. فالحروب مهما كانت طبيعتها عرقية - دينية - أو سياسة فهي تؤثر بالسلب على جودة حياة الإنسان فهو هو الذي يدمر نفسه وصحته فيما يخترعه من أسلحة يقتل بها نفسه ويلوث من خلالها البيئة التي يحيا فيها والتي تمتد آثارها إلى أجيال وأجيال.

- ضغط العمل:
تسبب الضغوط التي يواجهها الإنسان وخاصة ضغط العمل العديد من الأمراض ومنها أمراض القلب و القرحة وغيرها من الأمراض الأخرى.
وينشأ ضغط العمل من العوامل التالية وذلك بخلاف طبيعة العمل نفسه:

قيادة العمل: وتتمثل في علاقة الرئيس بمرؤسيه، وتنشأ الصراعات في حالة اتباع سياسات مجحفة لحقوق العاملين إلى جانب افتقار وسائل الاتصال بين الرؤساء ومرؤسيهم.
المسئولية: وهى المسئولية تجاه زملاء العمل، رأس المال، المصروفات، كما أنها تشمتل على الخوف من النقد والافتقار إلى المسئولية ذاتها.
الصراع الداخلي: يتسبب فيه الضعف في إنجاز الأعمال، عدم معرفة المهام بوضوح، توافر المعلومات غير الصحيحة أو وجود أكثر من رئيس واحد للعمل ومن الأشياء التي تخلق الصراع في العمل أيضاً:
- ساعات العمل الإضافية من أجل التعويض المادي.
- عدم انتظام أوقات العملز

- العلاقة بين الرجل والمرأة:
أين نجد الحب الحقيقي؟ إن أفضل مكان نستطيع أن نجد الحب الحقيقي والآمن والمستقر فيه هو العائلة، فحياة العائلة هو شيئاً ضرورياً لرفاهية الإنسان، والحب بين الزوج والزوجة هو أساس تحقيق السعادة في الحياة بل وتحقيق جودتها.
خلق زواج أو علاقة زوجية سعيدة بين كلا من الرجل والمرأة شئ معقد أو يمكننا وصفه بأنه سلاح ذو حدين. فإما النجاح والهدوء الأسرى وإما الطلاق الذي يؤدي إلى انشقاقات في العائلة. وقد يتساءل البعض عما إذا كانت توجد طريقة تحافظ على هذه العلاقة الأبدية، بلا، دوام الحب. فالعلاقة بين أي رجل وإمرأة ما هي إلا عقد اتفاق وعندما ينقض هذا العقد فإن وسيلة الاتصال تتعرض للفتور وبالتالي يؤثر بالسلب على العلاقة بمختلف نواحيها وخاصة العلاقة الجنسية التي هي إحدى مقومات جودة حياتنا ونجد أن العلاقة الجنسية تعكس مدى نجاح الزواج ومدى نجاح حياة الإنسان عموماً فيما يتعرض له فى دوامة هذه الحياة، فهي معيار لصحة الإنسان عموماً ولا تتعلق هذه العلاقة فقط بمفهوم الهرمونات وإنما تتعلق بمشاعرنا بل وبصحتنا العامة.
فالحالة النفسية تؤثر على العلاقة الجنسية بين الرجل والمرأة فنجد بعض الأمراض مثل الاكتئاب والأدوية المستخدمة في علاجها تؤثر على العلاقة الجنسية وتؤدى إلى فتورها بل وفقدان الشهوة لها، وبالمثل أدوية مرض السكر والقلب والضغط. كما أن ضغوط العمل أو أي مشكلة يمر بها الإنسان تؤثر على هذه العلاقة بشكل كبير وليست فقط الأمراض النفسية أو العضوية ويعنينا من هذا أنه كلما كان الإنسان صحيح نفسياً وجسمانياً كلما كانت علاقته الجنسية آمنة ومستقرة.
فالعلاقة الجنسية قوى كبيرة إما أن تدمر جودة حياتنا وإما أن نحافظ عليها ونعمل على ترقيتها فهى أقوى هبة إبداعية ممنوحة للإنسان فهى تخلق الاحساس بالاستقرار وعدم الشعور بالوحدة، كما أنها تخلق الأجيال، وكلما كانت هذه العلاقة صحية كلما ازدادت جودة حياتنا، لكن هناك جانباً سلبياً فيها ألا وهو انتقال الأمراض المعدية الخطيرة مثل مرض الإيدز والتهاب الكبد الوبائي من الشخص المصاب إلى الشخص السليم وبالتالي يهدد حياته الآمنة التي كان يحياها لذلك يوصى بعمل الفحوصات الطبية قبل الزواج.

- الاسترخاء:

وتبدو أساليب الاسترخاء بسيطة ومن السهل على أي شخص اتباعها مثل: الضحك، الراحة، المشي، التمارين الرياضية وغيرها من الأساليب التي يتبعها الشخص لكي ينعم بالرضاء والراحة النفسية. ومع سهولة اتباع هذه الأساليب لكن لها تأثير سحري وفعال لصفاء الإنسان وجدانياً ونفسياً وجسمانياً وشعورياً.

* من المسئول عن الارتقاء بمستوى جودة حياتنا؟
المسئولية تكمن في قدرة المرء على الاستجابة على نحو صحيح لمتحديات الحياة بما يتفق مع طبيعتنا كبشر لأن ذلك ينعكس على حياتنا في هذا العالم:

- أولاً المسئولية تجاه أنفسنا:
وتبدأ هذه المسئولية من الآن وفيما بعد، وتمتد إلى أي مكان نعيش أو نعمل أو حتى نلعب فيه، هي مسئولية تجاه صحتنا الجسمانية - المادية- الشعورية -العقلية - النفسية، مسئوليتنا تجاه تطوير وتعليم أنفسنا واكتسابنا الخبرات. مسئوليتنا تجاه المستقبل الذي ننتظره وخاصة عند تقدمنا في السن.

- ثانياً المسئولية تجاه من يعتمدون علينا وهم:
- أزواجنا.
- أطفالنا.
- زملاؤنا في العمل والمدرسة والجامعة.
- من يكبرونا في السن.
- آباؤنا ورؤساؤنا في العمل.
- مدرسونا.

- ثالثاً مسئوليتنا تجاه مع من نتعامل معهم بغض النظر عن عمق العلاقات التي تربطنا بهم:
ويحتاج هذا النوع من المسئولية إلى العناصر التالية:
- دعم العلاقة وتمثل مدى المشاركة الإيجابية التي تسهم في إنماء هذه العلاقة
- تقدير الطرف الآخر والاعتراف بمساهماته.
- الاحترام المتبادل، لا توجد علاقة حقيقية بدون توفر الاحترام المتبادل بين كافة أطرافه، وينبغي أن تسود هذه الصفة بين الآباء وأبنائهم والرؤساء ومرؤسيهم فالأبناء والمرؤوسون ليسوا عبيد طالما تتوفر لديهم قابلية تعلم كل ما هو جديد، وتكمن الفجوة في افتقار الخبرات لذلك فهم يحتاجون إلى مساعدتنا واحترامنا.
- فهم احتياجات كل طرف: تحتاج هذه العلاقة إلى معرفة احتياجات كل طرف والعمل على إرضائها.
- العطاء: ويتمثل في العطاء دون النظر إلى مقابل.
- توفير وسيلة الاتصال وهو الجزء الفعال الذي تبنى عليه أية علاقة بل هو أساس قيام أية علاقة.
- التأكيد على حرية الآخرين: لكل واحد منا احتياجاته وأفكاره المختلفة التي تشكل جودة حياته الخاصة به فيجب أن تترك الحرية للآخرين في اختيار أسلوب حياتهم ولكن مع التوجيه من جانبك. وفرض الآراء يؤدى إلى نتائج عكسية ومنها الإصابة بالإحباط والعنف، أما ممارسة الديمقراطية يؤدى إلى التعاون والاحترام المتبادل والسلام النفسي.

لابد من التغيير، بشرط آلا يكون هذا التغيير مقتصراً على البيئة المحيطة بنا بل يمتد ليشملنا نحن أيضاً لاكتشاف ما إذا كنا على الطريق الصحيح أم لا. وعند التعرض إلى الحلول التي تؤثر على جودة حياتنا سنجدها إما حلول شخصية أي تعتمد على ما يبذله الشخص لحماية جودة حياته كما أن هناك حلول عامة تتطلب إتخاذ إجراءات على المستوى العام ومن ثَّم فإن المجهودات المطلوبة ستكون مجهودات جماعية لكن لابد أولا أن نسأل أنفسنا الأسئلة التالية:
- ما هي النواحي التي تدعم فيها البيئة جودة حياتنا؟
- ما هي مصادر الخطر التي تهدد حياتنا؟
- هل يحافظ الإنسان على جودة حياته إلى جانب حياة الآخرين؟

إنه من الصعب حقاً التنبؤ بما سيحدث لنا، لأن الحياة دائمة التغير ولا يستطيع الشخص التنبؤ بأي شئ فيها والنتائج التي يتوصل إليها الإنسان تكون عبارة عن خبرات متراكمة مكتسبة من الآخرين إلى جانب عامل التعلم وتساهم إلى جانب ما يتبعه الإنسان من أساليب تطويرية والتي تساهم بشكل إيجابي في عملية التنبؤ
ويتجاهل كل واحد منا حقيقة أن هذا العالم هو ملك لكل شخص يعيش فيه وليس ملك لفرد بعينه، لكن الجشع والتعالي والطمع هما أسباب انقسام هذا العالم إلى مجتمعات صغيرة والتي بالتالي تؤثر على جودة الحياة التي نعيشها، فنجد في البلد الواحد صراعات كثيرة بين أفرادها لاحتياجاتهم المتعددة والشيء الصعب تحقيقه هو إرضائهم جميعاً ومن هنا لزاماً على الإنسان أن يتعلم كيف يرضى بالحل الوسط لكي يشبع رغباته وهنا يكمن دور البيئة كما أن دور الإنسان لا يقتصر فقط على ما يمكن أن يقدمه لنفسه بل أيضاً ما يقدمه للآخرين وقبل أن نتعرض لدور البيئة بوجه عام والإنسان بوجه خاص لابد من معرفة الإجراءات التي تضمن حماية جودة الإنسان وهما نوعان من الإجراءات:

* الإجراءات التصحيحية:
وهى تعنى الإصلاح والرجوع عن ما يدمر جودة حياتنا بحيث لا يقتصر هذا الإصلاح على العادات المتبعة وإنما تمتد لتشمل العادات التي ستتبع فيما بعد وتتطلب التطوير مثل الغذاء، النشاط الرياضي، التعلم، فكل عنصر من هذه العناصر تنعكس سواء بالسلب والإيجاب على سلامتنا وصحتنا. صحيح أن أجسامنا يتوقف نموها عند سن معين لكن العقل يتقبل دائماً التطور فنحن لا نتوقف عن التفكير وبالمثل أيضاً حالتنا الشعورية مع أن بوسع كل إنسان أن يطور جسده وذلك عن طريق ممارسة أية مهارات رياضية. وبما أن الألم و المعاناة يشكلان جزءاً هاماً في حياة كل إنسان فحينئذ يحتاج الإنسان إلى ما هو أبعد من الوقاية أو الحماية ألا وهو العلاج و يتمثل في "الترويح عن النفس" حيث يساعد الإنسان في تخفيف آلامه ومن الخطأ أن يلجأ الشخص إلى تناول المهدئات أو العقاقير للقضاء على آلامه والتي تؤثر على جودة حياته.

* الإجراءات الوقائية:
وهى ليست عملية إصلاحية وإنما هي عملية حماية تبدأ منذ ميلاد الإنسان بل وسابقة على ميلاده وعلى مر العصور نجد أن الإنسان يخطئ في تقدير جودة حياته على المدى الطويل فهو ينظر إلى حياته التي يحياها على أنها حياة أبدية لكنه يجنى ثمار عاداته السيئة التي اتبعها في شبابه من تناول العقاقير والكحوليات وشرب السجائر عند تقدمه في السن ويحاول أن يصحح أخطائه لكن بدون جدوى. ويتم تبنى هذه الإجراءات منذ الصغر ونضرب مثلاً بسيطاً على ذلك: الأسنان الدائمة ومشاكلها العديدة تبدأ منذ الصغر وسببها سوء التغذية في الأربعة أشهر الأولى، كما أن العيوب الخلقية بالمخ سببها إساءة استخدام الأدوية خلال فترة الحمل. وهذه الإجراءات تتطلب أن نلتفت جيداً إلى كل تفاصيل حياتنا مع تضافر الجهود سواء على مستوى الإجراءات التصحيحية أو الوقائية. لذلك يجب طرح سؤال هام حول كيفية اتباع أسلوب لحياتنا التي نحياها حتى نستطيع أن نطلق عليها حياة صحية صحيحة، وهنا لا يطلب من الإنسان أن يقوم بتغيير شخصيته ولكن المقصود منها أن يقوم بتغيير أسلوب حياته ورسم خطة فعالة يكون بمقتضاها أكثر إيجابية في المجتمع الذي يعيش فيه ولابد أن تشمل الخطة على العناصر التالية:

- التغذية:
لابد أن تكون الوجبات الغذائية متوازنة، تحتوى على فاكهة وخضراوات طازجة لتمدنا بالفيتامينات و المعادن، وأن تحتوى على النشويات لإمدادنا بالطاقة، و البروتينات اللازمة لتجديد الخلايا، والتقليل من الزيوت التي تحتوى على دهون تضر بصحة الإنسان. عليك بتناول إفطار وغذاء متكاملين لإمداد الجسم بالطاقة مع تناول عشاء خفيف، والإكثار من تناول الأطعمة التي يتوافر فيها فيتامين ب، ج، هـ لأنها تزيد من مقاومة الجسم، في حين تحقيق التوازن بين فيتامين د، و الكالسيوم، و الماغنسيوم، و الفوسفور شيئاً هاماً وضرورياً لتنظيم ضربات القلب كما أنها مفيدة للعظام. عدم الإكثار من تناول السكريات والدهون لأنها تسبب جلطات الدم مع الحفاظ على توازن نسبة الأنسولين في الدم.

- الماء:
لابد من تناول كمية كافية من الماء للتخلص من الأملاح الزائدة.

- التحكم في الوزن:
ألا يكون وزنك زائد عن الحد لأن ذلك يضر بقلبك ولا يكون أقل من المعدل الطبيعي أيضاً لأن ذلك يعرضك لنقص في الطاقة. الاستمتاع بما تأكله من وجبات غذائية لأنه يساعدك على هضم أصح. تجنب تناول السكريات، و الدهون "لا خوف من الزيوت". الابتعاد عن التدخين فهو يؤدى إلى ارتفاع ضغط الدم والإصابة بالجلطات. عدم تناول الحبوب المنومة أو أية مهدئات لأنها تقلل من مناعة جسمك. عدم شرب الكحوليات فهي تسبب الأرق وتدمر الكبد والمخ.

- النوم والراحة:
كلما تعرضت إلى ضغط وإجهاد كلما كان احتياجك للراحة شيئاً ملحاً وذلك عن طريق الاسترخاء لفترات قصيرة 15 دقيقة كل ساعتين أو خمس دقائق كل ساعة مع عدم الجلوس لفترات طويلة. وإذا كنت تعانى من الأرق فلا تقلق أبقى مسترخياً. لا تتناول أية عقاقير أو حبوب منومة أو منبهات مثل الكافيين و النيكوتين بنصف ساعة على الأقل قبل النوم. عليك بالاسترخاء على ظهرك وذراعيك بجانبك وتنفس بعمق وببطء ستجد نتيجة مذهلة. إصعد السلالم لأنها تحرق الكثير من السعرات الحرارية وتساعدك على فقد وزنك.

- اللياقة الجسمانية:
لابد أن تضع برنامج لأي نشاط جسماني وعليك باختيار ما يلائمك سواء: المشي، السباحة، التنس، الإسكواش. ابتعد عن الأنشطة التي تؤذى الركبة وخاصة إذا كنت لم تمارس رياضة منذ زمن بعيد وأن تكون البداية بشكل تدريجي وليست بصورة مكثفة. استخدم آلات رياضية مناسبة مع أخذ النصيحة قبل الشراء. لا تجلس أمام التليفزيون مدد طويلة وخاصة إذا كنت تعمل في وظيفة لا تتطلب منك الحركة.

- التحكم في النفس والاسترخاء:
المطلوب منك ضبط النفس والسيطرة عليها أثناء الغضب لأن ذلك يضر بصحتك ويأتي ذلك خاصة مع ضغط العمل أو عند التعرض لأية ضغوط أو مضايقات. ولتجنب ذلك لابد من تكوين فريق عمل يتم التنسيق بين أفراده للوصول إلى تحقيق الراحة النفسية في العمل. كما أن التوتر والقلق ينجمان عن مقابلة تحديات الحياة التي نعيشها، إطرح أفكارك السلبية جانبا وفكر بطريقة أكثر إيجابية لأن الإنسان هو الوحيد الذي بوسعه تحقيق السعادة لنفسه.

- تدوين يومياتك:
إنه نوع من العلاج النفسي لأي شخص، ويحقق للإنسان نوع من الرضاء والإشباع الوجداني، ويجب على كل شخص في هذا العلاج النفسي الذاتي أن يلاحظ التغيرات التي تطرأ عليه مع حالة الضيق التي تنتابه سواء كانت جسمانية نفسية أو عقلية وهل تعدت الحدود المسموح بها أم لا مثل: قضم الأظافر، الأرق في النوم، عدم الشعور بالسعادة أو الاستمتاع بالحياة، وجود آلام في العنق، صداع، إرهاق مزمن مع عدم القدرة على أخذ القرارات والشعور بالعدوانية وغيرها من الأعراض الأخرى.

وهذه طريقة سهلة لتجنب الوقوع في أية مشاكل صحية، والشيء الذي يدعو إلى السخرية هو أن الإنسان منذ ميلاده يسعى وراء تحقيق السعادة ويكافح من أجل ذلك ويسخر كل شئ من حوله للوفاء بهذا الغرض مع أن السعادة تنبع من داخله وحينئذ يستطيع الوصول إلى أقصى مستوى في تحقيق حياة صحية هانئة
هذا بالنسبة لما يحتاجه الفرد ويضمن تحقيق صحته وسلامته على المستوى الشخصي. ولكن إذا نظرنا نظرة أعم واشمل لتحقيق الصحة والسلامة العامة لأي شخص والتي يمكن تفسيرها أيضا في شكل احتياجات عامة لها علاقة بالنواحي الاجتماعية والثقافية والاقتصادية والاجتماعية، سوف نجد أن حياة الإنسان تتأثر بعوامل أخرى عديدة غير احتياجاته الأولية وتوجد في البيئة المحيطة به أي أنها لا تتصل بتكوينه النفسي أو العقلي أو الجسماني ولا يكون للإنسان أي دخل فيها بل تؤثر عليه وعلى تكوينه من النواحي المختلفة، فهي بمثابة مجموعة من السياسات ينبغي اتباعها أيضاً وأن تكون لكل سياسة منهاج أو برنامج عمل خاص بها وذلك سعياً لخلق نوعاً من التحدي من أجل الوصول إلى مجتمع صحي، وتتلخص في النقاط الآتية وهى على سبيل الحصر لا القصر:

* الاحتياجات العامة:
- التثقيف الصحي:
وهو وسيلة هامة وضرورية لضمان جودة الحياة، وهذا التثقيف لابد وأن تكون له قنوات متعددة تتمثل في:
- وسائل الإعلام، وهى وسيلة قوية من وسائل التعليم ويمكن لوسائل الإعلام بوصفها أداة تعليمية، أن تكون وسيلة يتم تسخيرها للنهوض بمستوى الصحة. وللتلفزيون بشكل خاص اكبر أثر على الشباب وهو بصفته تلك له القدرة على أن يحدد تصورات أي إنسان سواء على نحو إيجابي أو على نحو سلبي، كما تلعب الوحدات الإعلامية المتنقلة والبرامج الإذاعية دوراً هاماً في هذا الشأن.
- إزالة كافة الحواجز التنظيمية التي تعترض التثقيف في مجال الصحة.
- إزالة كافة الحواجز التنظيمية التي تعترض التثقيف في مجال الصحة.
- وضع برامج ومواد تدريبية للمهتمين بالصحة تزكى الوعي بدورهم في عملية الصحة من أجل تزويدهم بكل ما هو جديد وفعال في مجال الصحة الوقائية
- القضاء على الأمية لأنها تساهم بشكل ما أو بآخر على صحة الإنسان فالإنسان المتعلم يعرف كيف يقي نفسه أكثر من الشخص الذي لم يتلق أي نوع من أنواع التعليم.
- تحديد الفجوة التي توجد في مصادر الصحة التعليمية.
- الحصول على تعليم أو تدريب فني على كل المستويات الملائمة والذي يساهم في تحقيق الذات واحترام النفس واكتساب المهارات والذي يؤدى بدوره إلى تحقيق السلامة النفسية.
- تشجيع استخدام الانترنت فهي مصدراً هاماً للحصول على أية معلومات خاصة بالصحة سواء للطبيب أو المريض أو الصحيح.

- مواكبة التغيرات السريعة التى تمر بها الصحة على مستوى العالم بأسره:
ولن يتم ذلك إلا عن طريق إنشاء هيئة استشارية رسمية في كل بلدان العالم لمتابعة ما يطرأ من تغيرات في مجال الصحة وأن يكون من بين مهامها ضمان حصول كل فرد على خدمات الرعاية الصحية وعلى أعلى مستوى كما تتولى التنسيق بين الأجهزة المختلفة التي تقوم بوضع الخطط في مجال العناية بالصحة.

- ضمان توفير الرعاية الصحية في ساعات الليل المتأخرة وأوقات العطلات:
إنشاء العديد من المراكز الصحية في أماكن مختلفة وذلك لتخفيف الضغط على المستشفيات، ولضمان حصول الأفراد على الخدمات الصحية في أي وقت وفى كل مكان، ولحماية الأشخاص من التعرض لأية مخاطر.

- الحد من انتشار الأمراض المعدية:
مثل مرض الإيدز، والتهاب الكبد الوبائي، ... الخ، فقد أصبحت هناك ضرورة ملحة لتوسيع نطاق الخدمات الطبية ليس فقط للشخص المصاب وإنما للشخص الحامل لفيروسات هذه الأمراض، بل ووقاية الأصحاء منه وخاصة أن هذه الأمراض تنتقل من المرضى للأصحاء عن طريق الاتصال الجنسي وتعاطى المخدرات عن طريق الحقن الوريدي فلابد من زيادة حملات التوعية التعليمية للوقاية من مرض الإيدز ومن الإصابة بفيروسه وتجنب طرق العدوى به وعواقبها على كل من الرجل والمرأة في جميع الأعمار. توفير الأماكن المجهزة التي تعتني بهؤلاء المرضى وتأمين وسائل نقلهم مع توفير الرعاية الكاملة لهم لان سلامة المرضى لا تقل أهمية عن سلامة الشخص السليم وتحقيق رضائه النفسي. متابعة شركات الأدوية لضمان توفير الأدوية والعقاقير وبأقل تكلفة ممكنة.

- توفير خدمات الصحة العامة:
والتي تعتني بحماية مستوى الصحة وتحسينها من كافة نواحيها وذلك عن طريق متابعة أحوال الصحة العامة:
- ضمان سلامة الطعام والماء والهواء وذلك عن طريق هيئات مختصة وقوانين صارمة.
- تشجيع السلوك الصحي السليم عن طريق الثواب والعقاب.
- إنشاء حلقة اتصال بين الهيئات الصحية والمعامل والمستشفيات وعيادات الأطباء الخاصة لضمان سرعة انتقال المعلومات.
- تعزيز البرامج الوقائية التي تتصدى لأخطار الصحة العامة ورفع شعار الوقاية خير من العلاج. وتكون في صورة برامج موجهة تؤكد على تغيير عاداتنا السيئة وتتمثل في ممارسة النشاط الرياضي واتباع أنظمة غذائية محددة وغيرها من الأساليب الوقائية الأخرى.
- تكثيف الجهود لرسم المزيد من الخطط للقضاء أو على الأقل للحد من الأمراض الوافدة.
- الاستجابة إلى قانون الطوارئ الذي يوجد من حولنا في البيئة وذلك عن طريق تقديم خدمات صحية على أعلى مستوى وبجودة عالية مع إمكانية الحصول عليها بسهولة.

- الحد من استخدام العقاقير- السجائر- الكحوليات- المهدئات- الحبوب المنومة:

أولاً لأنها تلوث البيئة وثانياً لأنها تدمر صحة الإنسان وتؤدى إلى ارتفاع نسبة العنف والجريمة. وينبغي اتباع السياسات التالية للحد من هذه الظاهرة:

- تحسين الظروف المعيشية لمن لهم دخل منخفض، ومحاولة القضاء على ظاهرة البطالة لأن ذلك يؤدى إلى الانحراف.
- عودة رقابة الأسرة أولاً، ثم يأتي دور المدرسة ثانياً في تربية الأطفال من الناحية الأدبية والخلقية.
- إنشاء برامج علاجية تهتم بالمدمنين والتركيز على مرحلة ما بعد العلاج.
- توفير الأماكن والمراكز الصحية التي تهتم بهؤلاء المرضى.
- صرامة العقوبات القانونية لمن يقدم على عمل أي شئ يضر بصحته.

- تقديم الدعم المالي:
زيادة الموارد المخصصة للصحة بشأن الطب الوقائي والبحوث المتعلقة بالأسباب والنتائج الاجتماعية والاقتصادية والسياسية للمشاكل الصحية. وتلك المتصلة بإنتاج العقاقير، وبخدمات كبار السن أو ذى الإعاقات والمشاكل الصحية.

- وجود برامج خاصة بالخدمات الداعمة:
وهى التي تقدم للمعاقين وكبار السن حيث لا يكون الاحتياج هنا فقط إلى الخدمات الصحية وإنما إلى الخدمات الاجتماعية أيضاً وتتمثل في عدم توافر التغذية الملائمة وتنظيم أوقات تناول الدواء. ولا يتطلب هذا النوع من الرعاية
التواجد في المستشفيات إلا عند الافتقار إلى العنصر البشرى في المنزل ومن ثَّم ينبغي ضمان سهولة الاتصال المباشر بمن لهم احتياجات خاصة وذلك عن طريق توفير بل وتدريب أشخاص مؤهلين لذلك، لأن كبار السن والمعاقين هم أشخاص أصحاء ويمثلون نسبة كبيرة من سكان العالم بل ومن حقهم أن ينعموا بحياة سعيدة هانئة. وأن تهيئ فرص عمل تناسب احتياجاتهم لتحقيق الرضاء النفسي واحترام الذات.

- توفير العناية الصحية لمن لا مأوى لهم (المشردون):
ويكون ذلك ناتج عن الزيادة المستمرة في عدد السكان ويؤدى ذلك بالطبع إلى قصور في الخدمات الطبية. فلذلك ينبغي إقامة وإنشاء دوريات صحية تصل إلى أماكن هؤلاء المشردين لوقايتهم من الأمراض.

- الاهتمام بالمرأة:
المرأة لها دور كبير في إقامة مجتمع صحي وسليم ويتضح ذلك في دورها كأم في تنشئة أطفالها على العادات الصحية بل وفى أثناء حملها من اتباعها لعادات صحية سليمة. ويتمثل أيضاً فيما تعده من نظام غذائي لأفراد أسرتها. فلابد من توجيه رعاية كبيرة وتوجيهاتها إلى كل ما هو صحي لان كل ذلك ينعكس على صحة الأجيال بل المجتمع بأسره.

- تطبيق برامج الإنصاف في العمل:
ليس المرض هو اعتلال الجسد دون النفس، فهذا خطأ شائع بين الناس فمن الممكن أن تكون الحالة النفسية للإنسان هي التي تتحكم في حياته أما أن تجعله سعيدا راضياً عن نفسه أو تعيساً يعيش في صراعات دائمة. ونظراً لمتطلبات الحياة الكثيرة وتحدياتها يعانى الإنسان من ضغوط نفسية عديدة تؤدى إلى انعدام توازنه نفسياً وبالتالي تؤثر على صحته وسلامته فينبغي إزالة التمييز وتحقيق العدالة في العمل. للإنسان دور كبير أيضاً يستطيع من خلاله تحقيق التوازن النفسي:
- تكيف النفس واستيعاب ما يدور حوله من تغيرات لتخفيف الضغط الواقع عليه. - الواقعية في تناول أي أزمة يمر بها الإنسان.
- استيعاب وفهم أن كل مشكلة يمر بها الإنسان هي مشاكل يعانى منها العديد من الأشخاص الآخرين وكلها مشاكل يمكن حلها لأنها بالنسبة للعالم الذي نعيش فيه مشاكل ضئيلة بل وأمور صغيرةز
- تعلم التحكم في النفس وعلى المرء أن يفرق بين القلق و الغضب وأن يتعامل مع مشاعره بشكل أكثر واقعية.
- طرح الأفكار السلبية جانباً ولكن مع عدم الاستسلام.
- المرح هو الحل الأمثل لحياة هانئة بلا ضغوط ومتاعب.
- مناقشة مشاكلك مع أي طرف آخر تحس بارتياح تجاهه لتنال المشورة.

- كفالة برامج التأمين الصحي:
وهى تؤمن الانسان وأسرته ضد أية مخاطر تقع عليه، فلا بد من تطوير هذه البرامج بما يتناسب مع متطلبات الحياة القاسية التى يعيشها هذا الانسان.

- ضمان سلامة الغذاء والماء والهواء:
يؤثر كلا من الماء والهواء والغذاء على صحة الإنسان، ونظراً لما يعانيه العالم بأسره من تلوث حاد فهي البيئة والتي يعنى بدوره تلوث ما نأكله من طعام وما نتنفسه من هواء وما نشربه من ماء، فلابد من اتخاذ إجراءات صارمة تحمى حياتنا بدءاً من عدم استخدام المبيدات الحشرية، المواد الكيميائية والنووية، الإكثار من الزرع والأشجار لأنه تمتص ثاني أكسيد الكربون من الجو، مع الاحتراس من عوادم السيارات.

- المحافظة على البيئة:
الحد من ظاهرة التلوث، والمحافظة على البيئة وخاصة لوجود ظواهر عديدة تشكل خطراً ليس على الصحة فقط وإنما على الحياة التي نحياها بشكل عام مثل ظاهرة الاحترار العالمي وهى تهدد الشعوب التي تعيش في البلدان الجذرية والمناطق الساحلية، كما إمكانية استخدام المواد المستنفدة لطبقة الأوزون ومن قبيلتها المنتجات المحتوية على مركبات الكلوروفلور كربون والمواد الهالوجينية والمواد الرغوية واللدائن (ومنها البلاستيك) تلحق ضرراً بالغاً بالغلاف الجوى بسماحه للأشعة فوق البنفسجية بالنفاذ إلى سطح الأرض مما يتسبب في آثار إلحاق ضرر بالغ لصحة الإنسان. هذا إلى جانب الآثار السامة المنبعثة من المواد الكيميائية

وتلخيصاً لما سبق ذكره نجد أن جودة حياة كل إنسان تقاس بما يتبعه من أساليب في حياته، والرغبة عند الإنسان هي أساس معاناته وشعوره بالألم لأن الإنسان إذا أراد شئ ولم يستطع الوصول إليه أو الحصول عليه يولد لديه الشعور بالألم وهو شكل آخر من أشكال معاناته. وكلما قلت احتياجاته كلما كثرت رغباته.


جودة الحياة،الفشل، فشل العلاقات المختلفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فشل العلاقات المختلفة

فشل العلاقات المختلفة

* العلاقات الاجتماعية:
- المشاكل التى تنشأ من علاقات الأشخاص عند اتصالهم ببعضهم البعض هو نوع آخر من الضغوط

لابد وأن يمر به أى وكل شخص من آن لآخر لأن الإنسان لا يعيش بمفرده.

وهذه الصراعات من الممكن أن تنشأ بين زوجة وزوجها - بين الآباء والأبناء - بين الأصدقاء - بين الزملاء فى العمل - بين الموظف ورؤسائه، أو عند التعامل مع أى شخص غريب عنك.

يشترك العديد منا فى نفس المشاكل أو الأزمات التى تعترض علاقاتنا بالغير، لكن لا يتطرق أى واحد منا للأسباب التى تكمن وراء سوء التفاهم هذا. كثيراً منها يأتى من داخلنا من المناقشة التى تدور بين الشخص ونفسه وبين ردود الأفعال التى يصدرها وليس فقط من تصرفات أو سلوك الغير.
فالمشكلة تكمن فى أننا لا نستطيع ملاحظة الدور الذى نلعبه، بالإضافة أن معظم الأشخاص لا يستطيعون التعرف على المقومات التى تخلق علاقات سعيدة وناجحة وستمرة على الأمد الطويل.

- أسباب أزمات أو مشاكل العلاقات بمختلف أشكالها:
تفكير أى إنسان سوى عن نجاح أى علاقة ينحصر فى هذا التعريف الذى يقر ويعترف بمصداقيته: "الإنسان بطبيعته محب للآخرين تتوافر لديه نزعة الاهتمام والالتزام تجاه طرف آخر الذى هو فى حاجة إلى إيجاده لكى يكون الشريك الملائم الذى يعيش معه كافة تفاصيل حياته فى سعادة"

وما يحدث فى الواقع هو العكس تماماً، فالعلاقات البشرية دائماً وأبداً لا يتوافر فيها توافق بنسبة 100% فتوجد فى بعض الجوانب أوجه للتضاد التى تبرمج العديد منا على الفشل فى علاقاته الشخصية بمن حوله. فمن الخطأ أن نتبع ميولنا التلقائية لأننا سندمر أى اتحاد نكون أعضاءاً فيه.

للنجاح فى العلاقات المتداخلة بمختلف أشكالها لابد وأن نتعلم كيف نتعامل مع الأنماط الخفية التى تكمن بداخل كل واحد منا والتى تدمر أى علاقة إنسانية، ليس فقط نتعرف عليها بداخلنا ولكن نتعرف على نفس هذه الأنماط مع من نتعامل معهم بالمثل.

- الأنماط التى تشكل عائقاً أمام نجاج العلاقات:
1- فكرة تغيير الآخرين أو السيطرة عليهم أو توجيه تصرفاتهم:
فنحن نريد من الآخرين أن يتصرفوا بنمط معين وعندما يحدث التمرد على هذا الأسلوب يصيبك الغضب وعدم الرضاء عنهم، وكلما كان الفشل فى توجيههم بنسب كبيرة كلما كان الإحباط والغضب والفشل معهم أكبر وأكبر.

2- العلاقات النقدية:
وهو أن تصبح ناقداً للشخص الذى تربطك به أى علاقة من اى نوع فى التعاملات والحوارات التى تدور بينكما باستخدام كلمات صح/خطأ - جيد/سيىء - سبب/تأثير - مصطلح الكمال والسعى وراءه.

وعلى الرغم من مساوىء هاتين العلاقتين إلا انهما لهما جانباً إيجابياً فى حياة أى شخص، لأن الإنسان لابد وأن يعرف الفرق بين الخطأ والصح وكيف نسيطر ونوجه تصرفاتنا فى المواقف الصعبة .. كيف نحاول أن نبذل أقصى ما عندنا فى العناية بالآخرين.
ومن خلال هذه الغايات النبيلة من الممكن أن ينشأ الصراع بين الأهل والأصدقاء أو حتى زملاء العمل. لكن هناك نموذج أكثر خطورة من النمطين السابقين يدمر العلاقات وهو النمط الثالث.

3- لوم الآخرين:
ليس من الخطأ أن تلوم نفسك على شىء سيىء قد اقترفته، لكن الخطأ أن تلوم الآخرين قبل النفس .. وهذا السبب من الصعب مقاومته أو تجنبه لأنه لا يستطيع أى شخص تجنب القيام بتصرفات يغضب منها الطرف الآخر.
يوجد سببان تجبرك التوقف فوراً عن لعبة اللوم:
1- لأنها تبعدك عن مناقشة المشاكل بشكل موضوعى ويكون هناك تحيز إلى وجهة النظر التى يختارها كل طرف للدفاع عن نفسه، فالمناقشة واسترجاع المشكلة يكون لها مزايا فى حلها وبالمناقشة أيضاً يكون هناك حد أدنى لتقبل اللوم فى بعض جوانب المشكلة.
2- اللوم أحياناً يجعلك تخطأ فى فهم طبيعة العلاقات البشرية، فالعلاقات ليست معرفة مصطلحات بعينها: الصح وفى مقابله الخطأ .. أو الشىء الحميد ى مقابل الشىء السيىء.


خبز، طريقة عمل خبز الأعشاب، خبز الأعشاب، وجبة صحية، عجائن ومخبوزات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الأعشاب

* وجبة صحية من الخبز:
* المقادير:

7-8 أكواب دقيق (تقسم إلى جزئين)

1/3 كوب قمح (يتم تكسيره)

1/3 2 كوب ماء دافىء

خميرة (عدد 2 عبوة)

1 بيضة كبيرة

3 ملاعق كبيرة زيت خضراوات

3 ملاعق كبيرة سكر

3 ملاعق كبيرة زبد

3 ملاعق كبيرة لبن جاف

1/2 2 ملعقة صغيرة ملح

1 كوب كرفس مقطع إلى أجزاء صغيرة

1 كوب بصل مقطع إلى أجزاء صغيرة

ملعقتان صغيرتان بقدونس

1/2 ملعقة صغيرة فلفل

1 ملعقة صغيرة روزمارى

* الطريقة:

- يخلط ثلاث أكواب من الدقيق مع كسارة القمح والماء و الخميرة جيداً وتترك لمدة ثلاث دقائق.

- يغطى الإناء ويترك فى درجة حرارة الغرفة لمدة 20 دقيقة لتصل إلى ساعة تقريباً.

- يقلب الخليط بعد ذلك ثم يضاف البيض والزيت والسكر والزبد واللبن الجاف والملح والخضراوات والأعشاب.

- تضاف الكمية المتبقية من الدقيق إلى المكونات السابقة حتى تتماسك مكونات العجين (وقد لا تحتاج كمية الدقيق كلها أو قد تحتاج لكمية أكثر) .

- يقلب العجين جيداً من 10- 12 دقيقة, ثم يغطى الإناء حتى يزداد العجين فى الحجم.

- يثقب العجين ثم يترك لمدة 10 – 15 دقيقة.

- يقسم العجين إلى نصفين ويشكل رغفين من الخبز.

- تدهن صينية بقليل من الزبد ثم تغطى بمنشفة نظيفة مبللة بالماء أو أى قطعة قماش نظيفة.

- تترك قليلاً حتى يزداد حجم العجين إلى الضعف.

- يخبز فى الفرن لمدة 30-35دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 143

البروتينات = 4 جرام

الكربوهيدرات = 26 جرام

إجمالى الدهون = 3 جرام

الألياف = 2 جرام

الكوليسترول = 6 ملجم


ذوى الاحتياجات الخاصة، لغة الإشارة، تابع الأرقام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تابع الأرقام

ثمانية

تسعة

عشرة

عشرون

ثلاثون

مائة

ألف

مليون


ذوى الاحتياجات الخاصة، مقدمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ذوى الاحتياجات الخاصة

* مقدمة:

- أشخاص مختلفون:

كل فرد يعيش علي سطح الكرة الأرضية له وجوده وكيانه، ويسهم بدوره في مختلف الوظائف الاجتماعية والعملية.

وتتواجد في كل مجتمع من المجتمعات فئة خاصة تتطلب تكيف خاص مع البيئة التى يعيشون فيها نتيجة لوضعهم الصحى الذي يوجد به خلل ما، وهذا التكيف لا يأتى من قبلهم بل يقع عاتقه علي من يحيطون بهم بتوجيه الاهتمام لهم مثلهم مثل أى شخص طبيعى يمارس حياته، ويبدأ هذا الاهتمام مع جانب لا نلتفت إليه ونهمله وهو "المسمى الذى نطلقه علي هؤلاء الأشخاص". وقد تطور هذا المسمى عدة مرات ومر بمراحل كثيرة ترضى الفئة القوية بإصرارها وتصميمها علي إثبات الذات وأن لها دوراً فعالاً في حياة المجتمعات بأسرها علي مستوى العالم .

وقبل أن نتعرض لهذه المسميات ونختار سوياً الملائم منها، سنعطى تعريفاً شاملاً وصريحاً لهذه الفئة من الأشخاص بدون أن نستخدم مسمى لهم، وليكن العنوان الذي يسبق هذا المسمى هو "التعريف".

فبدءاً بهذه المسميات شاع كثيراً استعمال كلمة "معاق" وهى من أصل "عوق" يدل علي المنع والاحتباس، فكل ما يحولك عن فعل أى شئ تريده فهو عائق لا يمكنك من ممارسة حياتك بالشكل السوى، وخاصة الأنشطة اليومية ومن بينها خدمة النفس الذاتية، الأنشطة التعليمية، العلاقات الاجتماعية وحتى الاقتصادية منها. لكن هل هذا ينطبق على الشخص السوى الذى يصدر منه تصرفات يضع من خلالها إطاراً لسلوكه يمكن أن تصفه أيضاً بالشخص المعاق، وما هى سمات وملامح هذه السلوك ومتى نصف السلوك بأنه سلوك معاق؟

أكيد أن كل شخص يعانى من ضغوط أو اضطرابات نفسية، أو حتى علة جسدية ستنعكس بالضرورة علي تصرفاته وسلوكه. لكن ماذا عن الشخص الذي يعانى من أية اضطرابات أو أمراض ويعانى من اعتلال في تصرفاته تجاه الآخرين وخاصة لمن لهم احتياجات خاصة والذين يطلق عليهم البعض "المعاقين"، هذه الكلمة قاسية جداً علي نفس الشخص الذي تنقصه مهارات لاستخدام كل ما منحه الله من إمكانيات بالشكل الطبيعى والسليم، لا تكن أنت المعاق بتصرفاتك تجاه هؤلاء الأشخاص عاملهم كأنهم أشخاص عاديين، لا يستطيع أحد أن ينكر احتياجهم للمساعدة، فلا تحاول إيذاء مشاعرهم بتوجه الاهتمام المتعمد الذي يشعرهم بحرمان أى مهارة من المهارات الطبيعية التى أعطاها الله للإنسان.

* أسباب الإعاقة :

تنقسم أسباب الإعاقة إلي سببين رئيسيين هما:

1- أسباب وراثية.

2- أسباب بيئية.

1- الأسباب الوراثية:

وهى التى تنتقل بالوراثة من جيل إلى جيل أى من الآباء إلي الأبناء عن طريق الجينات الموجودة علي الكروموسومات في الخلايا. وإن كانت تسهم بنسب أقل من الأسباب البيئية إلا أنها موجودة ومن هذه الحالات: مثل الهيموفيليا والضعف العقلى (الاستعداد للنزف)، مرض السكر، الزُهرى، والنقص الوراثي في إفرازات الغدة الدرقية يؤدى إلي نقص النمو الجسمى والعقلى.

2- الأسباب البيئية:

الأسباب أو العوامل البيئية لا توجد داخل الكائن الحى وإنما خارج نطاق جسده لكنها تسير جنباً إلي جنب مع العوامل الوراثية وتسير في علاقة تفاعلية معها. وتشتمل علي ثلاثة عوامل:

1- عوامل أثناء الحمل (ما قبل الولادة):

مثل إصابة الأم ببعض الأمراض والفيروسات أثناء الحمل، مما يؤدى بدوره إلي حدوث التشوهات لجنينها " العيوب الخلقية".

2- عوامل أثناء الولادة:

ميلاد الطفل قبل ميعاده يمكن أن يصاب بنزيف في المخ، كبر حجمه وتعثر ولادته، والإهمال في نظافة الطفل عند ولادته.

3- عوامل ما بعد الولادة:

الإصابة بالأمراض المختلفة للإهمال في مواعيد التطعيم ، الحوادث، والإصابة بالجروح.

* تعريف الإعاقة:

من فضلك إملأ الفراغات التالية:

تعريف العجز/ الإعاقة من الناحية المعنوية:
...........................................

تعريف العجز/ الإعاقة من الناحية الطبية:

.........................................

تعريف العجز/ الإعاقة من الناحية العلاجية:

........................................

تعريف العجز/ الإعاقة من الناحية الاصطلاحية:

........................................

وستسأل قبل أن تجيب على هذه الأسئلة وتملأ فراغاتها: هل يوجد أكثر من تعريف للإعاقة أو العجز؟

أجل، يوجد للعجز (الإعاقة) أكثر من تعريف واحد ليس كباقى المصطلحات التى تشتمل علي معنى أو فكرة واحدة مهما تعددت تعريفاتها ويأتى هذا الاختلاف نظراً لأنه مصطلح شائك، ويغضب الأفراد الذين يعانون من خلل جسمانى أو عقلى أو نفسى أو حركى مؤقت أو دائم بما يطلقة الآخرين عليهم، وهذه هى التعريفات التى يمكن أن تسمعها من أى فرد حتى شخص عابر للطريق:

- الإعاقة علي المستوى المعنوى: الشعور بالإثم والخجل والعتاب من الآخرين.

- الإعاقة علي المستوى الطبى: المشاكل التى تعيش داخل الشخص مع البحث عن العلاج والشفاء أو التحسن يعتمد علي قرارات المتخصصين طبياً.

- الإعاقة علي المستوى العلاجى: الاحتياج إلي خدمات من أشخاص متخصصين.

- الإعاقة كمصطلح قائم في حد ذاته: عدم كمال الإنسان بدنياً أو عقلياً، والتفرقة الاجتماعية بين هؤلاء الأشخاص وغيرهم ممن يعيشون معهم في نفس المجتمع.


شيب شعر الرأس المبكر، شيب الشعر، الشعرالأبيض، الشعر الرمادى، علاج شيب الشعر، تقدم السن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شيب شعر الرأس المبكر

* شيب شعر الرأس:
أصبحت ظاهرة شيب الرأس المبكر من أكثر الظواهر التي تؤرق الشباب في الوقت الحاضر بل وأكثرها انتشاراً وفى نفس الوقت لا يمكننا القول بأنها ظاهرة غير صحية.

عندما يتحول شعر الإنسان إلى اللون الأبيض أو الرمادي في مرحلة متقدمة من عمره سيتم النظر إليها على أنها ظاهرة طبيعية مرتبطة بالتغيرات التي تحدث للإنسان عند هذه المرحلة العمرية الجديدة. أما إذا حدث ذلك في سن مبكرة ونقصد سن العشرين، فهو بالشيء الذي يدعو إلى الدهشة.

يتساءل البعض عن الفترة التي يستغرقها الشعر لكي يتحول إلى هذا اللون الجديد، وهو الأمر الذي يصعب تحديده ومعرفته على وجه الدقة لأنه يحدث تدريجياً على أشهر أو سنوات عديدة بل وعقود (عشرات من السنين). ويقترن ملاحظة شيب الرأس (أو الشعر الأبيض) بدرجة دكانته، وتفسر هذه الظاهرة على النحو التالي:

- هو توقف بوصيلة الشعر عن إنتاج المادة التي تكسب الشعر لونه الطبيعي سواء الأسود أو الأشقر، حيث نجد العديد من الشباب يتحول لون شعرهم كلية إلى اللون الأبيض في سن العشرين، في حين يحتفظ أشخاص آخرون باللون الأسود للشعر حتى بلوغهم سن الستين والسبعين. ويمكننا القول بأن العامل الوراثي له دخل كبير في ذلك.

- والشيء الذي لا يعرفه الكثير منا أن الشعر لا يتحول إلى اللون الرمادي، بل هو شعر ينمو من بوصيلات جديدة تحل محل بوصيلة الشعر الأسود لأن شعر الإنسان يتساقط كل يوم ويحل محله خصل جديدة في نفس المكان وتتحكم مادتان أساسيتان في لون الشعر وهما مادتي:
- الميلانين (Melanin).
- الفيوميلانين (Pheomelanin).

بالنسبة لمادة الميلانين، فهي مسئولة عن اللون الأشقروالبني والأسود للشعر ويعتمد ذلك على مدى تركيز الصبغة في الشعر. أما مادة الفيوميلانين، فهي مسئولة عن اللون الأحمر واللون الشبيه بالأحمر في الشعر الأشقر والبني والأسود. وعندما يتوقف الجسم (وذلك مع تقدم السن) عن إفراز هذه الصبغات التي تكسب الشعر ألوانه المختلفة، يتحول الشعر إلى اللون الرمادي الأبيض وهذا مازال سراً من أسرار عالم الشيخوخة الغامض، ونفس الشيء بالنسبة للشاب الذي يتعرض لشيب الرأس في سن مبكرة.
لكن الشيء المثير للدهشة، أن الأشخاص الذين يتعرضون للعلاج الكيميائي ولهم شعر رمادي فعند تساقطه للتأثر بهذه المواد الكيميائية، فإن الشعر الجديد الذي ينمو يرجع إلى لونه الأصلي ولم يستطع أحد أيضاً تفسير هذه الظاهرة حتى الآن. ويكون الحل عند بعض الأشخاص استخدام صبغات الشعر.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

صحة الجسم

  • صحة الجنس والخصوبة
  • صحة الأنف والأذن والحنجرة
  • صحة العين
  • صحة البشرة والشعر والأظافر
  • صحة القلب والأوعية الدموية
  • الفحوص الطبية والكشف الدوري
  • صحة الجهاز التنفسي والرئتين
  • صحة الكلي والجهازالبولي
  • صحة العظام والمفاصل
  • صحة الفم والأسنان
  • صحة الكبد والجهازالهضمي


طريقة عمل سلطة جوز الهند

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة جوز الهند

المقادير :
عدد 2 ثمرة برتقال يوسفي
1 ثمرة أناناس
2 كوب جوز هند مقطع إلي شرائح
1/2 كوب لبن
1 كوب كريز
2 كوب مارشميللو *
1/2 3 كوب كريمة

الطريقة :
- يخلط البرتقال اليوسفي والأناناس وجوز الهند واللبن والمارشميللو مع الكريمة .
- يمزج الخليط جيداً ويترك في الثلاجة لمدة ساعة .
- يوضع الكريز للتجميل قبل التقديم .

القيمة الغذائية / المقدار :
السعرات الحرارية = 205
البروتينات = 1 جرام
إجمالي الدهون = 7.9 ملجم
الصوديوم (الأملاح) = 56 ملجم
الكوليسترول = أقل من 1 ملجم
الكربوهيدرات = 32.3 جرام
الألياف = 0.7 جرام

* حلوى الخِطمي : حلوي تعد من جذور الخِطمي أو من سكر وهلام وزلال بيض، والخِطمي هو عشب من الفصيلة الخبازية .


طريقة عمل فطائر زبد وجبة صحية ، معجنات ،.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر زبد

الفول السودانى

المقادير :-

قليل من الزبد للدهان

1/4 كوب سمن نباتى مخفوق

3/4 كوب سكر بنى

1/2 كوب سكر أبيض عادى

1/3 كوب زبد الفول السودانى قليل الدهون

1 بيضة

1/4 كوب صوص تفاح غير محلى

1/2 ملعقة صغيرة بيكربونات الصودا

1/22 كوب دقيق

1 ملعقة صغيرة فانيليا

الطريقة :-

* يسخن الفرن لدرجة 350 فهرنهيت .

* تدهن صينية بقليل من الزبد .

* يخفق السمن النباتى جيدآ في إناء كبير ، ثم تضاف تدريجيآ باقى المكونات من السكر البنى والأبيض مع خفقهما جيدآ مع السمن حتى يصبح الخليط مثل الكريمة اللينة .

* يضاف زبد الفول السودانى والبيضة وصوص التفاح وبيكربونات الصودا مع الخفق جيدآ .

* يضاف الدقيق والفانيليا تدريجيآ مع الخفق مع كل إضافة .

* تشكل العجين إلي حوالى 60 كرة في حجم ملعقة الشاى ، ثم ترص في الصينية المعدة مسبقآ .

* يتم فرد الكرات بظهر شوكة مبللة .

* تخبز في الفرن من 12- 15دقيقة حتى تكتسب اللون الذهبى .

* تساوى هذه الوجبة = 3 مقادير( فطيرتان لكل مقدار ) .

القيمة الغذائية / المقدار :-

السعرات الحرارية = 95

إجمالى الدهون = 2 جرام

البروتينات = 2 جرام

الكربوهيدرات = 18 جرام

إجمالى الدهون = 2 جرام

الكوليسترول = ــــ

الصوديوم ( الأملاح ) = 52 ملجم

الألياف = ــــ

دهون أحادية التشبع = 1 جرام

دهون متعددة التشبع = 1 جرام


طريقة عمل فلفل محشو بالفاصوليا البيضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فلفل محشو
بالفاصوليا البيضاء

* المقادير :-
قليل من زيت الزيتون
3 ثمرة فلفل أحمر
1 ملعقة صغيرة زيت زيتون
1 ثمرة بصل أبيض مقطع إلي أجزاء صغيرة
450 جرام فاصوليا بيضاء ( مسلوقة )
1 ملعقة صغيرة روزمارى طازج أو جاف
فلفل أسود
1/4 كوب بقدونس مقطع إلي أجزاء صغيرة

* الطريقة :-
* يقطع الفلفل إلي نصفين بالطول بعد تنظيفه جيدآ .
* يلف الفلفل في ورق الزبد ( ورق مخصص لخبز الطعام ) ، يوضع في الفرن من 25-30 دقيقة حتى يصبح الفلفل لينآ .
* يسخن زيت الزيتون في إناء فوق النار ، يشوح البصل فيه حتى يكتسب اللون البنى لمدة أربعة دقائق .
* تضاف الفاصوليا البيضاء ، الروزمارى ، الفلفل الأسود ، البقدونس مع التقليب جيدآ حتى تمام الامتزاج لمدة دقيقتين ثم يرفع من علي النار ويترك جانبآ .
* وعندما ينضج الفلفل ، يرص في طبق ويوضع فيه خليط الفاصوليا ويقدم
ساخنآ .

* القيمة الغذائية / المقدار :-
السعرات الحرارية = 105 ( 23 % مستمدة من الدهون )
البر وتينات = 4 جرام
إجمالى الدهون = 3 جرام ( الدهون المشبعة 0.3 جرام )
الكربوهيدرات = 17 جرام
الألياف = 5 جرام
الكوليسترول = ــــ
الصوديوم ( الأملاح ) = 151 ملجم


طريقة عمل كيك الجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك الجزر

* المقادير :-
2 بياض بيض حجم كبير
1/2 كوب زبادى منزوع الدسم
3 ملاعق صغيرة زيت زيتون
1/2 كوب صوص تفاح غير محلى
1/3 كوب سكر بنى
2 ملعقة صغيرة فانيليا
1/2 2 كوب دقيق
2 ملعقة صغيرة بيكنج بودر
1/4 ملعقة صغيرة ملح
1 ملعقة صغيرة قرفة
1/2 ملعقة صغيرة جوزة الطيب
1 كوب جزر
120 جرام أناناس غير محلى
1/4 كوب زبيب

* الطريقة :-
* يخفق بياض البيض ، والزبادى والزيت ، وصوص التفاح ، والسكر البنى ، والفانيليا مع بعضهما البعض .
* يمزج الدقيق ، والبيكنج بودر ، والملح ، والقرفة ، وجوزة الطيب .
* يضاف الخليط الجاف تدريجيآ إلي السائل ويمزج جيدآ .
* يضاف الجزر ، والأناناس والزبيب إلي العجين .
* يصب الخليط في صينية معدة مسبقآ ومدهونة بقليل من الزبد أو الزيت ، ويرش قليل من الدقيق .
* تخبز في فرن درجة حرارته 200 درجة مئوية لمدة 40 – 45 دقيقة .
* تترك لتهدأ لمدة 10 دقائق بعد خروجها من الفرن وتمام نضجها .
* ثم تقلب علي غربال .

* القيمة الغذائية / المقدار :-
السعرات الحرارية = 103 ( 20 % مستمدة من الدهون )
البر وتينات = 3 جرام
الصوديوم ( الأملاح ) = 123 ملجم
الدهون المشبعة = 0.2 جرام
الكربوهيدرات = 19 جرام
الألياف = 1 جرام
إجمالى الدهون = 2 جرام ( دهون مشبعة 3و. جرام )


طريقة عمل مشروب كاكاو بالقرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مشروب كاكاو بالقرفة

* المقادير :-
2 كوب لبن بودرة ( 672 جرام )
1/2 كوب كريمة بودرة ( 48 جرام )
1/2 كوب كاكاو ( 119 جرام )
1 ملعقة صغيرة قرفة ( 5 جرام )

* الطريقة :-
* تخلط جميع المكونات مع بعضها ، وتوضع في كيس بلاستيك محكم الغلق .
* تضاف أربعة ملاعق من الخليط إلي الماء الساخن لعمل كوب من الكاكاو بالقرفة .

* القيمة الغذائية / المقدار :-
السعرات الحرارية = 104
البر وتينات = 8 جرام
الكربوهيدرات = 7 جرام
الدهون = 2 جرام


عداد النشء، أمراض النشء، نزلات البرد عند الأطفال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نزلات البرد عند الأطفال

نزلات البرد عند الأطفال

* نزلات البرد عند الأطفال:
- مناعة الأطفال تكتسب مع الوقت: يظن الآباء أن أبنائهم قبل سن المدرسة دائماً يعانون من نزلات البرد.

ثم بعد الصف الأول أو الثانى الابتدائى، يبدأ جسم الطفل فى تكوين مناعة أكبر حيث تقل نزلات البرد، ويقل السعال وينامون بشكل أفضل.
من الطبيعى أن يواجه الأبناء الأصحاء قبل سن المدرسة من خمس إلى ثمانية نزلات برد كل عام.
وفى سن الحضانة، يمكن أن يتعرضوا لعدد أكبر تصل إلى نزلة برد كل شهر تقريباً.
وكلما زاد عمر الطفل، يكون لديه ذخيرة من الأجسام المضادة والتى تكون بمثابة مناعة ضد البرد.
بعد سن السادسة يمكن أن يقاوم الإصابات بشكل أكبر.
وعندما يصل إلى سن البلوغ، يبدأ معدل الإصابة فى الهبوط ويصل إلى ثلاث أو أربع نزلات برد فى العام.

- نزلات البرد المختلفة:
- نزلة البرد لدى الأطفال تختلف عن البالغين لعدة أسباب:
- الأطفال أكثر عرضة للبرد.
- أعراض البرد لدى الأطفال أكثر حدة.
- ويمكن أن تؤدى هذه الأعراض إلى إصابات أخرى مثل التهاب الأذن.

- هناك أكثر من 200 فيروس للبرد.

- تعريف نزلة البرد: هى إصابة الجزء العلوى من الجهاز التنفسى.
نزلات البرد قد تصل إلى أكثر من 200 فيروس مختلف، وأكثرها انتشاراً فى بداية كل فصل.
تختلف أعراض البرد باختلاف نوع الفيروس. بالنسبة للأطفال قبل سن المدرسة، يمكن أن تتضمن الأعراض الأساسية إلتهاب الحلق، سخونة، اضطراب فى المزاج، عدم الإحساس بالراحة، عطس، سيلان أنف، سعال، صداع، ألم فى العضلات ونقصان فى الشهية.
هذه الأعراض تختلف فى مدة استمرارها، يمكن أن تستمر السخونة من يوم إلى ثلاثة أيام.
يستمر سيلان الأنف وإلتهاب الحلق من أسبوع إلى عشرة أيام، أما السعال فيمكن أن يستمر أسبوعين أو ثلاثة.
وهذه الأسباب هى التى تجعل الآباء يعتقدون أن أبناءهم دائماً مرضى.

- يصاب الأطفال دائماً بالبرد، هناك اعتقادات كثيرة عن أسباب إصابة الأطفال بالبرد.
على سبيل المثال: أثناء الوقوف فى المطر، استنشاق هواء بارد أو عدم أخذ قسط كافٍ من النوم.
ولكن الحقيقة هى أن فيروس البرد يمكن أن يعيش فى اليد لفترة طويلة وبالتالى المصافحة باليد إحدى طرق انتشار الفيروس، العطس والسعال طرق أخرى.

- بعض الاحتياطات لتجنب انتشار الفيروس:
- تشجيع الأطفال لغسل أيديهم باستمرار.
- بقاء المطبخ والحمام نظيف، خاصة إذا كان فرد فى الأسرة يعانى من نزلة برد.
- تعليم الطفل التخلص من ورق المناديل المستعمل فى الحال.
- فى حالة دخول الأطفال حضانات، يفضل ألا يكون ذلك بصفة مستمرة لتجنب الإصابات.

- طرق العلاج هدفها الراحة وليس العلاج:
حتى الآن لا يوجد علاج لنزلة البرد. ولا يوجد عقار لسرعة شفاء الطفل من نزلة البرد.
كما أن المضادات الحيوية لا تعالج فيروسه. التركيبات التى يخلط فيها مضاد الهستامين مع مزيل الاحتقان فى الغالب ليس لها تأثير فى تخفيف أعراض البرد لدى الأطفال الصغار ويكون لها آثار جانبية. وأكثر ما يمكن فعله هو جعل طفلك يشعر بأكثر راحة ممكنة!!!

- هناك بعض الاقتراحات لتجنب المضاعفات:
- دع الجهاز المناعى يقوم بدوره:
لا تبادر باستخدام العقاقير إذا كان هناك ارتفاع طفيف فى درجة حرارة الطفل المصاب بنزلة برد.
عند ارتفاع درجة حرارة الجسم درجتين، تقوم مناعة الطفل بخلق مناخ مضاد للفيروس.
ملحوظة: درجات الحرارة العالية يمكن أن تؤدى إلى جفاف وأحياناً إمساك، وهذه الحالات تتطلب علاج.

- لا تعطى الأسبرين إلى الأطفال الأقل من 16 عاماً إذا كان مصاباً بفيروس الأنفلونزا:
الأسبرين يمكن أن يثير "متلازمة رى" عند الأطفال، وأيضا امكانية الإصابة بأمراض خطيرة يمكن أن تؤثر على الدم، الكبد والمخ.
وبسبب الخوف من "متلازمة رى" نادراً ما يستخدم الأسبرين فى تسكين الحرارة عند الأطفال.

- استخدام نقط الأنف التى تحتوى على الأملاح لصحة الأنف ولتخفيف الاحتقان:
نقط محاليل الملح تعد أفضل الطرق لأنها تساعد على التخلص من البلغم.
يتم وضع بضع نقاط فى فتحة أنف واحدة ثم فى الحال أشفط هذا السائل وقم بنفس العملية فى فتحة الأنف الأخرى.
نقط محلول الملح آمنة ولا تسبب أى هياج فى الأنف بخلاف العقاقير الأخرى التى قد لا تكون صالحة للأطفال.
(يجب استشارة الطبيب دائما لإرشادك)

- استخدام العلاج بالبخار لتجنب نمو الكائنات الدقيقة:
البخار يمكن أن يسكن أنف الطفل وحلقه، ولكنه لا يساعد على سرعة الشفاء.

- يجب استدعاء الطبيب إذا استمرت درجة الحرارة المرتفعة أكثر من 14 يوماً:
راقب علامات الإصابة فى الأذن والرئة.
أخبر الطبيب إذا كان طفلك يعانى أى من هذه الأعراض:
نقصان الشهية، القىء، آلام فى البطن، اضطراب فى المزاج، اضطراب فى النوم، صداع شديد، بكاء مستمر، عدم القدرة على البلع، التهاب الحلق، صعوبة فى التنفس، ألم فى الأذن أو ألم فى التبول.

عادة يستمر فيروس البرد حتى يستطيع الجسم تكوين أجسام مضادة للفيروس لتقضى عليه. وهذا يعنى أن الوقت، الصبر والرعاية هم أقوى حلفاء للعلاج.


عصير مانجو بالخوخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عصير مانجو بالخوخ

المقادير :
عدد 1 ثمرة موز مقشرة ومجمدة
2 كوب قطع مانجو
2 كوب قطع خوخ
3/4 كوب عصير أناناس
3/4 كوب عصير برتقال
1 ملعقة كبيرة عصير ليمون

الطريقة :
- يخفق كوب من الخوخ وعصير البرتقال والأناناس جيداً في الخلاط .
- يضاف إليهما كوب من المانجو ثم يخفق معهما .
- ثم نصف موزة وتخفق جيداً .
- تكرر نفس الخطوات مع الكمية المتبقية من المكونات .
- تضاف ملعقة عصير الليمون في النهاية .
- يضاف مزيداً من العصير إذا أصبح غليظ القوام .

المقدار الواحد = 1/2 كوب .

القيمة الغذائية / المقدار :
السعرات الحرارية = 140
الدهون = 0.1 ملجم
الصوديوم (الأملاح) = 0.4 ملجم
البوتاسيوم = 377 ملجم


فلفل، طريقة عمل محشى الفلفل بالسبانخ، الفلفل، محشى الفلفل، وجبة صحية، أطباق رئيسية، الخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل محشي الفلفل

بالسبانخ

* وجبة صحية من الخضراوات:
* المقادير:

3 ثمرة فلفل أخضر وأحمر وأصفر

8 أكواب ماء

300 جرام سبانخ

1 ثمرة طماطم متوسطة الحجم مقطعة إلى أجزاء صغيرة (حوالى كوباً)

1/2 كوب ثمرة بصل مقطعة إلى أجزاء صغيرة

1/2 كوب لبابة خبز محمصة

1/2 ملعقة صغيرة ملح

1/2 ملعقة صغيرة فلفل

1/4 ملعقة صغيرة ثوم مفري

1/4 كوب شرائح جبن موتزاريلا

* الطريقة:
 - يقطع الفلفل إلى نصفين.

- يغلى الإناء في ماء فوق نار درجة حرارتها عالية.

- يوضع الفلفل في الماء المغلي من 4-5 دقائق.

- ينتشل من الماء المغلي ثم يوضع في ماء بارد.

- يرص الفلفل في صينية ويترك جانباً.

- تسلق السبانخ في ماء مغلي لمدة دقيقتين ثم تصفى.

- تخلط السبانخ والمكونات المتبقية ما عدا الجبن.

- يحشى الفلفل بالسبانخ ثم يوضع الجبن.

- يخبز الفلفل في الفرن من 25-30 دقيقة حتى تمام انصهار الجبن ونضج الفلفل.

* تساوي هذه الوجبة = ستة مقادير.

* يساوي المقدار الواحد = 1/2 ثمرة فلفل ( 118 جرام).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 70 (السعرات المستمدة من الدهون 10)

إجمالي الدهون = 1/2 1 جرام

الدهون المشبعة = 5 جرام

الكوليسترول = 5 ملجم

الصوديوم = 300 ملجم

الكربوهيدرات = 11 جرام

الألياف = 2 جرام

السكريات = 3 جرام

البروتينات = 4 جرام


قرنبيط، طريقة عمل قرنبيط بالزنجبيل، قرنبيط بالزنجبيل، وجبة صحية، أطباق رئيسية، خضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل قرنبيط بالزنجبيل

* وجبة صحية من القرنبيط:
* المقادير:

1 ثمرة صغيرة قرنبيط مع تقطيعها (حوالى 4 أكواب)

1/4 كوب ماء ساخن

ملعقتان صغيرتان زيت زيتون

1/2 ملعقة صغيرة كمون

ملعقتان كبيرتان زنجبيل مفرى

1/2 ملعقة صغيرة كركم

ملعقتان صغيرتان عصير ليمون

ملعقتان كبيرتان بقدونس مقطع إلى أجزاء صغيرة

* الطريقة:

- يسخن زيت الزيتون فى إناء فوق نار متوسطة الحرارة لمدة 30 ثانية.

- يشوح الكمون فى الزيت من 10 – 20 ثانية، ثم يضاف الزنجبيل.

- يضاف الكركم مع التقليب جيداً ثم القرنبيط.

- يضاف الماء الساخن، ثم تهدأ درجة حرارة الموقد ويغطى الإناء حتى يصبح القرنبيط ليناً.

- ينقل صوص الكركم إلى إناء صغير ويرفع فوق النار حتى يقل إلى النصف تقريباً، وفى نفس الوقت يترك إناء القرنبيط فوق النار مع التقليب المستمر له.

- يضاف عصير الليمون والبقدونس لصوص الكركم ثم يضاف بعد ذلك للقرنبيط.

- يضاف الملح والفلفل مع التقليب المستمر.

* تساوي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

ا لسعرات الحرارية = 38

الدهون = 2 جرام

الدهون المشبعة = -----

الكربوهيدرات = 4 جرام

البروتينات = 1 جرام

الألياف = 2 جرام

الصوديوم = 20 ملجم


كيف تقوم بأجازة من العمل، القيام بأجازة، أجازة من العمل، الأجازة، جودة الحياة، الضغوط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تقوم بأجازة من العمل؟

كيف تقوم بأجازة من العمل؟

* الأجازة من العمل:
- عندما يتصل بك أحد ثم ترد عليه "الأنسر ماشين" لا يوجد أحد بالمنزل من فضلك اترك اسمك ... إلى آخره، فهذا من المحتمل أن يعني أنك أصطحبت أسرتك للتنزه،

أو ربما تكون في عمل ما، أو أنك قررت القيام بأجازة ولو لفترة وجيزة للتخلص من أعباء العمل وضغوطه. أنت بحاجة إلى الأجازة ومن منا لا يحتاج إليها حتى ولو كنت تمتلك عملاً أو نشاطاً خاصاً.

لا تزعم أنك لا تستطيع الهروب من كل هذه الأعباء أو التحرر ولو مؤقتاً من التزامات العمل المزعجة. بلى، تستطيع وينبغي عليك القيام بذلك لأنك إذا أردت المزيد من النجاح في عملك أو حياتك العملية لابد من التوقف لفترة لاستعادة نشاطك وتجديده.
وإذا لم تنل القدر الكافي من الراحة، فإن قدرتك الإبداعية وحلولك للمشاكل سوف تنفذ وتتوقف، والقيام بمثل هذه الإجازات ينم عن النجاح في أى عمل تؤديه لأنك تستطيع أن ترتب حياتك وأفكارك من جديد.

* لكن قبل قيامك بأى أجازة يجب أن تكون مستعد نفسياً وعملياً حتى تحقق الاستفادة القصوى:

- إجراء المكالمات التليفونية المهمة أو إرسال الرسائل الإلكترونية قبل أسبوعين من قيامك بالأجازة، ويقصد هنا إخبار العملاء أو شركائك في العمل وموظفيك بميعاد سفرك وهذه الفترة كافية لإنهاء أية أعمال عاجلة تتطلب وجودك.

- اختيار أشخاص لإدارة العمل، إذا كان لديك العديد من الموظفين وتريد من يحل محلك في الإدارة، فعليك باختيار الشخص المناسب لكى يتولى الإدارة ويقوم بأعبائك على نحو مؤقت ولابد أن يتم إخبار الموظفين باختيارك هذا، كما أنك بحاجة إلى تعيين شخص يتولى عملية الاتصالات الخارجية، ولكن لا يكون هو نفس الشخص الذى سيتولى عملية الإدارة والشيء المهم أن تتوفر فيهم الثقة وتمثيل الشركة على نحو ملائم.

- تحديد شخص للاتصال بك في حالة الطوارئ، وليكن هذا الشخص هو نفسه الشخص الذى له حق الإدارة في غيابك وذلك ما إذا كنت مسئولاً عن شركة وموظفين، أما إذا لم يوجد فليكن المحاسب أو المحامي أو أحد الأقارب، أو أي شخص آخر تثق به يعرف ما هو الوقت المناسب للاتصال بك.

- وضع قائمة بأولويات مهام العاملين، فهذا إلى جانب تعيين أشخاص مسئولين لابد من إعداد قائمة بالمهام والأعمال التي ينبغي إتمامها أثناء غيابك وقبل رجوعك للعمل، وهذا يساعدك على ترتيب جدول أعمالك ويجعل الموظفين على دراية بنوعية الأعمال المطلوب منهم إتمامها، ولا يشترط أن توضع على نحو مفصل وإنما يجب أن تكون واضحة ومفهومة.

- ضع قائمة بأولويات العمل للقيام بها عند عودتك للعمل، وهذا يجعل عقلك خالٍ من أعباء العمل ومن التفكير فيه أثناء قيامك بالأجازة، ويساعدك على ترتيب أفكارك لأن هذه القائمة هى بمثابة المرجع الذى يمكنك الاستعانة به في استرجاع الأعمال وتذكرها، على أن تختص فقط بالأعمال قصيرة الأمد والتى لها ضرورة قصوى لاستكمال أعمالك. مع الوضع في الاعتبار أنه من الممكن أن تجد أشياء لم ترتب لها.

- تعيين شخص مسئول عن الأعمال الإدارية، والمقصود هنا أن يكون هناك شخص مسئولاً عن القيام بالرد على أو استقبال رسائل البريد الإلكترونى، أو الرد على الاستفسارات التليفونية ويجب أن يكون هذا الشخص محل ثقتك وإن لم تجد فيمكنك الاستعانة بصديق. كما تتضمن مسئوليات هذا الشخص تدوين الملاحظات لك، كل ذلك يساعد على مرونة سير العمل وعدم تأجيله وبالتالى يزيد من سرعتك في الآداء عند العودة.

- ادفع فواتيرك المهمة قبل قيامك بالأجازة، أو على الأقل القيام بوضع خطة لعملية الدفع، إلى جانب توفير سيولة نقدية ولا يشترط أن يكون مبلغاً ضخماً لمواجهة الطورائ أو الظروف غير المتوقعة.

- التحلى بالذكاء، فعدنما يقوم الكثير منا بالأجازة تترك رسائل على التليفون محتواها "نأسف لعدم وجود أحد بالمنزل..." عليك أن تكون أذكى من ذلك بكثير لأن الرسالة لا يفهم منها أنك في أجازة من العمل ولكن يفهم منها التالى: "يستطيع أى شخص الاتصال بي في أي وقت على التليفون المحمول نظراً لأنني غير متواجد بالمنزل"، وللخروج من مثل هذا المأزق عليك بترك رسالة صريحة بأن العمل متوقف للمدة التى تحددها لقيامك بأجازة، أو من الصعب الوصول إليك في الفترة القادمة.

- عدم إرهاق نفسك بالعمل قبل رحيلك، والطريقة الأصح هي إضافة ساعة يومياً إلى ساعات عملك ليكن لديك متسع من الوقت للانتهاء من ترتيباتك، وبلا جدال أن اليوم الذى يسبق السفر يبذل فيه مجهود زائد عن الحد.

- الاطمئنان على سير العمل يومياً، تختلف طبيعة كل شخص عن الآخر ونجد أن هناك أشخاص تحس بالراحة والاسترخاء عند الاطمئنان على أحوال العمل يومياً أو بصفة دورية وذلك من خلال شخص معين، وإذا كنت واحداً منهم عليك أيضاً اتباع الخطوات الثلاثة التالية حتى لا تفسد أجازتك:
1- أن تتلقى المكالمات من شخص واحد فقط.
2- اختر وقت محدد لاستقبال المكالمات الذى يناسبك أنت، وبعد الاطمئنان على كل شيء يمكنك التوقف عن هذه المكالمات.
3- لا ينبغى عليك المضى في ذلك في أول يومين من الأجازة وآخر يومين قبل رحيلك.

ومن المؤكد عند اتباعك هذه الخطوات ستقضي أجازة سعيدة بلا متاعب وبدون أن يعثر عليك أحد!!


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

الموسوعة الطبية

  • صحة الرجل
  • صحة المرأة
  • صحة الطفل
  • صحة الرياضيين
  • صحة المسنيين
  • صحة المراهقين والشباب
  • الصحة والأمراض المزمنة
  • الصحة والإدمان
  • الصحة النفسية
  • الصحة والجنس
  • مصطلحات طبية

أنماط الحياة

  • إتيكيت
  • ديكور
  • مناسبات
  • تربية الحيوانات
  • فن تشكيلي
  • حدائق
  • رحلات وسفر
  • هوايات
  • ترفيه
  • الجمال
  • السعادة
  • النجاح والفشل

التغذية

  • الصحة والتغذية
  • تغذية الأصحاء
  • تغذية المرضى
  • تغذية الرياضيين
  • إنقاص الوزن
  • النحافة
  • الأعشاب
  • وجبات صحية
  • الطعام داء أم دواء

لياقة

  • لياقة الأصحاء
  • لياقة المرضى
  • اللياقة والتغذية
  • إنقاص الوزن
  • أنظمة رياضية
  • ألف - باء لياقة

وقاية

  • وقاية الطفل
  • وقاية المرأة
  • وقاية الرجل
  • وقاية البيئة
  • الصحة العامة
  • هل صحتك تستحق المغامرة أم الوقاية؟

العناية

  • العناية بالنشء
  • التغذية والنشء
  • الرياضة والنشء
  • أمراض النشء
  • علاقة الآباء والأبناء

البيئة

  • علم البيئة
  • مشكلات البيئة
  • التلوث
  • التعقيم وتعبئة الأطعمة
  • الغابات
  • الفضاء
  • ظاهرة الاحتباس الحراري
  • المبيدات الحشرية
  • طبقة الأوزون
  • التسمم
  • الأشعة فوق البنفسجية
  • الحرارة وجودة الحياة
  • التنوع البيولوجى
  • المطر الحمضي
  • هموم بيئية

الإعاقة

  • الإعاقة التعليمية
  • الإعاقة الجسدية
  • الإعاقة النفسية
  • الإعاقة العقلية
  • الإعاقة السمعية
  • الإعاقة البصرية
  • لغة بريل
  • الإسعافات الأولية
  • إتيكيت الإعاقة
  • الإعاقة - رموز وعلامات
  • الإدمان
  • التقدم في السن و العجز
  • دور الموسيقى فى تعديل سلوكيات وتنمية قدرات المعاقين عقلياً
  • ذوى الاحتياجات الخاصة

الطفولة

  • كيف يستعمل الطفل يديه
  • التسنين عند الأطفال
  • سير الطفل
  • حبو الطفل
  • لكى يجلس الطفل
  • مفيكر صغير جداً
  • نمو الطفل (الوزن-الطول)
  • مراحل نمو الطفل
  • تعليم ما قبل المدرسة
  • نمو الطفل من 1-36 شهراً
  • تنشئة طفل صحى وسليم
  • بكاء الطفل
  • كيفية الاعتناء بالحبل السرى للمولود
  • آباء وأبناء

مراحل التطور والنمو - الحمل
  • زيادة الوزن مع الحمل
  • العمل والحمل
  • الشعر والحمل
  • الإرهاق والنوم أثناء الحمل
  • الحياة الصحية قبل الحمل
  • العناية بالأم الحامل
  • الحمل فى توأم
  • تمارين لمراحل الحمل الثلاث
  • العدوى من تربية الحيوانات الأليفة
  • الأسبوع الحادي والعشرون
  • الأسبوع العشرون
  • الأسبوع التاسع عشر
  • الأسبوع الثامن عشر
  • الأسبوع السابع عشر
  • الأسبوع السادس عشر
  • الأسبوع الخامس عشر
  • الأسبوع الرابع عشر
  • الأسبوع الثالث عشر
  • الأسبوع الثاني عشر
  • الأسبوع الثاني والعشرون
  • الأسبوع الحادي عشر
  • الأسبوع العاشر
  • الأسبوع التاسع
  • الأسبوع الثامن
  • الأسبوع السابع
  • الأسبوع السادس
  • الأسبوع الخامس
  • الأسبوع الرابع
  • الأسبوع الأول والثاني والثالث

الصحة والرياضة

  • الشد العضلي
  • التمارين الرياضية وأمراض القلب
  • ضغط الدم المرتفع وعلاقته بالتمارين الرياضية
  • الرياضة والحساسية الصدرية
  • السكر والرياضة
  • ما الذي يتحكم فى تشكيل لياقتك
  • أهمية الرياضة
  • حقائق رياضية للحوامل

الصحة والأعراض الشائعة

  • الدفتريا
  • الصداع النصفي
  • الأنيميا
  • الحمى الشوكية
  • التيفويد
  • التيتانوس
  • مشكلة الشخير

الصحة والأورام

  • سرطان عنق الرحم
  • سرطان المبيض
  • سرطان الغشاء المبطن للرحم
  • سرطان البروستاتة
  • عوامل الخطورة للإصابة بسرطان الرئة
  • الأورام الليفية الرحمية

الإسعافات الأولية
  • آلام البطن
  • إصابات البطن
  • الإسعافات الأولية لأزمات الربو
  • الإسعافات الأولية لآلام الظهر
  • نزيف خارجي
  • الإسعافات الأولية للنزيف الداخلي
  • الإسعافات الأولية لنزيف الأنف
  • كيف تتعامل مع النزيف الحاد؟
  • الإسعافات الأولية لحروق الدرجة الأولى
  • الإسعافات الأولية لحروق الدرجة الثانية
  • الإسعافات الأولية لحروق الدرجة الثالثة
  • حروق كيميائية
  • الإسعافات الأولية لحروق الكهرباء
  • حروق الشمس
  • الإسعافات الأولية لآلام الصدر
  • مرض السكر
  • الإسعافات الأولية للإغماء
  • الإسعافات الأولية للصداع
  • الإسعافات الأولية لضيق التنفس
  • الإسعافات الأولية لسرعة التنفس
  • عسر الهضم
  • الإسعافات الأولية للغثيان والقيء
  • الإسعافات الأولية للحمل
  • كسور وكدمات وإصابات الهيكل العظمى
  • الإسعافات الأولية لإصابات الرأس
  • الإسعافات الأولية لإصابات الأذن
  • الفواق (الزغطة)
  • الإسعافات الأولية للحصوات المرارية
  • الشرقة ومناورة هيمليك
  • الإسعافات الأولية لدوار الحركة
  • الولادة
  • الإسعافات الأولية للجفاف
  • الإسعافات الأولية عند التعرض للأشجار السامة
  • درجات الحرارة المرتفعة
  • الضربة بالصقيع
  • الإسعافات الأولية للغرق
  • الإسعافات الأولية للتشنجات
  • الإسعافات الأولية للاعتداء الجنسي
  • الإسعافات الأولية للصدمات
  • الإسعافات الأولية للسكتة الدماغية
  • الإسعافات الأولية لإصابات الأسنان
  • لدغة الحشرات
  • الإسعافات الأولية لعضة الإنسان
  • عضة الحيوان
  • الإسعافات الأولية للزلازل
  • الإسعافات الأولية للحرائق
  • حقيبة الإسعافات الأولية
  • مدلك القلب
  • أسطوانة الأكسجين
  • قياس العلامات الحيوية
  • التبرع بالدم

الضغوط والاسترخاء
  • بناء النفس
  • الزيوت الطبيعية والتدليك
  • أمراض القلب بين رجال السياسة والإعلام
  • التغيير فى حياتنا
  • نوم القيلولة
  • ما هو تعريف الضغوط
  • وسائل الاسترخاء المتنوعة
  • ترويض الضغوط
  • الروتين والملل فى الحياة
  • هل تحلم وأنت نائم؟
  • حكم ضد الضغوط
  • الاستمتاع بالإجازة
  • جودة حياة الأم
  • التحرر من الضغوط
  • الأرق
  • علاج الضغوط
  • هواية التفكير الإيجابي
  • اليوجا
  • نصائح للنوم
  • التأمل
  • كيف تحقق جودة حياتك؟
  • كيف تقوم بأجازة من العمل؟
  • عندما تكون الضغوط مفيدة
  • الضوضاء والسلوك
  • عندما يكون الضحك ضغوطاً!
  • سر السلامة النفسية
  • القلق النفسي
  • تعريف الاكتئاب
  • الاكتئاب النفسي
  • علاج الضغوط
  • التأمل

الطب البديل

  • ما هو الطب البديل والطب المكمل؟
  • الوخز بالإبر
  • الطب الأيروفيدى
  • الأستيوباثى (المعالجة بتقويم العظام)
  • الكايروبراكتيك
  • برامج التخلص من سموم الجسم
  • العلاج بالروائح
  • الصيام فى الطب البديل
  • العلاج بالزهور
  • طب الأعشاب
  • الماكروبيوتك
  • صحة العقل والجسد
  • الطب الغذائي

صحة الجسم

  • صحة الجنس والخصوبة
  • صحة الأنف والأذن والحنجرة
  • صحة العين
  • صحة البشرة والشعر والأظافر
  • صحة القلب والأوعية الدموية
  • الفحوص الطبية والكشف الدوري
  • صحة الجهاز التنفسي والرئتين
  • صحة الكلي والجهازالبولي
  • صحة العظام والمفاصل
  • صحة الفم والأسنان
  • صحة الكبد والجهازالهضمي

موضوعات

  • ماذا تعرف عن الجمرة الخبيثة (Anthrax )؟
  • حقائق وتواريخ عن الجمرة الخبيثة
  • كرب ما بعد المآسي
  • أسباب كرب الإنسان
  • انفراج ما بعد المآسي
  • أضرار التدخين
  • طرق الإقلاع عن التدخين
  • التدخين السلبي
  • قصص ضحايا التدخين
  • خفايا صناعة التبغ وأسرارها
  • اكتشافات جديدة
  • الإسعافات الأولية لدوار الحركة
  • الاضطرابات المصاحبة للسفر

العلاقات الإنسانية
  • كيف تكون المرأة مثيرة فى سن الأربعين
  • سن اليأس ليس فقط للسيدات
  • من الأقوى الرجل أم المراة؟
  • شهر عسل أبدى
  • العلاقات الاجتماعية الناجحة
  • التعامل مع رئيس العمل الصعب
  • علاقة الرجل والمرأة
  • النفاق
  • عندما يكون الضحك ضغوطاً!
  • العلاقات العاطفية
  • كيف تكسب حماتك؟
  • البريد الإلكترونى فى العمل
  • مواصفات الصداقة
  • روشتة للزواج السعيد
  • الانفصال بين الرجل والمرأة
  • ما هى علامات الحب
  • المرتب المعنوى للموظف
  • الاحتفال بالحب
  • كيف تعرف الصديق
  • الرئيس والمرؤوس فى العمل
  • الرومانسية فى الحياة الزوجية
  • الروابط الأسرية
  • هل يدوم الحب؟
  • رئيس العمل الناجح
  • الرجل ثرثار أكثر من المراة
  • علاقة زملاء العمل
  • الحب بعد الخمسين
  • الازدحام والسلوك

المطبخ

لحوم

  • بقرى
  • ضأن
  • دجاج
  • بط
  • رومي
  • أرانب
  • غزال
  • أسماك وفواكه البحر

نشويات

  • أرز
  • مكرونة
  • خضراوات
  • حساء
  • سلطات
  • مشهيات ومقبلات

أطباق الحلويات

  • فاكهة
  • حلوى شرقية
  • حلوى غربية
  • مربيات

عصائر ومشروبات

  • ساخنة
  • باردة
  • آيس كريم
  • وجبات خفيفة
  • وجبات الإفطار

عجائن ومخبوزات

  • خبز
  • فطائر
  • كيك
  • بيتزا
  • بسكويت
  • وجبات نباتية

وجبات المناسبات

  • طريقة عمل تورتة العروس
  • وجبات الأطفال
  • ساندويتشات
  • صوص وصلصات

التمارين
  • تمارين الإطالة
  • تمارين الإحماء (التسخين)
  • تمارين تهدئة العضلات (تبريد العضلات)
  • تمارين المرونة
  • تمارين القوة
  • تمارين الأطفال
  • تمرين رفع الأثقال للتخلص من الدهون
  • تمارين الأعمال المكتبية
  • تمارين منزلية
  • تمارين الضغط
  • تمارين اليوجا
  • تمرينات الحمل
  • تمارين الرياضات المختلفة
  • تمرينات ما بعد الولادة
  • تمارين ما بعد الجراحات
  • تمارين للمرضى والإصابات
  • تمارين ترهلات البطن
  • تمارين الآلام (الظهر – الرقبة)
  • تمارين لرشاقة الأرداف
  • تمارين الاسترخاء


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

لياقة

  • لياقة الأصحاء
  • لياقة المرضى
  • اللياقة والتغذية
  • إنقاص الوزن
  • أنظمة رياضية
  • ألف - باء لياقة


لياقة ، تمارين رياضية ، تمارين يومية ، تمارين لعضلات الجسم ، تمارين الأرداف ، تمارين شد عضلات الأرداف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين شد عضلات الأرداف
(التمرين الأول)

التمرين :-
* الاستلقاء في وضع مستقيم علي الأرض ( علي البطن ) .
* رفع الجسم بعيدآ عن الأرض كما في تمارين الضغط .
* إبعاد كل يد عن الأخرى علي نفس خط الكتفين وبمحاذاتهما .
* اتجاه أصابع اليدين للأمام .
* الحفاظ علي استقامة الجسم .
* أخذ نفس عميق .
* شد عضلات الأرداف وأوتار المأبض ( في الركبة ) .
* الارتكاز علي أصابع القدم .
* رفع الرجل اليمنى بعيدآ عن الأرض بعدة سنتيمترات 0 مع ارخاء القدم .
* إخراج زفير .
* دفع الجسم للخلف تجاه القدم اليسرى مع عدم تحريكها من علي الأرض .
* شد مشط القدم اليمنى .
* البقاء علي هذا الوضع لبضع ثوان .
* أخذ نفس عميق .
* الرجوع إلي وضع البداية للأمام .
* خفض الرجل اليمنى إلي الأرض .
* تكرار التمرين مع رفع الرجل اليسرى .
* تكرار التمرين خمس مرات مع كل رجل .

(التمرين 2)


لياقة, إنقاص الوزن , الماء و فقد الدهون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الماء وفقد الدهون

الماء وفقد الدهون

* فقد الدهون:
- لا شئ يضاهى فوائد العناصر الطبيعية التي تتكون منها بيئتنا من هواء وماء وشمس. والمشكلة التي تؤرق الكثير منا هي فقد الوزن والدهون لكي تصبح أجسامنا رشيقة، و يبحث العديد عن وصفات للرجيم والنظام الغذائي المقنن للوصول لهذه الغاية.

والبعض الآخر يمارس تمارين قد تكون مجهدة بغرض إنقاص الوزن والعودة للوزن المثالي ... وآخرها اللجوء إلي الطبيب لأخذ بعض العقاقير التي تثبط الشهية. الكل يبحث عن طرق قد لا تكون مجدية في أغلب الأحيان وينسوا أن هناك وسائل طبيعية موجودة من حولنا لا نسعى إلي استغلالها. والماء هو من ضمن هذه الوسائل الفعالة وأبسط الطرق التي يمكن لأي شخص أن يعتمد عليها سواء المريض أو السليم لأنه لا يضر أبداً بل ينفع جميع الأعمار وجميع الحالات.

فأنت لا تشرب الماء فقط لكي تجعل فمك رطباً غير جاف، هي معلومة خاطئة لأنك إذا انتظرت حتى شعورك بالعطش فهذا يعنى أن جسدك تعرض للجفاف حيث أن الغدد اللعابية هي الملاذ الأخير التي تلجأ إليها خلايا الجسم عندها يكون الإنذار بالجفاف، والماء ضرورة لأنه يساعد الجسم علي القيام بوظائفه بكفاءة. ومن أول العلامات التي تستطيع أن تعرف من خلالها أن الجسم لم يحصل علي احتياجاته من الماء: الإحساس بالتعب والإرهاق والإجهاد، و قد تلجأ إلي شرب فنجان من القهوة بزعم تجديد طاقتك وإنعاشها وهو عكس ما تريده علي الإطلاق، فالقهوة مدرة للبول وتعرض جسمك لمزيد من الجفاف. ليس هذا فحسب فشرب أكثر من فنجان للقهوة علي مدار اليوم يقلل من شهيتك للطعام والسبب في هذا هو احتياجك للماء وليس لمزيد من السعرات الحرارية.

فدائماً ما يختلط علي الفرد علامات الجوع والعطش، وإذا لم تكن معتاداً علي شرب المياه بوفرة، فهذا سيزيد من المشكلة تعقيداً أكثر من هؤلاء الذين يعرفون إحساس العطش.

والشخص الذي يشرب كميات قليلة من الماء يعوض جزءاً بسيطاً منه من الأغذية التي يأكلها وإن لم تكن بالكمية الكافية أو المفيدة، لأنه من خلال هذه الكمية الضئيلة من المياه والتي يحصل عليها من الغذاء تمده بمزيد من السعرات الحرارية والتي تخزن في صورة دهون.

وأوضح مثال علي أن جسمك قد تعرض للجفاف هو لون البول، فإذا كنت تشرب كمية وافرة من المياه فسيصبح لونه أصفر فاتح وصافياً، أما إذا كان لونه أصفر مائلاً إلي اللون البرتقالي فهذا يعنى أنك تحتاج لنافورة من المياه ... وفي حالة الألوان الأخرى ستأتي زيارة الطبيب هنا ضرورة قصوى.

الماء يساعد الكبد فى أن يحول الدهون إلي طاقة يتم استخدامها، وإذا لم تشرب القدر الملائم منه فإن كليتك ستحاصر بسوائل عالية التركيز ومن ثم إضافة مجهوداً أكبر للكبد لأن كفاءة وظائف الكلي تقل حيث تتطلب الحاجة لحرق المزيد من الدهون المتراكمة إلي المزيد من المياه وكأنك تدور في حلقة مفرغة.

والشئ الأكثر سوءاً بدلاً من أن تتخلص من الماء الزائد عن الحاجة (أو غير المفيد بمعني أدق)، فجسدك يعمل علي إعادة امتصاص المياه التي مرت بدورتها الكاملة لإعادة استخدامها مرة أخرى وهذا يؤدى إلي احتباس الماء والإصابة بالانتفاخ.

ويضطرب جسم الإنسان إذا لم ينل القدر الذي يلزمه من المياه، وكأنه هو نفسه في مجاعة وللتخلص من الماء المحتبس هو شرب كميات كافية من المياه. وعند ازدياد الشعور بالعطش فإنما يدل علي أن الجسم بدأ يستجيب ويرجع إلي حالته الطبيعية وبدأ يتخلص من الجفاف الذي أصابه وينبغي أن تحافظ علي هذا المعدل لأنك إذا توقفت مرة أخرى ستعود إلي الجفاف وفقد النظام المتوازن من:

1- سوائل الجسم.

2- فقد الوزن.

3- قلة الشعور بالجوع أو العطش.

* الكمية التي يحتاجها الإنسان من الماء يومياً:

- كمية الماء الملائمة:
 ثمانية أكواب في اليوم، أما إذا كنت تعيش في مناخ جاف أو تمارس نشاطاً رياضياً فأنت تحتاج إلي عشرة أكواب بدلاً من ثمانية أي عليك بإضافة كوبين. وفي حالة السمنة أو الوزن الزائد يضاف إلي العشرة أكواب واحداً أو اثنين, لأن الشخص البدين لديه متطلبات من التمثيل الغذائي والإخراج أكثر من النحيف أو الشخص المعتدل الوزن، كما أن الماء يحافظ على الجلد حيث يمنع الترهلات التي تحدث عندما يفقد الشخص البدين كيلو جرامات من جسمه.

- جدول شرب المياه:

1- كما ذكرنا من قبل شرب ثمانية أكواب هو متوسط المعدل العادي وما زاد علي ذلك يكون لمن يمارس التمارين الرياضية أو للشخص البدين علي أن يكون سعتها حوالي لتراً، والكوب الكبير أسهل من شرب المياه بنفس الكمية في أكواب صغيرة علي عدة مرات.

2- شرب كوب كبير في الصباح أثناء ارتداء الملابس لذهابك إلي العمل أو الجامعة.

3- شرب كوب آخر في ساعة متأخرة في الصباح/أثناء فترة الظهيرة.

4- ثم الكوب الثالث آخر فترة الظهيرة أو فى ساعة مبكرة من الليل (وكلما كان تناول هذا الكوب مبكراً فى فترة الليل كلما قلت حاجتك للماء أثناء النوم وعدم الاستيقاظ لارتشافه).

وبدون تغيير النظام الغذائي وما تمارسه من عادات رياضية، عليك بزيادة المياه التي تتناولها لأنها ستقلص من كمية الخلايا الدهنية. وباتباع هذه الخطوات الثلاث بشكل منتظم ستصل بل و ستحافظ علي وزنك الصحي.


لياقة، أنظمة رياضية، أربع أكذوبات عن البطن بدون ترهلات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أربع أكذوبات عن البطن بدون ترهلات

أربع أكذوبات عن البطن بدون ترهلات * أربع أكذوبات عن الحصول على بطن مستوية بدون ترهلات

أو من الممكن أن نطلق عليهم أربع خرافات أو أربع مقولات تتردد بين الناس على أنها حقائق تتبع من قبلهم على أنها وسائل فعالة للحصول على بطن بدون ترهلات .. الأمر الذى يسعى الجميع إلى تحقيقه.

1- الخرافة الأولى- تمارين البطن تعطيك "معدة مستوية"
لا يستطيع الشخص تحديد مكان بعينه فى جسد لتقليل الدهون منه، لكن عندما يمارس أى نشاط رياضى فالدهون تقل من جميع الأعضاء بالجسم .. و السعرات الحرارية التى تستهلك أثناء القيام بتمارين البطن قليلة جداً، أما إذا كنت تبحث عن حرق أعلى للسعرات الحرارية فهناك تمارين أخرى مخصصة لذلك فتمارين البطن تقوى عضلات البطن لكن هناك طبقات من الدهون لا تستطيع رؤيتها أو حرقها.

2- الخرافة الثانية - الجزء العلوى من البطن والسفلى شيئان منفصلان عن بعضهما البعض
ليس صحيحاً، فالبطن جزءاً واحداً مكملاً لبعضه وليس شيئين منفصلين كما يعتقد البعض .. فأى تمرين يُمارس للبطن فهو للجزء العلوى والسفلى معاً، لكن هناك بعض التمارين التى تركز إما على أسفل البطن أو أعلاها. فإذا كنت تهدف منطقة البطن العلوية فستلجأ إلى تمارين تحريك الصدر ناحية الحوض "Crunches"، والعكس إذا كنت تهدف منطقة أسفل البطن من تحريك الحوض ناحية الصدر "Curls".

3- الخرافة الثالثة - ينبغى ممارسة تمارين البطن يومياً للحصول على أفضل النتائج
إذا حرصت على تدريب عضلاتك يومياً، فستحصل على نتيجة أسوأ وليس أفضل .. فأثناء فترات الراحة التى تحصل عليها فأنت تبنى عضلات الجسم لكن بممارسة التمارين يومياً فأنت ترهق عضلاتك ولا تسمح ببنائها.. وللحصول على أفضل النتائج ينبغى أن تكون هناك راحة لمدة 48 ساعة.

4- الخرافة الرابعة - أثناء تمارين إمالة الصدر ناحية الحوض "Crunches" ينبغى وضع الأيدى خلف الرأس لتدعيم الجسم
لا تضع يديك خلف رأسك مطلقاً لتدعيم الجسم، لأن عند وضع اليد خلف الرأس فسيكون هناك رد فعل انعاكسى بشد عضلات الرقبة مما يعرضها لوضع حمل أو ضغط عليها مما يعرضك للإرهاق وعدم الرغبة فى استكمال التمارين.
والنصيحة السليمة هى وضع الأيدى خلف الصدر أو وضع قبضة اليدين على الأذن.

وبشكل عام للحصول على أفضل النتائج عليك بتأدية التمارين بشكل صحيح مع عدم الإفراط فى ممارستها من أجل نتائج سريعة مع نظام غذائى متوازن.

* تمارين البطن:
(تمرين لمس أصابع القدم)
 (تمرين الإمالة العكسية)
(تمرين لف الجسم)


لياقة، أنظمة رياضية، أنواع الأنشطة الرياضية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع الأنشطة الرياضية

 * تصنف الأنشطة الرياضية إلي ثلاثة أنواع:
1- الأنشطة التي تعتمد علي الطاقة الهوائية (الأكسجين) .
2- الأنشطة التي تعتمد علي الطاقة اللاهوائية.
3- أنشطة المرونة والليونة.

1- الأنشطة التي تعتمد علي الطاقة الهوائية:
وهي تلك التمارين التي تتطلب بل وتعتمد علي الأكسجين.

* أمثلتها:
- المشي.
- السباحة.
- الجري.

* مزاياها:
- تخفف من الضغط العصبي.
- تزيد من كفاءة التمثيل الغذائي.
- تنشط عضلة القلب.

2- الأنشطة التي تعتمد علي الطاقة اللاهوائية:
وهي التمارين التى لا تعتمد علي الأكسجين عند القيام بها.

* أمثلتها:
- رفع الأثقال.
- تمارين الضغط.

* مزاياها:
- تزيد من كفاءة التمثيل الغذائي.
- تزيد من نسبة البروتين عالي الكثافة (والذي يمثل نسبة الكوليسترول المفيدة).
- تزيد من كثافة العظام.

3- أنشطة الليونة والمرونة:
تمارين مد العضلات وبسطها والتي تزيد من ليونة الجسم ومرونته.

* مزاياها:
- يقلل من نسب التعرض للإصابة.
- يرفع من أداء الإنسان.
- يزيد من نطاق حركة جسم الإنسان.


لياقة، أنظمة رياضية، أنواع الأنشطة الرياضية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع الأنشطة الرياضية

أنواع الأنشطة الرياضية

* عناصر اللياقة البدنية:
- لكى تكون لائقاً بدنياً لابد من ممارسة الأنشطة والتمارين الرياضية التى تمثل عناصر اللياقة والتى ينبغى أن تشتمل على:

- اللياقة الهوائية (قوة تحمل القلب والرئة):
وهذه التمارين هى قدرة القلب والرئة والدورة الدموية على حمل الكسجين والمواد الغذائية لكل أعضار الجسم. وعندما تكون نشطاً فإنك تتنفس بشكل أقوى ويكون معدل خفقان القلب أسرع وبالتالى يكون جسدك قادراً على أخذ احتياجاته من الأكسجين، وإن لم تتوافر لديك اللياقة فإن قلبك ورئتيك تكون بحاجة لبذل مزيداً من المجهود خلال النشاط الرياضى الجسمانى.

- تشكيل الجسم (دهون الجسم):
تمثل الدهون نسبة من وزن الجسم، والأشخاص الذين يعانون من البدانة تكون نسبة الدهون أكثر بالمقارنة مع كم العظام والعضلات. وبتناول المزيد من الطعام وعدم ممارسة الرياضة بشكل كافٍ يؤدى إلى المزيد من دهون الجسم وبالتالى يزيد من تعرضك لمخاطر الإصابة بمرض السكر وضغط الدم المرتفع والأزمات القلبية.

- تحمل العضلات وقوتها:
ويقاس بها كم المجهود والوقت الذى تتحمله العضلات أثناء القيام بنشاط ما قبل تعرضها للإجهاد والتعب مثل حمل الأشياء الثقيلة.

- المرونة:
المرونة هى القدرة على تحريك المفاصل وإطالة العضلات من خلال سلسلة كاملة من الحركة والمثال الذى يوضح ذلك يتمثل فى قدرة الشخص المرن على الانحناءة ولمس الأرض بسهولة، أما الشخص غير المرن فيتعرض للإصابة أثناء القيام بأى نشاط رياضى.
النشاط الرياضى | كم السعرات الحرارية التى يتم حرقها خلال 10 دقائق من الممارسة المستمرة
 | الشخص الذى يزن 35 كجم | الشخص الذى يزن 60 كجم
- كرة السلة | 60 | 102
- ركوب الدراجة (15كم/الساعة) | 36 | 60
- الجودو | 69 | 118
- الجرى (8 كم/الساعة) | 60 | 90
- الجلوس (راحة كاملة) | 9 | 12
* السباحة (30 م/الدقيقة):
- حرة | 43 | 74
- صدر | 34 | 58
- التنس | 39 | 66
- الكرة الطائرة | 35 | 60
* المشى:
- 4 كم/الساعة | 23 | 34
- 6كم/الساعة | 30 | 43


لياقة، أنظمة رياضية، حقائق عامة عن المرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حقائق عامة عن المرونة

حقائق عامة عن المرونة - لا يوجد مقياس للمرونة.
- عدم استخدام المفاصل أو الأمراض تعوق حركة المفاصل.
- مرونة العضلات لأسباب وراثية.

- تمارين الحركة.
- من أجل عضلات طويلة لابد من الإطالة.
- المرونة لكل مفصل من مفاصل الجسم.
- تمارين للمرونة.

* المقياس المثالى للمرونة:
لا يُعرف مقدار المرونة التى توجد فى مفصل كل شخص .. ولا يوجد مقياس معيارى تُحدد به مثل أية اختبارات أخرى تُجرى لأشياء عديدة فى الحياة على الجسم البشرى، ولا يمكن التنبؤ بالمقدار الذى سيصل إليه الإنسان من مرونة بعد فترة من الزمن وعما كان عليه من قبل.

* الأمراض وعدم الاستخدام للمفاصل:
تعوق من القيام بوظائفها التى تتمثل فى المرونة، فالتهاب المفاصل وتراكم الكالسيوم يسبب ضمور أو تلف فى المفاصل كما يسبب التهابها ممايؤدى إلى الشعور بالألم وإعاقة مرونتها وحركتها. وتكرار عدم استخدام المفاصل لحركتها الكاملة يؤدى إلى قصر العضلات و الأربطة. الأوضاع الساكنة لفترات طويلة مثل الوضع غير الصحيح للجسم، وضع الجسم أثناء العمل .. كل هذا يؤدى إلى قصر الأنسجة وفقد الحركة. كما أن التمارين غير الصحيحة التى تركز على مجموعة من العضلات بعينها وتهمل العضلات الأخرى يسبب عدم اتزان ويقيد من مرونة العضلات والمفاصل.

* المرونة الزائدة للعضلات:
فى بعض العائلات تتوافر بعض العوامل الوراثية التى تسبب مرونة زائدة للعضلات تسمى بـ "Hyperflexibility" وعلى الرغم من تلك المرونة يكونون عرضة لخلع الرضفة (الظم المتحرك فى رأس الركبة).
يعتقد بعض الخبراء على انه بالرغم من عدم وجود أدلة بحثية بخصوص هذا الشأن أن الأشخاص التى لديها مرونة عالية فى المفاصل تكون عرضة لإصابات الرياضيين أو الراقصين وخاصة للركبة و الكاحل، ويكونون عرضة أيضاً للإصابة بالتهابات فى المفاصل مبكرة.
كما أن هناك دراسة أخرى حديثة توصلت إلى أن هؤلاء الأشخاص يكون لديهم طاقة أكثر فى المشى والقفز أكثر من الأشخاص الأخرى التى لاتكون لديها مرونة فى المفاصل أو لديها مرونة متوسطة.
وقد لاحظ "هيبوقراط" فى القرن الخامس مساوىء المد الزائد للكوع فى رمى السهام، حيث توصل إلى أن الوضع الذى يتم فيه المد الزائد للكوع والركبة وضع غير فعال لتتم الحركة من خلاله لأنه يكون بمثابة الزاوية الضعيفة لسحب العضلات ومثال على ذلك: من الصعب القيام بتمارين الضغط (والتى يتم فيها الانبطاح على الأرض ومحاولة الارتفاع عنها مرة بعد مرة بالاستناد إلى اليدين وأصابع القدمين) بحيث تتطلب مجهوداً زائداً لفتح المفصل وعدم غلقه. لكن الميزة التى تتوافر لهؤلاء الأشخاص هو العناية بتقوية العضلات التى توجد حول المفاصل الأكثر استخداماً.

* تمارين الحركة للمفاصل اللينة:
"مرونة المفاصل إذا لم تستخدمها ستفقدها"، والفشل فى استخدام المفاصل بشكل منتظم لحركتها الطبيعية سينتج عنه فقد لمرونتها فى فترة قصيرة من الزمن. وللحفاظ على هذه المرونة الطبيعية بدون أن تتلاشى ينبغى القيام بتمارين الحركة. يفضل بعض الرياضيين القيام بهذه التمارين أثناء الإحماء وقبل ممارسة النشاط الرياضى الأصلى وتوفير تمارين الإطالة حتى نهاية النشاط الرياضى.

* إطالة العضلات لتطويلها:
لا يوجد ما يثبت مرونة العضلات أو بمعنى آخر كم المرونة التى تتوافر فيها .. لكن توجد الإثبتات الخاصة بإحراز طول فيها وذلك من خلال تمارين الإطالة فيمكن أن تطول بنسبة 10% عن طولها الأصلى وبالتالى إحراز مرونة للعضلات والمهم أنها لا تسبب أى إجهاد حتى تحرز هذه المرونة.

* المرونة لكل مفصل من مفاصل الجسم:
لا يوجد اختبار يقاس به المرونة الإجمالية للجسم، فعلى سبيل المثال اختبار عضلات أوتار المأبض المشدودة والعضلات القطنية التى توجد بأسفل الظهر يتضح مرونتها من اختبار لمس أصابع القدم، لكن حركة المفاصل الأخرى قد تكون مختلفة تماماً فى اختبارها. فإجراء نفس الاختبار وكلا الساقين ممتدين لا يفرق فيها بين مرونة أوتار المأبض وعضلات أسفل الظهر.

* تمارين المرونة:
 (تمرين المشى)
(تمرين النوم على الأرض)
تمارين الجلوس:
(الخطوة الأولى)
(الخطوة الثانية)
(الخطوة الثالثة)
(الخطوة الرابعة)


لياقة، أنظمة رياضية، هل تبدو سمين؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هل تبدو سمين؟

هل تبدو سمين؟

* البدانة (السمنة):
- كيف تستعيد لياقتك فى مكان عملك؟
هل حاولت القيام بالتمارين الرياضية كثيراً ولكنك لا تجد الوقت الكافى لها؟
وفترة الراحة فى منتصف اليوم تكفى لوقت الغذاء فقط، وعندما تنتهى من عملك كل ما تحتاجه هو الرجوع إلى المنزل، الحل الوحيد هو أن تعيد لياقتك البدنية أثناء وجودك فى العمل.

إجعل التمارين الرياضية لها الأولوية لبقائك فى حالة جسمانية جيدة ونشطة. هناك خطوات يمكن أن تتبعها، ولكن أهم هذه الخطوات هى (الحركة). لست مضطراً أن تضع وقت محدد للرياضة، ولكن إجعل الحركة هى أسلوب حياتك اليومى.

- هذه هى بعض الاقتراحات:

- تحرك حول المكتب أثناء التحدث فى التليفون.

- ناقش أمور العمل مع زملائك أثناء ممارسة المشي الخفيف فى منتصف اليوم.

- المشى لمدة ساعة يمكن أن يحرق من( 200 - 600) سعراً حرارياً، وهذا يعتمد على سرعتك فى المشى ووزنك.

- استخدم السلالم بدلاً من المصعد.

- حاول القيام والتجول حول المكتب لبضع دقائق كل ساعة.

- إذا كان مكان عملك بالقرب من نادى صحى أو مكان ملائم للتمارين لا تتردد فى الذهاب لهذا النادى الصحى حتى إذا كنت مضطراً للاستيقاظ مبكراً. سوف تشعر بتحسن وتتخلص من الزحام فى وقت الذروة عند الصباح. وإذا كنت تستطيع القيام بذلك فى منتصف اليوم فذلك أفضل.

- ضع وقت محدد للتمارين الرياضية يومياً فى جدولك والتزم بها، وحاول اصطحاب أحد زملائك معك لتشجيعك.

- القيام بعشرة دقائق من التمارين الرياضية كل تسعين دقيقة عمل تستطيع أن تفقد بها نفس السعرات الحرارية التى تفقدها فى أربعين دقيقة متصلة من التمارين.

- القيام بالتمارين حتى إذا كانت أثناء العمل ولمدة قصيرة تستطيع أن تجعلك فى صحة أفضل وتساعدك على الحد من الضغط العصبى، وتعمل على إنقاص وزنك والحفاظ علىمستوي ضغط الدم.

- التمارين عامة سوف تشعرك براحة وتحسن، لذلك أياً كان عمرك الآن وأياً كانت طبيعة عملك، لا تضحى بصحتك من أجل عملك. وإذا كان أحد ينتظر منك ذلك، فقد حان الوقت لتعيد ترتيب أولويات حياتك.


لياقة، إنقاص الوزن، التمثيل الغذائى والسعرات الحرارية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمثيل الغذائى والسعرات الحرارية

التمثيل الغذائى والسعرات الحرارية

* النشاط الجسماني واستهلاك السعرات الحرارية:
- يزيد النشاط الجسماني أو الرياضي من معدل التمثيل الغذائي الأساسى بجسم الإنسان، والذي يمثل عدد السعرات الحرارية التي يستخدمها الجسم أثناء فترات راحته حيث يزداد بنسبة 10% ويستمر لحوالي 48 ساعة بعد الانتهاء من أداء أي نشاط.

- لذا فإن النشاط الجسمانى هو حالة يكون فيها الجسد نشطاً وتتوافر لديه الطاقة أو الحركة ويمكن أن يطلق عليه النشاط الرياضي.
- يساعد علي استهلاك السعرات الحرارية. وعدد السعرات الحرارية التي يتخلص منها الجسم تعتمد علي نوع النشاط وحدته، وعلي وزن من يؤدي هذه الأنشطة.
- يقلل من شهية الإنسان للطعام.
- يقلل من نسبة الدهون بجسم الإنسان وهذا هاماً في فقد الوزن.
- يحافظ علي وزن الفرد.

* هناك بعض الاعتبارات التي ينبغي وضعها في الحسبان عند ممارسة النشاط الرياضي ومحاولة التخلص من السعرات الحرارية والتي يمكن أن نسميها بالمتغيرات:

1- الوقت: كم الوقت المستغرق في النشاط الرياضي يؤثر علي كمية السعرات الحرارية التي يتخلص منها الجسم. فالمشي لمدة 45 دقيقة يحرق سعرات حرارية بدرجة أكبر من المشي لمدة 20 دقيقة.
2- الوزن: كلما زاد وزن جسم الإنسان كلما زادت كمية الطاقة المبذولة في القيام بأي
نشاط رياضى.
3- معدل آداء التمارين: يؤثر المعدل الذي تؤدي به التمارين الرياضية علي معدل استهلاك السعرات الحرارية – مثل المشي لمسافة 2 كيلو/ ساعة يحرق سعرات حرارية بدرجة أكبر من المشي لمسافة كيلو واحداً لنفس المدة.

* معدل التمثيل الغذائي الأساسى:
يحسب لمقدار ما يحرقة الإنسان من سعرات حرارية، ويعتمد علي وظائف الجسم الأساسية مثل: التنفس، الهضم، ضربات القلب، ووظائف المخ. يؤثر السن، الجنس، الوزن، ونوع النشاط الرياضي المبذول أيضاً علي معدل التمثيل الغذائي الأساسى. ويزداد المعدل بكم أنسجة العضلات التي تكون عند الإنسان وتقل بتقدم السن.
يزداد أيضاً معدل التمثيل الغذائي الأساسى أثناء بذل النشاط الرياضي وبعد الانتهاء منه حيث يستمر في الزيادة حتى بعد الانتهاء من التمارين الرياضية المعتدلة لمدة 24:6 ساعة بحوالي 30 دقيقة، وعند بعض الناس يزداد بنسبة 10% بعد الانتهاء من التمارين بحوالى 48 ساعة ويستمر ذلك حتى وإن كان الإنسان في حالة سكون وهو يشاهد التليفزيون علي سبيل المثال لكن الجسم يستمر في حرق مزيد من السعرات الحرارية عن ما هو معتاد عليه.

* النشاط الرياضي والشهية:
يقلل ممارسة النشاط الغذائي من شهية الإنسان للطعام، وفي البعض الآخرلا يزيدها. ونجد دائماً أن الأفراد الذين يعانون من البدانة هم أكثر الناس عرضة لفقدان الشهية لأن النشاط الرياضى يقلل من شهيتهم للطعام من الذين يحافظون علي وزن جسمهم المثالي.

* النشاط الرياضي وفقد الدهون:
يفقد الإنسان حوالي 25% من إجمالى وزن الجسم ، 75% من إجمالى الدهون عند فقد الوزن من خلال حرق السعرات الحرارية بمفردها. ولكن عند القيام بالأنشطة الرياضية يفقد الجسم دهونه بنسبة 98% أي فقد الوزن يكون أكثر فاعلية مع بذل النشاط الرياضي وحرق السعرات الحرارية. وللمحافظة علي الوزن المثالي للجسم يوصي بالمحافظة علي نسبة السعرات الحرارية مع النشاط الرياضي للوصول إلي شكل الجسم المثالي وتناسق العضلات.

- وينصح بالتالى للمحافظة علي الوزن المثالي:
1- المداومة علي النشاط الرياضي ثلاث مرات علي الأقل في الأسبوع علي أن تزيد الي أربع أو خمس مرات، وأن تكون فترات ممارسته طيلة أيام الأسبوع لا تتركز في ثلاث أيام متواصلة وراء بعضها.
2- ينبغي أن يبذل أي نشاط رياضي بمعدل 60-90% من الحد الأقصى لمعدل ضربات القلب.

* وللحصول علي الحد الأقصى لمعدل ضربات القلب، تحسب المعادلة الآتية:
- يطرح العمر من معدل ضربات القلب (220 خفقة في الدقيقة) للحصول علي أقصى معدل لضربات القلب، ثم يضرب حاصل الطرح في المعدل المذكور سابقاً (60- 90%)
* مثال:
إذا كنت تبلغ من العمر 50 عاماً وتبذل نشاطاً رياضياً بمعدل 60% سيحسب معدل خفقان القلب علي النحو التالي:
220 – 50 = 170 (لأقصى معدل لضربات القلب).
170 × 60% = 102 معدل ضربات القلب المسموح به بغض النظر عن النشاط الرياضي المبذول.
وتمثل نسبة 60 – 70% الحد الأقصى لضربات القلب وهى نسبة آمنة لممارسة النشاط الرياضى علي المدى الطويل، وإذا كان النشاط الرياضي يتطلب بذل مجهوداً كبيراً لا يمكن للشخص التحدث خلال بذل هذا النشاط لأنه لن يستطيع التقاط أنفاسه.
ولا تأتى ممارسة النشاط الرياضي بالفائدة المرجوة إذا تمت ممارسته لأقل من يومين في الأسبوع الواحد والتي تمثل نسبة أقل من 60% من الحد الأقصى لمعدل ضربات القلب، ولأقل من 10 دقائق في اليوم الواحد كما أنها لا تعطى لياقة للجسم، وإذا تم التوقف عنه لفترة فالفوائد تقل حتى تتلاشى نهائياً وفي خلال أسبوعين أو ثلاث تقل لياقة الجسم، وبعد 3 – 8 أشهر لا تتوافر للإنسان أي نوع من أنواع اللياقة وعليه بالبدء من جديد.
وممارسة أنشطة الإيروبيك لمدة 20 دقيقة ثلاث مرات أسبوعياً هو بالحل المثالي لفقد الوزن وأمثلة هذه الأنشطة: المشي – الجري –السباحة – قفز الحبل – ركوب الدراجة – القفز – الصيد.

* فوائد النشاط الرياضي:
- يقلل من معدل ضربات القلب.
- يقوي العظام.
- يحافظ علي الوزن.
- يقلل من نسبة الدهون في الجسم.
- يقي من أمراض الأوعية الدموية.
- يتعامل مع السعرات الحرارية بشكل أفضل.
- يقلل من الشهية للطعام.

* الآثار الجانبية:
- إذا لم تراعى الخطوات التالية ستكون النتيجة التعرض للأذى والضرر:
1- نوع النشاط الذي يلائم الجسم وحالته.
2- الحالة الجسمانية للشخص.
3- فترة ممارسة النشاط الرياضي.
4- اتباع تمارين الإحماء (الإطالة) و تهدئة العضلات قبل وبعد ممارسة أي نشاط.


لياقة، إنقاص الوزن، السعرات الحرارية والوزن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السعرات الحرارية والوزن

السعرات الحرارية والوزن

* الوزن والسعرات الحرارية:
- "وزني زاد من جديد وارتفعت نسبة الكوليسترول بعد ما اتبعته من نظام رجيم قاسٍ".

يردد هذه العبارة الكثير منا، يمكنك أن تتبع نظام رجيم قاسٍ تحرم فيه نفسك من الكربوهيدرات والسكريات والدهون وكل العناصر الغذائية الأخرى التي تسبب زيادة وزنك والتي يحتاجها جسمك أيضاً في نفس الوقت، وتعتمد فقط في نظامك هذا علي البروتينات.

إن المسألة لا ترتبط فقط بنوع الطعام الذي تتناوله، ولكن هناك قناع يرتديه "الرجيم" لكي يضمن نجاحه "السعرات الحرارية" فكلما قلت نسبة السعرات الحرارية في الأطعمة التي تتناولها كلما قل وزنك، أي أن عملية فقد الوزن تتصل بكمية ما تتناوله من سعرات حرارية بغض النظر عن نوعية الأطعمة التي تتواجد فيها من مواد كربوهيدراتية إلي بروتينات أو حتى الدهون.

وبالتالي ستنخفض نسبة الكوليسترول في الدم إذا فقدت وزنك. والأمر الذي يختلف فيه الكوليسترول عن السعرات الحرارية هو أن ارتفاع نسبته تتصل اتصالاً مباشراً بما تتناوله من أطعمة ونقصد هنا "الدهون" فكلما تناولت كمية كبيرة منها كلما زادت نسبته.

ولكن يوجد شيئاً آخر يستحق الذكر: يمكنك أن تفقد وزنك بسهولة إذا بذلت مجهوداً كبيراً استخدمت فيه طاقتك وأظن أن ذلك أهون بكثير من الرجيم وحرمان النفس من الطعام.


لياقة، البرامج الرياضية، حقائق رياضية للحوامل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حقائق رياضية للحوامل

حقائق رياضية للحوامل

* الحمل والرياضة:
- إذا كنت تنتظرين حادثاً سعيداً، فهناك قيوداً قد تفرض عليك فيما تمارسينه من أنشطة يومية تتصل بالحركة أو الأطعمة ... التعرض للضغوط النفسية.

وبالنسبة للأنشطة الرياضية، قد يتجه تفكير البعض من السيدات أنها تسبب أضراراً لها و لجنينها الذي تنتظره بفارغ الصبر ... يوجد في هذا الاعتقاد جانب من الصحة وجانب من الخطأ، الأول في أنه من الضرر البالغ ممارسة أي نشاط رياضي في الثلاثة أشهر الأولي أو إذا قابلت السيدة أية مشاكل صحية أثناء فترة حملها والأمر الذي لابد من استشارة طبيبها فيها.
أما الجانب الخطأ في أن النشاط الرياضي له فوائد جمة تعود علي صحة الأم الحامل وجنينها.

* فوائد الرياضة للحوامل:
• تمارين تقوية العضلات وزيادة قوة احتمالها تفيد المرأة أثناء الحمل وبعده، فالعضلات القوية تحافظ علي حجم الثدي وقوام السيدة حيث تحول دون الزيادة الكبيرة في وزن الحامل والتغيرات الجسمانية أثناء فترة الحمل.
• تمارين القوة لمنطقة الفخذين وعضلات البطن تساعد في عملية دفع الجنين للخارج أثناء الولادة.
• العضلات القوية في الأطراف العلوية والسفلية تساعد السيدة في رفع طفلها وحمله وحمل مستلزماته بعد الولادة (الحقيبة كأبسط مثال).
• تمارين المرونة عنصر هام جداً للحمل الصحي، حيث تقلل تمارين الإطالة من آلام الظهر، الشد العضلي، تحافظ علي هيئة الجسم وقوامه، تساعد في أوضاع الولادة.
• الرياضة تقلل من الأعراض والاضطرابات التي تزعج السيدة أثناء فترة الحمل مثل: الغثيان – القيء – الشد العضلي في الأرجل – آلام الظهر – آلام الأربطة في منطقة الخصر – الإمساك – اضطرابات الهضم – دوالي الأوردة .
• الرياضة تقلل من فرص الولادة القيصرية، واتضح ذلك من نتائج التجربة الفعلية لحوالي 845 سيدة حامل تم تقسيمهم إلي ثلاثة مجموعات:
- مجموعة تمارس التمارين بشكل منتظم ودوري وتمثل نسبة الولادة القيصرية 6.7 %.
- مجموعة تمارس التمارين بشكل منتظم وليس دوري وكانت النسبة 19 %.
- مجموعة لا تمارس التمارين لكنها لم تتعرض للضغوط وتراوحت النسبة 28.1%.

• كما أن الرياضة تساعد الأم علي:
- ممارسة مسئولياتها بدون الإحساس بأية ضغوط نفسية.
- ضبط المزاج.
- رفع معدلات الطاقة.
- مجابهة الضغوط والقلق والشعور بالاكتئاب.
- فتح الشهية.
- النوم بدون أرق.
- فالرياضة تعطي الأم الشعور بالصفاء النفسي.

• بالإضافة إلي أنها تسهل من عملية الوضع نفسها من حيث الوقت الذي تستغرقه أو الاضطرابات المصاحبة لها:
1- الوقت الذي تستغرقه عملية الوضع:
السيدة الرياضية 27 دقيقة، السيدة غير الرياضية 57 دقيقة.
2- نسبة الاضطرابات المصاحبة للوضع: 8 : 19


لياقة، اللياقة والتغذية، السوائل والرياضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السوائل والرياضة

* السوائل وممارسة الأنشطة الرياضية:
نجد أن الكل يتحدث عن الأطعمة والأنظمة الغذائية التي تؤثر علي الصحة وكيف نتبع كل ما هو صحي لا يؤثر بالسلب علي حياتنا وجودتها ...

لكن لم يتحدث أي شخص عن أهمية المشروبات أو السوائل بوجه عام علي صحتنا وخاصة أثناء ممارسة النشاط الرياضي.
إذا كنت رياضياً أو من هواة ممارسة أي نشاط رياضي فأنت تتعرض لإفراز الكثير من العرق، الأمر الذي يقلل من كميات الماء والمعادن والألكتروليت الموجودة بداخل الجسم وبالتالي ينقص من حيوية الجسم والطاقة التي توجد به. والماء هو المسئول عن نظام التبريد بالجسم ونقل كافة العناصر الحيوية لذلك فمن الهام أن يتعلم الشخص الرياضي كيف يضبط ويراقب ما يتناوله من سوائل، وبمجرد أن يسجل جسدك نقصاً للمياه أو السوائل ويرسل إليك إشارات بذلك (والتي تترجم في صورة العطش وضعف قواك لممارسة النشاط الرياضي)، فمن الهام استهلاك الكمية الكافية من السوائل قبل وأثناء ممارسة الأنشطة الرياضية.
ولا يمكن وضع قواعد محددة يتبعها الشخص الرياضي في أساليب تناوله للسوائل فكل نوع من أنواع الرياضة تتطلب مجهوداً يختلف عن الأخرى، ويوجد نوعان من المشروبات يلجأ الرياضيون إليها دائماً:
1- الماء.
2- المشروبات التي تمد الجسم بالطاقة.
لكن لابد وأن تفرق بين المشروبات التي تحل محل سوائل الجسم في الرياضات التي تتطلب قوة تحمل عالية وبين تلك التي تحتاجها رياضات بناء العضلات. بالنسبة للأولي فالماء والشاي كافيان لتعويض ما فقد من السوائل ولتجديد الطاقة بالنسبة للأنشطة التي لا تزيد علي 60 دقيقة. أما في المنافسات علي المدى الطويل، فذلك لا يجدي وفي هذه الحالة يمكن اللجوء إلي عصائر الفاكهة مع إضافة الماء المعدني لها والتي تحتوي علي المواد الكربوهيدراتية التي يحتاجها الجسم في صورة سكريات الفاكهة لتعويض الطاقة المفقودة من الجسم. أما الماء المعدني الذي لا يحتوي علي الكربون يوصي به لهذا الخليط، حيث أن المشروبات التي تحتوي علي الكربون ترفع من معدلات ثاني أكسيد الكربون في الجهاز الهضمي والتي بالتالي تقلل من تحفيز الجسم علي طلب المزيد من السوائل.
كما ينبغي أن تحتوي المياه المعدنية علي نسبة ملائمة من الماغنسيوم (ما يقرب من 100 ملجم/لتر، ونسبة ولو ضئيلة من البوتاسيوم لتعويض الفاقد منه.
وبالرغم من أن العرق يفقد الجسم الكثير من المواد الغذائية لكن لا يوجد قلق من ذلك لأنه بتناول الوجبات اليومية بشكل منتظم كافٍ لأن يعوض أي مادة غذائية.
أما المشروبات التي تحتوي علي الكربون لا يوصي بها لاحتوائها علي نسبة من السكريات و الكافيين عالية، وعصائر الفاكهة المركزة تنضم إلي القائمة لأن نسبة المواد الكربوهيدراتية بها تحول دون قيام الجسم بوظيفة التمثيل الغذائي، أما عن المشروبات المزعومة التي تمد الجسم بالطاقة فهي لا تمدك بالأجنحة التي تساعدك علي الطيران وإنما تجعل كليتك تعمل بشكل مجهد لما يوجد بها من نسبة كافيين عالية، كما أن نقص المحتوى المعدني في الجسم غير محبذ للرياضيين، والمشروبات البروتينية مثل منتجات الألبان يوصي بها لبناء العضلات.
مشروبات (Hypo – Isotonic Drinks)، شبيه بالسوائل التي توجد بالجسم وتمتص بسهولة أكثر من عصائر الفاكهة المركزة، وتتكون من العناصر الآتية مزيج من المواد الكربوهيدراتية، فركتوز، مالتوديكساترين، ومواد نشوية ذائبة بالإضافة إلي العديد من الفيتامينات، الأنزيمات المساعدة، المعادن ... وهذه المشروبات فوائدها متعددة فهي تطفيء العطش وتعوض الفاقد من السوائل وتحافظ علي معدلات الطاقة بالجسم، وتباع هذه المشروبات بشكل مجفف (بودرة) لذلك ينبغي إذابتها جيداً قبل الاستخدام حتى تمكن الجسم من امتصاصها بسهولة.
أما رياضات رفع الأثقال لا مفر من أنها تتطلب نسب كافية من المواد الكربوهيدراتية للحصول علي الطاقة، ومن هنا تأتي أهمية مزيج من عصير الفاكهة والماء المعدني ولابد أن تضمن أن نسبة الفركتوز لا تتعدى 60 جرام/ لتر لتضمن أكبر قدر للامتصاص، وعليك بشرب العصائر المجففة دائماً وابتعد عن المركزة.

* نصائح سريعة:
- تناول 300 – 500 مليلتر قبل ممارسة النشاط الرياضي بحوالي ساعتين علي الأقل حتى تتعادل سوائل الجسم ومعدلات الطاقة.
- تناول 130 – 300 مليلتر إضافية قبل بداية النشاط الرياضي بفترة قصيرة لمزيد من الطاقة.
- أما أثناء النشاط فيوصي بتناول 130 – 300 مليلتر إضافية كل 15 – 20 دقيقة للحفاظ علي مستوى أدائك للتمارين.
- عند الانتهاء من هذه التمارين لابد من إنعاش الجسم وإمداده بكميات إضافية من السوائل والمواد الكربوهيدراتية بحوالي 500 مليلتر.

* وهناك مشروب خاص بالرياضة يمكنك صنعه بنفسك:
اخلط حوالي 100 مليلتر من عصير ليمون طازج ولتراً واحداً من الشاي الأسود مع تحلية الخليط بالعسل أو السكر غير المكرر للحصول علي المواد الكربوهيدراتية.


لياقة، اللياقة والتغذية، صحتك فى تنظيم وجباتك الغذائية وممارسة التمارين الرياضية، التمارين الرياضية، النظام الغذائى، التغذية، وجبات غذائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صحتك فى تنظيم وجباتك الغذائية
وممارسة التمارين الرياضية

* التمارين الرياضية والتغذية:
هل تعمل لوقت متأخر ولا تستطيع تنظيم وجباتك الغذائية والتمارين الرياضية؟
كل ما تحتاجه الآن هو أن تبدأ من جديد. أهم شيء هو ألا تتوقع المثالية في نظام غذائك.

كن واقعي، فأنت تبحث عن التغير والتحسين وليست المثالية. تذكر دائماً "أن شيء صغير أفضل من لا شيء"، يجب أن تعلم أن أهم شيء هو الذي تفعله في الأسبوع وليس في اليوم الواحد. إذا أكلت 80% من الوقت وجبات صحية ومفيدة، ثم انحرفت عن نظامك الغذائي 20% من الوقت فذلك لا يسبب أية مشاكل لأن الأهم هو ما تفعله معظم الوقت وليس الاستثناء.

* يوجد بعض الخطوات لبدء النظام الغذائي الجيد:
- الوجبات النباتية: تناول الأطعمةالنباتية لبعض الوقت حتى توازن السعرات الحرارية العالية التي اكتسبتها.
- وجبات الخضروات والفاكهة هامة جداً: (3 أنواع من الخضراوات والفاكهة يومياً).
- تحقيق التوازن بين الوجبات التى تتناولها كل يوم.

* بعض أنواع الوجبات الصحية:
إذا كنت مسافراً، فخذ معك بعض أنواع الخضروات أوالفاكهة الخفيفة مثل (الجزر أو التفاح). إذا تناولت وجبة خفيفةأثناء الطريق فعندما تصل سوف تشعر بعدم الرغبة في تناول شيء دسم.

* خطط لوجباتك:
- حدد لنفسك كل أسبوع أنواع الأطعمة التي تريد أن تأكلها، واجعل وجباتك متوازنة والتزم بهذه الخطة طوال الأسبوع.
- إذا كنت منهمك في العمل، أو كنت في أجازه قصيرة وتخلفت عن نظامك الغذائي فلا داعي للقلق ولكن حاول أن تعود سريعاً إلى النظام الغذائي.
- المداومة على التمارين الرياضية بصورة منتظمة يمكن أن يكون أمراً صعباً ولكن تذكر دائماً الفائدة الكبيرة التي يمكن أن تعود عليك من هذه التمارين.
- ينصح جميع الأطباء بالقيام بالتمارين لمدة 30 دقيقة على الأقل يومياً. وذلك للتقليل من المخاطر الصحية الكثيرة مثل: أمراض القلب، ضغط الدم، سرطان القولون ، و السكر.
- بالنسبة للأشخاص الذين يعانون من مشاكل في تنظيم التمارين الرياضية، فهناك طريقة أخرى وهى القيام بالتمارين الخفيفة طوال اليوم لفترات قصيرة بدلاً من مرة واحدة لمدة 30 دقيقة أي لمدة 10 دقائق في كل مرة وهذا يكفى ويعطي نفس النتائج.
- يجب أن يكون لدى كل شخص الوقت الكافي للقيام بالتمارين وعليه تنظيم وقته وإعداد خطة لنفسه:
- ابحث عن سبب توقفك عن ممارسة التمارين.
- ضع خطة.
- حدد أهدافك.
- التزم بتحقيق الاهداف.

- يمكن أن تضع دائماً خطة بديلة في حالة عدم تحقيقك لأهدافك: إذا كنت تنوى القيام بالتمارين في الصباح الباكر ولم تستطع، فعليك القيام بها في منتصف اليوم لتجديد نشاطك أو عند انتهائك من العمل.
- ضع في اعتبارك أن هذه التمارين هي لقاء مع النفس لابد من القيام بها.

* دوراللياقة في حياتك اليومية:
حاول إدخال اللياقة فى حياتك اليومية فمثلاً:
- استخدم السلالم بدلاً من المصعد.
- ضع سيارتك بعيداً عن مكان عملك حتى تستطيع المشي لبضع دقائق.
- عندما تسافر، تخير الفندق الملحق به نادى صحي حتى تقوم بالتمارين.
- قم بتمشية خفيفة أثناء اليوم في الوقت الذي يناسبك. أفعل كل ما تستطيع القيام به لتضيف الحركة إلى حياتك اليومية.

* نصائح:
- إذا كنت حديث العهد بالتمارين الرياضية ربما لا تشعر بتغير نفسى أو جسمانى إذا توقفت بضعة أيام.
- أما إذا كنت تمارس الرياضة منذ فترة طويلة، فإن التوقف عن التمارين يمكن أن يسبب الكثير من المشاكل.
- الفائدة التى تعود عليك من ممارسة هذه التمارين تعتمد على أشياء كثيرة تتضمن:
- الجينات الوراثية.
- السرعة.
- المداومة على التمارين.
- قوة التمرين.

- يمكن أن يستغرق الرجوع إلى لياقتك الطبيعية شهرين أو بضعة أسابيع.


لياقة، لياقة الأصحاء، الدليل الرياضى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الدليل الرياضى

الدليل الرياضى * اللياقة:
- أساس اللياقة كما نشير دائماً وأبدآ هما شيئان متلازمان لا يمكن تحقيقها بدون إحداهما علي الإطلاق: التغذية وممارسة نشاط رياضى أيآ كان إلي جانب حصول الجسم علي قسطآ وافرآ من الراحة.

ولا يعتمد برنامج اللياقة الخاص بك من خلال الخيارات التى سنقدمها لك علي الثلاث عناصر التى ذكرناها من قبل (التغذية – الرياضة – الراحة) فقط، وإنما هناك عناصر أخرى تؤثر تأثيرآ فعالآ علي صحة جسدك: نوع النشاط الذى تتبناه، طريقة المداومة عليه، حدته. وتشمل أيضآ علي ما تصنعه لنفسك من خطط تغير فيها نشاطك الرياضى كل 8 – 10 أسابيع أى أن التنوع مطلوب فيما تمارسه من نشاط، وتحتاج عضلاتك دائمآ إلي التغيير لأنها تستجيب أكثر له ويجب أن تعرضها بين حين والآخر إلي "صدمات" وإلا ستضعف في آداء مهمتها.

- ينبغى أن يتضمن دليلك الرياضى علي التالى:
1- سجل الأداء:
هذا السجل خاص بتدوين نوع النشاط والروتين الذي تتبعه في يومك الواحد، إلي جانب وزنك، ومدى استجابتك للروتين الذى تتبعه وهل تحرز تقدمآ أم لا.

2- وجبات متعددة بكميات ضئيلة:
تنـاول وجبـات متعـددة وبكميـات بسيـطـة عـلي مــدار اليــوم يمـد جسمك بالمواد الغذائية الملائمة والمناسبة للنمو الصحيح للعضلات واتباع نظام غذائى قاسٍ (الرجيم) ليس بالخيار الصحيح لأنه لا يمد الجسم بالسعرات الحرارية اللآزمة للطاقة التى تدعم الإنسان وتساعد علي بقائه صحيآ.

3- أكل البروتينات:
حاول أن تتناول جرامآ واحدآ من البروتينات في اليوم الواحد علي الأقل، وقد يحتاج من يبذل نشاطآ رياضيآ عنيفآ الذي يتطلب مجهودآ أكثر من النشاط العادى إلي كمية أكثر من البروتينات حتى يتماشي مع ما تحتاجه العضلات من مواد غذائية لكى تنمو. ويمكن التعويض عن ذلك بتناول الأحماض الأمينية والبروتينات الأخرى المتعددة . فاتباع نظام غذائى سليم يتيح لك أن تتعامل مع جسمك بطريقة صحيحة وآمنة وبمعنى آخر "باحترام" لأن النشاط الرياضى ليس كافيا بمفرده أن يعادل عادات الطعام السيئة.

4- تجنب المقاطعة:
ويقصد بها هنا فقد التركيز أثناء ممارستك للنشاط الرياضى. وتتمثل المقاطعة إجراء الحديث مع صديق أو زميل أو أى شخص يوجد من حولك، لا ضرر من أن تفعل ذلك قبل ممارسة النشاط أو بعده، وبمجرد بداية النشاط ركز كلية فيما تفعله وكن أنانيآ استغل وقتك بأقصى درجة.

5- تغيير روتينك الرياضى:
ينبغى أن يكون بداخل كل واحد منا "مدرب" لأنه لا يوجد شخص آخر يشعر بما تحرزه من تقدم أقدر منك فمهما كان يوجد إناس آخرون يشرفون علي نظام لياقتك ويخبرونك دائمآ بما تسجله من تقدم أو العكس فأنت مازلت الحكم الأول والأوحد لنفسك. لذلك بعد مرور فترة من الزمن عليك بتغيير روتينك أو نظامك الرياضى لأن العضلات تكتسب مناعة ضد الروتين الرياضى الذي تمارسه بمجرد أن تعتاد عليه ولا يحرز الجسم أى تقدم مع النشاط الذي تمارسه، لا مانع من أن تجعل عضلاتك ترتبك عند نقطة محددة.

6- استخدام الأوزان الحديدية:
إذا كنت ترغب في بناء عضلاتك عليك باللجوء إلي حمل الأثقال الحديدية كل حسبما يلائم وزنه، فهذه الأوزان تكسب العضلات قوة التحمل كما تزيد من حجمها.

7- المهم الكثافة وليس طول المدة:
ليس المهم طول المدة التى تمارس فيها النشاط الرياضى حتى وإن كان التمرين لن يتعدى الثلاثين دقيقة المهم هو كم ما تمارسه وهل الطريقة صحيحة أم لا.

8- التنفس بطريقة صحيحة:
الطريقة التى تتنفس بها لا تقل أهمية عن أى خطوة من الخطوات السابقة لأن التنفس يمد خلايا العضلات بالأكسجين الضرورى لانقباض العضلات ويساعد أيضآ علي مد الجسم بالطاقة ويبنى العضلات.

9- الراحة:
الحرص علي أن تكون هناك فترات للراحة بين التمرين والآخر، ليس شرطآ أن تمارس هذه التمارين يوميآ وإنما المهم هو المداومة علي ممارستها بشكل منتظم.

10- اكتساب المرونة قبل بناء الجسم:
إذا كنت تهدف من وراء تمريناتك الرياضية إلي بناء عضلات الجسم لكى تصبح محترفآ فعليك باكتساب المرونة والليونة قبل أى شئ ولتكن تمرينات "الأيروبيك" هى أفضل الوسائل وأسلمها علي أن تمارسها لمدة 20 دقيقة يوميآ، ويمكن قياس معدل الأيروبيك السليم بما يتناسب مع معدل ضربات القلب وذلك بطرح 220 درجة من عمرك ثم ضرب الناتج في 70 %، ستعرف من خلالها حينئذ المعدل السليم لها.

11- رياضى رفع الأثقال:
- إذا كانت رياضتك التى تمارسها تعتمد في المقام الأول علي رفع الأثقال، فينبغى اتباع الإرشادات التالية بجانب ما سبق ذكره:
1- الاعتماد علي الأثقال الحرة أفضل بكثير من الاعتماد علي الآلات لبناء مجموعة عضلية في الجسم.
2- الـتـركيــز عــن خفــض الــوزن الحـديــدى عـلي الأرض عـلي أن يتــم ذلك ببــطء (علي العكس عندما ترفعه لأعلى).
3- لا تغلق مفصلى ركبتيك عند رفع الثقل الحديدى لأعلى لتحافظ علي ثبات الضغط علي عضلات جسمك وبالتالى يعطيك الدفعة لرفعه.
4- تعلم كيفية شد عضلات جسمك أفضل بكثير من إحراز تقدم في رفع الحمل وخفضه.

وبهذا الدليل البسيط يمكنك المحافظة علي جسمك بدون التعرض لأية أضرار.


لياقة، لياقة الأصحاء، الرياضة في حياتنا اليومية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرياضة في حياتنا اليومية

* الرياضة اليومية:
الحياة اليومية لأي شخص هي التى يعيشها داخل المنزل .. ويمارسها في العمل .. ويسترخي فيها أثناء ذهابه لأي مكان يرفه به عن نفسه، فكيف تمارس الرياضة في الثلاث مراحل اليومية؟

* داخل المنزل:

ماهي مميزات الحياة النشطة داخل المنزل؟ الأمان والراحة بدون عناء التنقل من مكان لمكان، كما أنها فرصة لأن يراك أطفالك في حالة حركة ونشاط دائمين مما يجعلك قدوة لهم في ممارسة أي نشاط آخر.
- لابد من المزج بين التمارين وغيرها من الأنشطة الأخرى مثل مشاهدة التلفزيون وشراء جهاز رياضي قد يكون أفضل الحلول لأنها توفر الوقت والمجهود والنقود كما أنه حل اقتصادي لأن أفراد الأسرة جميعهم بوسعهم استخدام هذه الأدوات كما يمكنك ممارسة ما ترغب فيه من أنشطة في أي ساعة من اليوم.

- القيام بالأعمال المنزلية بدلاً من اللجوء لشخص آخر.

- العمل في حديقتك الصغيرة إن كانت لديك واحدة أو حتى للنباتات التى توجد في شرفة النافذة الصغيرة الخاصة بك.

- المشي أو ركوب الدراجة لشراء السلع عند الذهاب للمتجر بدلاً من قيادة السيارة.

- المشي قبل الإفطار وبعد العشاء أو قبله وبعده معاً، والبدء من 5-10 دقائق حتى تصل إلى 30 دقيقة.

- الجلوس أثناء مشاهدة التليفزيون بدلاً من الاستلقاء في استرخاء.

- الذهاب لشرب الماء بدلاً من طلب ذلك من أي شخص آخر.

- الوقوف أثناء التحدث في التليفون.

- لبس الأحذية الرياضية عند الذهاب للتسوق ليساعدك على المشي لفترات أطول.

- الإطالة بالمحاولة للوصول للأشياء في الأماكن البعيدة، وللمرونة الوصول للأشياء التي توجد في المستوى الأرضي.

* في المكتب:

يستغرق العمل معظم الوقت .. فأنت تقضي في عملك أكثر ماتقضيه في منزلك، وهذه هي أفضل الخيارات المتاحة أمامك لممارسة النشاط الرياضي.

- مناقشة أمور العمل مع زملائك وأنت تمشي في أرجاء الحجرة.

- الوقوف أثناء التحدث في التليفون.

- الصعود على السلالم بدلاً من المصعد الكهربائي.

- المشي أثناء انتظار أي شئ.

- المشي حول مبنى العمل عند أخذك لوقت راحة.

- تسجيل ميعاد الرياضة في جدول أعمالك كأنه ميعاد هام من مواعيد أعمالك.

- في حالة ركوب وسيلة مواصلات حاول أن تنزل منها بعيد عن المنزل للمشي قليلاً.

* أوقات الفراغ:

أوقات الفراغ هي أوقات الاسترخاء والاستجمام والترفيه واللعب أيضاً فلا مانع من تنشيط الجسم أثناء هذه الأوقات.

- التنزه أثناء الإجازات بالذهاب إلى السباحة أو ركوب الدراجات.

- الذهاب لرؤية الأماكن في المدن الجديدة بالدراجات.

- مقابلة الأصدقاء وممارسة الأنشطة الرياضية سوياً.

- الجلوس أمام شاطئ البحر بدلاً من الاستلقاء على الرمال أو التمشية أو ممارسة هواية الطائرات الورقية أو البلاستيكية.

- أثناء ممارسة رياضة الجولف عليك بالتنقل بين الأماكن بدلاً من استخدام وسيلة التنقل الخاصة بهذه الرياضة.

- ممارسة رياضة التنس الفردي أو الركت بدلاً من الرياضات الزوجية.


لياقة، لياقة الأصحاء، رياضة للحالات المزاجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رياضة للحالات المزاجية

رياضة للحالات المزاجية

* الحالة المزاجية والرياضة:
- لا مفر من أن يتعرض المرء لحالات مزاجية متعددة من:
غضب – قلق – إحباط ... إلخ، وأفضل طريقة للتخلص من أية حالات مزاجية سلبية هو القيام بممارسة الأنشطة الرياضية.

لكن هل يجدى أى نشاط مع أى حالة مزاجية ... هل ما يلائم حالة الغضب هو نفسه ما يلائم حالة القلق أو الإحباط؟ والإجابة أنه تتعدد الحركات أو الأنشطة الرياضية بتعدد الأمزجة.

* أنواع الرياضات والحالات المزاجية:
1 – الحالة المزاجية: الغضب
- روشتة التمرين: المشي
- التمارين الممنوعة: وهى التى تزيد من ثورة الشخص السباحة – ركوب الدراجة.
المشي ببطء هو من أفضل الخيارات للتغلب عن نوبة الغضب، لإخراج تنفس والقيام بزفير والذي يتضاءل معه حدة الغضب تدريجيآ يمكنك اصطحاب أحد أصدقائك معك لكن إذا أردت مزيدآ من التنفس فمن الأجدى أن تكون بمفردك.

2 – الحالة المزاجية: عدم تقدير الذات
- روشتة التمرين: أى نشاط رياضي مع مدرب.
- التمارين الممنوعة: القيام بأية تمارين بمفردك فهى تزيد من إحباطك لأنه لا يوجد من يرفع حالتك النفسية بما تحرزه من خطوات إيجابية حتى ولو كانت بسيطة.
إذا كان هناك شخص يفكر في نفسه بأن ليس له أهمية فيما يفعله، أولا يشعر بقيمته كما ينبغى أن يكون، فدخول الشخص في علاقة مع مدرب من خلال النشاط الرياضى هى علاقة مرجعية يحصل فيها الشخص علي نتائج تكون دافعة له وتعنى الإحراز وبالتالى ارتفاع شأنه وقيمته، وذلك من خلال الأهداف التى يضعها المدرب للشخص.

3 – الحالة المزاجية: الإحباط
- روشتة التمرين: التمارين الجماعية
- التمارين الممنوعة: التمارين الفردية
عندما يكون الجو ملبد بالغيوم وتكتسب الأشياء لونها الرمادى اعرف أنك محبط، وعليك بالتواجد مع الأصدقاء علي الفور لرفع روحك المعنوية من خلال ممارسة الأنشطة الرياضية التى تتطلب التواجد مع زحام من الأشخاص مثل: المشي أو تدريبات الإيروبيك. فالأصدقاء والزملاء من حولك يعنى نسيان المشاكل حتى ولو لفترة تساعدك علي التماثل للحالة النفسية الطبيعية بسهولة.

4 – الحالة المزاجية: القلق
- روشتة التمرين: التمارين التأملية- السباحة في ماء ساخن - أو أى نشاط رياضى يتطلب مجهودآ.
- ومن التمارين التأملية: اليوجا، و تمارين النفس من الخيارات الناجحة التى تخفف وطأة التوتر. أما إذا كنت متوترآ للغاية وتريد نشاطآ حيويآ تخرج فيه طاقتك بدلآ من أن تظل ساكنآ عليك بالجرى – ركوب الدراجة – أو السباحة في حمام سباحة به ماء ساخن لإرخاء جسدك وعقلك.


لياقة، لياقة الأصحاء، فوائد الترامبولين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فوائد الترامبولين

فوائد الترامبولين

* الترامبولين:
- "تنطيط القرن الحادي والعشرين" تنطيط من الرياضات التي يغفل الكثير منا عن مزاياها وهو "القفز الارتدادي" علي سطح مطاطي مشدود (الترامبولين) وهي تلائم كافة الأعمار بكافة مستويات اللياقة المختلفة.

- انظر الآن إلي فوائد "الترامبولين المنسية":
1- تشكل عضلاتك علي نحو سليم و متناسق.
2- تزيد من رشاقة جسمك.
3- تقوي عضلاتك.
4- تحرق نسبة كبيرة من سعراتك الحرارية.
5- تساعدك علي فقد الوزن.
6- تحفز عملية التمثيل الغذائي داخل جسمك.
7- تزيد من كفاءة دورة جهازك الليمفي.
8- تعمل علي تطهير خلايا جسمك المختلفة.
9- تقوي جهازك المناعي وتنشطه.
10- تساعد علي حفظ توازنك.
11- تحارب من أجلك الحساسية.
12- تقوي من نظرك.
13- تجدد شبابك الدائم، وتؤجل من أعراض الشيخوخة.
14- تزيد من طاقتك وحيويتك، وقدرتك علي الإبداع والإنتاج وكفاءتك في العمل والمنزل.
15- القيام بمثل هذه الرياضة، يساعدك علي الاسترخاء، والنوم بهدوء طوال الليل، فهي رياضة مفيدة لحالات الأرق.
16- هي بمثابة الطب الوقائي الذي يحول دون إصابتك بعديد من الأمراض الخطيرة مثل السرطانات وغيرها من الأمراض الأخرى.
17- رياضة بسيطة وسهلة للأشخاص المشغولين دائما، فلا تستغرق سوي خمس دقائق، فيمكنك القيام بها من 4-5 مرات في اليوم الواحد.
18- تزيد من لياقة جسمك.
19- تزيد من كفاءة وظائف القلب.
20- وأخيرا إنها رياضة لذيذة تعود بك إلي مرحلة الطفولة التي كنت تلعب وتمرح خلالها بلا قيود كالتي تعوقك الآن.

امرح فالمرح هو سر الحياة السعيدة والشباب.


لياقة، لياقة الأصحاء، معلومات فى اللياقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

معلومات فى اللياقة

معلومات فى اللياقة

* كيف تحافظ على لياقتك:
قد ينظر الكثير منا إلي الأمور البسيطة علي أنها أمور تافهة لا تشكل خطراً علي حياتنا ..

بالرغم من أنها في معظم الأحوال هي التي تساعد علي تحقيق حياة أفضل، فهناك عشرون فكرة إذا قمت بتنفيذها ستحصل علي نتائج كبير ومثمرة:
1- إذا أردت أن تفقد كيلوجرامات من وزنك، يجب أن يكون ذلك بمعدل كيلوجراماً واحداً في الأسبوع.

2- حدد مواعيد لنفسك، حتى يتسنى لك القيام خلالها بالأنشطة أو النشاط الرياضي الذي ستحدده لنفسك، ولتكن هذه المواعيد مثل مواعيد العمل التي تلتزم بها مهما كنت مشغولاً.

3- لا تجعل الميزان هو الحكم علي مقدار ما تفقده من الكيلوجرامات من وزنك، لأن عضلات الجسم تزن أكثر من وزن الدهون. وعليك باتخاذ الملابس، وشريط القياس لتكون المعايير الأساسية لتحديد ما تفقده من وزنك.

4- مكافأة النفس هي أهم الوسائل التي تحفزك على أن تكون إيجابياً، كافئ نفسك عند التزامك بمواعيدك الرياضية: مثل عمل بعض التدليك لجسمك، تناول حماماً دافئاً يشعرك بالانتعاش ... الخ.

5- اخبر أصدقائك وأفراد عائلتك بأهداف لياقتك الخاصة، أطلب منهم التشجيع والدعم لأنهما دافعان كبيران لك في إحراز التقدم والاستمرار وخاصة إذا تلقيت هذا التشجيع ممن تحبهم وتقتنع بآرائهم.

6- اخبر نفسك دائماً بأن لديك صحة ولياقة وما تريده هو الارتفاع والارتقاء بهما، وخاصة إذا بدأت عزيمتك تضعف وتخور فلابد من استحضار هذه الصور ووضعها نصب عينيك.

7- عليك بمتابعة معدل ضربات قلبك، وهل تتلاءم مع ما تتبعه من نشاط رياضي؟

8- عليك بتحديد متوسط الوقت والقوة التي تمارس بها تمارينك الرياضية، وليكن ذلك تدريجياً وتذكر دائماً أن التمرين لكي تضمن نجاحه لابد وأن تشعر بالتعب فيه وليس الألم، كما أن درجة حدته تعتمد علي مستوي لياقتك ومرونتك التي تختلف باختلاف الأشخاص.

9- انتبه جيداً إلي الطريقة التي تؤدي بها حركات التمرين، فيجب أن تتم كل حركة ببطء.

10- لا تجد وقتاً لممارسة التمارين الرياضية؟ بل ستجد. استيقظ نصف ساعة مبكراً عن ميعادك الذي تعتاد عليه، واجعل التمارين الرياضية هي أول شيء تبدأ به يومك لأنها تجعلك مفعم بالحيوية والنشاط طيلة اليوم.

11- لا تجعل جسدك يكف عن ممارسة الحركة في أي ساعة من ساعات اليوم الأربع والعشرين، وعليك بتجزئة نشاطك الرياضي بين أوقات عملك وفترات راحتك أي تستمر طيلة اليوم في ممارسته.

12- ابق نشيطاً طوال اليوم واحرص علي الحركة ليس فقط من خلال النشاط الرياضي، وإنما أيضاً من خلال روتين حياتك اليومي: مثل صعود السلالم بدلاً من استخدام المصعد الكهربائي، أو المشي قليلاً بعد تناولك لوجبة العشاء.

13- عضلات البطن هي أساس قوتك، عليك بشد عضلاتك في أي وقت وفي كل وقت وهذه التمارين البسيطة تساعد علي بقاء عضلات بطنك مشدودة ولا تظهر بشكل مرتخٍ.

14- يجب أن تقف مستقيماً وممشوقاً، لأن الوقفة الصحية تضيف جاذبية لمظهرك الخارجي وتنعشك داخلياً.

15- احرص علي تناول جميع وجباتك الغذائية بانتظام، فلا تظن أن ترك وجبة ما سيساعد علي فقد وزنك بل سيعرقله.

16- ألا تقل نسبة ما تستهلكه من السعرات الحرارية عن 1500 سعراً حرارياً في اليوم الواحد، وإلا ستعرض جسدك للوهن والضعف.

17- اشرب ماءاً كثيراً، فهو يعطيك الإحساس بالامتلاء طوال اليوم.

18- سجل ما تقوم بتناوله من أنواع الأطعمة المختلفة حتى تضمن تناولك كافة الأنواع التي يتطلبها جسمك.

19- سجل ما تحرزه من تقدم، كما عليك بتسجيل أوقات التواني والكسل.

20- عليك بالبقاء إيجابياً، لا تركز فقط علي النتائج النهائية ولكن استمتع أيضاً بما تحرزه من إنجازات صغيرة أو بسيطة.


لياقة، لياقة المرضى، آلام العضلات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

آلام العضلات

* آلام العضلات:
- إذا كنت شجاع وأخذت قرارك بممارسة نشاط رياضي بعد اقتناعك بضرورة القيام بذلك ...

هناك بعض آلام النشاط الرياضي أو بمعنى آخر آلام العضلات التي من الممكن أن تشعر بها عند قدومك لعمل هذه الخطوة.

فبعد ممارسة النشاط الرياضي (وهذه ليست قاعدة عامة) قد تشعر ببعض الآلام التي تنتابك في العضلات وكأنه إحساس بتمزق بسيط في أنسجة العضلات، إنه كذلك بالفعل وكم الأنسجة الممزقة يعتمد علي نوع النشاط والمدة التي استغرقتها في ممارسته والذي يترجم بعد ذلك في صورة آلام في العضلات وتسمى "بآلام الغد" لأنها لا تظهر في يوم ممارستك للنشاط لكن قد تظهر في اليوم الذي يليه وحتى ثلاثة أيام من بعد انتهائك من هذه التمارين.

- وتنحصر هذه الآلام في ثلاثة أسباب هي:
1- ممارسة نشاط رياضي غير معتاد عليه: أي نوع من الأنشطة الرياضية لا تقتصر علي نوع بعينه ونتيجة للإجهاد الذي تتعرض له العضلات تتأثر به الأربطة والأنسجة التي تحيط بهذه العضلات ويشعر الإنسان بالآلام ويتخلص منها الشخص بمجرد الاعتياد علي التمرين.

2- ممارسة الأنشطة الرياضية مع عدم التركيز علي عضلة بعينها: وخاصة الذي يتم التركيز فيه علي أحد العضلات والتي يحدث لها إطالة في نفس الوقت مما يعرض الأنسجة للتلف يتولد عنه آلام العضلات مثال علي ذلك نزول من علي تل أو أرض منحدرة مما يؤدي إلي تقلص أو شد في العضلة الرباعية الرءووس التي توجد في مقدمة الفخذ لكي تمنعك من الوقوع للأمام لأن الجاذبية تجذبك. ومع إطالة العضلات يحدث تقلص وشد للعديد من العضلات: الكاحل والفخذ والأرداف.

3- ممارسة التمارين المجهدة: وهي تمارين قوة التحمل والتي تصيب الإنسان بالإجهاد والتعب. ومن هذه الرياضات الجري لمسافات طويلة مثل سباق الماراثون والتي تسبب إصابة صغيرة لأنسجة العضلات بعد نفاذ الطاقة.

* التفسير العلمي لهذه الآلام؟
عندما تتعرض العضلات للإجهاد يتلف جدار خلايا أنسجة العضلات والأربطة والأنسجة التي تتصل بها. ويسبب هذا التلف إفراز بعض المواد الكيمائية داخل الأنسجة التي تنفذ من خلالها مسببة ورم الأجزاء المحيطة بأنسجة العضلات ومنها يتم تحفيز الأعصاب التي تحيط بالعضلات والأربطة مما ينجم عنها الآلام. ويبدأ الشعور بها بعد مرور 24 – 72 ساعة من الانتهاء من ممارسة التمارين نتيجة لتراكم هذه المواد الكيمائية قبل نهاية الأعصاب مما يجعلها تصدر رد الفعل بالشعور بالألم.

* علاج آلام العضلات:
- الانتظار، ستختفي آثار الآلام بعد مرور 3 – 7 أيام بدون اللجوء إلي العلاج الطبي.
- تجنب أي نشاط مجهد لأنه سيزيد الألم.
- القيام بممارسة بعض تمارين الإيروبيك، لأنها تعمل علي تدفق الدم للعضلات التي تؤلمك وتقلل من حدة الآلام. ومن هذه الرياضات: المشي – ركوب الدراجة.
- القيام بتمارين الإطالة للمناطق المصابة.
- التدليك للعضلات التي تؤلمك.
- اللجوء إلي الأدوية المضادة للالتهاب التي تخفف من الآلام علي الرغم من أنها لا تعجل بالشفاء مثل الأسبرين أو الإيبوبروفين.
- يخفف فيتامين (ج) من حدة آلام العضلات.
- عدم نسيان تمارين الإحماء قبل بداية التمارين.
- عند استمرار الآلام لأكثر من سبعة أيام عليك باستشارة الطبيب المعالج.
- تعلم من التجربة ... ألا وهي الوقاية خير من العلاج.

* الوقاية:
- الإحماء أو التسخين قبل أي نشاط.
- تبريد العضلات بعد الانتهاء.
- ممارسة تمارين الإطالة.
- ممارسة تمارين المرونة بعد الانتهاء من أي نشاط مباشرة.
- البدء بأنشطة بسيطة وتدرج في شدتها ووقت ممارستها بمرور الوقت.
- تجنب التغيير المفاجيء فيما تمارسه من أنشطة.
- تجنب التغيير المفاجيء في مدة ممارسة النشاط الرياضي.


لياقة، لياقة المرضى، الشد العضلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الشد العضلى

الجواب بالتأكيد يتضح من عنوانه، الشد العضلي هو تقلص لا إرادي في العضلات (أي لا يكون الإنسان متعمداً ذلك) أو يمكننا أن نطلق عليه التشنجات التي تصيب العضلات نتيجة لحركة فجائية أو تعريض العضلة لاجهاد ما.

* ويوجد نوعان من العضلات في جسم الإنسان:
1- عضلات يتحكم في حركتها مثل الأطراف (الأرجل - الأيدي) وعضلات الرأس والرقبة والجذع.
2- عضلات لا يتحكم الإنسان في حركتها مثل: عضلات الرحم وجدار الأوعية الدموية والأمعاء والمرارة والمثانة ... الخ.

وعند حدوث الشد العضلي يشعر الإنسان بألم، ويجب على الإنسان التوقف على الفور عن ممارسة أي نشاط يقوم به حتى رجوع العضلات إلى حالتها الطبيعية ويصاحب الشد العضلي الحاد تورم في العضلة وتستمر على هذا الوضع لعدة أيام.
والمدة التي يستغرقها الشد العضلي تتراوح من عدة ثوانٍ - نصف الساعة وربما يكون أكثر من ذلك في بعض الاحيان، وقد تصيب هذه التقلصات جزءاً من العضلة أو العضلة بأكملها أو مجموعة من العضلات نتيجة لتحريك الجسم في اتجاه مضاد لحركته الطبيعية حيث توجد أنواع متعددة للشد العضلي تختلف باختلاف الأسباب والأعراض.

* وتوجد أسباب عديدة لحدوث ذلك منها:

- نقص المعادن في الدم مثل الكالسيوم والماغنسيوم.

- الجفاف.

- الشد الذي ينتج عن الاسترخاء والراحة وخاصة أثناء فترات النوم.

- بذل نشاط زائد عن الحد.

- التقدم في السن.

- تناول بعض الأدوية مثل مدرات البول، أو تلك التي تستخدم لمرض النسيان، أوالشلل الرعاش، أوهشاشة العظام.

- قصور الدورة الدموية.

ويمكن علاج الشد العضلي بطرق بسيطة وسهلة للغاية عن طريق تدليك العضلة المتقلصة وبسطها بالطرق المختلفة أو تناول معدن الماغنسيوم بكثرة وفيتامين "هـ"، أو الحقن بمصل "البيتيوليزم"


لياقة، لياقة المرضى،الدراجة تعالج العجز الجنسى عند الرجال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الدراجة تعالج العجز الجنسى عند الرجال

الدراجة تعالج العجز الجنسى عند الرجال

* علاج العجز الجنسى:
- أثارت الفياجرا ضجة كبيرة، هذه الأقراص الصغيرة الزرقاء لأنها ساعدت العديد من الرجال الذى يعانون من العجز الجنسى ولا يستمتعون بحياتهم الجنسية.

وبدون الخوض في تفاصيل هذا العقار وماله من نتائج سلبية أو إيجابية، فإن ما يعنينا هنا الحالات الأخرى التى ليس باستطاعتها أخذ مثل هذا الدواء وأخص بالذكر هنا مرضى القلب لأنها ليس بالخيار السليم لهم. ونجد أن مرضى القلب يتناولون النترات لعلاج هذا الفشل القلبى الذين يعانون منه والذى يصبح قاتلاً إذا اتحد مع عقار الفياجرا.

لا تقلقوا لأن هناك البديل لذلك، فقد أثبت الباحثون أنه باستخدام رياضة الدراجة على نحو منتظم سواء الثابتة أو المتحركة، يحسن من الصحة العامة وبالمثل الوظائف الجنسية. فمثل هذا التمرين أو النشاط الرياضى يعمل كالعلاج الدوائى في رفع كفاءة هذه الوظائف لهؤلاء المرضى.
وقد تم إجراء ذلك عملياً على حوالى 60 رجلاًَ متوسط عمرهم 57 عاماً يعانون من فشل في القلب مزمن ولكن في حالة مستقرة، ولكن لا يعانون من مشاكل في البروستاتة وحوالى النصف منهم كان يتجرع دواء النترات.

تم تقسيمهم إلي مجموعتين إحدى المجموعتين اتبعت نظام رياضى على الدراجة الثابتة لمدة ثمانية أسابيع ثلاث مرات في الأسبوع الواحد، والمجموعة الأخرى واظبت على ما تتبعه من روتين عادى في حياتها اليومية مع الاستمرار على العقاقير لكلا المجموعتين.

وأجريت الإختبارات العملية والشفهية قبل البحث وبعده.
وتم التوصل إلى النتائج النهائية التى تشير إلى أن هناك تحسن عام في صحة هؤلاء المرضى وفى لياقتهم وفى جودة حياتهم، هذا للمجموعة الأولى بالطبع. والسبب في ذلك يرجع الى كم الأكسجين الداخل لجسم هؤلاء المرضى الذى ارتفع بنسبة 18 % وبالتالى كانت استجابة الأوعية الدموية على نحو أفضل، ولأن النشاط الرياضى يساعد على إحداث تغيرات إيجابية في الخلايا تسمى (Endothelium) تلك التى تربط جدار الأوعية الدموية، وهذه التغيرات تعنى أن الدم يصبح غنياً بالأكسجين الأمر الذى يؤدى إلى وصوله لكل جزء في الجسم بما فيها القضيب.


مارين رياضية، تمارين لترهلات الأرداف والبطن، تمارين للأرداف والفخذ والبطن - تمرين مد الأرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تمارين للأرداف والفخذ و البطن
(تمرين مد الأرجل)

* تمارين رياضية للأرداف والبطن:
- تستخدم فى هذه التمارين كرة طبية بجانب كرة رياضية وهى بمثابة المساعد لتقوية عضلات البطن وزيادة قوة الاحتمال وثبات الجسم وإتزانه.

* نصائح عامة عند القيام بهذه التمارين:
- القيام بتمارين الإحماء لمدة خمس دقائق.
- على المبتدئين القيام بهذه التمارين مرة واحدة = 10- 16 تكرار للحركة.
- المرحلة الوسط والمتقدمة القيام بها من مرة إلى ثلاث مرات = 10-16 تكرار للحركة فى المرة الواحدة.
- ثبت الكرة فى مواجهة حائط أو كرسى لمزيد من الثبات.
- مارس هذه التمارين ثلاث مرات أسبوعياً مع يوم راحة بينهم.
- مارس هذه التمارين مع تمارين منتظمة لعضلة القلب لمزيد من النتائج.

- تمرين مد الأرجل:
- توضع الكرة تحت الجزء العلوى من الظهر.
- تثبيت القدمين على الأرض بحيث تصبح الركبتين بزاوية 90 درجة، ومنطقة الحوض موازية للأرض.
- حمل كرة طبية بحيث تكون فوق الصدر، واليدان مستقيمتان.
- خفض الذراع للوراء تجاه الرأس عند مد الرجل اليمنى فى وضع مستقيم فى آن واحد.
- العودة لوضع البداية مع التكرار من 10 -16 مرة.
- ثم تكرار نفس الخطوات مع الرجل اليسرى.
- لمزيد من قوة التحمل عليك بمد الرجل بدون استخدام الكرة الطبية.

(تمرين الجلوس بالكرة)


مراحل التطور والنمو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل التطور والنمو - الحمل
  • زيادة الوزن مع الحمل
  • العمل والحمل
  • الشعر والحمل
  • الإرهاق والنوم أثناء الحمل
  • الحياة الصحية قبل الحمل
  • العناية بالأم الحامل
  • الحمل فى توأم
  • تمارين لمراحل الحمل الثلاث
  • العدوى من تربية الحيوانات الأليفة
  • الأسبوع الحادي والعشرون
  • الأسبوع العشرون
  • الأسبوع التاسع عشر
  • الأسبوع الثامن عشر
  • الأسبوع السابع عشر
  • الأسبوع السادس عشر
  • الأسبوع الخامس عشر
  • الأسبوع الرابع عشر
  • الأسبوع الثالث عشر
  • الأسبوع الثاني عشر
  • الأسبوع الثاني والعشرون
  • الأسبوع الحادي عشر
  • الأسبوع العاشر
  • الأسبوع التاسع
  • الأسبوع الثامن
  • الأسبوع السابع
  • الأسبوع السادس
  • الأسبوع الخامس
  • الأسبوع الرابع
  • الأسبوع الأول والثاني والثالث


مراحل نمو الجنين -الأسبوع الخامس، الجنين، نمو الجنين، موسوعة طبية، صحة المرأة والطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
 (الأسبوع الخامس)

مراحل نمو الجنين أسبوعيا الأسبوع الخامس

* مراحل نمو الجنين (الأسبوع الرابع).
* الأسبوع الخامس:
- تبدأ السيدة مع بداية الأسبوع الرابع في ملاحظة عدم حدوث الدورة الشهرية بشكل طبيعي في ميعادها.

قد تظهر عند بعض السيدات بعض الإفرازات البسيطة (نقاط دم) وقد تعتقد أنها الدورة ولكنها تحدث بشكل طبيعي نتيجة التبويض.

- يبدأ الجنين في الأسبوع الخامس في بداية تكوينه ويسمى في هذه الفترة وحتى 3 شهور ( حميل) والحميل هو الجنين منذ بداية تلقيح البويضة وحتى الأسبوع 12. فهو الآن ينمو داخل الرحم.

- وينقسم إلي ثلاث طبقات تكون كل طبقة منهم الأعضاء و الأنسجة فيما بعد.

- وفي مؤخرة الرأس لأسفل، هناك طبقتين نسيج تكون الأذن بعد ذلك.

- أما عن الأنبوب الذي تكون في الظهر في الأسبوع الرابع والذي تحدثنا عنه سابقاً والذي يخرج منه المخ، العمود الفقري، الأعصاب وتنشق منه أيضاً عظمة الظهر يبدأ في النمو في الطبقة العلوية للظهر.

- أما بالنسبة للقلب فهو يبدأ في الظهور في الطبقة الوسطى.

- والطبقة الثالثة فهي تحتوي علي الرئة، المعدة، وبداية الجهاز البولي.

- في نفس الوقت فإن الشكل الأولي للمشيمة و الحبل السري الذي يقوم بنقل الغذاء إلي الجنين يكونان في الطور الأولي لبداية وظائفهما.

- إذا لم تكوني قمت بإجراء اختبار حمل منزلي حتى الآن فيجب القيام به وإذا تم التأكد من الحمل، فيجب اللجوء للطبيب المتخصص لاستشارته في الحالة.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، نحن نعطي فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


مراحل نمو الجنين-الأسبوع الأول والثانى والثالث، نمو الجنين، الجنين،موسوعة طبية، صحة المرأة والطفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
 (الأسبوع الأول والثانى والثالث)

نمو الجنين أسبوعياً

* مراحل نمو الجنين:
إذا كنت تريدين الإنجاب الآن، يجب أن تكوني مستعدة جسدياً لهذا الحمل.
يجب أن تمتنعي تماماً عن تناول أية عقاقير حتى إذا كانت مسكنات عادية أو تناول أي كحوليات قبل بداية الحمل وحتى نهايته حتى تكون صحتك العامة مؤهلة لاستقبال الحمل.

سيقوم الطبيب بتحديد يوم الولادة وذلك بناء علي ميعاد انتهاء آخر دورة شهرية لك.
بما أن من الصعب معرفة ميعاد التبويض لكل سيدة وبالتالي من الصعب معرفة تاريخ تلقيح البويضة بالحيوان المنوي، فإن الطبيب يقوم بتحديد ميعاد الولادة عن طريق آخر ميعاد لحدوث الدورة الشهرية.
وذلك يعني أن أول أسبوع في الحمل هو أسبوع بداية آخر دورة شهرية لك.

بعد الأسبوع الثاني من بداية التبويض، يبدأ الإستروجين في استثارة الرحم ويرتفع مستوى هرمون البروجسترون وذلك لتهيئة الرحم لتدعيم البويضة الملقحة، في نفس الوقت تقوم المبايض بالحفاظ علي البويضة في أكياس خاصة بها.
وفي هذه المرحلة يبدأ جسمك في الاستعداد لتحمل الجنين بمجرد التقاء الحيوان المنوي بالبويضة.

مع بداية الأسبوع الثالث تبدأ الأمور في الوضوح بشكل أكبر. في منتصف الدورة (اليوم 14 في كل 28 يوم للدورة) يبدأ التبويض عند السيدة – بويضة من هذه البويضات تنقل إلي قناة فالوب وفي أثناء وجودها في القناة ولمدة (12 إلي 24 ساعة) قد تتمكن البويضة من التلقيح بواسطة واحد من 350 مليون حيوان منوي (متوسط القذفة) والذي يستطيع أن يصل إلي قناة فالوب من خلال المهبل ويقوم بتلقيح البويضة.

بعد بداية تلقيح البويضة تبدأ هذه البويضة الملقحة في غلق غشائها الخارجي لمنع دخول أي حيوان منوي آخر يتمكن من الوصول إلي قناة فالوب (متوسط باقي الحيوانات المنوية التي تتمكن من الوصول 250 حيوان) وتبدأ البويضة في تقسيم خلاياها وهي في طريقها من قناة فالوب إلي الرحم حيث يكتمل نموها هناك.
في أغلب الأحوال لا تستطيع السيدة تحديد هذه الفترة ومعرفة بداية التبويض ووقت التلقيح الذي يحدث.

ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر. نحن نعطي فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


مراحل نمو الجنين-الأسبوع الرابع، الجنين،نمو الجنين، موسوعة طبية، صحة الطفل والمرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
 (الأسبوع الرابع)

نمو الجنين أسبوعياً الأسبوع الرابع

- مراحل نمو الجنين (الأسبوع الأول والثانى والثالث)
* الأسبوع الرابع:
- تبدأ السيدة مع بداية الأسبوع الرابع في ملاحظة عدم حدوث الدورة الشهرية بشكل طبيعي في ميعادها. قد تظهرعند بعض السيدات بعض الإفرازات البسيطة (نقاط دم) وقد تعتقد أنها الدورة ولكنها تحدث بشكل طبيعي نتيجة التبويض.

- يمكن التأكد من حدوث حمل إذا لاحظت السيدة تأخر الدورة وذلك عن طريق اختبار الحمل منزلياً. إذا كان اختبار الحمل إيجابي، ويتم اللجوء إلي الطبيب المتخصص للتأكد من الحمل واستشارته.

- يجب الاستفسار عن أنواع العقاقير التي تقومي بتناولها مع الطبيب واستشارته في أنواع الأدوية البسيطة التي يمكن تناولها أثناء الحمل.
- ويمكن الاستفسار عن إمكانية اتباع نظام غذائي معين خاصة في الفترة الأولي من الحمل، حيث أن الشهور الأولي من الحمل هامة جداً في نمو الجنين.

- ماذا يحدث داخل الرحم؟ تبدأ البويضة الملقحة في هذه المرحلة في الانقسام بشكل سريع جداً ومتضاعف. وبعد انتهاء انقسامها تبدأ البويضة في الوصول إلي الرحم. تنقسم البويضة في الرحم إلي جزئين، الجزء الأول يلتصق بجدار الرحم وتصبح المشيمة بعد ذلك، وهي الجزء الأساسي الذي يغذي الجنين. أما الجزء الثاني من البويضة فيبدأ في النمو بعد ذلك ويكون الجنين.

- تبدأ الأعصاب في التكون عندما تبدأ شريحة من الخلايا في ظهر الجنين في تكوين قناة صغيرة والتي تكون بعد ذلك العمود الفقري للجنين.

- يتضخم نهاية طرف من طرفي الأنبوب وذلك لتكوين الجزء الأكبر والأساسي من المخ.

- يبدأ في الأسبوع الرابع أيضاً تكوين بداية السائل الأميني، حيث يكون هذا السائل بمثابة وسادة للجنين.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، نحن نعطي فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


مشاكل الطهى، حلول لمشاكل الطهى، طهى الخضراوات، أنماط الحياة، هوايات، المنزل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل الطهى

مشاكل الطهى

* مشاكل الطهى:
 هل تشكو من زوجتك عند إعدادها للطعام، أظن أن جميع الأزواج في بداية حياتهم الزوجية يتعبون كثيراً لكن عليهم التحمل لأن الحياة مشاركة. لا تقلقي فنحن بجانبك سنجعلك طباخة ماهرة ولن ينزعج زوجك بعد ذلك.
فلا يوجد أحد منا وإلا ويواجه مشاكل عند القيام بالطهي والإخفاق في بعض الوجبات مثل عدم نضج الطعام أو كثرة الملح به، وتزداد حدة المشاكل إذا كان هناك ضيف مدعو علي الغذاء أو العشاء في منزلك وستشعرين بالحيرة والارتباك.

* حلول لمشاكل الطهى:
* الحساء المملح (زائد الملح):
عليك بإضافة قطع صغيرة من البطاطس (لم يتم طهيها من قبل) للحساء مع تركه للغليان لمدة نصف ساعة، فالبطاطس مثلها مثل الإسفنج تمتص الملح ولك الخيار إما أن تنتشيليها من الحساء أو أن تتركيها كإحدى مكونات الحساء. ما الحل إذا لم يكن لديك بطاطس، الحل بسيط عليك بإضافة المزيد من الماء، أو صلصة الطماطم أو قطع من ثمرة الطماطم الطازجة أو أي عنصر غذائي له مذاق حلو (مسكر) إلي جانب القليل من عصير الليمون أو الخل لمعادلة الملح الزائد.

* الفطائر غير تامة النضج:
عندما تخبزين فطائر في الفرن تجدين البعض منها ناضجاً والبعض الآخرلم ينضج. عليك باستخراج الفطائر التامة النضج من الفرن وإعادة غير الناضجة مرة أخرى لخبزها لكن مع استخدام ورق ألومنيوم علي أن يكون السطح اللامع لأعلي وذلك لضمان التوزيع الصحيح للحرارة وستجدين نتيجة مذهلة.

* الفاكهة غير الناضجة:
ما العمل إذا اشتري زوجك فاكهة غير ناضجة، كيف تتعاملين معها لتصبح ناضجةا؟ عليك بوضع الفاكهة في حقيبة ورقية لونها بني ويكون معها علي الأقل ثمرة واحدة من الثمرات الناضجة ثم احتفظي بها في مكان رطب بالمطبخ واتركيها لمدة يومين أو ثلاثة.
أما إذا كنت ستحتاجينها في نفس اليوم قطعيها إلي شرائح ثم ارفعيها فوق النار حتى درجة الغليان بإضافة عصير من الليمون أو التفاح إليها، وبوسعك إضافة القليل من القرفة أو جوزة الطيب إليها أو النعناع واتركيها حتى تصبح لينة. ارفعيها من علي النار ثم ضعيها في الثلاجة. تقدم في طبق مع شرائح من أنواع من الفاكهة الطازجة الأخرى مع وضع ملعقتي من الآيس كريم أو الزبادي علي السطح ... ولن يعرف أحد بالمشكلة التى وضعك زوجك فيها.

* الصلصة القديمة:
إذا كان لديك أي نوع من أنواع الصلصات وتم تخزينها في الثلاجة لفترات طويلة وستتعرض للفساد هناك طريقتان ساحرتان للاستفادة منها:
- الطريقة الأولي: هو أن تقومي بخفق صفار بيضة مع المستردة ثم تضاف تدريجياً إلي الصلصة ثم جربي طعمها .. ولك الحكم.
- الطريقة الثانية: إذا كنت ستقومين باستخدام أو تناول الصلصة بعد عدة دقائق، ضيفي النشا إلي الصلصة بعد تسخينها علي النار ثم ارفعيها من علي النار مع إضافة ملعقة صغيرة واحدة من اللبن البارد لكل كوب صلصة مع التقليب جيداً ... وسوف تلاحظين النتيجة المذهلة.

* الإفراط في طهي الخضراوات:
إذا كنت تقومين بطهي أي نوع من أنواع الخضراوات وأفرطت في طهيه بحيث أصبحت الخضراوات لينة بدرجة زائدة عن الحد عليك بخفقها في الخلاط الكهربائي ثم إضافة قليل من الزبد أو الزبادي إليها والتوابل أيضاً، أو أن تضيفي إليها بعضاً من الحساء بعد خفقها لتصبح حساء من الخضراوات مفيد جداً لك ولأسرتك.

* الكيك غير الناجح:
إذا أخفقت في صنع الكيك، عليك بتقطيعه إلي أجزاء صغيرة ثم ضيفي إلي هذه القطع صوص الشيكولاته ولا يهم إذا كانت غير تامة النضج ويمكنك استخدامها بعد ذلك في بودنج الكيك. وهناك فكرة أخرى وهو أن تغمس قطع الكيك في عصير إحدى الفواكه المحببة إليك مع تزيينها بشرائح الفاكهة اللذيذة والآيس كريم.

كوني علي يقين أن زوجك لن يجد فرصة بعد الآن لكي يشكو ...!!


مشروب صحى، المشروبات الساخنة، طريقة عمل شيكولاتة ساخنة، شيكولاتة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شيكولاته ساخنة

* مشروب صحى من المشروبات الساخنة:
* المقادير:
1/2 1 كوب سكر أبيض
1 كوب كريمة جافة خالية من الدهون
1 كوب لبن بودرة
3/4 كوب كاكاو

* الطريقة:
- يخلط السكر والكريمة واللبن والكاكاو في وعاء، مع التقليب جيداًً حتي تمام الامتزاج.
- يعبأ هذا الخليط الجاف في إناء محكم الغلق.
- عند الاستخدام توضع ملعقتان أو ثلاث من هذا الخليط في كوب ثم يملأ بالماء الساخن مع التقليب جيداً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 32
البروتينات = -----
إجمالي الدهون = -----
الكوليسترول = -----
الصوديوم (الأملاح) = 12 ملجم
الكربوهيدرات = 6 جرام
الألياف = -----


مشروب صحى، المشروبات الساخنة، طريقة عمل مشروب الموكا بالفانيليا، موكا، الموكا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مشروب الموكا* بالفانيليا

* مشروب صحى من المشروبات الساخنة:
* المقادير:
3/4 كوب ماء ساخن
1 ملعقة صغيرة بن
1 ملعقة صغيرة كاكاو أو شيكولاته
كريمة (حسب الرغبة)
1/4 كوب فانيليا (أو كريمر للقهوة)

* الطريقة:
- تضاف ملعقة البن للماء الساخن وتقلب جيداً حتى تمام ذوبانها.
- تضاف الشيكولاتة (الكاكاو) والفانيليا مع التقليب جيداً.
- ثم توضع الكريمة بدون تقليب.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 227
البروتينات = 1.1 جرام
إجمالي الدهون = 11.8 جرام
الصوديوم (الأملاح) = 27 ملجم
الكوليسترول = 20 ملجم
الكربوهيدرات = 25 جرام
الألياف = 0.5 جرام

 * الموكا (Mocha) هي مزيج من الكاكاو أو الشيكولاتة مع البن.


مشروب صحى، عصائر ومشروبات باردة، طريقة عمل عصير الخيار، عصير الخيار، الخيار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير الخيار

* العصائر والمشروبات:
* المقادير:
1 ثمرة خيار كبيرة (مقشرة ومقطعة إلي قطع كبيرة)
كوبان ماء
كوب ثلج
ملعقتان صغيرتان سكر (إضافة المزيد حسب الحاجة)
1 ملعقة صغيرة من عصير الليمون

* الطريقة:
- توضع قطع الخيار في الخلاط الكهربائي، ثم يضاف إليها باقي المكونات.
- يخفق الخليط جيداً حتى تمام الامتزاج ويصبح الخليط ليناً.
- يقدم للشرب بعد الانتهاء من عمله علي الفور.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 57
الدهون = -----
الكوليسترول = -----
الصوديوم (الأملاح) = 2 ملجم


مشروبات وعصائر صحية، المشروبات الساخنة، طريقة عمل الكريمر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل الكريمر

* المشروبات الساخنة:
* المقادير:
4 بيضات كبيرة الحجم
1/2 كوب سكر
3 ملاعق صغيرة كاكاو (البن)
3 ملاعق صغيرة نشا
2 كوب لبن منزوع الدسم
قرفة (اختياري)

* الطريقة:
- يخفق البيض جيداً في إناء ويترك جانباً.
- يخلط السكر والكاكاو أو البن والنشا في إناء آخر متوسط الحجم.
- يضاف اللبن مع الخفق أثناء إضافته.
- يرفع الخليط فوق نار متوسطة الحرارة مع التقليب المستمر حتى تمام الغليان.
- يضاف 1/2 كوب من خليط اللبن إلي البيض مع الخفق جيداً.
- ثم يعاد إضافته مرة أخرى إلي خليط اللبن مع التقليب.
- يرفع الخليط فوق نار هادئة لمدة دقيقة تقريباً.
- يوضع في الثلاجة لمدة ساعتين.
- يضاف للقهوة – النسكافيه – أو الكابتشينو حسب الرغبة (وإضافة القرفة اختياري).

* تكفي هذه الكمية = 8 مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 131
السعرات الحرارية المستمدة من الدهون = 1 جرام
إجمالي السعرات الحرارية المستمدة من :
الدهون = 1%
البروتينات = 19%
الكربوهيدرات = 80%

القيمة الغذائية (2000 سعراً حرارياً):
الدهون = -----
الدهون المشبعة = -----
الكوليسترول = 1 ملجم
الصوديوم = 94 ملجم
إجمالي الكربوهيدرات = 26 جرام
الألياف = -----
السكريات = -----
البروتينات = 6 جرام
فيتامين (أ) = 203 وحدة
فيتامين (ج) = وحدة واحدة
الكالسيوم = -----
الحديد = وحدة واحدة


مصطحات طبية،ريبوفلافين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ريبوفلافين (Ribofalvin):

معدن قابل للذوبان في الماء، وهو نفسه فيتامين ب2.

(المزيد عن الريبوفلافين)

(قائمة الفيتامينات)


مصطلحات (لأحسن صحة)، مصطلحات طبية، مصطلحات الصحة العامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مصطلحات طبية، مصطلحات الصحة العامة

ألم

Pain

أنسولين

Insulin

إمساك

Constipation

إمفزيما

Emphysema

إبينفيرين

Epinephrine

إبط

Axilla

إجهاض

Abortion

أيدز

AIDS

أخصائي غدد صماء

Endocrinologist

إيستروجين

Estrogen

أرق

Insomnia

أزيز التنفس

Wheeze

إسقربوط

Scurvy

أشعة إكس

X ray

أشعة فوق بنفسجية

Ultraviolet radiation

إكزيما

Eczema

إعادة تأهيل

Rehabilitation

إفرازات

Discharges

التهاب الأذن

Otitis

التهاب المفصل

Arthritis

التهاب الشعب الهوائية

Bronchitis

التهاب الشعب الهوائية المزمن

Chronic bronchitis

التهاب الكبد الوبائى فيروس "سى"

Hepatitis virus C

التهاب الغدة النكافية

Mumps

التهاب جلدى حاد

Rash

انتشار المرض

Metastasis

انقباض

Contraction

انقطاع الطمث

Amenorrhea

انفجار

Rupture

احتباس حرارى

Global warming

ارتفاع ضغط الدم

Hypertension

استئصال الرحم

Hysterectomy

استئصال الزائدة الدودية

Appendectomy

اكتئاب

Depression

إلي بداية الصفحة

بلوغ

Puberty

بلغم

Sputum

بتر

Amputation

بيليروبين (أحمر الصفراء)

Bilirubin

برود جنسى

Frigidity

بطن

Abdomen

بطء ضربات القلب

Bradycardia

بطانة الرحم

Endometrium

بكتيريا لولبية

Spirochete

إلي بداية الصفحة

توحد

Autism

توقف التنفس أثناء النوم

Sleep apnea

توفو

Tofu

تليف

Cirrhosis

تمزق

Laceration

تآكل

Erosion

تبول لا إرادى

Incontinence of urine

تدليك

Massage

تجلط دموى

Blood clot

تيتانوس

Tetanus

ترقوة

Collarbone

تصلب الشرايين

Arteriosclerosis

تساقط الشعر

Hair loss

تستوستيرون

Testosterone

تشخيص

Diagnosis

تعقيم

Sterilization

تفاحة آدم

Adam's apple

إلي بداية الصفحة

ثلاثي الجلسريد

Triglycerides

إلي بداية الصفحة

جلوكوز

Glucose

جهاز المناعة

Immune system

جهاز بولي

Urinary tract

جنين

Fetus

جليكوجين (سكر الكبد)

Glycogen

جين

Gene

جيوب أنفية

Sinuses

جسم مضاد

Antibody

جُذام

Leprosy

جُديرى مائى

Chickenpox

إ لي بداية الصفحة

حمل خارج الرحم

Tubal pregnancy

حويصلة

Cyst

حوض

Pelvis

حمي القش

Hay fever

حمى شوكية

Meningitis

حميل

Embryo

حنجرة

larynx

حالب

Ureter

حامض لبنى

Lactic acid

حبل شوكي

Spinal cord

حبل سري

Umbilical cord

حيوان منوي

Sperm

حديد

Iron

حدقة

Pupil

حركة خلوية

Cytokines

حرق الشمس

Sun burn

حصوة الكلى

Kidney stone

حصبة ألماني

Rubella (german measles)

إلي بداية الصفحة

خميرة

Yeast

خصوبة

Fertility

خصية

Testis

إلي بداية الصفحة

دوار

Dizziness

دورة شهرية

Menstrual cycle

دوسنتريا أميبية

Amebic dysentery

داء البطانة الرحمية

Endometriosis

ديلزة الدم (غسيل كلوي)

Hemodialysis

درن

Tuberculosis

دفتريا

Diphtheria

إلي بداية الصفحة

ذبحة صدرية

Angina

إلي بداية الصفحة

ربو

Asthma

رباط

Ligament

رباط

Tendon

رحم

Uterus

ريبوفلافين

Riboflavin

رسم القلب

Electrocardiogram

رشاشية

Aspergillus

رضاعة طبيعية

Breast feeding

إلي بداية الصفحة

زنك

Zinc

زائدة دودية

Appendix

زائدة جلدية تناسلية

Genital wart

زرع الكُلى

Kidney transplant

زُِهري

Syphilis

إلي بداية الصفحة

سن انقطاع الدورة

Menopause

سمنة

Obesity

سائل ليمفي

Lymph

سرطان الثدى

Breast cancer

سرطان البروستاتة

Prostate cancer

سرطان الدم

Leukemia

سرطان عنق الرحم

Cervical cancer

سعال ديكى

Whooping cough

سعر حراري

Calorie

إلي بداية الصفحة

شهوة كلبية

Bulimia

شبكية

Retina

شد عضلي

Muscle cramp

شخير

Snoring

شريان

Artery

شريان تاجي

Coronary artery

شريط وراثى

DNA

إلي بداية الصفحة

صوديوم

Sodium

صدفية

Psoriasis

صرع

Epilepsy

صفائح دموية

Platelets

إلي بداية الصفحة

ضمور

Atrophy

ضخامة الجسم

Macrosomia

ضغط انبساطى

Diastolic pressure

ضغط انقباضى

Systolic pressure

إلي بداية الصفحة

طبقة الأوزون

Ozone layer

طبقة خارجية

Epithelium

طحال

Spleen

طفح جلدي

Wheal

إلي بداية الصفحة

علم الأمراض

Pathology

عملية الولادة

Labor

علاج هرموني

Hormonal therapy

علاج ببدائل الهرمون

Hormone replacement therapy

علاج كيميائي

Chemotherapy

عنق الرحم

Cervix

عدم اكتمال الفقرات القطنية

Spina bifida

عينة

Biopsy

عدوى

Infection

عيب خلقى

Birth defect

عجز

Disability

عرق

Sweat

عصب النسا

Sciatica

عصب بصرى

Optic nerve

عقدة ليمفية

Lymph node

إلي بداية الصفحة

غثيان

Nausea

غدة البروستاتة

Prostate gland

غدة درقية

Thyroid gland

غشاء مبطن للرحم

Uterine lining

غشاء مخاطي

Mucous membrane

غشاء البكارة

Hymen

غشاء بريتوني

Peritoneum

إلي بداية الصفحة

فولات

Folate

فواق ( زغطة )

Hiccup

فورمالين

Formalin

فوسفور

Phosphorus

فتحة الشرج

Anus

فياجرا

Viagra

فيتامين هـ

Vitamin E

فيتامين ب12

Vitamin B12

فيتامين ب6

Vitamin B6

فيتامين ج

Vitamin C

فيتامين د

Vitamin D

فيتامين جـ

Ascorbic acid

فيبرونوجين

Fibrinogen

فيروس معوي

Enterovirus

فيروسات الغدد

Adenovirus

فرج

Vulva

فطر

Fungi

فقدان الذاكرة

Memory loss

فقر الدم (أنيميا)

Anemia

إلي بداية الصفحة

قناة

Duct

قناة مجري البول

Urethra

قلق

Anxiety

قذف (المنى)

Ejaculation

قيء

Vomiting

قرنية

Cornea

قرحة

Ulcer

قرحة الزُهري

Chancre

قرحة الفراش

Bed sore

قصور الإمداد الدموى

Ischemia

قصر النظر

Myopia

قشرة الرأس

Dander

إلي بداية الصفحة

كلاميديا

Chlamydia

كوليرا

Cholera

كوليسترول

Cholesterol

كورتيزول

Cortisol

كالسيوم

Calcium

كاحل

Ankle

كافيين

Caffeine

كثافة العظام

Bone density

كبد

Liver

كى

Cauterization

كيمياء حيوية

Biochemistry

كحت

Curettage

كيس الخصية

Scrotum

كروموسوم

Chromosome

كرات الدم البيضاء

White blood cells =WBCs

كرات الدم الحمراء

Red blood cells =RBCs

كسر الجمجمة

Skull fracture

إلي بداية الصفحة

لين العظام

Rickets

ليبوبروتين

Lipoprotein

لقاح

Vaccine

إلي بداية الصفحة

مهبل

Vagina

ملتحمة

Conjunctiva

منع الحمل

Contraception

ماغنسيوم

Magnesuim

مبيض

Ovary

مياه زرقاء

Glaucoma

مزمن

Chronic

مضاد للحساسية

Antihistamine

مضاد حيوي

Antibiotic

مستقيم

Rectum

مشيمة

Placenta

مفصل

Joint

إلي بداية الصفحة

نخاع العظام

Bone marrow

نسيج

Tissue

نزيف

Hemorrhage

نقرس

Gout

إلي بداية الصفحة

هيموجلوبين

Hemoglobin

هيبوثالامس (جزء من المخ)

Hypothalamus

هرمون الميلاتونين

Melatonin hormone

هربس

Herpes

هربس تناسلي

Genital herpes

هشاشة العظام

Osteoporosis

إلي بداية الصفحة

ولادة مبكرة

Preterm labor

وخز بالإبر الصينية

Acupuncture

ورم

Tumor

ورم ليفى بالثدى

Fibrocystic breast disease

ورم حميد

Benign tumor

وريد

Vein

إلي بداية الصفحة


مصطلحات طبية , غدة نكافية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير غدة نكافية (Mumps):

هي حالة مرضية فيروسية حادة تأتي في صورة التهاب في الغدد اللعابية وخاصة القريبة من الأذن والتي تعرف باسم "باروتيد" Parotids، ويظهر وجه الطفل وكأنه ممتلئ بجانب الأذن والفم نتيجة التهاب هذه الغدة.

ونجد أن الغدة النكافية تسبب أيضاً التهاب في الأنسجة وليس فقط في الغدد اللعابية، وفي صورتها الخطيرة تساعد علي التهاب الأغشية الدماغية والعصبية كما تسبب التهاب في الدماغ.

وإذا أصيب بها الإنسان في سن البلوغ ممكن أن تؤدي إلي عقمه سواء ذكر أوأنثى لأنها تؤثر علي الأعضاء التناسلية للذكر والتهاب الخصيتين، والتهاب المبايض عند الإناث، وتمثل هذه الإصابات نسبة ضئيلة بعد سن البلوغ لكن من الممكن حدوثها.

يسمي الفيروس المتسبب في هذا المرض: "باراميكسو فيرس" Paramyxo virus، وينتقل من الشخص المصاب إلي الشخص السليم عن طريق الاتصال المباشر، أو عن طريق لعاب المريض، أو عن طريق الهواء المحمل بالفيروس.

وفي الماضي، كان التهاب الغدة اانكافية يعتبر إحدى الأمراض الخطيرة المميتة للأطفال ولكن بعد توفر برنامج الأمصال منذ عام 1967 قلت الإصابة به بنسبة كبيرة.

(المزيد عن الغدة النكافية)


مصطلحات طبية ، أحمر الصفراء- بيليروبين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أحمر الصفراء (Bilirubin):

هي عبارة عن مادة صفراء محمرة تفرز عند خروج الهيموجلوبين من خلايا الدم الحمراء.


مصطلحات طبية ، أرق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أرق (Insomnia):

يعنى الأرق الصعوبة في النوم أو غياب النوم المريح أوعدم المقدرة على النوم بشكل طبيعي. وتعتبر هذه الحالة عرضاً وليس مرضاً، أما عن أسباب الإصابة به فترجع إلى:

تناول بعض الأدوية أو العوامل النفسية مثل الاكتئاب والتوتر أو لتغيرات بيئية مثل السفر وفروق التوقيت بين البلدان وبعضها أو عند التعرض لضغوط نفسية.

أما عن باقي الأسباب فنجدها أيضاً ترجع إلى اتباع عادات سيئة في النوم مثل نوم القيلولة المفرط، أو تناول الكافيين بكثرة.

المزيد عن الأرق:


مصطلحات طبية ، أزيز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أزيز (Wheeze):

هو الصوت المنبعث أثناء التنفس في حالة الإصابة بالربو أو وجود مشاكل في الجهاز التنفسى، نتيجة لضيق في الشعب الهوائية وتورم فيها.


مصطلحات طبية ، أشعة إكس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أشعة إكس (X ray):

أول صورة لأشعة إكس

هي أشعة عالية الطاقة وتسمى أيضاً بالأشعة السينية، ولها موجات أقصر في الطول من موجات الضوء .وتستعمل بقلة لتشخيص الأمراض وبكثرة لعلاج السرطان.


مصطلحات طبية ، أمراض الشرايين التاجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أمراض الشرايين التاجية (Coronary artery diseases):

هى السبب الرئيسي للإصابة بكثير من أمراض القلب بل وتؤدى إلى الموت، وتبدأ هذه الاضطرابات عندما تستقر المواد الصلبة التي تكونت بفعل ترسيب الكوليسترول في ا لشر ايين التاجية، محدثة جلطة صغيرة تعوق تدفق الدم إلى عضلة القلب مسببة بدورها أعراض هذا المرض والتي تتلخص في:

1- ألم بالصدر ( ذبحة صدرية) لعدم تدفق النسبة الكافية من الدم لعضلة القلب.

2- أزمة قلبية والتي تنتج من الانسداد الكامل للشريان التاجي.

3- الموت المفاجئ.


مصطلحات طبية ، إبط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير إبط (Axilla):

 هو الجزء الأجوف الذي يصل الذراع بباقي الجسم.


مصطلحات طبية ، إحتباس حرارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ا حتباس حرارى (Global warming):

إن الغلاف الجوى هو الذي يحافظ على درجة حرارة الأرض بحيث يظل المناخ فوق سطحها دافئاً فهو بمثابة المعطف الصوف الذي يدفأ الإنسان في فصل الشتاء، فبدون هذا الغلاف الجوى سيكون معدل درجة الحرارة على سطح الأرض لا يتعدى 18 درجة مئوية. تصل الحرارة إلى سطح الأرض عن طريق الشمس التي تعمل بالطبع على تدفئتها، وبمجرد أن ترتفع درجة الحرارة تبدأ هذه الحرارة الزائدة في الانبعاث على صورة أشعة تحت الحمراء مثلها مثل الإناء الساخن الذي تنبعث منه الحرارة حتى بعد إبعاده عن الموقد. ويحتجز الغلاف الجوى بعضاً من هذه الحرارة والباقي ينفذ إلى الفضاء الخارجى، ولذلك نجد أن الصوب الخضراء هي مثال جيد لشرح المشكلة التي تواجهها الأرض بما نسميه بظاهرة الاحتباس العالمي (أو ارتفاع درجة حرارة سطح الأرض). وتساعد الغازات المنبعثة والتي تسمى مجازاً باسم غازات الصوب الخضراء في احتجاز كمية أكبر من هذه الإشعاعات، وبالتالي تعمل على زيادة درجة حرارة سطح الأرض

(المزيد عن ظاهرة الاحتباس الحرارى)


مصطلحات طبية ، استئصال الرحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

استئصال الرحم (Hysterectomy):

هي عملية استئصال الرحم وأحياناً مع استئصال عنقه أيضاً:

- Total hysterectomyاستئصال الرحم وعنقه.

Subtotal hysterectomy-استئصال جسم الرحم فقط.
(المزيد عن استئصال الرحم)

سرطان الغشاء المبطن للرحم
سرطان عنق الرحم
داء البطانة الرحمية
التمدد الرحمي
الأورام الليفية الرحمية
النزيف الرحمي


مصطلحات طبية ، التهاب الشعب الهوائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهاب الشعب الهوائية (Bronchitis):

هو التهاب وانتفاخ في الشعب الهوائية ويمكن أن يكون حاداً أو مزمناً.

التهاب الشعب الهوائية المزمن: وفيه يلازم السعال (الكحة) المريض مصحوباً ببلغم لمدة ثلاثة شهور أو عامين، كما يلتهب ويتورم الغشاء المبطن لممرات الهواء مما يؤدى إلى ضيقها وإعاقة مرور الهواء فيها بسهولة، وتحفز وجود مثل هذه الالتهابات على إنتاج البلغم الأمر الذي يزيد من إعاقة ممرات الهواء ويؤدى في نهاية الأمر إلى إصابة الإنسان بعدوى بكتيرية في الرئة.


مصطلحات طبية ، التهاب المفاصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهاب المفاصل (Arthritis):

هو التهاب يؤدى إلى عدم حركة المفاصل بشكل طبيعي مما يؤدى إلى صعوبة في حركة الإنسان، ومن أعراض الالتهاب: حدوث تيبس ، والاحمرار مع الإحساس بوجود حرارة عند المفصل الملتهب مع الألم.

ويوجد حوالي ما يزيد على المائة نوع من أنواع التهابات المفاصل ومنها: الروماتيود، الحمرة، النقرس ...الخ.


مصطلحات طبية ، انتشار المرض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير انتشار المرض (Metastasis):

هو انتشار المرض من جزء معين في الجسم إلى جزء آخر وهو غالباً يطلق على انتشار الأورام الخبيثة أو البكتريا الموجودة في الدم أوالألياف.


مصطلحات طبية ، بطء ضربات القلب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بطء ضربات القلب (Bradycardia):

هي حالة يتصف فيها خفقان القلب بالبطء حيث تكون ضرباته أقل من 60 نبضة في الدقيقة.


مصطلحات طبية ، بواسير

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير بواسير (Hemorrhoids):

هي أوردة متمددة في فتحة الشرج وأحياناً حول المستقيم.

و تأتى غالباً البواسير بسبب عدم علاج الإمساك بشكل سليم. ولكن في بعض الأحيان الأخرى تكون البواسير مصاحبة للإسهال المزمن. تبدأ الأعراض على شكل نزيف بعد نزول البراز.

ويكون العلاج عن طريق تغيير نظام الغذاء لتجنب الإمساك وتجنب أية احتكاكات، استخدام بعض العقاقير تحت إشراف الطبيب وأحياناً يكون العلاج عن طريق الجراحة.


مصطلحات طبية ، تجلط الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تجلط الدم (Blood clot):

هي عملية تحول الدم من الحالة السائلة له إلى تجمعات دموية متماسكة. ويحدث تجلط الدم في أماكن مختلفة في الجسم مثل شرايين القلب والأرجل وبسبب عوامل مختلفة.


مصطلحات طبية ، ترانسفيرن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ترانسفيرن:(Transferrin)

اختبار الترانسفيرن

هو بروتين البلازما الذي ينقل الحديد عبر الدم إلى الكبد و الطحال و نخاع العظام.


مصطلحات طبية ، تصلب الشرايين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تصلب الشرايين (Arteriosclerosis):

يحدث تصلب الشرايين نتيجة تراكم الدهون على الجدار المبطن لها ويصبح صلب وسميك. والعوامل التي تساعد على الإصابة بهذا المرض: نسب الكوليسترول العالية، ضغط الدم المرتفع، التدخين، مرض السكر والعوامل الوراثية. ويسبب تصلب الشرايين إصابة الإنسان بالعديد من أمراض الشرايين التاجية مثل: الذبحة الصدرية وأزمات القلب.


مصطلحات طبية ، تلقيح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تلقيح (Fertilization):

هي عملية تخلل الحيوان المنوي إلى البويضة واندماجهما لتكوين مايسمى بالزيجوت الذى يكبر فى الحجم ليتغير اسمه إلى الجنين.


مصطلحات طبية ، جليكوجين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جليكوجين (Glycogen):

ويطلق عليه أيضاً سكر الكبد وهو الخزين من الكربوهيدرات في الكبد والعضلات.

(المزيد عن الجليكوجين)


مصطلحات طبية ، جنين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جنين (Fetus):

هو الطفل قبل ولادته ويسمي جنين بعد الأسبوع الثامن من نموه ( حميل) في رحم الأم.


مصطلحات طبية ، جين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جين (Gene):

الجينات هى أكواد وراثية موجودة على الحمض النووي في خلايا الجسم. ويحتوى كل نوع من أنواع الجينات على صفات تتحكم في نشاط الخلية وفي تنمية سلوك الفرد وتصرفاته.


مصطلحات طبية ، جيوب أنفية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جيوب أنفية (Sinuses):

هي تجويفات توجد داخل عظام الوجه ومتصلة بتجويف الأنف.


مصطلحات طبية ، حامض الأسكوربيك - فيتامين جـ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حامض الأسكوربيك (Ascorbic acid):

حامض الأسكوربيك هو فيتامين (جـ) ومثل مختلف الفيتامينات الأخرى هو مكون عضوي. والمكون العضوي مادة تتكون من مواد حية وأكسجين أو كربوهيدرات. ويتوافر بشكل أساسي في الفاكهة والخضراوات. يحتاج الجسم فيتامين (جـ) للحفاظ علي العظام ، الأوعية الدموية والجلد.


مصطلحات طبية ، حركة خلوية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حركة خلوية (Cytokines):

هي عملية إفراز بروتين عن طريق بعض الخلايا التي تكون لها تأثير خاص في التفاعل بين الخلايا أو فى خواصها.


مصطلحات طبية ، حمى القش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير حمى القش (Hay fever):

هي حساسية موسمية تسبب التهاب في الأنف بسبب الجزيئات الصغيرة التي يحملها الهواء.

وتسبب هذه الحساسية سيلان وهرش في الأنف والعين، عطس، التهاب في الحلق، زيادة المخاط واحتقان الأنف.


مصطلحات طبية ، حمى شوكية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير حمي شوكية (Meningitis):

هي عدوى تسبب التهاب الغشاء الذي يحيط بالمخ والحبل الشوكي وهي إما عدوي بكتيرية أو فيروسية.

أسباب الإصابة: العدوى البكتيرية هي أكثر الأسباب شيوعاً في الإصابة بهذا المرض والتي تبدأ بأي مكان في الجسم ثم تنتشر وتصل إلي المخ أو الحبل الشوكي عن طريق تيار الدم. وتأتي العدوى الفيروسية في المرتبة الثانية ثم التعرض للكيماويات والإصابة بالأورام أيضاً.

وتعتبر الحمى الشوكية البكتيرية من الأمراض الخطيرة جداً ولذلك لابد من تقديم العلاج الفوري لأنها تسبب أضرار ومضاعفات مستديمة ومن أخطر هذه الأنواع: هيموفيللي أنفلونزا – ستريبتوكوكس – ستافيلوكوكس – منينجوكوكس.

أما الحمى الشوكية الفيروسية فتأتي في المرتبة الثانية بعد الحمي الشوكية البكتيرية وأقل في الخطورةً من الأولي، وتنتشر الإصابة بها في فصل الشتاء. وتمثل نسبة إصابة الأطفال بها 75 % وخاصة لمن هم دون سن خمس سنوات.

(المزيد عن الحمى الشوكية)


مصطلحات طبية ، حنجرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير حنجرة (Larynx):

عضوالصوت، ويتكون من مجموعة من الغضاريف تحمي الأحبال الصوتية، وأجزاء أخرى تستخدم لخروج الصوت.


مصطلحات طبية ، خميرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خميرة (Yeast):

هي مجموعة من خلايا الفطر الفردية، والتي تتكون عن طريق التكاثر.

معظم أنواع الفطر غير ضارة (بعضها يستعمل في المخبوزات).

وتتواجد الفطريات بصورة طبيعية على جلد الإنسان وفى الأماكن الرطبة مثل الفم و المهبل وهي في الغالب لا تسبب أية مشاكل.

أما بالنسبة لما يمكن أن تسببه من أذى أو إصابات نجدها تتمثل في: إصابات في الفم، طفح جلدى بسبب حفاضات الطفل، إصابات في الأظافر. إلى جانب إصابات في المناطق المحيطة بالمهبل عند البنات بعد سن البلوغ، وغيرها من المشاكل الأخرى للمرضى الذين يعانون من ضعف في جهازهم المناعي.


مصطلحات طبية ، داء البطانة الرحمية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

داء البطانة الرحمية (Endometriosis):

هي خلايا تنمو بشكل غيرطبيعي داخل الرحم. وينتشر هذا المرض بين الكثير من السيدات لكن سببه غير معروف حتى الآن وليس له أعراض محددة.

والأعراض التى من الممكن ملاحظتها في بعض الأحيان: ألم في الحوض أثناء الدورة الشهرية وأيضا نمو البويضة بشكل غير طبيعى أو هروبها.

يشخص هذا المرض عن طريق الفحص الطبي. والعلاج يتضمن عقار لتخفيف الألم أوعلاج هرموني وأحياناً الجراحة.


مصطلحات طبية ، دورة شهرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ما بعد أثناء ما قبل

الدورة الدورة الدورة

دورة شهرية (Menstrual cycle):

هي تغيرات تحدث في بطانة الرحم عند المرأة أثناء السنوات التي يمكن الإنجاب فيها وتؤدى إلى نزول الطمث (الحيض) ، أو تسمح باتمام عملية تلقيح البويضة بالحيوان المنوى. و يحدث ذلك كل 28 يوماً فى الدورات المنتظمة .
(المزيد عن الدورة الشهرية)

انقطاع الدورة
مرحلة انقطاع الدورة
متلازمة أعراض قبل الدورة


مصطلحات طبية ، ديلزة الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ديلزة الدم (Hemodialysis):

هي عملية طبية يستخدم فيها جهاز خاص (جهاز ديلزة أو غسيل بتعبير أوضح) لتنقية الشوائب من الدم وبالتالي يعيد له حالته الطبيعية.


مصطلحات طبية ، رباط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رباط (Ligament):

هي أنسجة ليفية قوية تربط العظام ببعضها .


مصطلحات طبية ، ربو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ربو (Asthma):

هى حالة تتصف بانقباض الشعب الهوائية واحتقانها وينتج عنها سعال، أزيز وصعوبة في التنفس، وضيق في الصدر.

يحدث الربو فقط في الشعب الهوائية ولا يؤثر على الأكياس الهوائية أو أنسجة الرئة نفسها.

وأسباب أزمات نقص الأكسجين في مرضى الربو ترجع لإحدى العوامل الثلاثة التالية والتى تؤثر على الشعب: وهى الالتهاب أو التورم أو زيادة إفرازات الشعب الهوائية.

(المزيد عن أزمة الربو)


مصطلحات طبية ، رشاشية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رشاشية (Aspergillus):

الرشاشية من عائلة الفطريات، وتسبب بعض أنواع منها الأمراض.


مصطلحات طبية ، رضاعة طبيعية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رضاعة طبيعية (Breast feeding):

هي قدرة جسم المرأة علي إفراز اللبن الذي يغذي الطفل حديث الولادة وحتى عامين. ويحتوي لبن الأم علي فيتامينات ، معادن وإنزيمات تساعد الطفل علي عملية الهضم ، وهذا بخلاف الطريقة الأخرى للرضاعة الصناعية أو رضاعة الببرونة.


مصطلحات طبية ، زائدة جلدية تناسلية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زائدة جلدية تناسلية (Genital wart):

الزوائد الجلدية دائماً يكون لها علاقة بالجلد الرطب للأعضاء التناسلية أو حول الشرج. وهذه الزوائد تكون بسبب فيروسات تسمى (HPVs) والتي تنتقل عن طريق الاتصال الجنسي. ويمكن أيضاً أن تنتقل من الأم الحامل إلى الجنين. ومعظم إصابات فيروس (HPV) ليس لها أعراض ظاهرة، لكنه يزيد من احتمال إصابة السيدة بسرطان عنق الرحم.

وهذه الفيروسات أيضاً هي المسببة لبقع الثدي غير الطبيعية والتغيرات السرطانية التي تحدث في عنق الرحم.

لا يوجد علاج لفيروس (HPV) رغم أن العقاقير المضادة له يمكن أن تقلل من انتشاره وتسرع في الشفاء ولكن بمجرد انقباض الفيروس، يمكن أن يعيش في جسم الإنسان مدى الحياة.


مصطلحات طبية ، سائل ليمفى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سائل ليمفي (Lymph):

هو سائل عديم اللون موجود في الأوعية الليمفاوية، ينتقل عبر الأوعية الليمفاوية في الجهاز الليمفى ويحمل الخلايا التي تساعد على محاربة الإصابات والأمراض.


مصطلحات طبية ، سخونة بالوجه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سخونة بالوجه (Hot Flash):

هي عبارة عن تغير مفاجئ قوي أو ضعيف في درجة حرارة الجسم بسبب التغير الناتج عن نقص في مستوى هرمون ا لإيستروجين الذي يفرزه الجسم، والتى تنقبض فيها الأوعية الدموية أو ترتخى ويمكن أن تكون أعراضاً لمرحلة انقطاع الدورة الشهرية.

ومن علاماتها احمرار الجلد الذى يعكس السخونة بدون الاحساس بها، وتبقى لفترة من بضع دقائق وحتى نصف الساعة.


مصطلحات طبية ، سرطان الثدي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان الثدي (Breast cancer):

سرطان الثدى هو ذلك ا لورم الخبيث الذى يصيب الثدى ويستلزم إجراء عملية جراحية لاستئصاله. يتم اكتشافه وتشخيصه عن طريق الفحص الجسماني للمريض الذاتى وغير الذاتى من خلال تصوير الثدي بالأشعة، موجات فوق صوتية، وأخذ عينة من الورم.

هناك أنواع أخرى من سرطان الثدي الذي يختلف في مدى انتشاره في باقي أنسجة الجسم.

يختلف علاج السرطان حسب نوعه ومدى انتشاره في الجسم وأيضاً حسب سن المريض وصحته.

(المزيد عن الثدى- أشعة الثدى)


مصطلحات طبية ، سرطان عنق الرحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان عنق الرحم (Cervical cancer):

هو ورم سرطاني من العنق ويصل إلى داخل جسم الرحم. وعنق الرحم هو جزء منخفض وضيق في الرحم.

أما الرحم هو عضو دائري مجوف، موجود في أسفل البطن لدى كل سيدة ويقع بين المثانة وا لمستقيم.

وعنق الرحم يكون قناة مفتوحة على المهبل والتي تتصل بخارج الجسم.

(المزيد عن سرطان عنق الرحم)


مصطلحات طبية ، سعال ديكي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سعال ديكي (Whooping cough):

أحد الأمراض المعدية، وتعرف البكتريا المتسببة في حدوثه باسم "هيموفيلس بيرتاسس" Pertussis. ويأتي في صورة سعال مفاجئ ومتكرر، ويكون هذا السعال حاداً مع حدوث أزيز في الصدر واختناق وزرقة. وبالإضافة أنه يصيب الجهاز التنفسي إلا أنه يؤثر علي بعض من أعضاء الجسم الأخرى، وتوجد ثلاث مراحل للمرض.

(المزيد عن السعال الديكي)


مصطلحات طبية ، سكر الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سكر الحمل (Gestational diabetes):

هو السكر الذي يظهر أثناء فترة الحمل وينتج عنه خلل في كمية الجلوكوز التي تفرز في الدم. ويمكن لهذا النوع من السكر أن ينتهي بعد الولادة، ولكن السيدة التي أصيبت به أثناء فترة حملها تكون عرضة بدرجة أكثر للإصابة به فيما بعد.


مصطلحات طبية ، سن انقطاع الدورة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سن انقطاع الدورة (:(Menopause

هي المرحلة التي تبدأ الدورة الشهرية عند المرأة في الانقطاع لمدة 12 شهر متصلة.
(المزيد عن مرحلة انقطاع الدورة)

انقطاع الدورة
الدورة الشهرية
متلازمة أعراض ما قبل الدورة


مصطلحات طبية ، ضخامة الجسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ضخامة الجسم (Macrosomia):

كبر حجم الطفل عند ميلاده عن المعدل الطبيعي له وغالباً يكون وزنه أكثر من 4.5 كيلو جرام .


مصطلحات طبية ، ضمور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير ضمور(Atrophy):

هي عملية تلف أو فقدان لبعض العضلات مما يؤدى إلى نقص فى حجمها وعدم القدرة على القيام بوظائفها الطبيعية.

يمكن أيضاً حدوث ضمور في الأعصاب مثل الضمور الذى قد يحدث في أعصاب العين ويضعف من عملية الرؤية.


مصطلحات طبية ، طبقة خارجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طبقة خارجية (Epithelium):

هي الطبقة الخارجية للخلايا والتي تغطى كل المناطق المفتوحة في الجسم والتى تتضمن الطبقة الخارجية للجلد أو الغشاء المخاطي (التى تتعامل مع خارج الجسم).


مصطلحات طبية ، عصب النسا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عصب النسا (Sciatica):

هو ألم يحدث نتيجة احتكاك يحدث لعصب النسا، ويمتد الألم من أسفل الظهر إلي الفخذ ويصل إلي أسفل الكاحل.

وأية إصابات أو احتكاكات تحدث لهذا العصب يمكن أن يعيد أعراض الألم مرة أخري.

ويتم التشخيص عن طريق ملاحظة أعراض الألم، اختبار الأعصاب والجسم و أحياناً عن طريق أشعة X (أكس).

أما العلاج يكون عن طريق تجنب الحركات التي يمكن أن تحدث احتكاك أو إثارة للحالة، إلى جانب العقاقير، العلاج الطبيعي وأحياناً بالجراحة.


مصطلحات طبية ، عقم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عقم (Infertility):

إحدى أسباب العقم

العقم هو انعدام المقدرة علي التكاثر أو التوالد. ويعرف أيضاً على أنه عدم القدرة على الإنجاب بعد مرور عام من الاتصال الجنسي بين الذكر والأنثى فى حالة عدم أخذ أية وسائل لمنع الحمل.

والعقم قد يحدث لعدة أسباب، ففي الحالات العامة لعقم السيدات تكون المشكلة في حركة الحيوان المنوي للذكر. وهناك بعض الحالات تكون نتيجة بعض المشاكل الجسمانية والعيوب المختلفة في الجهاز التناسلي للمرأة. أو وجود أجسام مضادة في مهبل المرأة ضد هذا الحيوان المنوى.


مصطلحات طبية ، علاج ببدائل الهرمونات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاج ببدائل الهرمونات (Hormone replacement therapy):

هي مجموعة علاجية تتكون من هرمونات الاستروجين مع البروجسترون وتسمي بدائل الهرمونات.

وتستخدم لعلاج أعراض انقطاع الطمث وتساعد علي تخفيف حدتها مثل الهبو (الشعور بالسخونة في الوجه)، عدم انتظام النوم، جفاف المهبل. ولكن استخدام (HRT) بديل الاستروجين بمفرده يساعد على الإصابة بسرطان الغشاء المبطن للرحم، أما بديل البروجسترون مع بديل الاستروجين يعمل علي تجنب فرص الإصابة بسرطان الغشاء المبطن للرحم حيث يقلل من سمك هذا الغشاء الذى يحدث بسبب تأثير هرمون الاستروجين.

يمكن أن يمنع بديل الاستروجين حدوث هشاشة عظام وهي حالة تحدث نتيجة انخفاض مستوي الهرمون نفسه فى الجسم بعد انقطاع الطمث.

كما يساعد العلاج ببدائل الاستروجين علي خفض فرص الإصابة بأمراض القلب إلي 50%.


مصطلحات طبية ، عملية الولادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عملية الولادة (Labor):

هي عملية خروج الجنين من رحم الأم وولادته. وتتم عملية الولادة علي ثلاثة مراحل :

- المرحلة الأولي هي بداية الانقباضات الطبيعية في الرحم .

- المرحلة الثانية تبدأ عندما يتم اتساع عنق الرحم اتساعاً كاملاً وتنتهي هذه المرحلة بنزول المولود.

- أما المرحلة الثالثة فهي خروج المشيمة خارج الجسم .


مصطلحات طبية ، عنق الرحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير عنق الرحم (Cervix):

هو بمثابة قناة مفتوحة وتؤدي إلى المهبل.


مصطلحات طبية ، عيب خلقى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير عيب خلقي (Birth defect):

العيوب الخلقية هي تشوهات يصاب بها الجنين أثناء فترة الحمل أو عند ميلاده، ولا يرتبط الإصابة بمثل هذه العيوب بسن معينة أو نوع، أو مصدر دخل أو حتى مكان الإقامة. وتصيب هذه التشوهات مختلف أعضاء جسم الإنسان فمن الممكن أن تصيب المخ أو القلب، أو الرئة، أو الكبد، أو العظام أو حتى الجهاز الهضمي أو العصبي.

وتوجد أسباب متعددة لها بعضها معروف والبعض الآخر غير معروف، فيمكن أن تحدث هذه التشوهات بسبب: عوامل جينية، تسمم الحمل، أو تعرض الطفل لمشاكل أثناء ولادته، وتنجم في نهاية الأمر عن موت الطفل قبل أو بعد ميلاده.

وتوجد أنواع عديدة للتشوهات الخلقية ولكن من أكثرها شيوعاً تلك المتصلة بالقلب والجهاز الدوري بنسبة 1/115 مولود.

(المزيد عن العيوب الخلقية)


مصطلحات طبية ، عينة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عينة (Biopsy):

هو استئصال (أخذ) عينة من الأنسجة ودراستها مجهرياً بالميكروسكوب.


مصطلحات طبية ، غثيان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غثيان (Nausea):

هو إحساس بالميل إلى القئ وفي الغالب يكون نتيجة الاضطرابات في المعدة أو لأية اضطرابات في أماكن أخرى من الجسم وفي معظم الأحوال تنتهي بالقئ.


مصطلحات طبية ، غشاء البكارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير غشاء البكارة (Hymen):

هو غشاء مخاطي تولد به الفتاة يقوم بحماية وتغليف فتحة المهبل. يسمي أيضاً غشاء المهبل.


مصطلحات طبية ، غشاء مبطن للرحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غشاء مبطن للرحم (Endometrium):

هو الغشاء الداخلي للرحم، والذي ينزف بطريقة طبيعية وتلقائية كل شهر كرد فعل طبيعي للتغيرات الهرمونية للدورة الشهرية.


مصطلحات طبية ، فطر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فطر (Fungi):

هو كائن حي دقيق في النبات يتكون بسبب نقص مادة الكلوروفيل وفى الأطعمة، وبعض أنواع الفطر ضارة وتسبب الأمراض.


مصطلحات طبية ، فواق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فواق (Hiccup):

الزغطة هى الفواق وتتصف بأنها حالة غير طبيعية تحدث في حركة التنفس تتضمن حدوث تنفس مفاجئ (تنفس هواء) بسبب انقباض غير طبيعي في الحجاب الحاجز مصحوباً بغلق الحنجرة.


مصطلحات طبية ، فولات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فولات (Folate):
 انقسام خلية الفولات

الفولات هو أحد فيتامينات (B) ب، ويعتبر عنصراً أساسياً في تركيبة حامض النيكليك. ووجود أي خلل في حامض الفوليك بعد الولادة يحدث نوعا من الأنيميا (فقر الدم).

(المزيد عن الفولات)

(قائمة الفيتامينات)


مصطلحات طبية ، فيبروينوجين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيبروينوجين (Fibrinogen):

هو البروتين الذي يتكون منه الفيبرون في التجلطات الدموية العادية.


مصطلحات طبية ، فيروس الكبد الوبائي ج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيروس الكبد الوبائي جـ (Hepatitis C virus):

هو فيروس يصيب الكبد وينتقل عادة عن طريق الدم، ومن الأم الحامل لجنينها أو عن طريق الاتصال الجنسى. يسبب فيروس (HCV) خلل شديد في الكبد يمكن أن يؤدى إلى ظهور سرطان أو تليف به.

التشخيص يكون عن طريق اختبارات الدم. والعلاج يتم بالعقاقير المضادة للفيروس وخاصة عن طريق الإنترفيرون. لا يوجد تطعيم ضد فيروس الكبد الوبائي.


مصطلحات طبية ، فيروس معوي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيروس معوي (Enterovirus):

 هو فيروس يأتي في الجسم عن طريق المعدة وينمو فيها. ودائماً يتحرك ليحاول مهاجمة الجهاز العصبي.


مصطلحات طبية ، قرحة الزُهري

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير قرحة الزُهري (Chancre):

هو نوع غير مؤلم من القرح. وتتكون القرحة في أول مراحل حدوث الزه ُري وهو طويل المفعول يمتد من 1-15 أسبوعاً.

يمكن أن ينتقل هذا المرض عن طريق أي احتكاك أو ملامسة للقرحة، وينتج من البكتريا اللولبية.


مصطلحات طبية ، قرحة الفراش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قرحة الفراش (Bed sore):

هو جزء ملتهب ومتقرح في الجلد ، أحمر اللون يحدث بسبب الضغط المستمر عليه وعدم حركة الجسم لفترة طويلة. ويزيد ألم القرحة وتتفاقم مشاكلها كلما تعرضت لأي مادة تسبب حك أو تهيج للجلد، مثل البول.

وقد يؤدي عدم العلاج السريع إلي إصابة جلدية خطيرة للمريض أو يتسبب في حدوث غرغرينة.

قرحة الفراش هي أهم المشاكل الأساسية التي تواجه كافة المرضي الذين لا يستطيعون الحركة بشكل مستمر علي الفراش أو المصابون بشلل، بالإضافة إلى أنواع أخرى من القرح عديدة.

ويمكن تجنب الإصابة بها عن طريق تحريك المريض بشكل مستمر، أو تغيير مكان الفراش وبقاء الجلد نظيف وجاف تماماً.


مصطلحات طبية ، قرنية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قرنية (Cornea):

هي النافذة الأمامية الشفافة للعين والتي تسمح بنقل الضوء وتركيزه على العين.


مصطلحات طبية ، قصور الإمداد الدموي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قصورالإمداد الدموى (Ischemia):

هي حالة قصور في إمداد الدم لمناطق مختلفة في الجسم بسبب ضيق الأوعية الدموية في هذه المناطق.


مصطلحات طبية ، كثافة العظام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كثافة العظام (Bone density):

كثافة العظام هي كمية أنسجة العظام في حجم محدد من العظام في الجسم. يمكن قياسهاعن طريق التصوير بالأشعة المقطعية.


مصطلحات طبية ، كوليرا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كوليرا (Cholera):

إحدى الأمراض التي تصيب الجهاز الهضمي، يأتي المرض في صورة إسهال حاد مرضي مسبباً عدوى في الأمعاء ببكتريا "بكتريم فيبريو كوليرا" "Bacterium Vibrio Cholera".

وفي بعض الحالات تكون الأعراض بسيطة وفي البعض الآخر تكون خطيرة وتهدد حياة الإنسان وتأتي الأعراض في صورة:

1-إسهال بكميات كبيرة جداً مع ازدياد حدته.

2- قىء.

3- تقلص في عضلات الأرجل.

4- فقد سريع لسوائل الجسم مما يؤدى إلي حدوث الجفاف.

5- تعرض الإنسان لصدمة وموته في خلال ساعات إذا لم يتلق العلاج.

طرق العدوى:

1- شرب الماء أو الطعام الملوث بالبكتريا المعدية.

2- براز المريض.

3-الأماكن التي تنتشر بها القاذورات والمخلفات.

4-أكل الأسماك النيئة أو غير الناضجة جيداً.

5-لا ينتقل من الشخص المصاب إلي الشخص السليم عن طريق الاتصال المباشر.

6- تنتقل العدوى أيضاً عند السفر إلي أماكن ينتشر بها هذا الوباء أو استيراد أسماك حاملة للبكتريا.

(المزيد عن الكوليرا)


مصطلحات طبية ، ليبوبروتين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ليبوبروتين( :(Lipoprotein

تركيب الليبوبروتين

الليبوبروتين هو البروتين الدهنى ويتركب من اللبيدات "Lipids" (مركبات عضوية تشمل ضروباً من الدهون والشحوم) والبروتينات، وهى الصورة التي تنقل بها الدهون في الدم. وينقل الليبوبروتين قليل الكثافة الكوليسترول من الكبد إلى أنسجة الجسم ولذلك فإن هذا الكوليسترول (المحمل على الليبوبروتين قليل الكثافة) ضار بالجسم.


مصطلحات طبية ، ماغنسيوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ماغنسيوم (Magnesium):

إحدى المعادن الضرورية والهامة في عمليات جسم الإنسان والتي تقوم بإرسال الإشارات للأعصاب، وبناء العظام، ومساعدة الأعضاء في انقباضاتها على نحو طبيعي.

ويتوفر الماغنسيوم في كل أنواع الأطعمة غير المعالجة، والمكسرات هي من أكثر الأطعمة الغنية به إلى جانب الحبوب غير المطحونة والبقوليات مثل البسلة، اللوبيا، الفاصوليا والفول.

ويرجع نقص الماغنسيوم إما لعدم تناول القدر الكافي منه اللازم لبناء جسم الإنسان أو لعدم مقدرة الأمعاء على امتصاصه أثناء عملية الهضم. ودائماً ما يتلازم حدوث النقص في الماغنسيوم مع نقص الكالسيوم والبوتاسيوم. ويتسبب نقص الماغنسيوم في المشاكل والاضطرابات الآتية: تشنجات تصيب الجهاز العصبي تشبه أعراض التيتانوس مثل حدوث الشد العضلي، رعشة في الأرجل والأيدي وتصاحبها بعض التشنجات في الحنجرة، ...الخ.

أما المقدار الذي يحتاجه كل فرد منا يومياً من هذا المعدن: 420 ملجم للرجال و320 ملجم للسيدات. وأقصى كمية يمكن تناولها في اليوم الواحد من الماغنسيوم على أنه معدن تكميلي لا ينبغي أن تتعدى 350 ملجم، ويجب على من يعانون من مشاكل في وظائف الكلى الاحتراس من تناوله لأنه يتراكم في الجسم الأمر الذي يؤدى إلى مشاكل خطيرة.


مصطلحات طبية ، ماغنسيوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ماغنسيوم (Magnesium):

إحدى المعادن الضرورية والهامة في عمليات جسم الإنسان والتي تقوم بإرسال الإشارات للأعصاب، وبناء العظام، ومساعدة الأعضاء في انقباضاتها على نحو طبيعي.

ويتوفر الماغنسيوم في كل أنواع الأطعمة غير المعالجة، والمكسرات هي من أكثر الأطعمة الغنية به إلى جانب الحبوب غير المطحونة والبقوليات مثل البسلة، اللوبيا، الفاصوليا والفول.

ويرجع نقص الماغنسيوم إما لعدم تناول القدر الكافي منه اللازم لبناء جسم الإنسان أو لعدم مقدرة الأمعاء على امتصاصه أثناء عملية الهضم. ودائماً ما يتلازم حدوث النقص في الماغنسيوم مع نقص الكالسيوم والبوتاسيوم. ويتسبب نقص الماغنسيوم في المشاكل والاضطرابات الآتية: تشنجات تصيب الجهاز العصبي تشبه أعراض التيتانوس مثل حدوث الشد العضلي، رعشة في الأرجل والأيدي وتصاحبها بعض التشنجات في الحنجرة، ...الخ.

أما المقدار الذي يحتاجه كل فرد منا يومياً من هذا المعدن: 420 ملجم للرجال و320 ملجم للسيدات. وأقصى كمية يمكن تناولها في اليوم الواحد من الماغنسيوم على أنه معدن تكميلي لا ينبغي أن تتعدى 350 ملجم، ويجب على من يعانون من مشاكل في وظائف الكلى الاحتراس من تناوله لأنه يتراكم في الجسم الأمر الذي يؤدى إلى مشاكل خطيرة.

(قائمة المعادن)


مصطلحات طبية ، مستقيم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مستقيم (Rectum):

آخر جزء فى الأمعاء الغليظة قبل نهايتها بحوالى 20سم. يحتفظ المستقيم بالفضلات السميكة حتى تخرج من الجسم عن طريق فتحة الشرج.


مصطلحات طبية ، مفصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مفصل (Joint):
 مفصل الكوع

هو المكان الذي يتصل فيه عظمتين إحداهما بالأخرى من أجل حركة جسم الإنسان، ويتكون المفصل دائماً من أنسجة ليفية متصلة ببعضها وغضاريف وتصنف المفاصل حسب الحركة التي تقوم بها:

- مفصل كروى.

- مفصل سرجى (يشبه سرج الفرس).

- مفصل رزى (مثل مفصل المعصم).

- مفصل محوري.

- مفصل منزلق.

- مفصل مخروطي (يساعد على الحركة في جميع الزوايا ما عدا الحركة الدائرية المحورية).

وتتحرك المفاصل بأربعة طرق:

- حركة منزلقة: وفيها تنزلق إحدى الأسطح العظمية فوق سطح آخر ولا تأخذ الشكل الدائري أو الزاوية للقيام بالحركة.

- حركة في شكل زاوية: وتحدث بين العظم الطويل، وهى تزيد أو تقلل من الزاوية التي توجد بين هذا العظم.

- حركة مخروطية: وتشكل حركة العظم فيها الشكل المخروطي، وتحدث في المفصل الذي يتكون من عظمة لها رأس وتجويف مفصلي.

- حركة دائرية: وهى العظمة التي تتحرك على محور مركزي بدون التحرك بعيداً عن هذه المحاور.


مصطلحات طبية ، ملتحمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ملتحمة (Conjunctiva):

هو غشاء شفاف علي العين ويغطي الجزء الأمامي من المقلة (ماعدا القرنية).


مصطلحات طبية ، منظار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

منظار (Laparoscopy):

هو جهازمرئي يدخل الجسم عن طريق فتح صغير في البطن، ويستخدم فى الفحص و تشخيص بعض الاضطرابات أو الأمراض داخل التجويف البطنى.


مصطلحات طبية ، منع الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

منع الحمل (Contraception):

هي الإجراءات التي تتخذ لمنع الحمل.

(المزيد عن وسائل منع الحمل)


مصطلحات طبية ، موجات فوق صوتية - سونار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

موجات فوق صوتية (Sonar):

هى نوع من الأشعة التشخيصية ويطلق عليها اسم السونار أيضاً، باستخدام موجات فوق صوتية عالية التردد، ترتد بعد ارتطامها بالأنسجة محدثة صوت وصدى هذا الصوت يتحول إلى صورة مرئية.

(المزيد عن الموجات فوق الصوتية)


مصطلحات طبية ، مياه زرقاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير مياه زرقاء (Glaucoma):

هو ارتفاع في ضغط العين، وعدم علاج هذه الحالة يسبب خلل في العصب البصري والعين، وينتج عنه أيضاً ضعف النظر أو الفقدان التام له، وتعتبر أكثر خطورة من المياه البيضاء.


مصطلحات طبية ، ميلاتونين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هرمون الميلاتونين (Melatonin Hormone):

هو هرمون تقوم بإفرازه الغدة الصنوبرية (وهي غدة مخروطية الشكل مجهولة الوظيفة في دماغ جميع الفقريات ذوات الجمجمة)، وهذا الهرمون يعمل بمثابة المنبه الخاص بجسم الإنسان فهو ينظم الدورة الخاصة بنومه واستيقاظه ولا يعرف حتى الآن ميكانيكية عمل هذا الهرمون. ويفرز ليلاً لكي يساعد الإنسان علي النوم ويتوقف الجسم عن إنتاجه نهارا ًمع ضوء الشمس حتى يمكنه الاستيقاظ وممارسة أعماله ونشاطاته. كما يساعد هذا الهرمون علي المحافظة علي درجة حرارة جسم الإنسان ويحافظ علي تركيز الإنسان. كما يلعب الهرمون دوراً هاماً عند السفر وتعرض الإنسان لفروق التوقيت في المناطق الزمنية المختلفة أي عند تعرضه لاختلال في ساعته البيولوجية .

وهذا الهرمون متوفر في صورة غذائية وفي صورة دوائية لمعالجة حالات الأرق والتغيرات التي تحدث في ساعات العمل وعند السفر، والجرعة المحددة لتناولها من 5 - 10 ملجم ولكن ليست كقاعدة تتبع ولا ينصح باستخدامه للمرأة الحامل أو التي ترضع الأطفال لأنه لم يتم التوصل إلى آثاره الجانبية بعد ، كما أن تناول جرعات عالية منه (أي أكثر من 300 ملجم) يؤثر على حدوث الحمل عند بعض السيدات ، ويزيد من معدل إفراز البرولكتين (هرمون في الفص الأمامي من الغدة النخامية ينظم إفراز اللبن في الثدي) . لم يتم التوصل إلى نتائج فعلية خاصة بمدي تفاعل هرمون الميلاتونين في صورته الدوائية مع باقي الأدوية الأخرى ولكن هناك بعض النتائج التي تشير إلى زيادة إفرازه عند تناول بعض الأدوية المضادة للاكتئاب .


مصطلحات طبية ، نخاع العظام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نخاع العظام (Bone marrow):

هي المادة اللينة التي تملأ تجويف العظام. ويتكون النخاع من خلايا دم كاملة وغير كاملة النمو وبعض الدهون.

ويمتلئ النخاع مع امتداد العمر بنسبة أكبر بالدهون وتقل الخلايا وخاصة في العظام الطويلة مثل عظام الأطراف (الرجل، الذراع).


مصطلحات طبية ، نزيف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير نزيف (Hemorrhage):

هي عملية فقدان للدم من الأوعية الدموية، ويوجد نوعان من النزيف داخلى وخارجى.
(المزيد عن النزيف المهبلي)


مصطلحات طبية ، هر بس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير هربس (Herpes):

هو إحدى أنواع الفيروسات، ويوجد نوعان من الهربس:

النوع الأول: يسبب آلام شديدة، مع ظهور حبوب في الفم وحوله.

النوع الثاني: يسبب الزوائد الجلدية في الأعضاء التناسلية وينتقل عن طريق الاتصال الجنسي، كما تظهر البثور في المناطق المحيطة بالأعضاء التناسلية.

ويرتبط ظهور الهربس دائماً عند نقص مناعة الجسم وخاصة مع بعض الأمراض، أو عن طريق انتقال العدوي من شخص مريض إلى شخص سليم.


مصطلحات طبية ، هر بس تناسلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير هربس تناسلى (Genital herpes):

هى إصابة فيروسية تنتشر عن طريق الاتصال الجنسي، ومن أعراضها الالتهابات وانتشار البثور في المنطقة المصابة.


مصطلحات طبية ، هيبوثالامس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير هيبوثالامس (Hypothalamus):

غدة موجودة في المخ مسئولة عن إفراز هرمون مهامه تحفيز الإنسان على النوم، تناول الطعام بالإضافة إلى التحكم في درجة حرارة الجسم.


مصطلحات طبية ، هيموجلوببين غير مؤكسد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هيموجلبين غيرمؤكسد (Deoxyhemoglobin):

هيموجلوبين

هي حالة تكوين للهيموجلوبين بدون أكسجين، وتغلب زيادة البروتين في خلايا الدم الحمراء.


مصطلحات طبية ، هيموجلوبين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هيموجلوبين (Hemoglobin):

هى المادة الناقلة للأكسجين والصابغة لخلايا الدم الحمراء. كما أنها عنصر أساسي في إمداد خلايا الدم الحمراء بالبروتين.

يقوم الهيموجلوبين بدور تفاعل عكسي مع الأكسجين، أي عندما يقوم بنقل الأكسجين يسمي هيموجلوبين مؤكسد وهو نوع الهيموجلوبين الذي يحتوي علي أكسجين ويكون لونه أحمر داكن، وعندما يكون حاملاً لأول أ كسيد الكربون يسمى هيموجلوبين غير مؤكسد ويكون لونه أزرق محمر.

عندما تموت خلايا الدم الحمراء، يخرج الهيموجلوبين من هذه الخلايا وينتقل الحديد من الهيموجلوبين إلي لب العظام بواسطة بروتين يسمي (Transferrin) ترانسفيرن ويستخدم مرة أخري في إنتاج خلايا الدم الحمراء.

أما باقي الهيموجلوبين فيتحول إلي مادة كيميائية تسمي (billirubin) بيليروبين التي تفرز العصارة الصفراوية ومنها إلى الأمعاء لتساعد في الهضم.


مصطلحات طبية ، ورم حميد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ورم حميد (Benign tumor):

هو ورم غير ضار لا ينتقل إلى أماكن أخرى في الجسم ولا يسبب مشاكل كبيرة ، ولا يصاب به المريض مرة أخرى بعد استئصاله.


مصطلحات طبية ، ورم خبث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ورم خبيث(Malignant tumor):

هو ورم ضار كمثل الأورام الأخرى في الأنسجة والتي يمكن أن تنمو بشكل عشوائي وتنتشر فى الجسم.

والخلايا السرطانية يمكن أن تدمر الخلايا التي تحيط بها. ومن الممكن أيضاً أن تخرج عن محيط الورم الخبيث وتنتقل إلى مضخات الدم أو الجهاز الليمفى.

وهذه العملية تشرح كيفية انتقال السرطان من المنطقة الأساسية للورم والبدء في تكوين أورام سرطانية أخرى في مناطق مختلفة في الجسم.


مصطلحات طبية ، ورم ليفي بالثدي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ورم ليفي بالثدي (Fibrocystic Breast Disease):

هو ورم حميد في الثدي ، ينتشر أثناء الدورة الشهرية.


مصطلحات طبية ،سرطان الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان الدم (Leukemia):

سرطان الدم أو اللوكيميا هو مرض سرطاني خبيث ينتج عنه نمو غير طبيعي لخلايا الدم.


مصطلحات طبية، أجسام مضادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جسم مضاد (Antibody):

إنتاج الأجسام المضادة هي الوظيفة الأساسية لجهاز المناعة بالجسم وتنتقل الأجسام المضادة عن طريق نوع من أنواع خلايا الدم البيضاء يسمي ( خلية ب (B) ) .

هذه الأجسام المضادة تقوم بمحاربة أي أجسام بروتينية غريبة علي الجسم أو الجراثيم الدقيقة أو السموم.


مصطلحات طبية، أخصائي غدد صماء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أخصائي غدد صماء (Endocrinologist):

هو طبيب متخصص في تشخيص حالات الخلل الهرموني. وأخصائي الغدد الصماء يكون له دراية كافية بمختلف مجالات الطب مثل طب الأطفال، الولادة، النساء و الأورام.


مصطلحات طبية، أشعة فوق بنفسجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أشعة فوق بنفسجية (Ultraviolet radiation):

هي أشعة غير مرئية وتعتبر جزءاً من الطاقة التي تستمد من الشمس. ولها أثر ضار على الجسم فهي تحرق الجلد وتسبب سرطانه، وتوجد ثلاثة أنواع من هذه الأشعة: الأشعة فوق البنفسجية (أ)، (ب)، (ج). وتعتبر الأشعة (ج) هي أخطرها على الإطلاق وتضر بالحياة على سطح الأرض لكنها لا تنفذ إليها بفضل طبقة الأوزون ولذا فهي لا تهدد حياة الإنسان أو الحيوان أو النبات.

وتنفذ كلاًً من الأشعة (أ)، (ب) إلى سطح الأرض وتصلها في صورة مخففة، ونجد أن الأشعة (أ) أضعف من الأشعة (ب) وكلاهما يتسبب في إصابة الإنسان بسرطان الجلد سواء بطريق مباشر أو غير مباشر. فبالنسبة للأشعة (أ) تتخلل الجلد أكثر من الأشعة (ب) وبالتالي تعمل على تدمير بعض الخلايا مما يؤدى إلى الإصابة فيما بعد بسرطان الجلد (الطريقة غير المباشرة)، أما الأشعة (ب) فهي تسبب الإصابة بسرطان الجلد وخاصة لمن لهم تاريخ في الإصابة بضربات الشمس أو التعرض الزائد عن الحد للأشعة فوق البنفسجية (الطريقة المباشرة) ومن أنواعه: الميلانوما (Melanoma) وأنواع أخرى من سرطانات الجلد. ولا تأتى الأشعة فوق البنفسجية من أشعة الشمس فقط (المصدر الطبيعي) لكن لها مصادر أخرى صناعية .

وتوجد أيضاً لهذه الأشعة مزايا وفوائد فضلاً عن ضررها فعندما يتعرض لها الإنسان تساعده على إنتاج فيتامين (د) والذي يعمل على نمو العظام والأسنان.


مصطلحات طبية، ألم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ألم (Pain):

الألم هو الإحساس أو الشعور بعدم الارتياح والمعاناة. وينتج الألم من وجود عوامل تساعد على تحفيز الأعصاب والتي بدورها تقوم بنقل هذه الإشارات التي وصلتها إلى المخ، وإما أن يقتصر الألم على منطقة محددة في الجسم مثل مكان الجرح أو ينتشر في جميع الأعضاء مثل الأمراض السرطانية.


مصطلحات طبية، أنسولين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنسولين (Insulin):

الأنسولين هو الهرمون الذي يساعد الجسم على الاستفادة من الجلوكوز (السكر) لاستخدامه في الطاقة.

(المزيد عن الأنسولين)


مصطلحات طبية، أنيميا -فقر الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

] أنيميا (Anemia):

الأنيميا أو فقر الدم هى الحالة التي تقل فيها عدد خلايا كرات الدم الحمراء، ونسبة الهيموجلوبين عن المعدل الطبيعي لهما وبالتالي تقل قدرة الدم على حمل الأكسجين.

ويشعر الفرد عند إصابته بالأنيميا: بالتعب،الإرهاق، يبدو شاحب اللون، تزداد ضربات قلبه، ويشعر بضيق فى التنفس. والأطفال الذين يعانون من الأنيميا المزمنة عرضة للعدوى بأمراض عديدة والتعرض لمشاكل في العملية التعليمية .

وتوجد أربعة أسباب للأنيميا:

- النزيف.

- تلف متزايد في خلايا كرات الدم الحمراء (هيموليزيس).

- نقص في خلايا كرات الدم الحمراء.

- نقص نسبة الهيموجلوبين.

والنساء أكثر عرضة للإصابة بالأنيميا أكثر من الرجال وذلك لفقد كمية من الدم كل شهر (أثناء الدورة الشهرية). والأنيميا التي تنتج عن نقص معدن الحديد من أكثر الأنواع شيوعاً، ويكمن سببها عند الكبار من فقد كمية كبيرة من الدم أثناء الدورة الشهرية أو فقد كمية صغيرة على نحو متكرر أثناء نزيف ما، أما سببها عند الأطفال هو عدم تناول أطعمة يتوافر فيها الحديد. أو بسبب نزيف الجهاز الهضمي الذي ينتج من تناول بعض الأدوية أو العقارات مثل: الأسبرين.

وهناك أشكال متعددة من الأنيميا بعضها شائع والبعض الآخر نادراً:

- أنيميا ضمور النخاع.

- أنيميا ناتجة عن التسمم بالبنزين.

- أنيميا فانكوني.

- الأنيميا المتصلة بأمراض الدم التي تصاحب حديثي الولادة.

- أنيميا وراثية تغير في شكل كرات الدم الحمراء.

- أنيميا نقص الحديد.

- أنيميا ناتجة عن زيادة تكلس العظام.

- الأنيميا المنجلية (وتتغير فيها شكل كرات الدم الحمراء إلى الشكل المنجلى)

- أنيميا البحر المتوسط (ثلاسيميا).


مصطلحات طبية، أيدز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أيدز (AID's):

وهو مرض نقص المناعة المكتسبة وترجمته باللغة الإنجليزية:

Acquired Immunodeficiency Syndrome

يتسبب فيه فيروس نقص المناعة البشرى (اتش. آي. في) (HIV) وهذا الفيروس يتكاثر على نوع من خلايا الدم البيضاء والمسئولة عن تنشيط خلايا الجهاز المناعي الذي يدافع عن جسم الإنسان ضد أنواع العدوى المختلفة، فيمكننا القول بأن هذا المرض هو فشل في الجهاز المناعي للجسم. ومن أعراضه:

- تضخم العقد الليمفاوية في العنق و الإبط (ظهور تورمات في هذه المناطق).

- إعياء مستمر ونقص الوزن بصورة واضحة.

- إسهال دون سبب واضح لعدة أسابيع.

- ضيق التنفس والسعال الجاف.

- بقع حمراء أو قرمزية على الجلد أو الفم أو الجفون.

في حالة المرض تظهر هذه الأعراض متلازمة في وقت واحد لمدة طويلة ويسمى باللغة العربية "متلازمة العوز المناعي المكتسب" والذي يؤكد المرض هو تحليل الدم نظراً لتشابه هذه الأعراض مع أعراض أمراض أخرى.

العدوى بهذا المرض، ينتقل الفيروس من شخص يحمل الفيروس إلى شخص سليم بعدة طرق:

- الاتصال الجنسي الذي يكون أحد طرفيه حاملاً للمرض.

- نقل دم ملوث بالفيروس.

- استخدام محقن لحقن مصاب، ثم استعمال نفس المحقن لشخص سليم.

- من الأم المصابة إلى الطفل خلال الحمل و الولادة.

- أدوات طبيب الأسنان الملوثة بدماء شخص مصاب.

ولا ينتقل هذا المرض بالمصافحة، أو بالحشرات أو عند زيارة حاملي هذا المرض. ولا ينتقل أيضاً عن طريق الطعام والشراب أو باستعمال دورات المياه أو أحواض السباحة العامة.


مصطلحات طبية، إجهاض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إجهاض Abortion)):

التخلص من الجنين قبل أن يكتمل نموه ودائما يكون في الأسبوع العشرين من بداية تكونه، وقد يتم الإجهاض تلقائياً أو عن طريق التدخل الطبى إذا كان هذا الحمل يشكل خطر على الأم أو أن الجنين به تشوهات.


مصطلحات طبية، إستروجين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إستروجين (Estrogen):

هو أحد الهرمونات الموجودة داخل جسم المرأة ويفرز عن طريق المبيضين. من المعروف أن نقص هرمون الإستروجين عند المرأة يؤدي إلي الإصابة بهشاشة العظام.


مصطلحات طبية، إسقربوط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير *إسقربوط (Scurvey):

داء ينتج عن نقص فيتامين (ج)، وتظهر أعراضه في صورة : أنيميا، نزيف من اللثة، ورم تحت الجلد قريب من العضلات. ويسبب الإسقربوط في مرحلة الطفولة تشوه لعضلات الطفل.

يعتمد العلاج في المقام الأول على تناول أغذية غنية بفيتامين (ج) ومكملاته عند الحاجة لذلك.


مصطلحات طبية، إعادة التأهيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إعادة التأهيل (Rehabilitation):

هي عملية استرجاع لمهارات شخص قد أصيب بمرض أو إصابة حتى تعود الأعضاء إلى وظائفها الطبيعية بكفاءة وعملها على نحو نشط. إلى جانب تحقيق الاكتفاء الذاتي للمصاب والحياة بصورة طبيعية أو أقرب إلى الطبيعية على قدر المستطاع.

مثال: بعد أي صدمة في المخ، تكون إعادة التأهيل عملية هامة لاستعادة القدرة على الحركة والكلام بشكل طبيعي.


مصطلحات طبية، إفراز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إفرازات (Discharges):

هي عبارة عن سوائل تخرج من أعضاء جسم الإنسان مثل الأنف أو المهبل.


مصطلحات طبية، إكزيما

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير إكزيما (Eczema):

هو التهاب مزمن يصيب الجلد ويسبب الهرش (الحك) مع ظهور قشرة خارجية عليه.

تعتبر الإكزيما من مشاكل الجلد المعروفة. وتظهر في مراحلها الأولي في صورة التهاب للجلد واحمراره، ثم تتكون القشرة الخارجية ، وبعدها يزداد تضخم سطح الجلد ويبدو وكأنه محترق.

يمكن أن تظهر عند الأطفال أو في مرحلة الشباب، ولا يتم الشفاء منها بسهولة بل تحتاج لوقت للعلاج.


مصطلحات طبية، إمفزيما

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير إمفزيما (Emphysema):

هي حالة تصيب الرئة حيث يختزن فيها الهواء بشكل غير طبيعي في أكياس هوائية صغيرة جداً تسمى حويصلة.

وعندما يبدأ الهواء في التجمع في هذه الأكياس تبدأ في التضخم، ويمكن أن تنفجر أو يحدث بها خلل وتبقى في شكل أنسجة.

الامفزيما مرتبطة ارتباطاً كبيراً بالتدخين، وهى عادة ما تسبب احتكاك في الرئة مؤدية إلى أمراض الرئة مثل التهاب الشعب الهوائية المزمن وممكن أن تحدث فى حالات الربو المزمنة.

والحل الأمثل لمنع التعرض للإصابة بها هو الامتناع الفوري عن التدخين، وبدء علاج الإصابة البدائية لأمراض الرئة.

علاج الإمفزيما غير متاح حتى الآن لأن المريض ليس لديه مساحة كافية في الرئة لكي يتنفس، فهو يحاول التنفس لكنه لا يستطيع استنشاق كمية كافية من الأكسجين.

والمصابون بحالة أمفزيما متطورة غالبا ماً ينتهي بهم الأمر إلى التنفس الصناعي. وفي بعض الحالات الأخرى، يتم العلاج عن طريق العقاقير مما يساعد على تخفيف الأعراض أو لمداواة الإصابات الموجودة بالفعل في الرئة.


مصطلحات طبية، إيبنفرين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إبينفرين( Epinephrine ):

هي نفسها مادة الأدرينالين وهى مادة تفرز من داخل الغدة الكظرية. وتحدث سرعة في ضربات القلب، وتقوى حركة انقباضته، وتفتح الممرات الهوائية في الرئة بالإضافة إلى تأثيرات أخرى متعددة.


مصطلحات طبية، ارتفاع ضغط الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ارتفاع ضغط الدم (Hypertension):

هي حالة يضخ فيها الدم في جميع أنحاء الجسم بطريقة غير طبيعية وتحت ضغط مرتفع .

(المزيد عن ضغط الدم المرتفع)
(إرشادات وتعليمات غذائية لمرضي ضغط الدم)


مصطلحات طبية، استئصال الزائدة الدودية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

استئصال الزائدة الدودية (Appendectomy):

هي عملية استئصال الزائدة بشكل جراحي، وتتم عملية الاستئصال بسبب الالتهاب الذى يحدث في جدار الزائدة ويكون مصحوباً بإصابة في أغلب الأحوال .

نظراً لاختلاف حجم الزائدة ومكانها وقرب أعضاء كثيرة منها، يصعب تحديد عملية ا لتهاب الزائدة من بعض الإصابات الأخرى التي قد تحدث في البطن .

يتم علاجهاعن طريق الاستئصال الجراحي، و المضادات الحيوية.


مصطلحات طبية، اكتئاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير اكتئاب (Depression):

هو حالة مزاجية مضطربة، مع حالة يأس وحزن شديد. كما تتضمن أعراضه: عدم الانتظام في النوم والطعام ،فقدان الطاقة، اللجوء إلى العزلة، وقد ينتهي الأمر إلى الانتحار.


مصطلحات طبية، التهاب الأذن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير ):Otitisالتهاب الأذن (

التهاب الأذن هي أي من الاضطرابات أو المشاكل التي تصيب الأذن بما فيها التعرض للعدوى أو التهاب الأذن الداخلية أو الخارجية.

وتصنف التهابات الأذن حسب حدوث الالتهاب فجأة ويسمي بالالتهاب الحاد أو على فترة زمنية طويلة مما يجعله مزمنا ً:

- التهاب الأذن الخارجية الحاد.

- النهاب الأذن الخارجية المزمن.

- التهاب الأذن الخارجية الخبيث.

- التهاب الأذن الوسطى الحاد.

- التهاب الأذن الوسطى المزمن.

- التهاب الأذن الوسطي مع إفرازات دموية.

وتأتي أعراض الالتهاب: آلام في الأذن، إحساس بالهرش، إفرازات، ضعف السمع أو فقده، طنين بالأذن, وقد تصل الأعراض إلى حد الشعور بالغثيان و القئ، الإسهال، ارتفاع في درجة الحرارة، الرعشة.

ويتم تشخيص هذا الالتهاب بالفحص الطبي للأذن سواء بمنظار الأذن أو بدونه مع ظهور بعض العلامات مثل احمرار الأذن الخارجية والإحساس بألم فيها، أما التهاب الوسطى فيكون الاحمرار أيضاً إحدى العلامات بالإضافة إلى ورم طبلة الأذن.


مصطلحات طبية، التهاب الحوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهابات الحوض (Pelvic Inflammatory Disease):

هذه الالتهابات خاصة بالسيدات فقط، وهى تصف إصابة في الأعضاء التناسلية للمرأة والتي تقع فوق عنق الرحم.

وتتضمن أعراض هذه الالتهابات : وجود حرارة عالية، إفرازات مهبلية ذات رائحة كريهة، ألم شديد يصاحب الاتصال الجنسي مح حدوث نزيف.

يمكن أن تسبب التهابات الحوض مشاكل لقناة فالوب وتؤدى إلى العقم، ويكون العلاج عن طريق المضادات الحيوية.


مصطلحات طبية، التهاب الزائدة الدودية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهاب الزائدة الدودية (Appendicitis):

هي حالة الالتهاب وأحياناً الإصابة التي تحدث في الزائدة الدودية. والزائدة هي الجزء البارز الذي يشبه شكل الإصبع والذي يقع في أول جزء من القولون (الأمعاء الغليظة) .

يتسبب التهاب الزائدة الدودية عادة في حدوث حمى ، فقدان الشهية و ألم غير طبيعي في الربع الأخير من الجانب الأيمن من البطن.


مصطلحات طبية، التهاب الشعب الهوائية المزمن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهاب الشعب الهوائية المزمن (Chronic bronchitis):

حالة سعال دائم بشكل يومي مع إفراز للبلغم من 3 شهور وحتى عامين، يحدث فيها التهاب لتجويف الممرات الهوائية وتضخمها والذي يؤدي إلي صعوبة مرور الهواء واحتباسه بسبب الإفراز المستمر للبلغم. كما يزيد من احتمال وجود إصابة بكتيرية في الرئة.


مصطلحات طبية، التهاب جلدى حاد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير التهاب جلدى حاد (Rash):

هي حالة تهيج للجلد واحمرار، وطبياً تسمي حالة طفح جلدي.


مصطلحات طبية، العلاج بالإبر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير وخز بالإبر (Acupuncture):

هي عملية إدخال الإبر في الجسم بطريقة معينة وذلك من أجل العلاج أو تخفيف الألم وما إلي ذلك. العلاج بالإبر بشكل عام هو مجموعة كاملة من الإجراءات التي تعمل علي تحفيز مناطق معينة في الجسم أو الجلد بطرق مختلفة .

هناك طرق مختلفة لتشخيص هذه الأنواع من الآلام وتحديد العلاج بها.

الثقافة الجنسية


مصطلحات طبية، انفجار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير انفجار (Rupture):

هي حالة تمزق للأنسجة، أو خلل في عضو ما.


مصطلحات طبية، انقباض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

انقباض (Contraction):

هي عملية تأكسد يتم فيها ضيق العضلات وتقلصها.


مصطلحات طبية، انقطاع الدورة الشهرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

انقطاع الدورة (Amenorrhea):

أسباب انقطاع الطمث

هوعدم نزول الد ورة الشهرية أو انقطاعها، وتنقسم إلى نوعين:

النوع الأول: هي حالة عدم حدوث الدورة على الإطلاق، في فترة البلوغ.

النوع الثاني: تكون الدورة فيها قد بدأت بالفعل في النزول ولكنها تتوقف بعد ذلك، بسبب حدوث الحمل (وهو أمر طبيعي) أو نتيجة لوجود أسباب مرضية أخرى.


مصطلحات طبية، بتر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير بتر (Amputation):

هي عملية إزالة وقطع لجزء من الجسم يتصل اتصال مباشر بالجلد مثل: قطع جزء من الإصبع أو كله يعتبر عملية بتر. ولكن في نفس الوقت عملية إزالة جزء من المستقيم مثلاًً لا تعد بتراً.

يجب أن تتم عملية البتر دائماَ في المستشفى وفي حجرة العمليات وغالباً ما تتم لمنع حدوث غرغرينا أو انتشار الغرغرينا نتيجة لبعض الأمراض مثل السكر أو جلطة في الشرايين أو أية إصابات أو أمراض أخرى لها صلة بالدورة الدموية.

وفي بعض الأحيان الأخرى لمنع انتشار سرطان العظام أومنع حدوث إصابة أو نزيف دموي للمريض الذي يعاني من خلل شديد في الرجل (الأعرج).


مصطلحات طبية، بروتين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بروتين - بروتين (Protein):

هو جزيئات كبيرة تتكون من سلسلة أواثنين من الأحماض الأمينية مرتبة ترتيباً محدداً.

(المزيد عن البروتينات)


مصطلحات طبية، برود جنسي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

): Frigidity برود جنسي (

البرود الجنسي اضطراب يتعلق بالإثارة الجنسية عند كلاً من الرجل والمرأة. وهي الحالة التي يكون فيها الشخص من إمرأة أو رجل غير قابل للاستثارة جنسياً وبالتالي عدم القدرة على ممارسة الاتصال الجنسي.

وتتلخص أعراضه: عدم الاستجابة الجنسية أو القابلية للاستثارة، تجنب الاتصال الجنسي، ندرة حدوث هزة التهيج الجنسي، لكن هذا لا يعني أن أي سيدة لا تشعر بهذه الاستثارة خلال الاتصال الجنسي توصف بالبرود وإنما تنطبق على جميع أنواع الاستثارة التي تتعرض لها المرأة وتكون نتيجتها بالسلب حتى وإن كانت تمارس العادة السرية مع نفسها.

وترجع أسباب البرود الجنسي إما لعوامل نفسية أو فسيولوجية، العوامل النفسية: التعرض للضغوط أو الصراع مع الطرف الآخر، الخوف وقلة المعرفة عن ميكانيكية الاتصال الجنسي، القلق وكل هذه العوامل تأتي معها مضاعفات أخرى من الإصابة بالإحباط، والشعور بالذنب لعدم القدرة على التجاذب الجنسي. العوامل الفسيولوجية: الشعور بالألم أثناء الجماع، نقص إفرازات هرمون الإستروجين بسبب ا نقطاع الطمث، خلل في التركيب الفسيولوجي لجسم المرأة، وعندها لابد من اللجوء إلى الطبيب على الفور لأنها ستكون حالة مرضية.


مصطلحات طبية، بطن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بطن (Abdomen):

هي التجويف الداخلي الموجود في جسم الإنسان والذي يحتوي علي المعدة، الأمعاء الدقيقة والأمعاء الغليظة، الزائدة الدودية، الكبد، الطحال، البنكرياس، الكلي، المثانة وبعض الأعضاء الأخرى.

أثناء الحمل الرحم عند السيدات تمدد البطن عن وضعها الطبيعي المألوف.


مصطلحات طبية، بكتريا لولبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بكتريا لولبية (Spirochete):

هي نوع من البكتيريا الدقيقة تأخذ شكل الدودة اللولبي (حلزوني) ونجدها دائماً في حالة حركة عند رؤيتها من خلال الميكروسكوب.


مصطلحات طبية، بلغم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بلغم (Sputum):

هو سائل لزج يفرز عن طريق الرئة ويقوم بسد ممرات الهواء ويخرج من الفم عن طريق السعال، ويكون محملاً ببكتريا أو فيروس.


مصطلحات طبية، بلوغ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بلوغ (Puberty):

هي الفترة التي تحدث فيها تغيرات في الجسم نتيجة نشاط في إفراز الهرمونات الجنسية فتظهر علامات الأنوثة أو الرجولة، وهي أيضاً الفترة التي يمكن عندها الإنجاب.


مصطلحات طبية، تآكل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير تآكل (Erosion):

هي حالة تآكل سطح ما في الجسم مثل:

تآكل الجلد هي حالة فقدان جزء من ا لسطح الخارجي للجلد.

تآكل الأسنان هي حالة من فقدان السطح الصلب للأسنان بسبب عوامل كيميائية والتي تتم بشكل تدريجي.


مصطلحات طبية، تبول لا إرادي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تبول لاإرادى (Incontinence of urine):

هو عدم المقدرة على التحكم في عملية إخراج البول .


مصطلحات طبية، تدليك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تدليك (Massage):

إحدى الوسائل العلاجية المستخدمة في تقليل آلام العضلات والأطراف ومساعدتها على الاسترخاء نتيجة للتعرض لضغط ما أو إجهاد. وإما أن يكون ذلك عن طريق اليد من خلال الضغط على عضلات الجسم مع تدليكها أو عن طريق الوسائل الميكانيكية (استخدام الآلات) في الحالات المرضية. ولا يستخدم المساج فقط لأغراض المساعدة على الاسترخاء والراحة وإنما أيضاً لأغراض علاجية فهو جزءاً من العلاج الطبيعي لكثير من الحالات المرضية ويؤدى إلى نتائج إيجابية مثل: علاج ا لتهاب المفاصل، وآلام الظهر، والشلل، وأية اضطرابات تتعلق بالعضلات أو الجهاز العصبي.


مصطلحات طبية، ترقوة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ترقوة (Collarbone):

هي عظمة أفقية فوق أول ضلع والتي تكون الجزء الأمامي من الكتف.


مصطلحات طبية، تساقط الشعر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير تساقط الشعر (Hair Loss):

تساقط الشعر إما يكون جزئياً أو كلياً, وتتعدد الحالات وتتعدد مسمياتها فيوجد الصلع وداء الثعلبة. ويتعرض كلاً من الرجل والمرأة لقلة كثافة الشعر بتقدم السن ويرتبط الصلع بالنسبة العظمى من الرجال نتيجة لإفراز هرمون التستيوسيترون, وإصابة الشخص بمرض ما لا يعرضه مطلقاً للصلع لكنه يرتبط بعوامل وراثية أو بالجينات على نحو أدق. ويتعرض حوالي 25% من الرجال للصلع عند الثلاثين عاماً والنسبة المتبقية حتى بلوغ الستين عاماً.

والمعدل الطبيعي لتساقط الشعر في اليوم الواحد حوالي مائة خصلة, وتحتوي الرأس على حوالي 100.000 خصلة (الشعر الأشقر 140.000, الشعر الأسود 155.000 أما الشعر الأحمر 85.000).

وتبقى خصلة الشعر الواحدة في المتوسط لحوالي أربعة أعوام ونصف وتنمو بمعدل 1/4 1 سم في الشهر, وفي خلال الخمسة أعوام يتساقط الشعر ويحل محله خصلات جديدة خلال ستة أشهر, وجينات الصلع سببها فشل الجسم في الموازنة بين إنتاج خصلات شعر جديدة وبين الفقد المتزايد لها.


مصطلحات طبية، تستوستيرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تستوستيرون (Testosterone):

هو هرمون ذكري يفرز عن طريق الخصيتين، يعمل على تحفيز الصفات الجنسية.

التستوستيرون قادر على إفراز الاندروجين (هرمون الذكورة). وفائدة الاندروجين فى أنه ينمى الصفات الجنسية للذكر مثل خشونة الصوت وبروز اللحية كما يساعد أيضاً على تقوية العظام والعضلات.

ارتفاع نسبة التستوستيرون دليل على الصحة الجيدة للرجل، فهو يساعد على تفادى خطورة ارتفاع ضغط الدم أو الإصابة بالأزمات القلبية.


مصطلحات طبية، تشخيص

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تشخيص (Diagnosis):

هو تحديد لمرض ما أو حالة خلل من خلال الأعراض التى يصفها المريض أو يتوصل إليها الطبيب المختص عن طريق الكشف الطبى العادى أو من خلال إجراء الفحوصات الطبية المطلوبة.


مصطلحات طبية، تعقيم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تعقيم (Sterilization):

هي عملية يتم فيها تطهيرالأدوات الجراحية أو المستخدمة فى الأغراض العلاجية والطبية من الجراثيم والبكتريا. وتطلق أيضاً على العملية الجراحية التى يقوم بها الرجل أو المرأة لمنع الإنجاب إلى الأبد.


مصطلحات طبية، تفاحة آدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تفاحة آدم (Adam's apple):

هو جزء بارز يظهر في الجزء الأمامي للرقبة، نتيجة لبروز غضروف فيها للخارج، وهو يعتبر أكبر وأبرز غضروف في الحنجرة.

يتضخم هذا الغضروف في مرحلة المراهقة خاصة عند الذكور.

يعتبر تضخم تفاحة آدم علامة طبيعية من علامات البلوغ مثل ظهور الشعر وهو ثاني أكبر التغيرات الجنسية الأساسية في مرحلة المراهقة.


مصطلحات طبية، تليف الكبد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تليف (Cirrhosis):

إحدى إصابات الكبد الدائمة، ترجع أسبابها إما نتيجة لشرب الكحوليات، الإصابة بفيروسات ا لتهاب الكبدي الوبائي جـ ، ب إلى جانب البلهارسيا في بعض الدول.

من أعراضه: احمرار الجلد – الهرش – الإحساس بالإعياء والإجهاد، وفي الحالات المتقدمة نجد: شرود الذهن – حدوث الإغماء – نزيف داخلي – تراكم السوائل في الجسم وحدوث الاستسقاء – ثم فشل الكبد. يتم تشخيص هذا المرض عن طريق اختبارات طبية للدم، وفي بعض الأحيان عن طريق فحص عينة من الكبد.


مصطلحات طبية، تمزق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير تمزق (Laceration):

هو قطع أو تهتك فى الأربطة أو العضلات عند التعرض لإصابة ما.


مصطلحات طبية، توحد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

توحد (Autism):

التوحد هو أحد الاضطرابات النفسية والعصبية التي تحدث في سن الطفولة وتتميز بخلل في التفاعل الاجتماعي مع إصدار ردود أفعال غير طبيعية ومتكررة. يتم تشخيصه قبل سن السادسة وتختلف أعراضه من طفل لآخر مع اختلاف حدتها التي تصل لدرجة التخلف العقلي. لم يتم التوصل بشكل قاطع لأسباب هذا المرض وإن كانت ترجع إلى عوامل وراثية أو لهاعلاقة بالجهاز المناعي، بالإضافة إلى بعض العوامل البيئية. ويكمن العلاج في اتباع برنامج تعليمي ينمي من قدرات الطفل الاجتماعية والنفسية والعقلية.


مصطلحات طبية، توفو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

توفو (Tofu):

التوفو هو أحد منتجات فول الصويا وله استعمالات وفوائد عديدة ويصنع من خثارة لبن الصويا (أي عند تجبنه) لذلك فهو يطلق عليه أيضاً "خثارة فول الصويا". قوامه متماسك ولزج فى نفس الوقت، ونسبة الدهون المشبعة فيه منخفضة ولا يحتوى على نسب كوليسترول، ويمتص النكهات المختلفة للأطعمة لأنه مثله مثل الإسفنج في ذلك.

(المزيد عن التوفو)


مصطلحات طبية، توقف التنفس أثناء النوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

توقف التنفس أثناء النوم (Sleep apnea):

انقطاع مؤقتاً في التنفس أثناء النوم، ويؤدى إلى شعور الإنسان بالنعاس طوال اليوم.


مصطلحات طبية، تيتانوس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير تيتانوس (Tetanus):

إحدى الأمراض التي تنتقل بعدوي بكتيريا- Clostridium Tetani- كوليستريديم تيتاني، والتي تدخل الجسم عن طريق قطع أو جرح مفتوح. وتؤدي الإصابة ببكتريا التيتانوس الإصابة بتشنجات في العضلات ومنها عضلات الفك والتي تؤدي إلى غلقه كلية ولا يستطيع الإنسان فتحه ثم الموت بعد ذلك، لأن هذه البكتريا تفرز مادة سامة تؤثر علي الأعصاب والعضلات.

وللوقاية من هذه البكتريا: تنظيف الجرح جيداً وتغطيته مع أخذ تطعيم التيتانوس، ويجب علي كل شخص عند تعرضه لجرح كبيرأن يحقن بجرعة من التيتانوس هذا بخلاف التطعيم.


مصطلحات طبية، ثلاثي الجلسريد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ثلاثي الجلسريد(Triglycerides):

تركيب ثلاثي الجلسريد

هو نوع من الدهون التي يمكن أن يستخرجها الجسم من السكر والكحول أو من السعرات الحرارية الزائدة.


مصطلحات طبية، جراحة ترقيعية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جراحة ترقيعية:(Prosthesis)

هي عملية جراحية لتعويض جزء مفقود من الجسم مثل الذراع أو الأرجل .


مصطلحات طبية، جلوكوز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جلوكوز (Glucose):

ويسمى أيضاً بـ الدكستروز (سكر العنب) ويصنف تحت السكريات الأحادية / كربوهيدرات بسيطة التركيب.

(المزيد عن الجلوكوز)


مصطلحات طبية، جهاز المناعة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جهاز المناعة (Immune system):

جهاز المناعة في جسم الإنسان جهاز دفاعي دقيق التخصص، بواسطته يستطيع الإنسان أن يحيا في البيئة الطبيعية المليئة بالعناصر المهاجمة لجسده. ووظيفة جهاز المناعة هو التعرف على أية مادة غريبة تدخل الجسم وتهاجمه والعمل على التخلص منها، وعادة ما تكون هذه المادة ضارة بالجسم مثل الميكروبات.

(المزيد عن جهاز المناعة)


مصطلحات طبية، جهاز بولي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جهاز بولي (Urinary tract):

الجهاز البولي للمرأة

الجهاز البولي هي مجموعة الأعضاء التي توجد في جسم الإنسان والمسئولة عن إفراز وتجميع وإخراج البول. وهذه الأعضاء سواء عند كلا من الذكر والأنثى والتي تتكون من الكلى و الحالب والمثانة و قناة مجرى البول، والذي يختلف فقط فى عضو الإخراج الذى يكون القضيب عند الرجل وفتحة في المهبل عند المرأة.


مصطلحات طبية، جُديري مائي-فاريسيلا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير جُديرى مائى (Chickenpox):

هذا المرض شائع الحدوث بين الأطفال ما بين سن 5 – 9 سنوات ويسببه فيروس يسمي (فاريسيلا زوستر)، ولكن يتعرض له الكبار أيضاً وتكون أعراضه أكثر حدة عن الأطفال. وهذا المرض معدٍ ينتقل بسهولة بين أفراد العائلة الواحدة وبين زملاء المدرسة عن طريق التنفس وعن طريق اللمس واستخدام أدوات المصاب.

وينقل الشخص المصاب بالجُديري المائي العدوى إلى الشخص السليم فى هذه

الفترة : خمسة أيام قبل ظهور الطفح الجلدي، وخمسة أيام بعد ظهوره، وبعد انتهاء العشرة أيام وجفاف الطفح الجلدي واختفاء القشرة الخارجية يصبح الإنسان غير ناقل للعدوي.

أ عراض المرض: تظهر أعراضه من 10- 21 يوماً من التعرض للفيروس – وترتفع درجة حرارة المريض ارتفاعاً طفيفاً في اليومين الأول والثاني، مع الشعور بتعب عام، وطفح جلدي وهو يعتبر أول علامات المرض الذى لا مفر من ظهوره في جميع الحالات. ويبدأ هذا الطفح بظهور بقع حمراء فوق سطح الجلد ثم تتحول إلى بثور تنفجر مكونة بما يشبه بالتقرحات ثم تتكون قشرة خارجية عليها، وتنتشر هذه البثور بدءاً من فروة الرأس ثم منطقة الجذع (وهي أكثر المناطق تركيزاً لهذه البثور)، ثم أخيراً الأذرع والأرجل. ويكفي الإنسان أخذ جرعة واحدة من التطعيم الخاص بالجُديري المائي ليقيه طيلة حياته من الإصابة بهذا المرض ويكون ذلك في العام الأول من عمره وإذا لم يحقن فى فترة الطفولة يتم ذلك في أي وقت فى الكبر ، ولكن إذا أصيب الإنسان به فالجسم يكون مناعة ضده تقيه من الإصابة به مرة أخرى .

مخاطر الجُديرى المائى : التهاب المخ ، تلف الأعصاب ويتعرض الأشخاص المصابون بمرض الإيدز أو الحمرة أو سرطان الدم أو أنواع السرطان الأخرى لتداعيات هذا المرض، أو من يتناول علاجاً للمناعة مثل الكورتيزون ومشتقاته، وينتقل المرض من الأم المصابة في آخر ثلاثة شهور لها من الحمل إلى جنينها بنسبة كبيرة ، كما أن الأم التي تصاب به قبل خمسة أيام من وضعها أو بعد الوضع بيومين يكون مولدها عرضة للموت بنسبة 30%.


مصطلحات طبية، جُذام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير جُذام (Leprosy):

ينشأ هذا المرض عن نوع من البكتريا العضوية التي تتطفل على الأعصاب الطرفية و الأغشية المخاطية في الأنف والجلد، وتحدث العدوى عن طريق استعمال أدوات المريض وعن طريق الرذاذ. وتتم حضانة الميكروب مدة طويلة تتراوح بين سنة وعدة سنوات لأن الميكروب يتكاثر ببطء شديد. وتتمثل أعراض المرض فى فقد الإحساس في بعض مناطق الجلد والتي يفتح لونها، وقد تزداد حدتها بظهور حويصلات على الجلد مملوءة بسائل. ومن مضاعفاته فقد الإحساس بالمناطق الطرفية، وحدوث قرح في هذه المناطق مثل القدمين، وتتم الوقاية عن طريق عزل المرضى عزلاً تاماً وعلاجهم واستخدام المصل الواقي.


مصطلحات طبية، حالب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حالب (Ureter):

هو الأنبوب الذي يحمل البول من الكلية إلى المثانة. ونظراً لوجود كليتين عند الإنسان، فإنه من الطبيعي وجود حالبين لكل كلية وكل حالب يصل الكلية بالمثانة.


مصطلحات طبية، حامض لبني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حامض لبني (Lactic acid):

ينتج من التمثيل الغذائي للمواد الكربوهيدراتية، ويتم إفرازه بشكل أساسي من خلايا العضلات و خلايا الدم الحمراء. ويزيد النشاط الرياضي من معدل إفراز هذا الحامض مما يسبب آلام للإنسان، كما أن الحالات المرضية التي يحرم الإنسان فيها من الأكسجين (الصدمات، وفشل القلب، وأمراض الرئة) تعمل على تحفيز التمثيل الغذائي اللاهوائى داخل أنسجة العضلات مما ينتج عنه تكون الحامض اللبني في الأنسجة بشكل آخر، يتراوح المعدل الطبيعي له في جسم الإنسان ما بين: 4.5 – 19.8 ملجم / ديسيليتر.


مصطلحات طبية، حبل سرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حبل سري (Umbilical cord):

هو حبل يصل الجنين في بطن أمه بالمشيمة الموجودة في الرحم. وتتصل شرايين السرة وأنسجتها بهذا الحبل. ويتم قطعه بعد الولادة مباشرة ويبقي آخر طرف له موجود في بطن المولود والمعروف بـ (السرة) وهو وسيلة تغذية الجنين.


مصطلحات طبية، حبل شوكي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حبل شوكي (Spinal Cord):

هو علي شكل حبل ومكون من مجموعة من الأعصاب التي تمتد من أسفل المخ وحتى أسفل الظهر.


مصطلحات طبية، حدقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حدقة (Pupil):

هو الجزء الداكن في القزحية والذي يحدد كمية الضوء الداخلة للعين.


مصطلحات طبية، حديد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حديد (Iron):

هو معدن هام لنقل الأكسجين من خلال الهيموجلوبين في خلايا الدم الحمراء، كما أنه مسئول عن الأكسدة بواسطة(السيتوكروم) وهى أنزيمات توجد في الخلايا وتتألف من حديد وبروتين وغيرها وتلعب دوراً هاماً في إحداث الأكسدة البيولوجية.

ويسبب نقص الحديد الأنيميا (فقر الدم). وتتمثل مصادره الغذائية في: اللحوم، لحوم الطيور، البيض، الخضراوات، الحبوب.

ويحتاج الرجال حوالي 15 ملجم في اليوم الواحد، أما السيدات 10 ملجم. ويعمل الإفراط في تناوله على إتلاف القلب، الكبد، الغدد التناسلية وأعضاء أخرى. كما أنه ضار للأشخاص الذي تم نقل الدم لهم حديثاً أو لمن يعانون من اختلال في بعض الجينات، وعند تناوله بصورة تكميلية على نحو مفرط للمرأة الحامل يسبب التسمم.

(المزيد عن معدن الحديد)

(قائمة المعادن)


مصطلحات طبية، حرق الشمس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حرق الشمس (Sunburn):

هو حرق يصيب الجلد نتيجة للتعرض المفرط للأشعة فوق البنفسجية.

وتعدد أسباب الإصابة بها ومن أكثرها شيوعاً هو التعرض لأشعة الشمس في وقت ذروة حرارتها من الساعة العاشرة صباحاً وحتى الثانية بعد الظهر، كما أن انعكاسها من على سطح الرمال أو المياه أو الجليد يزيد من تأثير أشعتها الحارقة.

وقد تسبب الإصابة بمثل هذه الحروق في فترة الطفولة تجاعيد الجلد المبكرة، و سرطان الميلانوما وهو من السرطانات الخطيرة، وتتلخص أعراض الحرق في احمرار الجلد والإحساس بالسخونة مكان الحرق، ظهور البثرات، ا لغثيان، ا لطفح الجلدي، الرعشة، تقشر الجلد، وارتفاع درجة الحرارة.


مصطلحات طبية، حصبة ألماني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حصبة ألمانية (Rubella):

هي إحدى الأمراض الفيروسية، وتتميز بوجود طفح جلدي وتضخم في الغدد الليمفاوية الموجودة في أسفل الرأس مسببة آلام للشخص المصاب. والفيروس الذي يسبب هذا المرض هو "روبيلا" Rubella ويصيب الأطفال من سن 5 سنوات إلي 14 سنة.

طرق العدوى: تتم العدوى عن طريق التنفس أو اللعاب، وأثناء فترة الحمل ينتقل المرض من الأم الحامل لجنينها عن طريق المشيمة مسبباً عيوب خلقية خطيرة. وكان يأتي هذا المرض قبل اكتشاف مصله في صور وباء كل 6 سنوات أو 9 سنوات. وعند ظهور المرض علي الشخص الحامل له يكون الفيروس متواجد في إفرازات الجهاز التنفسي العلوي وفي الدم والبراز والبول.


مصطلحات طبية، حصوة الكلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حصوة الكلى (Kidney stone):

تعتبر حصوات الكلى أحد الأسباب الشائعة لوجود دم في البول وكذلك آلام في البطن و الحوض. وهى تحدث بنسبة 20:1 في فترة ما أثناء حياة الإنسان. وتتكون نتيجة قلة كمية البول وكذلك زيادة إفراز مكوناتها: الكالسيوم، أملاح الاوكزيلات، اليورات، الفوسفات، والسيستن. قلة شرب السوائل والماء، الإفراط في ممارسة التمرينات الرياضية مع التعرض للجفاف، واستخدام بعض الأدوية التي تؤدى إلى زيادة حمض البوليك في الدم تساعد على تكون الحصوات أيضاً.

وتتراوح الحصوات التي تتكون في حوض الكلى من حصوات صغيرة إلى حصوات كبيرة تسمى باسم حصوات قرن الغزال. أما حصوات السيستن فحجمها يصل إلى حجم العملة ويمكن تفتيتها واستخراجها عن طريق ثقب الجلد، و آلام الكلى هي آلام حادة وشديدة لا تتغير بتغير وضع المريض ويصل تأثيرها إلى الظهر وإلى أسفل الحوض وتؤدى أحياناً إلى غثيان و قئ.

وعلاج هذه الحصوات لتجنب آلامها الشديدة: شرب السوائل، أخذ مضادات حيوية في حالات حدوث التهابات المسالك البولية المصاحبة لهذه الحصوات.

ويمكن التخلص من بعضها تلقائياً خلال 48 ساعة ويعتمد ذلك على عدة عوامل منها مكان الحصوة وحجمها. فنجد أن فرص نزول الحصوة ذات الحجم 4 ملم = 80%، أما 5 ملم= 20%. ويتم اتخاذ إجراءات طبية معينة من قبل أخصائي مسالك بولية في الحالات الأخرى.


مصطلحات طبية، حمض أميني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير
حمض أميني (Amino acid):

أحماض أمينية

إحدى أنواع البروتينات والتي يصل عددها إلى عشرين نوعاً، ومهمة البروتين محددة بناء علي رمز الجينات في ( DNA) الشريط الوراثي.


مصطلحات طبية، حمل خارج الرحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حمل خارج الرحم (Tubal pregnancy):

هو الحمل الذي لا يحدث في المكان المعتاد عليه (أي في الرحم) ولكنه يحدث في قناة فالوب. وهذا النوع من الحمل يكون بسبب عدم قدرة البويضة الملقحة في الوصول إلى الرحم عبر قناة فالوب فتبقى فيها.


مصطلحات طبية، حميل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حميل (Embryo):

هو الجنين منذ بداية تلقيح البويضة بالحيوان المنوى وحتى الأسبوع الثامن. وبعد هذه الفترة وحتى الولادة يسمي جنين.

ويتم الحمل عن طريق عملية انقسام الخلايا، معتمداً علي جزئيات الجينات الوراثية الموجودة لدى الأب والأم، ويتأثر الطفل فى هذه المرحلة بالنظام الغذائي للأم ، والأدوية أو العقاقير التي تتناولها وأسلوب حياتها.


مصطلحات طبية، حوض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حوض (Pelvis):

هو الجزء السفلي من البطن ويقع بين عظمة الفخذين. ويشمل حوض المرأة: الرحم، المهبل، المبيض، قناة فالوب، المثانة و المستقيم.


مصطلحات طبية، حويصلة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حويصلة (Cyst):

كيس مغلق أو تجويف مملوء بسائل أو مواد دقيقة الحجم وصلبة.


مصطلحات طبية، حيوان منوي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير حيوان منوي (Sperm):

هو الخلية التناسلية للرجل وتفرز عن طريق الخصيتين ويكون الإفراز له بالملايين ولكن إذا قل العدد عن العشرين ألفاً يعتبر الرجل عقيماً.


مصطلحات طبية، خصوبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خصوبة (Fertility):

هي القدرة علي الحمل وإنجاب الأطفال. كما يمكن تعريفها أنها القدرة على الحمل بشكل طبيعي عن طريق الاتصال الجنسي، و من ثم وصول الحيوان المنوي إلى المهبل، وانتقاله إلى الرحم عن طريق قناة فالوب ثم تلقيحه للبويضة.


مصطلحات طبية، خصية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خصية (Testis):

العضو التناسلي عند الرجل، والخصية هي التي تقوم بإفراز الحيوانات المنوية والهرمون الذكري المعروف باسم Testosterone ( التستوستيرون).


مصطلحات طبية، خلايا الدم الحمراء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خلايا الدم الحمراء (Red blood cells):

هي خلايا في الدم تحمل الأكسجين، وتحتوى هذه الخلايا على الهيموجلوبين. والهيموجلوبين هو الذي يسمح للخلايا بحمل الأكسجين وثاني أكسيد الكربون، إلى جانب هذه الوظيفة فإن الهيموجلوبين بمثابة الصبغة التي تكسب الدم لونه الأحمر.


مصطلحات طبية، درن - سل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

درن (Tuberculosis):

هو مرض بكتيري، ينتقل عن طريق الهواء ويصيب الرئة ويعرف أيضاً بمرض السل.


مصطلحات طبية، دفتيريا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير دفتيريا (Diphtheria):

وهو مرض يصيب الجهاز التنفسي عند الإنسان، وينتج عن عدوى الإصابة ببكتريا.

ومن أعراض هذا المرض: احتقان الحلق، ارتفاع في درجة الحرارة، وتتكون مواد غشائية في الحلق تعوق عملية التنفس والبلع. وهذا المرض مميت وقاتل وللوقاية منه لابد من التطعيم بفاكسين "دى. تى. بي" = دفتيريا. تيتانوس. درن.


مصطلحات طبية، دوار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير دوار (Dizziness):

هو اختلال في توازن الجسم مصحوباً بأعراض أخرى مثل الزغللة (عدم الرؤية بوضوح) مع اضطرابات في الجهاز الهضمي (المعدة بشكل خاص).


مصطلحات طبية، دوالي الأوردة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير دوالي الأوردة (Varicose veins):

هي أوردة متمددة ومنتفخة بسبب خلل ما في الصمامات.


مصطلحات طبية، دوسنتريا أميبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

دوسنتريا أميبية (Amebic dysentery):

الدوسنتريا هي طفيل يسبب التهاب في الأمعاء مع وجود قرحة في القولون وذلك بسبب الإصابة بالأميبا، ومن الممكن أن تصيب الكبد وبعض الأعضاء الأخرى. هذا النوع من الطفيل ينتقل للإنسان عن طريق المياه أو الطعام الملوث.


مصطلحات طبية، ذبحة صدرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ذبحة صدرية (Angina):

تعنى هذه الكلمة باللغة اللاتينية "اعتصار الصدر" أي حدوث آلام في الصدر وعدم سهولة التنفس ويحدث ذلك نتيجة لعدم وصول كمية كافية من الدم (المحمل بالأكسجين) لمكان ما في عضلة القلب وفى غالبية الأحيان يكون ذلك بسبب ضيق في الشرايين التاجية نتيجة لتصلب الشرايين. يشعر الإنسان باعتصار صدره وضيق في التنفس، وغالباً ما يمتد الألم للرقبة، الفك، الذراع، الظهر أو الأسنان. يشكو مريض الذبحة الصدرية من عسر في الهضم، وحرقان في القلب، وضعف عام، شد عضلي وقصر التنفس.

ويصاب بنوباتها عند بذل مجهود كبير، أو عند التعرض لضغوط نفسية، أو تناول وجبة دسمة. وتستمر النوبة من 1 – 15 دقيقة. ويتم علاجها بالراحة ووضع قرص من النيتروجليسرين (Nitroglycerin) تحت اللسان. يساعد هذا القرص على ارتخاء الأوعية الدموية ويخفض ضغط الدم كما أنه يعمل على تهدئة عضلة القلب وبالتالي تقل الحاجة إلى الأكسجين.


مصطلحات طبية، رباط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رباط (Tendon):

نسيج يصل العضلات بالعظام، وهو عبارة عن حبل مرن لكنه محكم أو يمكننا وصفه بأنه "نسيج لين" ويختلف في ذلك عن الغضاريف والعظام ولذلك فهو أكثرعرضة للتمزق عند التهابه.

ولابد من التفريق بين كلا من:

Tendon & Ligament فكلاهما يطلق عليهما اسم رباط لكن (Tendon) يصل العضلات بالعظام أما (Ligament) رباط يصل عظمة بالأخرى.


مصطلحات طبية، رحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رحم (Uterus):

هو عضو مجوف وكمثرى الشكل، يقع في أسفل البطن عند المرأة بين المستقيم والمثانة، يتكون من طبقتين من الأنسجة الجزء السفلي والضيق من الرحم هو عنق الرحم أما الجزء العلوي الأوسع فهو جسم الرحم.


مصطلحات طبية، زائدة الدودية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زائدة دودية (Appendix):

هي عبارة عن جزء خارجي مع بداية الأمعاء الغليظة. ويطلق عليها هذا الاسم لأنها تشبه الدودة في الشكل.


مصطلحات طبية، زرع الكُلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زرع الكُلى (Kidney transplant):

زرع الكُلى هي عملية إحلال يتم بها استبدال الكلية المصابة التي توقفت عن القيام بوظائفها بكفاءة صفر% عن طريق شخص متبرع أو عن طريق شخص حديث الوفاة, وعملية الزرع هذه لا تتم إلا عند حدوث الفشل التام لوظائف الكلى وعندها تتوقف عملية الغسيل التي يداوم عليها المريض كما تعود الكلية المزروعة للقيام بوظائفها الطبيعية للتمثيل الغذائي.

ونسب نجاح زراعة الكلى من الشخص الحي تمثل 95% (بعد عام من زراعتها), أما من الشخص المتوفي فتمثل 90% بعد عام أيضاً, والمشكلة الوحيدة في الزراعة هي مشكلة مناعية فقد يرفضها الجهاز المناعي لجسم المريض وقد تم زراعة أول كلية في بوسطن بواسطة الجراح مواري في عام 1954, ونقلت من رونالد هيرك وزرعت لتوأمه المماثل (وبذلك تم التغلب على المشكلة المناعية).


مصطلحات طبية، زنك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكلور - الكلور (Chloride):

الكلور من المعادن الأساسية. ومن فوائد الكلور، العمل على توازن السوائل والمساعدة في عملية الهضم. أما نقص الكلور فيسبب ضعف النمو، الشد العضلي وفقدان الشهية.

الإفراط في تناول الكلور، نادراً ما يكون له تأثير وإن وجد يكون في صورة قيء أو اضطرابات في معدلات الأحماض.

- متوسط معدلات الكلور للفرد في اليوم الواحد:
- الكبار = 750 ملجم.
- الأطفال فوق 9 أعوام = 750 أعوام.
- الأطفال ما بين 6 – 9 أعوام = 600 ملجم.
- الأطفال ما بين 2 – 5 أعوام = 500 ملجم.
- الأطفال (عاماً واحداً) = 350 ملجم.
- الأطفال الرضع ما بين 5 أشهر – عاماً = 300 ملجم.
- الأطفال الرضع منذ الولادة – 5 أشهر = 180 ملجم.

- مصادر الكلور الغذائية:
- ملح الطعام.
- صوص الصويا (حيث يتم استهلاكه على هيئة كلوريد الصوديوم).

(قائمة المعادن)


مصطلحات طبية، زنك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكبريت - الكبريت (Sulfur):

- النوع: من المعادن الأساسية.

- فوائد الكبريت: مكون أساسي في البيوتين- الثيامين- الأنسولين – الأحماض الأمينية.

- نقص الكبريت: غـير معـلوم (ودائماً ما يحدث نقص البروتينات قبل حدوث نقص فى الكبريت).

- الإفراط في تناول الكبريت: غير معلوم (وإن حدث يكون فقط عند الإفراط فى تناول أحماض أمينية معينة).

- مصادر الكبريت الغذائية: الأطعمة التي تحتوى على بروتينات.

(قائمة المعادن)


مصطلحات طبية، زنك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زنك (Zinc):

هو أحد المعادن الضرورية والهامة للجسم، وعنصر أساسي في تكوين العديد من الإنزيمات التي تسمح للعديد من التفاعلات الكيميائية للقيام بعملياتها بالمعدلات الطبيعية. كما يعد عنصراً هاماُ من مكونات البروتين المسئول عن انقسام الخلايا، ويدخل في تركيب الأنسولين، ومسئول عن حاسة الشم.

الأطعمة التي يتوافر بها الزنك: اللحم وعلى وجه خاص الكبد والمأكولات البحرية، البيض، المكسرات، والحبوب.

يؤدى نقص هذا المعدن إلى الأنيميا، والزيادة المفرطة فى صبغة الجلد ، تضخم في الطحال و الكبد، عدم التئام الجروح بسهولة ونقص عام في مناعة جسم الإنسان.

ولكن الإفراط في تناوله يؤدى إلى إثارة الجهاز الهضمي، يؤثر على امتصاص النحاس وبالتالي حدوث نقص فيه، ويؤثر على مناعة جسم الإنسان كما هو الحال عند التعرض للنقص فيه.

المقدار المثالي لكلا من السيدة :12 ملجم والرجل: 10 ملجم يومياً.

(قائمة المعادن)


مصطلحات طبية، زُهرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير زَُهري (Syphilis):

هو مرض ينتقل عن طريق الاتصال الجنسي بسبب البكتريا اللولبية التى تتخذ شكلاً حلزونياً وتصيب الأشخاص عن طريق ا لغشاء المخاطي للفم أو الأعضاء التناسلية. ومن هنا تبدأ هذه البكتريا في تكوين قرح غير مؤلمة تسمى قرحة الزهُري.


مصطلحات طبية، سرطان البروستاتة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان البروستاتة (Prostate Cancer):

إن السبب الرئيسي في الإصابة بهذا المرض غير معلوم ولا توجد علامات للتفرقة بينه وبين تضخم البروستاتة الحميد. لكن هناك عوامل تساعد على الإصابة به مثل التقدم في السن، العوامل الوراثية أو التغيير الهرمونى وكذا العوامل البيئية متمثلة في السموم والكيماويات ومخلفات الصناعة. فبالنسبة لعامل التقدم في السن، نجد أن فرص الإصابة تزيد لمن هم فوق ال80 عاماً وتتراوح النسبة ما بين 50 – 80% ، ومن النادر الإصابة به قبل سن الأربعين. أما بالنسبة للعوامل الوراثية، نجد أن الجينات تلعب دوراً كبيراً في هذا المرض، وتزيد فرص الإصابة للشخص الذي أصيب أحد أفراد عائلته به. ولا يوجد جين معين مسئولاًً عنه ويمكننا القول بأن هرمون الذكورة مسئول بشكل مباشرة عن نمو خلايا البروستاتة الطبيعية وكذلك السرطانية فليس غريباً أن يكون له دوراً ما في حدوث المرض، ويمكن التغلب على ذلك بتقليل معدل الهرمون الأمر الذي يؤدى إلى تثبيط نمو سرطان البروستاتة.


مصطلحات طبية، سعر حرارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سعر حراري(Calorie):

هو وحدة الطاقة في المواد الغذائية، وتم اشتقاق هذه الكلمة من كلمة "Kilo calorie" = السعر الألفي (وهو مقدار الحرارة الضروري لرفع حرارة كيلو جرام من الماء درجة مئوية واحدة). وهو مصطلح علمي دقيق ويتم استخدام كلمة "Calorie" السعر الحراري فقط في مجال التغذية.


مصطلحات طبية، سمنة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سمنة (Obesity):

هي زيادة وزن الشخص عن المعدل الطبيعي المحدد له. ويوصف الشخص بالسمنة أو البدانة إذا زاد وزنه بحوالي 20% عن الوزن الطبيعي المحدد له، ويتوقف معرفة الوزن المثالي لجسم أي إنسان حسب المعايير التالية: الطول - النوع - السن - حجم الجسم.

وحسب التعريفات العالمية للصحة فإن السمنة تعني أيضاً زيادة جسم حوالي 30 كجم عن الوزن الطبيعي المحدد له، ويقيم بواسطة مؤشر حسابات حجم الجسم "بي . إم . آي" (BMI) الذي يمثل العلاقة بين وزن الجسم والطول والذي يتم فيه حساب وزن الشخص بالكيلو جرامات مقسوماً علي الطول بالأمتار المربعة، وتضاهي هذه المعادلة في البالغين كمية الدهون في الجسم.

العوامل التي تؤدي إلي حدوث السمنة: التاريخ الوراثي – عادات التغذية السيئة التي يتبعها الشخص.

علاج السمنة:تحتاج السمنة في علاجها لشيء أكثر من مجرد تغيير عادات الأكل السيئة المتبعة ومنها:

1- ممارسة الأنشطة الرياضية.

2- الاستعداد النفسي.

3- استخدام بعض الأدوية التي تساعد علي الرجيم.

المشاكل التي تنجم عن السمنة:

تعتبر السمنة إحدى المشاكل الصحية التي يواجهها الشخص السليم لأنها تؤدي بعد فترة ما إلي العديد من الأمراض:

سكر الدم (النوع الثاني – سكر البالغين) - ارتفاع ضغط الدم-

جلطات المخ- أزمات قلبية (جلطات القلب)- فشل في عضلة القلب- بعض أنواع السرطانات مثل سرطان البروستاتا والقولون وسرطان الشرج- حصوات المرارة- النقرس (داء الملوك)- ا لتهابات المفاصل وآلامها- نوبات توقف التنفس أثناء النوم.


مصطلحات طبية، شبكية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شبكية (Retina):

هي طبقة من الأعصاب تبطن مؤخرة العين، وتحس بالضوء وترسل إشارات للعصب البصري ومنها إلى المخ لتتم رؤية الأشياء (والدقيق منها أيضاً) بوضوح.


مصطلحات طبية، شخير

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شخير (Snoring):

هي أصوات يحدثها الشخص عند تنفسه أثناء النوم من خلال اهتزاز أعلى باطن الفم (سقف الفم العلوي) واللهاة.

وتبدأ رحلة التنفس بمرور الهواء أولاً من اللسان، ثم سقف الفم، واللهاة وأخيراً اللوزتين ليصل إلى الرئة، وعندما يكون الإنسان مستيقظاً فإن عضلات الحلق تكون متماسكة غير مرتخية وتعمل على بقاء كل هذه الأعضاء في مكانها وتمنعها من الاهتزاز أثناء مرور الهواء بها. لكن أثناء النوم، يهتز كلا من سقف الفم واللهاة مما يؤدى إلى إحداث صوت الشخير، وهى ظاهرة منتشرة في العالم ونسبة إصابة السيدات بها 30% أما الرجال فتزيد على 40%.


مصطلحات طبية، شد عضلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شد عضلي (Muscle cramp):

الشد العضلي هو تقلص لا إرادي في العضلات (أي لا يكون الإنسان متعمداً ذلك) أو يمكننا أن نطلق عليه التشنجات التي تصيب العضلات نتيجة لحركة فجائية أو التعرض لاجهاد ما.

ويوجد نوعان من العضلات في جسم الإنسان:

1-عضلات يتحكم في حركتها مثل الأطراف (الأرجل – الأيدي)، عضلات الرأس، الرقبة، والجذع.

2- عضلات لا يتحكم الإنسان في حركتها مثل: عضلات الرحم، جدار الأوعية الدموية، الأمعاء، المرارة، والمثانة ... الخ.

وعند حدوث الشد العضلي يشعر الإنسان بألم، ويجب عليه التوقف على الفور عن ممارسة أي نشاط يقوم به حتى رجوع العضلات إلى حالتها الطبيعية ويصاحب الشد العضلي الحاد تورم في العضلة وتستمرعلى هذا الوضع لعدة أيام.

والمدة التي يستغرقها تتراوح من عدة ثوانٍ إلى نصف الساعة وربما يكون أكثر من ذلك في بعض الاحيان، وقد تصيب هذه التقلصات جزءاً من العضلة أو العضلة بأكملها أو مجموعة من العضلات نتيجة لتحريك الجسم في اتجاه مضاد لحركته الطبيعية حيث توجد أنواع متعددة للشد العضلي تختلف باختلاف الأسباب والأعراض.

وتوجد أسباب عديدة لحدوث ذلك منها:نقص المعادن في الدم مثل الكالسيوم و الماغنسيوم- الجفاف- الشد الذي ينتج عن الاسترخاء والراحة وخاصة أثناء فترات النوم- بذل نشاط زائد عن الحد- التقدم في السن- تناول بعض الأدوية مثل مدرات البول أو تلك التي تستخدم لمرض النسيان والشلل الرعاش و هشاشة العظام- قصور الدورة الدموية.

ويمكن علاج الشد العضلي بطرق بسيطة وسهلة للغاية عن طريق تدليك العضلة المتقلصة وبسطها بالطرق المختلفة أو تناول معدن الماغنسيوم بكثرة، و فيتامين "هـ"، أو الحقن بمصل "البيتيوليزم".


مصطلحات طبية، شريان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شريان (Artery):

هو الوعاء الذي يحمل الدم المحمل بالأكسجين من القلب إلي كل أجزاء الجسم.

ويرجع لون الدم الأحمر الفاتح فى الشرايين إلى وجود الأكسجين بها.


مصطلحات طبية، شريط وراثي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير شريط وراثي :(DNA)

واحد من نوعين من الجزيئات التي تحمل رموز الصفات الوراثية والنوع الثاني هو(RNA) آر. إن. أيه :

(دى. إن. إيه) DNA هو الشريط الوراثي الذى يحمل الصفات الوراثية.

(آر. إن. إيه) RNA هو الذى يقوم بدور الناقل للصفات من الشريط الوراثى إلى خلايا الجسم.


مصطلحات طبية، صدفية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير صدفية (Psoriasis):

هي حالة خلل في الجلد، تتصف بظهور بقع حمراء سميكة عليه مع وجود قشرة فضية تغطي سطحه الخارجي.


مصطلحات طبية، صرع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صرع (Epilepsy):

يحدث هذا المرض نتيجة لتغيرات مفاجئة في وظائف المخ، بحيث تقوم الخلايا العصبية في المخ بإصدار إشارات كهربائية بمعدل يفوق المعدل الطبيعي بأربع مرات مما يؤدى إلى حدوث بما يشبه العاصفة داخل المخ أو يمكننا أن نطلق عليها "النوبة".

أسباب الإصابة بهذا المرض: في معظم الحالات لم يتم التوصل إلى سبب إصابة الشخص بهذا المرض ولكن توجد عوامل تساعد على حدوث نوباته: إصابات الرأس، أورام المخ، التسمم الناتج عن الرصاص، اضطرابات نمو المخ قبل الولادة، وبعض العوامل الوراثية لها دخل أيضاً في ذلك إلى جانب بعض الأمراض المعدية.

ويكمن علاج هذه النوبات في أخذ بعض العقاقير التي تعمل على تهدئة المريض ووضعه تحت السيطرة لأنه أثناء التعرض لهذه النوبات ممكن أن يؤذى نفسه أو من حوله.


مصطلحات طبية، صفائح دموية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صفائح دموية (Platelets):

الصفائح الدموية هي إحدى خلايا الدم التي تتكون في نخاع العظام وتمنع من حدوث النزيف من خلال وظيفتها في المساعدة في تكوين التجلطات الدموية.


مصطلحات طبية، صوديوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صوديوم (Sodium):

هو إحدى الأيونات الرئيسية الموجبة الشحنة في السوائل خارج الخلايا، وعندما يتحد مع الكلوريد يكونا ملح الطعام وتخرج الأملاح الزائدة من الجسم في البول، كما أن تناوله على نحو مفرط أو أقل من المعدل المسموح به يحدث خللاً بوظائف الخلايا .

(المزيد عن الصوديوم)

(قائمة المعادن)


مصطلحات طبية، ضغط انبساطي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ضغط انبساطي (Diastolic pressure):

الضغط الانبساطي هي الفترة التي يحدث فيها لعضلة القلب ارتخاء وتمدد. وهو الحد الأدنى للضغط الوريدي عند تمدد بطين القلب عند الامتلاء بالدم. أما القراءة هنا فتكون للرقم السفلي أو الثاني عكس الضغط الانقباضي 120/80 . والخفقان الذي يسمع هو خفقات عضلة القلب عند ارتخائها وأصلها لاتيني واستخدمت منذ القرن السادس عشر.


مصطلحات طبية، ضغط انقباضي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ضغط انقباضي (Systolic Pressure):

الضغط الانقباضي هو ضغط الدم عندما تنقبض عضلات القلب. وأقصى انقباض وريدي يحدث عند انقباض البطين الأيسر للقلب وهذا ما يطلق أو يفسر على أنه ضغط انقباضي.

وبالنسبة لقراءته يكون هو الرقم الأول أو العلوي مثال: 120/80 (القراءة الثاتية تكون للضغط الانبساطى)، ويعني هذا الرقم 120 مليمتر من الزئبق. والخفقان الذي يسمع أثناء القياس هو خفقان عضلة القلب خلال الانقباض ما بين الخفقتين.

واشتق معناها من الكلمة اللاتينية (Systolic), وتم استخدامها منذ القرن السادس عشر للإشارة لانقباض عضلة القلب.


مصطلحات طبية، طبقة الأوزون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طبقة الأوزون (Ozone layer):

جزء من الغلاف الجوى الذي يحيط بالكرة الأرضية. وتتكون طبقة الأوزون من غاز الأوزون، وهذا الغاز يتكون من ثلاث ذرات أكسجين مرتبطة ببعضها ويرمز إليها بالرمز الكيميائي (O3) أوه3. ويتكون الأوزون من تفاعل المواد الكيميائية إلى جانب الطاقة المنبعثة من ضوء الشمس متمثلة في الأشعة فوق البنفسجية. وبارتفاع حوالي 30 كم ، وفى طبقة الاستراتوسفير (إحدى طبقات الغلاف الجوى) يصطدم غاز الأكسجين – والذي يتكون بشكل طبيعي من جزيئات ذرتي أكسجين (O2) أوه 2 بالأشعة فوق البنفسجية المنبعثة من الشمس، وهذه الذرات تصبح حرة لكي تندمج مع أجسام أخرى، ويتكون غاز الأوزون عندما تتحد ذرة أكسجين واحدة (O) أوه مع جزيئين من الأكسجين (O2) أوه2 لتكون (O3) أوه3.

ويمكن أن تتكون طبقة الأوزون في ارتفاع أقل من 30 كم ويتم ذلك عن طريق تفاعل المواد الكيميائية مثل: الهيدروكربون وأكسيد النتريك إلى جانب ضوء الشمس بنفس الطريقة التي يتحد بها الأكسجين مع الطاقة المنبعثة من الشمس، ويكون هذا النوع من التفاعل بما يسمى "بسحابة الضباب والدخان" حيث تأتى هذه المواد الكيميائية من عادم السيارات لذلك نحن نرى هذه السحابة بأعيننا فوق سماء المدن. وكلما تكونت طبقة الأوزون على ارتفاع عالٍ كلما كان ذلك مفيداً. أما إذا تكونت على ارتفاعات منخفضة كلما كان ذلك خطيراً وضاراً بالإنسان والحيوان والنبات لأنها تسبب التسمم.

وعلى الرغم من وجود غاز الأوزون بعيداً عن الأرض فهو لا يسبب أي أذى مباشر لسكانها، على العكس تماماً بالنسبة للنباتات فيصل تأثيره إليها، فغاز الأوزون يمتص الطاقة الحرارية التي تنعكس من سطح الأرض وهذا يعنى أن الطاقة تظل قريبة من سطحها ولا يسمح لها بالنفاذ وهذا ما يمكن أن نسميه بظاهرة الاحترار العالمي ( الاحتباس الحرارى) ولذا يطلق على غاز الأوزون بغازالصوبات الخضراء.


مصطلحات طبية، طحال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طحال (Spleen):

هو عضو موجود في الجزء العلوي الأيسر في التجويف البطني يحتوى على أوعية دموية واسعة.

ويقوم بتخزين خلايا الدم الحمراء. كما أنه يحتوى أيضاً على الكثير من خلايا الدم البيضاء الخاصة بتنقية الدم.


مصطلحات طبية، طفح جلدي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير طفح جلدي (Wheal):

هي منطقة من الجلد ملتهبة وتسبب الهرش، وهى دائماً تكون علامة لوجود الحساسية.

ليس كل أنواع الطفح الجلدي متشابهاً، يمكن أن يكون بلون أحمر أو أفتح من لون الجلد الطبيعي.

يختلف الطفح الجلدي فى أنواعه وفي تكوينه فمنه مسطح الشكل أو الدائري.

ويختلف في الشكل والحجم، ويتشابه في النعومة وفي أنه يوجد في مستوي أعلى من سطح الجلد.


مصطلحات طبية، عجز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عجز (Disability):

هو الحرمان من أو الاحتياج إلى القدرة الكاملة سواء أكانت جسدية أو عقلية أو نفسية، ويمكن وصفه أيضاً بالغياب الجزئي للوظائف الجسمانية أو العقلية أو المعنوية الطبيعية لجسم الإنسان، وهذا يولد الشعور بالضعف وعدم ممارسة الإنسان لحياته بشكل طبيعي فهو احتياج إلى القوى الطبيعية الممنوحة للإنسان للقيام بتنفيذ متطلباته.


مصطلحات طبية، عدم اكتمال الفقرات القطنية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عدم اكتمال الفقرات القطنية (Spina bifida):

وهى إحدى التشوهات التي تصيب الجنين، وهذا التشوه متعلق بالعظم ويحدث في العمود الفقري بحيث لا يكتمل انغلاقه على الحبل الشوكي والذي يجعل بذلك جزءاً منه مكشوفاً، ويعانى هؤلاء الأطفال أيضاً إلى جانب ذلك من مشاكل في المرارة، و عدم التحكم في البول والبراز ومشاكل في التعلم، وعدم القدرة على الحركة بسهولة.

ويمكن تجنب الإصابة بهذه التشوهات عن طريق تناول ا لحامض الفولى "الفوليك أسيد" والذي يعد إحدى صور فيتامين "ب" بل ومكملاً له، لذلك يجب أن تحرص السيدة الحامل على تناوله إن أمكن قبل معرفة حملها وخلال الثلاث أشهر الأولى عند حدوث الحمل.


مصطلحات طبية، عدوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عدوى (Infection):

هو مرض ناتج عن انتقال البكتريا أوالفيروسات أو الفطريات إلى أنسجة الجسم وانتشارها فيها.


مصطلحات طبية، عرق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عرق (Sweat):

هو سائل شفاف حمضي ليس له لون، ذو رائحة كريهة ويحتوى على بعض الأحماض الدهنية والمعادن ويخرج عن طريق الجلد من خلال الغدد العرقية، وهذه الغدد هي عبارة عن غدد أنبوبية صغيرة تتواجد داخل وتحت سطح الجلد ويخرج العرق من خلال الفتحات التي تنتهي بها هذه الأنابيب عند سطح الجلد.


مصطلحات طبية، عصب بصري

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عصب بصري (Optic nerve):

وهو العصب الذي يصل العين بالمخ ويحمل الإشارات التي تكونها الشبكية إلى منطقة الإبصار في المخ.


مصطلحات طبية، عقدة ليمفية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عقدة ليمفية (Lymph node):

هي تركيبات صغيرة (من حجم سن القلم حتى حجم الزيتون) موجودة في كل أنحاء الجسم وتفرز الخلايا الليمفاوية (Monocytes Lymphocytes) والتي تساعد علي حماية الجسم من البكتريا والكائنات الأخرى .


مصطلحات طبية، علاج بالهرمونات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاج بالهرمونات (Hormonal therapy):

هو نوع من أنواع العلاج بالهرمونات المتعددة لعلاج الأورام، ويتم إما بإعطاء الهرمون للمريض أو إنقاص معدله في الجسم.


مصطلحات طبية، علاج كيميائي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاج كيميائي (Chemotherapy):

هو علاج عن طريق العقاقير لقتل الخلايا السرطانية. تؤخذ معظم أنواع العقاقير المضادة للأورام السرطانية عن طريق الوريد أو العضلة. والبعض الآخر عن طريق الفم.

العلاج الكيميائي هو علاج منهجي، ومعنى هذا أن العقار ينتشر من خلال الدم ليصل إلى كل جزء في الجسم.


مصطلحات طبية، علم الأمراض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علم الأمراض (Pathology):

هو دراسة أسباب الأمراض وطبيعتها


مصطلحات طبية، عملية كي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير كي(Cauterization):

هو استخدام الحرارة لتدمير الخلايا غير الطبيعية.


مصطلحات طبية، غدة البروستاتة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غدة البروستاتة (Prostate gland):

هي غدة موجودة أسفل مثانة الرجل وتعمل علي إفراز بعض أنواع السوائل المكونة من السائل المنوي.


مصطلحات طبية، غدة درقية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غدة درقية (Thyroid gland):

هي غدة صماء في الرقبة تقوم بإفراز هرموني Thyroxine (خلاصة درقية) وCalcitonin (كالسيتونين).


مصطلحات طبية، غشاء بريتونى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غشاء بريتونى (Peritoneum):

هو الغشاء الذى يغلف التجويف البطني ويغطى معظم أعضاء البطن.


مصطلحات طبية، غشاء مبطن للرحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غشاء مبطن للرحم (Uterine lining):

الجدار الداخلي للرحم هو ذلك النسيج الذى يبطن الرحم. وهذا النسيج ينزف بشكل طبيعي شهرياً، كرد فعل للتغيرات الهرمونية للدورة الشهرية.


مصطلحات طبية، غشاء مخاطي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غشاء مخاطي (Mucous membrane):

هو الغشاء الذي يحدد تجويفات الجسم مثل الفم والأنف والحلق و المهبل و المستقيم.


مصطلحات طبية، غيبوبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غيبوبة (Coma):

هي حالة من اللاوعي يصاب بها الإنسان لتعرضه لمرض ما مثل مرض السكر أو تسمم الطعام والعديد من الأسباب الأخرى.

يفيق الإنسان فى بعض الحالات منها ويرجع إلى وعيه وفى بعض الحالات الأخرى لا يفيق وتؤدى إلى وفاته.


مصطلحات طبية، فتحة الشرج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فتحة الشرج (Anus):

هي الفتحة الموجودة في مؤخرة المستقيم ويتم إخراج الفضلات منها لأنها عضو الإخراج فى جسم الإنسان.


مصطلحات طبية، فرج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فرج (Vulva):

هو العضو التناسلي الخارجي للمرأة ويتضمن البظر والشفة.


مصطلحات طبية، فقدان الذاكرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فقدان الذاكرة (Amnesia):

فقدان الذاكرة أو فقد الذاكرة هو عجز الإنسان وافتقاده لمهارة استرجاع شريط ما مر به من أحداث في حياته أو التعرف على مجريات الأمور التي تدور أمامه، وقد يحدث ذلك نتيجة لتعرض خلايا المخ للتلف نتيجة لمرض أو صدمة نفسية أو حادثة وتتعدد أنواعها ما بين الذي يتم فجأة أو تدريجياً, مؤقتاً أم بصفة دائمة ويعتمد ذلك على الأسباب التي منها:

- التقدم في السن.

- الإصابة بمرض النسيان.

- إصابات الرأس.

- الهستريا.

- إدمان الكحوليات.

- إجراءات عمليات جراحية بالمخ.

- أخذ مواد تخديرية (بنج) يحتوي على: إيزوفلورين, فينتانل, هالوثان.

(المزيدعن فقدان الذاكرة)


مصطلحات طبية، فورمالين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فورمالين ( ): Formalin

فورمالين

الفورمالين هي مادة كيميائية تتكون من 37% محلول الفورمالديهايد المائي وغاز حاد في الرائحة مع تركيبة كيميائية (HCHO)، تستخدم كمطهر ولحفظ الأنسجة التي تستخدم بغرض الدراسة.


مصطلحات طبية، فوسفور

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فوسفور (Phosphorus):

إحدى العناصر الرئيسية في المواد الغذائية، ويعمل على بناء العظام وتكوينها.


مصطلحات طبية، فياجرا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فياجرا (Viagra):

أحد أنواع العقاقير التي توصلت إليها شركة "فايزر" ويتم أخذها عن طريق الفم لعلاج العقم عند الرجال وتقوية الانتصاب، ومن مركباتها Sildenafil.


مصطلحات طبية، فيتامين ب 12

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامين ب12(Vitamin B12):

يعتبر من الفيتامينات الهامة والضرورية لتكوين خلايا الدم الحمراء، وللمحافظة على أنسجة الأعصاب، ونقص هذا الفيتامين يؤدى إلى الإصابة بالأنيميا وتلف دائم بالمخ والأعصاب.

ونوع الأنيميا المرتبط بنقص هذا الفيتامين هي "أنيميا أديسون أو بيرميه" (Pernicious Anemia)، وهى الأنيميا التي لا يستطيع جسم الإنسان فيها إنتاج مادة بروتينية تفرز في المعدة تساعد الجسم على امتصاص هذا الفيتامين والتي تسمى باسم (العامل الغريزي "آي. أف").

المقدار المثالي الذي يحتاجه كل شخص في اليوم الواحد:

السن | المقدار
الأطفال حديثي الولادة الأطفال تحت سن 4 الأطفال فوق سن 4 والكبار المرأة الحامل | 2 3 6 8

(المزيد عن فيتامين ب12)


مصطلحات طبية، فيتامين ب6

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامين ب6(Vitamin B6):

هو مجموعة من المركبات الكيميائية المتصلة ببعضها:

بيريدوكسامين (Pyridoxamine)، بيريدوكسال ( Pyridoxa)،

بيرودكسين ( Pyridoxine).

وتنقل في الدم على صورة أخرى ألا وهى: فوسفات البيريدوكسال (Pyridoxal Phosphate)، حيث تقوم بوظيفة الأنزيم المساعد ( توجد بعض الفيتامينات تقوم بدور الأنزيمات والمواد المساعدة أي أنها تساعد الأنزيمات في عملياتها في القيام بتفاعلاتها البيوكيميائية).

وتأتى أهمية هذه المجموعة من الفيتامينات (مجموعة فيتامين ب6) من مساهمتها للجهاز العصبي المركزي للقيام بوظائفه، كما أنها هامة للجلد والدم فهي تساعد على تكوين خلايا الدم الحمراء فنجد أن "فوسفات البيريدوكسال" (Pyridoxal Phosphate) هو المسئول عن تكوين مادة "الهيماتين" (إحدى مكونات الهيموجلوبين: الصبغ الذي يحمل الأكسجين في خلايا الدم الحمراء).

وتحتوى معظم أنواع الأطعمة على هذا الفيتامين، لذلك فإن الأسباب التي يمكن أن تسبب نقص فيه ترجع إلى: عدم امتصاص الجسم له على نحو كافٍ، كما لا يستفيد منه الجسم عند إدمان الكحوليات أو مع بعض العقاقير، وعند الإصابة بمرض السكر والأمراض المتصلة بفرط نشاط الغدة الدرقية والتي تزيد فيها متطلبات التمثيل الغذائي مما يؤدى إلى حدوث النقص فيه.

والأعراض التي تصيب الشخص من نقص هذا الفيتامين: أنيميا للكبار، وتشنجات للأطفال ويعقب هذه التشنجات تدمير هذا الفيتامين بأكمله في جسم الطفل، كما تحدث اضطرابات جينية للإنسان عند تعرضه لنقص فيه.
(المزيد عن فيتامين ب)


مصطلحات طبية، فيتامين جـ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامين جـ (Vitamin C):

يساعد على تشكيل العظام والمحافظة عليها، وبناء أنسجة الجلد ويتوافر بكثرة في الفاكهة والخضراوات. وهو مركب عضوي مثله مثل ذلك الفيتامينات الأخرى، والمركب العضوي هي مادة تتكون في الكائنات الحية ويحتوى على عنصري الكربون والأكسجين. وهذا الفيتامين قابل للذوبان في الماء لذلك لا يمكن تخزينه في الجسم إلا بكميات ضئيلة للغاية ولابد من تعويضه يومياً.

ويساعد فيتامين جـ على إنتاج الكولاجين، والبروتين الذي يحتاجه الإنسان للمحافظة على الأسنان، اللثة، العظام، الغضاريف، العمود الفقري، الأنسجة المحيطة بالمفاصل والجلد والأوعية الدموية.

(قائمة الفيتامينات)


مصطلحات طبية، فيتامين د

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامين د (Vitamin D):

يساعد هذا الفيتامين من قدرة الأمعاء على امتصاص المواد الغذائية والطعام والقيام بالتمثيل الغذائي لكلا من الكالسيوم و الفوسفور. ويعتبر ضوء الشمس هو المصدر الرئيسي لتوليد هذا الفيتامين في جسم الإنسان وذلك من خلال تعرض الجلد لضوئها يومياً. ويؤدى نقصه إلى تشوه العظام ( لين العظام) وضعفها عند الأطفال، و"الاستيوماليشيا" أي نقص الكالسيوم عند الكبار.

ومن أشهر الأطعمة الغذائية التي تحتوى عليه: البيض – السمك ومنتجات الألبان، كما أنه يتكون في الجسم من خلال الجلد عند التعرض لضوء الشمس، لذلك نجد أن الأشخاص الذين يعيشون في المناطق الحارة تحصل على كل ما تحتاجه من هذا الفيتامين من خلال ضوء الشمس عن طريق الجلد. لكن يحتاج سكان المناطق الباردة، وكبار السن، وربات المنازل إلى تناول مكملات لهذا الفيتامين لأنهم لا يستطيعون الحصول عليه كلية من ضوء الشمس لقلة تعرضهم لها.

المقدار المثالي الذي ينصح بتناوله في اليوم الواحد:

السن

الكمية (بالوحدة)

19 - 50

51 - 70

71 وما يزيد على هذا السن

تناوله في صورة أقراص

200

400

600

400

(قائمة الفيتامينات)


مصطلحات طبية، فيتامين هـ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامين هـ (Vitamin E):

وظيفته الأساسية ربط جزيئات الأكسجين الحرة لأنها تسبب تلف الأنسجة.

ويؤدى نقص هذا الفيتامين إلى الأنيميا، كما يلعب دوراً كبيراً في منع أمراض القلب وسرطان الرئة و البروستاتة.

(قائمة الفيتامينات)


مصطلحات طبية، فيروسات الغدد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيروسات الغدد (Adenovirus):

هي مجموعة من الفيروسات التي قد تسبب أمراض الجهاز التنفسي. وهى تتضمن نوع من أنواع البرد.

ويمكن أيضاً أن تسبب هذه الفيروسات إصابات في المعدة، والأمعاء والعين.

لا يوجد عقار فعال لمعالجتها، وهى فى نفس الوقت لا تسبب الموت ولا المشاكل المزمنة.


مصطلحات طبية، قذف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قذف (Ejaculation):

هو عملية قذف السائل المنوي من العضو الذكري التناسلى.


مصطلحات طبية، قرحة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير قرحة (Ulcer):

القرحة هي تآكل الجلد أو ا لغشاء المخاطي الذي يحيط بأي عضو من الأعضاء، وتأخذ دائماً الشكل المقعر ويصبح المكان المصاب بها منخفضاً عن باقي الأنسجة التي تحيط به.

وللقرحة أسباب متعددة حسب المكان المصاب بها: فقرحة الجلد غالباً ما تكون بسبب تهيج الجلد كما هو الحال في قرحة الفراش (وهى قرحة في الظهر ناشئة عن ملازمة الفراش بحكم مرض طويل).

ويصاب الإنسان بقرحة المعدة عندما يتعرض لضغوط نفسية، لكن معظم الحالات الآن تأتى نتيجة الإصابة بالبكتريا وتتأثر قرحة المعدة بالحالة النفسية للشخص المصاب بها. فإذا تعرض لضغوط ما تزيد من حالتها سوءاً، كما أن التدخين له دخل كبير في تداعيات هذا المرض إلى جانب عوامل أخرى متعددة، ويوجد نوع ثالث مثل قرح الفم.


مصطلحات طبية، قشرة الرأس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قشرة الرأس (Dander):

هي مجموعة من القشور الصغيرة جداً، تفرز من جلد أو شعر الإنسان أو الحيوان. وتنتقل قشرة الرأس عبر الهواء وترتكز على الأسطح مسببة غبار المنازل. ويمكن أن تسبب قشرة القطط بعض أنواع الحساسية.
(المزيد عن قشرة الرأس)


مصطلحات طبية، قصر النظر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قصر النظر (Myopia):

هو القدرة على رؤية الأشياء القريبة بوضوح أكثر من الأشياء البعيدة، ويرجع سبب ذلك إلى كبر حجم كرة العين أكبر من المعدل الطبيعي لها، أو تطلق على أية حالة أخرى تمنع من تركيز أشعة الضوء على القرنية. ويكمن العلاج في استخدام النظارات الطبية أو العدسات اللاصقة، كما تتم إجراء بعض العمليات لحالات قصر النظر ولكن لم يثبت حتى الآن مدى نجاحها على المدى الطويل.


مصطلحات طبية، قلق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قلق (Anxiety):

هو شعور بالخوف وتتمثل أعراضه بخفقان في القلب، إفراز العرق والشعور بوجود ضغط عصبي ما يمثل عبء نفسي على الشخص.


مصطلحات طبية، قناة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قناة (Duct):

هي ممر أو أنبوب بجدار محدد تحديداً دقيقاً يسمح بمرور الهواء أو السوائل.


مصطلحات طبية، قيء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير قيء (Vomiting):

هو إخراج محتويات المعدة عن طريق الفم .


مصطلحات طبية، كاحل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كاحل (Ankle):

تركيب الكاحل التشريحي
الكاحل هو المفصل الذى يصل القدم بالساق ، يعتبر تكوين مفصل الكاحل معقد، ويشمتل على مفصلين:

- المفصل الأساسي: وهو الذي يتكون من ثلاثة عظام عظمة القصبة وهو الجزء المتوسط في الكاحل وعظمة الشظية التي تكون في الجزء الخارجي من الكاحل والكرسوع وتكون في الجزء السفلي. المفصل الأساسي للكاحل هو المسئول عن حركة القدم لأعلي ولأسفل.

- المفصل الجزئي: وهو يقع تحت المفصل الأساسي ويتكون من عظمة الكرسوع في الأعلى ثم عظمة الكعب في الأسفل. المفصل الجزئي هو المسئول عن الحركة الجانبية للقدم.

(المزيد عن تضخم القدم والكاحل)


مصطلحات طبية، كافيين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كافيين(Caffeine):

إحدى المنبهات الطبيعية التي توجد في القهوة والشاي، كما يتم إضافتها أيضاً لبعض المنتجات مثل المياه الغازية، وبعض المشروبات التي تمد الإنسان بالطاقة. ومن الناحية الكيميائية فإن الكافيين مادة شبه قلوية، وتساعد على تخفيف آلام الصداع، لذلك فإن العديد من مسكنات الألم تحتوى على هذه المادة مثل الأسبرين وغيرها من المسكنات الأخرى.

وانشقت هذه الكلمة من مرادفتها بالألمانية والفرنسية وبالطبع الإنجليزية "كافيه" أو "كوفى" أي قهوة.

(المزيد عن مادة الكافيين)


مصطلحات طبية، كالسيوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كالسيوم(Calcium):

هو أحد المعادن التي تتواجد في الجزء الصلب من العظام، فالعظام هي مخزن الكالسيوم في جسم الإنسان، وينقل الكالسيوم من وإلى العظام عن طريق خلايا تسمى (اوستويوبلاست) .

ويستهلك الأطفال الكالسيوم بنسبة 75% وتقل هذه النسبة لتصل إلى 30 – 50% عند سن العشرين، لأنه لا يستخدم في هذه السن في بناء العظام وإنما في المحافظة على كثافتها، ولا تقتصر فائدة الكالسيوم على المحافظة على العظام، إلا أنه عنصر ضروري وهام لانقباضات العضلات، ووظائف القلب، والمحافظة على الجهاز العصبي، وامتصاص فيتامين ب-12، وفى عمليات تجلط الدم الطبيعية.

(قائمة المعادن)


مصطلحات طبية، كبد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كبد (Liver):

الكبد عضو هام من أعضاء الجسم ويوجد في منطقة البطن أسفل الضلع الأيمن. وهوعبارة عن غدة كبيرة الحجم ومعقدة ويزن من 1.5-2 كجم, وتتعدد وظائفه وأهميته الواضحة والتي قد تتداخل في بعض الأحيان فهو يخلص الجسم من السموم وينقي الدم, كما يقوم باختزان المواد الهامة من الجلوكوز والمعادن والفيتامينات. ولذا فإن إصابات الكبد بالغة الخطورة لأنها تؤدي إلى تلفه وتوقفه عن القيام بوظائفه الحيوية ومن ثم موت الإنسان والتي منها فيروس سي الوبائي الذي يحدث فيه تليف الكبد ثم الاستسقاء وتكون ا لأورام السرطانية التي في النهاية تترجم إلى الفشل الكبدي.


مصطلحات طبية، كحت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كحت (Curettage):

هي عملية حك لتجويف ما، مثل الرحم. وتوصف على أنها عملية إزالة لبعض المواد من على جدار تجويف ما أو من على أي سطح آخر. ويتم الكحت عن طريق آلة صغيرة تشبه الملعقة في الشكل ولكن لها حرف حاد.


مصطلحات طبية، كرات الدم البيضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كرات الدم البيضاء (White blood cells):

هي خلايا تسير في الدم وفى الجهاز الليمفاوى وتستقر في كلا من الغدد الليمفاوية و الطحال. وهى جزءاً من جهاز المناعة المسئول بشكل مباشر عن خلايا "ت" T وبشكل غير مباشر عن خلايا "ب" B التي تنتج ا لأجسام المضادة التي تقضى على أي ميكروب يحاول غزو جسم الإنسان.

عدد كرات الدم البيضاء (White blood cell count):

ويقصد بها المعدل الطبيعي لعدد هذه الكرات بالمقارنة مع كمية الدم التي توجد في جسم الإنسان وعلى الرغم من وجود اختلافات بسيطة حول المعدل الطبيعي لها إلا أنها تتراوح بين 4.300 – 10.800 خلية للمليمتر المكعب، ويعبر عنه بوحدات عالمية تترجم على النحو التالي : 4.3 = 10.8 x 910 خلية / لتر.


مصطلحات طبية، كروموسوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كروموسوم (Chromosome):

هو واحد من 46 جزىء عضوي الشكل في النواة التي تحمل الصفات الوراثية في كل خلية.


مصطلحات طبية، كسر الجمجمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير كسر الجمجة (Skull Fracture):

هو ذلك الكسر الذي يحدث للجمجمة وهيكلها العظمي الذي يحيط بالمخ ويحميه، وتختلف درجات الكسر فهناك كسر يحدث في العظم فقط ولا يصاب جلد فروة الرأس بأية جروح ويعرف بالكسر البسيط.

أما الكسر الخطي هو الذي يشبه الخط ويحدث في العظم دون حدوث تهشم للعظام، والنوع الثالث والذي يعرف بالكسر المنخفض وتتهشم فيه جزء من عظام الجمجمة بانخفاض للداخل ناحية المخ. وآخرها الكسر المركب أو المضاعف وهو أخطر أنواع الكسور على الإطلاق وفيه يكون معظم عظام الجمجمة مكسور ويحدث فيه أيضاً فقد لجلد الفروة.

والأعراض التي تظهر على المصاب: صداع، نزيف من الأذن والأنف وحول العينين، فقد الوعي، تشنجات، دوار، تعثر الكلام، غثيان، قئ، تغير في حجم حدقة العين، تيبس في الرقبة.


مصطلحات طبية، كلاميديا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كلاميديا (Chlamydia):

هي نوع من البكتريا تحدث التهابات مشابهة للسيلان في طريقة انتشاره والأعراض المصاحبة له. وتنتشر الكلاميديا دائماً في عنق الرحم و مجرى البول ويمكن أيضاً أن تعيش في الحلق أو المستقيم.

يكون هذا النوع من البكتريا مدمراً جداً لقناة فالوب عند السيدات التي تنقل البويضات من المبيض إلى الرحم ويمكن أن تسبب عقم للسيدات و حمل خارج الرحم وأيضاً التهابات شديدة. وفي حالات كثيرة لا تظهر أعراضاً لهذا المرض وهو بالشيء الطبيعي، و بالتالى لا يتم العلاج لدى كثير من السيدات لعدم المعرفة به مما يؤدى إلى تلف كامل لقناة فالوب باستمرار ومشاكل في الخصوبة.

كما تتشابه مع مرض السيلان أيضاً في حالات " الوضع المبكر" وقد تؤدى هذه الحالة إلى أمراض الرئة أو العين. لذلك يعالج معظم الأطفال حديثي الولادة بنقط العين، فهذه النقط تحتوى على مضادات حيوية تعالج الكلاميديا.


مصطلحات طبية، كورتيزول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كورتيزول (Cortisol):

هو هرمون يفرز بواسطة الغدة الكظرية.


مصطلحات طبية، كولاجين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كولاجين (Collagen):

الكولاجين هي مادة البروتين الرئيسية في :الجلد- الأربطة- الغضاريف- العظام- الأنسجة.


مصطلحات طبية، كوليسترول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كوليسترول (Cholesterol):

عندما يذكر اسمه يرقى إلى الذهن على الفور بأنه شئ غير مفيد وضار بصحة الإنسان، لكن على العكس تماماً لأنه إحدى العناصر الهامة في تكوين:

- أحماض العصارة الصفراوية (والتى تساعد في هضم الدهون).

- فيتامين د.

- هرمون البروجيسترون.

- الايستروجين (هرمون الأنوثة ومشتقاته: ايسترادايول، ايسترون، ايستريول).

- الاندروجين (هرمون الذكورة ومشتقاته: أندروستيرون، تستوستيرون).

- هرمونات المينيرالواكورتيكويد.

- هرمونات الجلوكورتيكويد ( كورتيزول).

كما أنه ضروري وهام لأغشية الخلايا لكي يعطى لها صفة المسامية والقيام بوظائفها. ويتم حمل الكوليسترول في مجرى الدم في صورة مادة " الليبوبروتين" ويوجد نوعان لهذه المادة إما ليبوبروتين منخفض الكثافة ويشار إليه بالاختصار (أل. دي. أل)، وهذا دليل على نسبة كوليسترول مرتفعة وتسبب الإصابة بأمراض القلب. والعكس مع الليبوبروتين عالي الكثافة ويشار إليه بالاختصار (أتش. دى. أل)، فهذا دليلاً على نسبة كوليسترول معتدلة وتعنى انخفاض نسبة الإصابة بأمراض القلب. وعند بلوغ الإنسان سن العشرين، لابد من اختبار نسبة الكوليسترول مرة كل خمس سنوات.

تزيد الأطعمة العالية في نسبة دهونها المشبعة من مستويات الكوليسترول في الدم أما تلك المنخفضة في دهونها المشبعة تخفض من مستوياته. ونجد نسبه العالية في الكبد وصفار البيض، ولتجنب الإصابة بنسبه العالية لن يكون فقط بتجنب الأطعمة التي يتوافر فيها وإنما أيضاً بالمحافظة على الوزن، وممارسة نشاط رياضي بشكل منتظم وفى بعض الأحيان تناول بعض الأدوية.


مصطلحات طبية، كيس الخصية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيس الخصية (Scrotum):

هو كيس من الجلد يحتوى على الخصيتين والبربخ والجزء السفلي من الحبل المنوي.


مصطلحات طبية، كيمياء حيوية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيمياء حيوية (Biochemistry):

الكيمياء الحيوية هي عملية تطبيق لمفاهيم الكيمياء علي الأجهزة أو النظم الحيوية فى جسم الإنسان.

وتتضمن دراسات الكيمياء الحيوية: تركيب وتكوينات الجزيء الحيوي الذى يشتمل علي البروتينات، الكربوهيدرات، الدهون البروتينية، الأحماض النووية، عملية تفاعل الأنزيمات، التنظيم الكيمائي للتمثيل الغذائي، وأشياء أخرى مختلفة.


مصطلحات طبية، لقاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لقاح (Vaccine):

تطعيمات تؤخذ لإضعاف الكائنات الدقيقة أو الفيروسات التي تصيب جسم الإنسان بالأمراض. ولكل مرض اللقاح الخاص به بحيث يهيئ الجهاز المناعي لجسم الإنسان لمهاجمة أى مرض ما.


مصطلحات طبية، لين العظام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لين العظام (Rickets):

يصاب بهذا المرض الأطفال وهو يعوق التكوين الطبيعي لشكل العظام نتيجة لنقص المعادن، ويصبح عظم الطفل ليناً مما يؤدى إلى حدوث الانحناءات (التقوس) والتشوهات في تشكيل عظامه.

ويكون ذلك نتيجة لنقص فيتامين د لعدم تعرض الجسم لضوء الشمس بدرجة كافية الذى يساعد على إنتاج هذا الفيتامين في جسم الإنسان، أو لعدم امتصاصه على النحو الأمثل لوجود بعض الاضطرابات. هذا بالإضافة إلى أمراض الكبد والكلى التي لا تساعد على الاستفادة القصوى منه، أو الحالات التي لا يتحقق فيها التوازن بين الكالسيوم و الفوسفور.

أعراض لين العظام: يصبح فيه جمجمة الطفل لينة مثل كرة البينج بونج، سمك المعصم و الكاحل، انحناء العمود الفقري، تشوه الحوض ويصبح ضيقاً،كبر النهاية الأمامية للضلوع، وعندما يبدأ الطفل في المشي تلتوي الأرجل نحو الداخل مما يؤدى إلى تدانى الركبتين وتسبب كلاً من الانحناءة في العمود الفقري والرجلين إلى قصر قامة الطفل وعدم مشيه بثبات.


مصطلحات طبية، مبيض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير مبيض (Ovary):

هي عضو من الأعضاء التناسلية الأنثوية الداخلية التي تقوم بإفراز الهرمونات وإنتاج البويضات.


مصطلحات طبية، مجرى البول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قناة مجرى البول (Urethra):

عبارة عن أنبوب يبدأ من المثانة لينقل البول إلى خارج الجسم.

وعند الذكور: نجد أن مجرى البول داخل القضيب (العضو الذكري) المسئول عن نقل المني خارج الجسم.

أما الإناث: يوجد هذا المجرى أمام الفتحة التناسلية، ونجد أن هذه القناة أقصر في الطول عند الإناث.


مصطلحات طبية، مزمن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير مزمن (Chronic):

التهاب الملتحمة المزمن

هو مصطلح يستعمل لشرح مرض أو حالة تدوم لمدة طويلة أو إلى الأبد.


مصطلحات طبية، مشيمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشيمة (Placenta):

هي عبارة عن عضو دائري مسطح الشكل يتصل بالجنين عن طريق الحبل السري في الرحم من أجل إمداده بالأكسجين والغذاء وخروج الفضلات وثاني أكسيد الكربون، ويتم خروج المشيمة من جسم الأم بعد الولادة مباشرة.


مصطلحات طبية، مضاد حيوي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مضاد حيوي (Antibiotic):

 هو عقار يوقف نشاط البكتريا ونموها أو قتلها.


مصطلحات طبية، مضادات الهستامين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مضادات الهستامين (Antihistamine)

إحدى أنواع العقاقير التى تخفف من مشاكل الحساسية، عن طريق إيقاف تأثير الهستامين على الجسم وهى المادة المسئولة عن الأعراض السلبية المصاحبة للحساسية.


مصطلحات طبية، مهبل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مهبل (Vagina):

هو عبارة عن قناة تصل الأعضاء التناسلية الخارجية للمرأة بالرحم تمتد من عنق الرحم إلي خارج الجسم. طول هذه القناة حوالي 18 سم. يتكون جدار المهبل من شفتين على الجانبين الأيمن والأيسر .

يظهرجزء صغير من عنق الرحم في المهبل ومن خلال فتحة صغيرة جداًَ تستطيع الحيوانات المنوية أن تدخل إلي الأعضاء التناسلية الداخلية للمرأة.


مصطلحات طبية، مواد كربوهيدراتية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مواد كربوهيدراتية - مواد كربوهيدراتية (Carbohydrates):

تتكون بشكل أساسي من السكريات والنشويات، وبواسطة هذا الاتحاد تكون إحدى أنواع المواد الغذائية الرئيسية الثلاثة التي تمد الجسم بالطاقة. ويمكن تعريف المواد الكربوهيدراتية من الناحية الكيميائية على أنها مركب محايد من الكربون والهيدروجين والأكسجين.

وتظهر المواد الكربوهيدراتية في صورتين صورة مركبة وصورة بسيطة. الصورة المركبة نجدها متمثلة في النشويات و الألياف أما الصورة البسيطة هي السكريات، ويحول الجسم معظم السكريات والنشويات إلى الجلوكوز (وهى صورة بسيطة من صور السكر يستخدمها الجسم في تغذية خلاياه، وتساعد الكربوهيدرات المركبة في تخفيض نسبة الكوليسترول في الدم.

وتوجد صور عديدة للمواد الكربوهيدراتية: أحادية - ثنائية - ثلاثية - متعددة - متغايرة.

وأصغر الصور هي المواد الكربوهيدراتية الأحادية متمثلة في الجلوكوز أما أكبرها هي المتعددة متمثلة في النشويات، والسيليلوز، الجليكوجين.

والطاقة المستمدة من المواد الكربوهيدراتية: 4 سعرات حرارية/جرام. ومن البروتينات 4 سعرات حرارية/جرام، أما الدهون فتمد الجسم 9 سعرات حرارية/جرام أي هي من أكبر المصادر التي تمد الجسم بالطاقة.


مصطلحات طبية، نسيج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نسيج (Tissue):

النسيج لا يمكننا وصفه على أنه قطعة تشبه قطعة النسيج أو الورق، وإنما مفهومه أوسع ويمتد إلى أبعد من ذلك فهو يطلق على أية مجموعة من الخلايا تؤدى وظائف محددة ، فهو ليس بمثابة الطبقة أو الغشاء الذي يوجد داخل جسم الإنسان لكنه يمتد ليشمل:

- نخاع العظام فهو نسيج.

- الأنسجة المتصلة ببعضها والتي تتكون من الخلايا لتشكل الألياف لكي تدعم باقي أنسجة الجسم.

- النسيج الليمفاوي الذي هو جزءاً من الجهاز المناعي في الجسم والذي يحميه ضد أي أنواع من البكتريا أو أية أجسام تحاول غزو جسم الإنسان.


مصطلحات طبية، نقرس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير نقرس (Gout):

يقصد بالنقرس الارتفاع المرضى فى نسبة حمض البوليك فى الدم أو أيضاً نوبات متكررة منً التهاب المفاصل المؤلم، وينتج من ترسب كريستالات حمض البوليك في السائل الموجود داخل المفصل وكذلك الغشاء المبطن له. ومن ثم امتصاص خلايا الدم البيضاء لهذه الكريستالات مما يؤدى إلى الاحساس بالألم والشعور بالسخونة واحمرار المفصل، وضعف وظائف الكلى وتكون حصوات بها.

كما أن انسداد أنابيب الكلى بكريستالات حمض البوليك يؤدي إلى الفشل الكلوي. وعلى الجانب الآخر فان بعض المرضى ممن يرتفع عندهم نسبة حمض البوليك لا يشكون من أية آلام في المفاصل أو مشاكل في الكلى.

من يتأثر بالمرض؟

تفوق نسبة إصابة الرجال بهذا المرض نسبة إصابة السيدات لتمثل حوالي 9% ، ويسود بنسبة أكثر بعد سن البلوغ وخاصة في سن ال75. أما عند السيدات فيأتي غالباً بعد انقطاع الطمث.

تشخيص النقرس: يتم تشخيص النقرس عندما يوجد تاريخ مرضى لنوبات من الالتهاب المؤلم في مفاصل أصابع القدم يلي ذلك الكاحل والركبتين، ويصيب النقرس غالباً مفصل واحد خلال النوبة بخلاف الذئبة الحمراء أوالروماتويد الذي يهاجم عدة مفاصل معاً. أهم اختبار لتشخيص النقرس هو وجود كريستالات حمض البوليك في السائل الموجود داخل المفصل وحوله. كذلك تساعد الأشعة السينية في تشخيصه من خلال وجود الحبيبات ( الكريستالات ) وكذلك التغيرات العظمية نتيجة الالتهاب.

علاج النقرس: يماثل منع حدوث النوبات في الأهمية علاج التهاب المفاصل الحاد وذلك بشرب كمية كافية من السوائل وتقليل الوزن وتغيير نوعية الطعام وكذلك تقليل استهلاك الكحوليات وعلاج زيادة حمض البوليك في الدم.


مصطلحات طبية، هشاشة العظام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضغط للتكبير هشاشة العظام (Osteoporosis):

انخفاض في كثافة العظام نتيجة لنقص الكالسيوم وبروتين العظام. وهو يعرض الإنسان للكسور والتي يكون من الصعب التئامها لأنها تأخذ فترات طويلة ولا تعود العظام فيها إلى حالتها الطبيعية. وكبار السن هم أكثر الأشخاص عرضة للإصابة بهشاشة العظام، والسيدات أيضاً بعد انقطاع الطمث.

يمكن اكتشافه عن طريق اختبارات كثافة العظام. ولابد أن يتضمن علاجه الحصول على القدر الملائم من الكالسيوم والمعادن الأخرى في النظام الغذائي، أما بالنسبة للسيدات بعد انقطاع الطمث فلابد من أخذ هرمون "ا لإيستروجين" أو مزيج من مكملات هذا الهرمون بأي شكل من الأشكال.


مصطلحات طبية، ورم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ورم (Tumor):

نموغير طبيعي للأنسجة، وهناك العديد من الأنواع المختلفة للأورام ويشار إلى اسم الورم نسبة إلى نوع النسيج المصاب أى الذى حدث به الورم كما أن علاجه يعتمد على نوعه ومكان تواجده. ويمكن تصنيف الأورام إلى نوعين أساسيين: أورام حميدة، أورام خبيثة.

يمكن أن تظهر الأورام الحميدة بسهولة مثل التي تظهر على السطح الخارجي للجلد، ولا تنبأ بأية مشاكل مستقبلية وهي غالباً ما تكون صغيرة في الحجم ويمكن استئصالها. أما الأورام الخبيثة (السرطانية) فعلاجها غير سهل ويتطلب أحياناً الجراحة أو العلاج الكيميائي أو الإشعاعي.


مصطلحات طبية، وريد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وريد (Vein):

هي الأوعية الدموية التي تنقل الدم الذي يحتوى على نسبة منخفضة من الأكسجين وتوصلها إلى القلب.

الهيموجلوبين الذي لا يحتوى على الأكسجين في الأوردة يكون لونه أحمر داكناً، أما الذي يحتوى على كمية مناسبة من الأكسجين فلونه أحمر فاتحاً.

ينقل الوريد الدم إلى عضلة القلب، وعلى عكس هذه العملية الشرايين هي الأوعية التي تنقل الدم الذي يحتوى على الأكسجين من القلب إلى باقي أجزاء الجسم.


مصطلحات طبية، ولادة مبكرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ولادة مبكرة (Pre- term labor):

هي عبارة عن انقباضات تبدأ في فتح عنق الرحم قبل الأسبوع الـ37 من الحمل.


مصطلحات طبية،إمساك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إمساك (Constipation):

هو أحد الاضطرابات التي يتعرض لها الجهاز الهضمي، ويمكن وصفه بالإخراج الصعب وغير المتكرر للبراز. والإخراج الطبيعي يتراوح من 21- 23مرة في الأسبوع الواحد وحتى ثلاث مرات لا يعتبر إمساك، وتتزايد إصابة الإنسان به عند تقدمه في السن وخاصة بعد سن الستين.

(المزيد عن الإمساك)


مصطلحات طبية،شريان تاجى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شريان تاجى (Coronary artery):

سمي بهذا الاسم لأنه يحيط بالقلب في شكل تاج. وتخرج الشرايين التاجية من الشريان الأورطى المجاور للقلب حيث تقوم بتوصيل الدم الغنى بالأكسجين له.


مكافحة التدخين ، التدخين السلبى، مساوئ التدخين للحوامل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مساوئ التدخين للحوامل

مساوئ التدخين للحوامل

* التدخين والمرأة الحامل:
- التدخين السلبى لا تقتصر مساوئه على الشخص غير المدخن الذى يستنشق الدخان المتصاعد من سيجارة المدخن وإنما أيضاً على الجنين فى بطن أمه، ومن هذه الأضرار الى تسببها السيجارة:

- التدخين في الحمل من الممكن أن يؤدى إلي الإجهاض، أو حدوث نزيف ، أو الولادة قبل الميعاد أو موت الطفل المفاجئ بعد ولادته.

- السيدات التى تستمر في التدخين أثناء حملهن يتعرضن أيضآ إلي: القئ – عدوى الجهاز البولى.

- مع دخان كل سيجارة، يقل التدفق الدموى في المشيمة حوالى 15 دقيقة مما يسبب ازدياد معدل ضربات قلب الجنين.

- يقلل أول أكسيد الكربون الذي يوجد في دخان السجائر والذي يتم استنشاقه من وصول الأكسجين للجنين بحوالى 40 % عن المعدل الطبيعى وهذا يؤثر علي نموه ويصبح الوزن أقل عن المعدل بما يقرب من 200 جرام مما يتطلب الأمر وسائل تدعيم الحياة.

- يرتفع معدل وفاه الجنين في بطن أمه أو بعد ولادته بأسبوع واحد للأم المدخنة عن تلك غير المدخنة وتمثل نسبة الوفيات الـ 1/3 للأطفال الذين يتم ولادتهم.

- يعانى أطفال الآباء المدخنين من أمراض الجهاز التنفسي.

- كما أن التدخين يضع الأجنة في مخاطرة أكبر للتعرض لأمراض السكر والأوعية الدموية بعد ولادتهم.

- وتحدث مشاكل عديدة للأمهات قبل وعند الوضع مما يعرض حياتهن للخطر مثل النزيف.

- والأطفال الذين يدخن أباؤهم السجائر هم أكثر تعرضآ لاتباع هذه العادة الإدمانية في سن المراهقة والشباب.

ومازالت الفرصة أمام المرأة الحامل خلال الثلاثة أشهر الأولى فى الإقلاع عن التدخين حتى لا يتعرض جنينها إلى مخاطر كثيرة.


مكافحة التدخين ، طرق الإقلاع عن التدخين، زيبان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

"زيبان"

* زيبان:
- قد يحتاج بعض المدخنين الذين لديهم رغبة جادة في الإقلاع عن التدخين إلي بعض المساعدات العلاجية لعدم قدرتهم علي ترك السيجارة من تلقاء أنفسهم . ومن بعض العقاقير الفعالة زيبان "Zyban"

* معلومات هامة عن "الزيبان":
1- الاستخدامات الممكنة للزيبان:
- يستخدم كعقار فعال للإقلاع عن التدخين.

2- كيفية تناوله:
- يتم بلعه ولا يتم مضغه أو تكسيره بالأسنان لأن ذلك يقلل من مدى فاعليته، كما يزيد من فرص ظهور الآثار الجانبية له.
- يتم تناوله عادة مرتين في اليوم من 7 – 12 أسبوعا، مع الالتزام بالجرعة المحددة لا أكثر ولا أقل منها.
- نظراً لأن هذا العقار يسبب إحساساً بالنعاس عند بدء أخذه، فمن الأفضل عدم أخذه قرب ميعاد النوم.
- يوصي بالاستمرار في التدخين مع أول أسبوع من تناول العقار حتى يسري مفعوله في الدم، مع تجنب أي منتج من منتجات النيكوتين مع هذا العقار فيما بعد لأنه يزيد من آثاره الجانبية.

3- الآثار الجانبية:
- جفاف الفم.
- صداع.
- الإفراز المتزايد للعرق.
- الإمساك
- القلق.
وإذا استمرت هذه الأعراض أو زادت في حدتها عليك باستشارة الطبيب.

4- الاحتياطات:
- قبل أخذ أي جرعة من هذا العقار عليك باستشارة طبيبك إذا كان لديك تاريخ مرضي في العائلة مثل الإصابة بالتشنجات، إصابات الرأس، أورام بالمخ، أمراض القلب أو الكبد أو الرئة، الاضطرابات المتعلقة بالطعام، أية أمراض عقلية، أمراض السكر، أي نوع من أنواع الحساسية.
- الحد من أو تجنب تناول الكحوليات، فالكحول يزيد من فرص الإصابة بالتشنجات. كما أن الامتناع عن شربه فجأة بالنسبة للأشخاص الذين يصلون لحد الإدمان يؤدي إلي النتيجة السابقة.
- التوقف المفاجيء عن تناول أنواع معينة من المهدئات مثل ( ديازيبان Diazepan) و (كلورديازيبوكسيد Chlordiazepoxide ) لا يوصي به عند البدء في جرعات (Zyban) لأنها تزيد من فرص الإصابة بالتشنجات.
- المرضي من كبار السن أكثر حساسية لتأثير هذا العقار.
- في حالة الحمل عليك باستشارة الطبيب قبل أن يفرز هذا العقار في لبن الثدي حتى لا يتعرض طفلك للضرر عند الرضاعة الطبيعية.

5- تفاعلات العقار:
قبل أخذ أي جرعة من عقار الزيبان (Zyban) عليك بإخبار الطبيب بأية عقاقير تتجرعها وفقاً لوصف الطبيب أو بدونه، لأنها من الممكن أن توقف من النشاط الكيميائي لهذا العقار، ومنها:
- "Isocarboxazid - إيزوكاربوكسازيد".
- "Phenelzine - فينيليزين".
- Tranylcypromine - "ترانيلكيبرومين".
- "pargyline - بارجيلين".
- "selegiline - سيليجين".
- "Furazolidone - فيورازوليدون".
- "Prednisone - بريدنيزون".
- عقاقير التشنجات أو نوبات الصرع.
- المهدئات.
- عقاقير الأمراض النفسية ومضادات الاكتئاب.
- المورفين.
- بدائل الأدرينالين.
- الأسبرين.
- تناول مادة الكافيين مع هذا العقار يزيد من فرص الإصابة بالتشنجات.

6- نسيان جرعة ما:
- عليك بأخذ أي جرعة تم نسيانها بمجرد التذكر لكن بشرط ألا يكون ذلك في خلال 8 ساعات من الجرعة التي تليها. أما إذا تذكرتها في ميعاد الجرعة التالية عليك بترك الجرعة التي نسيتها واستئناف الجدول الطبيعي، لا تضاعف الجرعة أبدا.

7- التخزين:
- يخزن في درجة حرارة الغرفة بعيداً عن ضوء الشمس أو الرطوبة.
- يحفظ بعيداً عن متناول الأطفال مثله في ذلك مثل أي دواء آخر.

8- تحذير:
- لا توصي أو تسمح لأي شخص آخر بتناوله بدون استشارة الطبيب كل حسب حالته.


مكافحة التدخين، أضرار التدخين، إحراج مدخن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إحراج مدخن

إحراج مدخن

* المدخن:
- لا يستطيع أحد أن ينكر أن التبغ مادة فريدة ومتفردة فيما تفعله ... أجل هذه حقيقة ويأتى تفردها في كونها مادة قاتلة.

لا يمكن أن يتصدى لها أى شخص أو أية عقاقير .... فالتبغ يدمر صحة الإنسان، إلا أن مفعوله لا يظهر إلا على المدى الطويل ... أى أنه ليس سريع المفعول.

والتدخين في بدايته له شعار معروف للجميع " أنا كبرت" فلماذا يقترن النصح دائماً بالتصرفات والسلوك الخاطئ لا بالسلوك الحميد. أعرف أنك نضجت الآن وعرفت قيمة السجائر وأهميتها في حياتك إلى جانب أهمية حياتك وقيمتها ... وقد نما إلى علمى أنك تفكر مراراً في ترك السيجارة وحتى وأنت تدخنها ... وأرجو أن تحرج هذه المرة وتحاول أن تقرأ هذه السطور حتى وإن بدت سخيفة لك .... فهذه هى إحدى المحاولات المضنية للاقتناع بأهمية صحتك وليس بالنصيحة.

1- لا تدخن أى عدد ولا أى نوع من السجائر:
اتركها نهائيـــــــاً !!!

2- أعثر على أسباب تقنعك بتركها:
- من أجل صحتك.
- من أجل نقودك.
- لكى تكون قدوة لغيرك.
- من أجل أسرتك.
- من أجل مظهرك.
- من أجل حريتك.
- من أجل نفسك أنت!.

3- كن غيوراً:
أى يوجد الكثير حولك تركوا التدخين من أجل صحتهم، فلماذا يكونوا أفضل منك!

4- إبلع كبريائك:
لا عيب أن تطلب المساعدة من غيرك إذا أردت الإقلاع عن التدخين، فلا كبرياء فى عمل الصحيح.

5- تحمل وثابر:
لا يوجد مفر من التعب الذى ستقابله، لأن النيكوتين مادة تؤدى إلى الإدمان، فالتحمل هى الضريبة التى ستدفعها نتيجة لانغماسك في هذه العادة اللذيذة جداً ..


مكافحة التدخين، أضرار التدخين، الأمراض الجلدية والتدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأمراض الجلدية والتدخين

الأمراض الجلدية والتدخين

* الأمراض الجلدية والتدخين:
- التدخين ليس له علاقة بالأمراض الداخلية فقط غير الظاهرة لنا ... لكن يمكننا رؤية هذه الأمراض بالعين المجردة وليس باستخدام وسائل الفحوصات و التشخيص.

ويظهر هذا التأثير السلبى بوضوح فى الأمراض الجلدية المتعددة التى قد يصاب بها الشخص المدخن.

*الأمراض الجلدية المرتبطة بالتدخين:

1- عدم التئام الجروح:

أظهرت معظم الدراسات أن التدخين له تأثير سلبى على التئام الجروح وخاصة بعد إجراء العمليات الجراحية .. ليس هذا فحسب وإنما يعمل على موت الأنسجة الحية بالجلد فتدخين علبة من السجائر فى اليوم تزيد من مخاطر موت هذه الأنسجة بنسبة ثلاث مرات للشخص المدخن بالنسبة لغير المدخن، وتزيد لتصل إلى ست مرات إذا تم تدخين علبتين فى اليوم الواحد. ويرجع السبب فى ذلك إلى أن النيكوتين الذى يوجد داخل السيجارة يعمل على تمدد نسيج الأوعية الدموية وبالتالى كمية أكسجين أقل. ويساعد التدخين أيضاً على زيادة أول أكسيد الكربون فى الهيموجلوبين ومن تجمع الصفائح الدموية ولزوجة الدم. كما يقلل من ترسيب الكولاجين ومن تكون مادة البروستاسيكلين وكل ذلك مجتمعاً يؤثر على التئام الجروح بشكل سريع.

بالإضافة إلى أن تمدد الأوعية المرتبطة بالعملية التدخينية ليست حالة مؤقتة. فيكفى القول بأن تدخين سيجارة واحدة تكفى لحدوث هذا التمدد لمدة تستمر فوق التسعين دقيقة، ومن ثم فإن العلبة الكاملة يستمر تأثيرها السام لباقى اليوم. ولذا يعلل السبب من نصيحة جراحى الجلد لمرضاهم بالتوقف عن التدخين لمدة لا تقل عن الأسبوع قبل إجراء الجراحات الترقيعية بوجه خاص.

2- التجاعيد المبكرة:

صحيح أنه لا يوجد أحد يموت بسبب التجاعيد التى تحدث فى جلده، لكنها تعنى المدخن وغير المدخن بدرجة كبيرة أكثر من تفكيره فى الإصابة بالأمراض الخطيرة مثل السرطانات.

وهناك اصطلاحات ضمنية يستخدمها المتخصصون للإشارة للتجاعيد مثل وجه المدخن "أو جلد السجائر" .. وهو وجه أو جلد يكون لونه رمادياً شاحب مجعد. ولا يتوقف الأمر على ذلك فحسب وإنما يصل إلى تكون بثرات فى الوجه سوداء الرأس، والمرأة المدخنة أكثر تأثراً بتجاعيد الوجه من الرجل هذا بالإضافة إلى وجود عوامل أخرى عديدة تساعد على ظهور التجاعيد ومنها التعرض المستمر لأشعة الشمس الحارقة.

- وعن كيفية حدوث التجاعيد بسبب التدخين غير مفهوم أسبابها، ولكن عن احتمالات التحليل الصحيح نسبياً فمن الممكن إرجاعه إلى الأسباب التالية:

1- سمك طبقة بروتين (الإلستين - Elastin ) وهو البروتين الذى يشكل المادة الأساسية للألياف المرنة- عند المدخنين مع عدم تعرض الجلد لأشعة الشمس، بالإضافة إلى قابلية هذا البروتين إلى الانقسام بدرجة أكبر عند المدخنين.

2- فقر الدم المزمن (Chronic ischemia) وعدم وصول الدم للجلد لاعتراض تدفقه فى الشرايين بسبب تمدد الأوعية الناتج عن التدخين .. قد يكون سبباً آخراً.

3- نقص مادة الكولاجين ( Collagen) المرتبط بفقر الدم.

4- تأثيرات الأكسدة المرتبطة بالتدخين قد تؤدى إلى ظهور هذه التجاعيد المبكرة.

5- أسباب تتعلق بالجينات قد يكون لها دخل فى حدوث هذه التجاعيد لأنه يوجد مدخنون وجوههم طبيعية .. أى ليس لديهم "وجه المدخن".

3- التهاب الغدد العرقية:

ينتشر هذا الاضطراب بين المدخنين من السيدات بنسبة 84% والرجال بنسبة 85%. ويظهر فى صورة إفراز عرق به صديد، وعن كيفية حدوث هذا الاضطراب فهوغير واضحاً إلا أن المتخصصين أسندوها إلى تغير فى وظائف (Neutrophil) إحدى خلايا كرات الدم البيضاء أو فى وظائف الغدد العرقية عن طريق إفراز المكونات السامة لمادة التبغ فى العرق .. والتى تحول دون التئام الجروح بسهولة أيضاً.

4- داء البثور "palmoplantar pustulosis":

ربطت الكثير من الدراسات بين التدخين وداء البثور وإن كانت هذه العلاقة لم يتم التوصل إلى إثباتها بشكل واضح .. لكنه على الأقل – والهاء هنا عائدة عن التدخين ومشكلاته التى يسببها – يحدث تغيير فى وظائف ""neutrophil والتى ستكون بدورها عامل فعال فى الإصابة بهذا النوع من الاضطراب.

وكانت من نتائج بعض الدراسات التى تم أجراؤها لإثبات هذه العلاقة النسب التالية:

- تم ملاحظة 216 مريضاً بهذا الداء وكان حوالى 80% من هذا العدد يدخنون, وتصل النسبة فى بعض الأحيان إلى 100 %.

- تفوق نسبة الإصابة بداء البثور بين المدخنين بحوالى 7.2 مرة عن غير المدخنين.

- التوقف عن التدخين لا يشفى من هذا الداء أو يحسن من حالة المدخن المصاب به .. ولكن يمكن أن يكون جزءاً من العلاج.

5- الصدفية:

إن كانت العلاقة أقوى بين التدخين وداء البثور عن تلك الموجودة بينه وبين الإصابة بالصدفية إلا أن الثانية ثبت إيجابيتها ووجودها بالفعل وهو تزايد نسبة الإصابة بالصدفية بين الأشخاص المدخنين.

6- سرطان خلايا الجلد "Squamous":

وهذا المرض السرطانى تم التوصل إليه بعد دراسات أجريت على مدار 35 عاماً والذى ثبت انتشاره بدرجة أكبر بين المدخنين .. وتزداد مخاطر الإصابة بازدياد علب السجائر التى يدخنها الشخص يومياً واستمراره فى عادة التدخين. ويكون غالباً نتيجة لتأثير التدخين على الخلايا المناعية بجسم الإنسان.

7- سرطان خلايا الجلد "Basal ":

لم تتوصل غالبية الدراسات إلى وجود علاقة بين التدخين وبين الاصابة بسرطان خلايا الجلد القاعدية Basal .. كما أنه فى دراسة حديثة تم أجراؤها بواسطة العالمين "سميث" و"راندال" لم يتوصلا إلى هذه العلاقة أيضاً .. لكنهما توصلا فى الوقت ذاته إلى علاقة من نوع آخر والتى تبعد عن سبب الاصابة وإنما وجود علاقة بين التدخين ومساحة انتشار الورم السرطانى والذى يصل فيه الحجم إلى أكثر من 1 سم وليس أقل عن هذا الحجم فى كافة الأحوال .

8- الميلانوما:

إحدى الأنواع السرطانية الخطيرة .. والتى عند ذكرها تعقد المقارنة بين غير المدخن والمدخن لتجد أن:

1- المدخن، مخاطر الإصابة لديه تزداد بنسب كبيرة.

2- المدخن، فرص الشفاء من هذا الورم الخبيث قليلة جداً بعد التشخيص.

3- المدخ، انتشار الورم فى الأمعاء وارد.

4- المدخن، تعرضه للموت من الإصابة بالميلانوما أكبر بكثير عن غير المدخنين.

ويصعب على الأطباء التكهن للمدخن إصابته بالميلانوما وذلك للتأثير العكسى للتدخين على الجهاز المناعى والذى يتمثل فى عدم القدرة على تتبع القدرات المناعية فى جسم الشخص المدخن واستجابة الجهاز المناعى عند بداية تكون مثل هذه الأورام.

9- أورام الأعضاء التناسلية:

وهو ما يطلق عليها أيضاً باسم أورام الخمس أعضاء حيث تنتشر فى خمس أماكن تناسلية: المهبل – القضيب – عنق الرحم – الفرج – فتحة الشرج, وأكثرهم نسبة لانتشارها ثلاثة وهى الفرج والقضيب وفتحة الشرج.

10- أورام الفم:

- تأخذ أورام الفم أشكالاً عديدة:

- أولها: سرطان الشفاه وهو من أكثر الأورام انتشاراً بين المدخنين وخاصة إذا كان الشخص يتعرض للشمس بشكل مستمر.

- ثانيها: "leukoplakia" والذى يسمى أيضاً "leukokeratosis nicotina "palate وتترجم باللغة المعروفة للعامة "سقف فم المدخن" وينتشر شكل هذا السقف بين مدخنى البايب (الغليون) بوجه خاص، ويظهر فى صورة سقف جامد تنتشر به بثرات حمراء سرية الشكل والتى تؤدى أيضاً إلى التهاب الغدد اللعابية.

- ثالثها:"leukokeratosis nicotina glossi" والذى يعرف "بلسان المدخن" ويظهر مع حالة سقف المدخن السابقة.

- رابعها: التهاب اللثة المتقرح الحاد وتشتمل أعراض هذا الالتهاب على أورام فى اللثة ما بين الأسنان وتكون عادة مؤلمة يصاحبها نزيف ورائحة فم كريهة، وتزداد نسبة الإصابة بازدياد معدل استهلاك السجائر اليومى.

- خامسها: إساءة استخدام العقاقير من الكحوليات وكافة أنواع التبغ حتى الذى يمضغ فيه يزيد من مخاطر الإصابة بأنواع سرطانات الفم المتعددة.

11- إصابات الجلد المتنوعة:

أ – البقع الصفراء والبنية على جلد الأصابع والأظافر.

ب- اصفرار شارب المدخن أو ميله إلى اللون البنى وخاصة عند نهاية الشعر عند الشفاه العلوية.

ج – تحول لون شعر الرأس إلى اللون الرمادى وهو ما يسمى "بشيب الرأس المبكر".

د – ظهور الحساسية من استخدام بعض منتجات الإقلاع عن التدخين مثل لاصقة النيكوتين والتى تسبب نوعاً من الهرش واحمرار الجلد وتهيجه.

فالجلد لا مفر من أن يعرضه صاحبه إلى الضرر إذا كان مدخناً .. بالرغم من إمكانية الإصابة بالأورام الحميدة وليست الخبيثة مع بعض المدخنين ... يوجد احتمال آخر بتهديد الحياة وإنهائها مع البعض الآخر. وطالما أنه هناك احتمال بوجود جانب سلبى .. فالابتعاد هو الوسيلة المثلى.


مكافحة التدخين، أضرار التدخين، التدخين والسرطان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التدخين والسرطان

التدخين والسرطان

* التدخين والسرطان:
- التدخين هو أكثر الأسباب المسببة للسرطان وخاصة الأنواع الآتية:

- سرطان الرئة:
أثبتت الإحصائيات أن 80% من حالات سرطان الرئة سببها التدخين، وقد اكتشفت العلاقة بين سرطان الرئة والتدخين منذ خمسين عام بواسطة "سير ريتشرد دول" وهو كان عضو شرف في منظمة لأبحاث السرطان في أكسفورد.

- سرطان المثانة:
هناك مادة تسمى (Carcinogens) وهى مادة كيميائية مولدة للسرطان وتوجد في التبغ. يقوم المدخن باستنشاق هذه المادة عبر الرئة إلى مضخات الدم، يتم تنقية هذه المادة بواسطة الكلى وتركز في البول حيث تسبب إصابة في جدار المثانة. وبالطبع هذا التركيز يزيد فرصة الإصابة بسرطان المثانة.
المدخنين معرضون للإصابة بسرطان المثانة بنسبة تفوق مرتين أو ثلاثة بالمقارنة مع غير المدخنين.

- سرطان الكلى:
تصل فرص إصابة المدخنين بسرطان الكلى إلى ضعف النسبة التى يمكن أن يصاب بها غير المدخنين.

- سرطان عنق الرحم:
وجد الباحثين ارتباط وثيق بين سرطان عنق الرحم والتدخين والسبب في ذلك هو أن التدخين يضعف جهاز المناعة ويصبح غير قادر على مواجهة (HPV) وهو فيروس حاد يسبب السنط أو الزوائد الجلدية.
فيروس (HPV) له علاقة كبيرة بسرطان عنق الرحم والاحتمال الآخر هو أن المواد الضارة الموجودة في التبغ تقوم بتدمير (DNA) في خلايا عنق الرحم وهذا يمكن أن يكون له علاقة بتكوين سرطان عنق الرحم.

- سرطان الفم:
تصل فرص إصابة المدخن بسرطان الفم إلى ستة أضعاف بالمقارنة بغير المدخن.

- سرطان البلعوم:
أكدت الإحصائيات أن 40% من سرطان البلعوم له علاقة كبيرة بالتدخين.

- سرطان المعدة:
يزيد التدخين أيضاً من فرصة الإصابة بسرطان المعدة.

- سرطان الدم (لوكيميا):
وجد العلماء أن أكثر من ربع حالات اللوكيميا بسبب التدخين.

- مميزات الإقلاع عن التدخين:
بمجرد الإقلاع عن التدخين تقل نسبة فرصة إصابتك بالسرطان.
على سبيل المثال، البحث الذي قام به البروفيسير "ريتشرد بيتو" وهو عضو في منظمة لأبحاث السرطان على عينة من الرجال المدخنين، وجد أن 16% منهم سيموتون من سرطان الرئة قبل سن 75 سنة (إلا إذا ماتوا بسبب شئ آخر).
ولكن هؤلاء الذين يتوقفون عن التدخين في سن الخمسين، فنسبة الخطورة تنخفض إلى 6% فقط. وإذا أقلعوا في سن الثلاثين، فالنسبة تنخفض إلى 2% بالإضافة إلى ذلك، فإن التدخين يسبب أمراض أخرى غير السرطان (أمراض القلب التاجية، وأمراض الرئة المزمنة).
نصف أعداد المدخنين سيموتون حتمياً بسبب التبغ إذا لم يقلعوا عن التدخين، أما المدخنين الذين يقلعون عن التدخين في منتصف العمر سيتفادون معظم مخاطر وأمراض التدخين التي تؤدى إلى الموت.
وهؤلاء الذين يقلعون قبل منتصف العمر يتفادون كل هذه المخاطر تقريباً.

- كيف تقلع عن التدخين:
حاجة الجسم إلى التدخين تنتهى بعد أسبوع من التدخين، ولكن الحاجة النفسية يمكن أن تستمر لفترة أطول، لذلك من المهم أن تخطط لنفسك كيف ستقوم بالإقلاع عن التدخين وكيف ستتعامل مع رغبتك فى الرجوع للتدخين مرة أخرى، هناك أشياء كثيرة يمكن أن تساعدك مثل:
- بدائل النيكوتين.
- وهناك أيضاً منظمات أو أماكن متخصصة يمكن أن تساعدك على الإقلاع وإيجاد الطريق السليم للاستمرار.


مكافحة التدخين، أضرار التدخين، سرطان المرئ والتدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان المرئ والتدخين

سرطان المرئ والتدخين * التدخين وسرطان المرىء:
- إن سرطان المرئ فى مراحله الأولى لا تظهر له أية أعراض ولكنها تشتمل على:

- صعوبة فى البلع أو الإحساس بآلام.
- فقد للوزن حاد.
- آلام فى الحلق أو الظهر، أو خلف عظمة الثدى أو بين الكتفين.
- سعال مزمن أو خشونة بالصوت.
- قئ.
- سعال به دم.
وقد تكون هذه الأعراض لسرطان المرئ أو لأى حالات أخرى, وهنا تأتى أهمية الكشف الطبى المتخصص.

* ولمنع حدوث الإصابة بسرطان المرئ بقدر الإمكان هو تحديد وتصنيف العوامل التى تؤدى إليه ومنها:

- الامتناع الفورى عن التدخين، وعدم التدخين منذ البداية.

- شرب الكحوليات.

- أما العوامل التى تقى من الإصابة به كما ظهر فى نتائج الأبحاث والتى ما زال العلماء يقومون باجرائه، هو زيادة معدل ما يتناوله الفرد من فاكهة وخضراوات وخاصة غير المطهى منها.

* ينقسم سرطان المرئ نوعين رئيسين حسب نوع الخلايا التى يحدث بها الورم الخبيث:

- "Squamous Cell Carcinoma"

- "Adenocarcinoma"

يحدث السرطان فى النوع الأول فى الخلايا الحرشفية (Squamous Cell) التى توجد بالمرئ وينتشر الورم غالباً فى الجزء العلوى والوسط منه. أما النوع الثانى فينتشر فى الأنسجة الغدية فى الجزء الأسفل من المرئ والعلاج لكلا النوعين واحد. أما إذا انتشر الورم خارج المرئ فهو يمتد إلى العقد الليمفاوية أولاً (والعقد الليمفاوية صغيرة فى حجمها وتشبه حبة الفول وتعتبر جزءاً من جهاز المناعة جسم الانسان). ومن الممكن أن يصل إلى أى عضو من الأعضاء فى جسم الإنسان مثل الكبد والرئتين والمخ والعظام.


مكافحة التدخين، أضرار التدخين، عشرة أسباب فقط للإقلاع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عشرة أسباب فقط للإقلاع عن التدخين
عشرة أسباب فقط للإقلاع عن التدخين

* الإقلاع عن التدخين:
- قد يتجه تفكير أي شخص أن الأسباب التي سنذكرها هنا للإقلاع عن عادة التدخين السيئة التي تلازمه تنحصر في أمراض القلب والسرطانات بأنواعها المختلفة،

فتخمينك ليس في محله هذه المرة. لا تتعلق هذه الأسباب بالأمراض وليست خطيرة بالدرجة التي تؤدى بحياتك بقدر ما أنها تسئ إلى مظهرك شكلك الخارجي الذي هو بالضرورة انعكاس التغيرات التي تحدث في جسمك داخليا نتيجة اتباع عادة ما.

- وإذا كان الحديث عن الأمراض التي تتصل بعادة التدخين والتي في نفس الوقت تهددك بالموت لا تقنعك، فمن المحتمل أن تقتنع بالأسباب التي سنقدمها لك. وعليك ألا تنظر باستهانة إليها لأن لها أهمية كبيرة بل وتؤثر في النهاية على صحتك.

- ويمكننا تسميتها بالأضرار البسيطة التي تؤدى إلى مشاكل جسيمة:

* تجاعيد الوجه:
إذا كنت من المدخنين، فمرحباً بالتجاعيد المبكرة، والتفسير العلمي لذلك يكمن في أن التدخين يساعد على تقلص الأوعية الدموية التي تغذى الشعيرات الدموية التي توجد في الجسم بوجه عام، وفى الوجه على نحو خاص. تقلل هذه التقلصات بدورها تدفق الأكسجين والمواد الغذائية إلى خلايا الجلد في الوجه مما يؤدى إلى ظهور التجاعيد على الوجنتين وحول العينين.

* العجز الجنسي:
توجد أسباب عديدة للعجز الجنسي منها نفسيا وآخر عضوياً. ومن الأسباب العضوية "التدخين". فالتدخين له دور كبير في إصابة الإنسان بالعجز الجنسي، فهو يعوق التدفق الطبيعي للدم والذي يساعد أعضاء الجسم المختلفة على القيام بوظائفها ومنها عملية الانتصاب التي تتم أثناء الاتصال الجنسي، وعدم قدرة الرجل على القيام بمثل هذه العملية تترجم على أنها عجز جنسي

* رائحة الفم الكريهة، تغيير لون الأسنان:
تغير الجسيمات المنبعثة من السجائر لون الأسنان وتكسبها اللون البني المائل إلى الصفرة. بل ودخان السجائر يولد بكتريا تلازم فم الأسنان طالما أنه يدخن وتسبب هذه البكتريا أمراض خطيرة ومنها: سرطان الفم والحنجرة والمريء، تساقط الأسنان وأمراض اللثة.

* رائحة الجسم والملابس:
يتشبع جسم المدخن بل وملابسه برائحة الدخان المنبعث من السجائر بدءا من شعر الرأس إلى جلد الجسم، الملابس والستائر وكل شئ يحيط بالمدخن.

* هشاشة العظام:
من الأسباب التي تؤدى إلى هشاشة العظام نقص الكالسيوم واختلال في وضع الجينات والذى يساعد بدوره على نقص كثافة المعادن الموجودة بالعظام، لذلك فإن التدخين يعتبر إحدى الأسباب التي تساهم بل وتؤدى بشكل مباشر إلى هشاشة العظام متمثلة في تأثيره على مادة الايستروجين والهرمونات الأخرى التي تحافظ على سلامة العظام.

* الإحباط:
يلجأ الإنسان إلى التدخين عند ما يكون محبطا أو عند تعرضه لأية مشكلة ما في حياته. لكن الشيء الذي يتجاهله الكثير من الناس أن التدخين هو الذي يسبب الإحباط وليس العكس، فهو داء وليس دواء يسبب الاضطراب وعدم هدوء الأعصاب.

* القصور في الدورة الدموية:
تحمل خلايا الجسم الهيموجلوبين، الأكسجين إلى جميع أجزاء الجسم، وبالنسبة للشخص المدخن، فنجد أن دخان السجائر يحل محل جزيئات الأكسجين والتي بالتالي تحول دون نقل الأكسجين إلى خلايا الجسم.
ومن أبسط المشاكل التي من الممكن أن تتعرض لها هي القصور في الدورة الدموية لتنتهى بالجلطات وأمراض القلب المزمنة.

* قصور عملية التفكير عند القيام بالتدخين:
فإن الأكسجين الذي يصل إلى المخ غير كافٍ، وبالتالي تقل قدرة الإنسان على التفكير والقيام بالعمليات العقلية المعقدة.

* الحرائق:
تسبب السجائر العديد من الحرائق المدمرة التي تودى بحياة الإنسان وينتج عنها ضحايا كثيرة. فإذا كان لا يهمك الموت؟!! فماذا عن مظهرك الأنيق عندما تتسبب سيجارة في حرق بزتك الأنيقة؟!!!

* القدوة السيئة (السلبية):
ماذا عن إذا كان الأب مدخن ثم ينصح أبنائه بعدم اتباع هذه العادة السيئة، إنه شئ مثير للسخرية. أما إذا كنت أنت المدخن، ألا تجد أن ذلك يسئ إليك أدبياً بل وصحياً. لن تكون قدوة لأي شخص آخر بل لأولادك أيضاً، وبالتالي سوف تضرهم وتضر نفسك. علاوة على ذلك فأنت تشجع الشركات المنتجة للسجائر لكي تدمر صحتك وصحة الآخرين. هل هذا كاف لإقناعك بالإقلاع عن التدخين؟!!!.


مكافحة التدخين، أضرار التدخين، مواد السجائر السامة، السجائر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مواد السجائر السامة

مواد السجائر السامة

* المواد التى تتركب منها السيجارة:
- تتكون السيجارة التى يدخنها الشخص من مواد عديدة سامة ولها مفعول قاتل تصل اإلى حوالى 4000 مادة أو مايزيد على ذلك عند تدخينها.

- ما رأيك إذا وصفت لك طريقة عمل صينية لذيذة وشهية من هذه المكونات؟

* طريقة عمل صينية السجائر:
- المقادير:

- الأمونيا (Ammonia)، التى تستخدم في أغراض التنظيف في المنزل.

- مستخلص نبات حشيشة الملاك (Anglica Root Extract)، ومعروف عنه أنه يسبب السرطان للحيوان …. فما بال الإنسان!.

- الزرنيخ (Arsenic)، إحدي السموم.

- البنزين (Benzene)، يستخدم في صنع اللدائن والسكرين والأسبرين.

- بيوتان (Butane)، مركب غازي ملتهب يكون في البترول.

- أول أكسيد الكربون (Carbon Monoxide)، غاز سام.

- الكادميوم (Cadmium)، عنصر فلزي أبيض يشبه القصدير.

- دى . دى . تى . (D.D.T.)، مبيد حشري محظور الاستخدام.

- الرصاص (Lead)، يسبب التسمم إذا تم استخدامه بجرعات كبيرة.

- النفتالين (Naphtalene)، أحد مكونات كرة العث (كرة صغيرة تصنع من النفتالين لصيانة الملابس من العث).

- بولونيوم (Polonium)، عنصر فلزي إشعاعي النشاط يسبب السرطان.

- وغيرها من المكونات الأخري.

* طريقة الإعداد:

- طريقة الإعداد بسيطة تخلط جميع هذه المكونات جيداً حتى تمام الامتزاج، ولزيادة المفعول عليك بإضافة مواد سامة وقاتلة أكثر من ذلك (حسب الطلب).

- تلف من الخارج لتصبح السيجارة منمقة.

- توضع في فم الشخص، وتوقد بعود الثقاب أو الولاعة لتضمن نضجها.

- تدخن وهى موقدة.

* القيمة الغذائية:
جميع الأمراض التى من الممكن أن تتخيلها!
مفعول قاتل….. لا تقلق من ذلك!

و... سيجارة هنية للتدخين !!!!!!!


مكافحة التدخين، أضرار التدخين، نظرة الشباب للتدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نظرة الشباب للتدخين

نظرة الشباب للسجائر

- هذه نظرة الشباب للسجائر فيعتقد الكثير من الآباء بأن النسبة الكبيرة من المدخنين يكون نصيبها للشباب وصغار السن، لكن الشباب خيب ظنهم وأمالهم لأن لهم أراء قد يندهش منها البعض عندما سماعها. ودائماً ما ينظر المدخن لغير المدخن على أنه أحمق لأنه لا يقتنى هذا الفخر وأنه شخصية غير جذابة لما تضفيه السجائر من سحر وأناقة والحقيقة هو أن السجائر آخر شىء ممكن أن تفكر فيه إذا أردت أن تحصر أخطاء الشباب وصغار السن وهذه آراء حقيقية للشباب:

الآراء (أراء الشبــاب)

موافقــة

عدم موافقة

رأى محايد أو عدم المعرفة

- ترك المكان عند رؤية شخص مدخن

67

22

10

ع - عدم الرغبـة فى مصادقة الأشخاص المدخنين والعكس

86

8

6

- لامانع من التدخين لمدة عام واحد فقط أو عامين

1

92

7

- التدخين يقضى على الملل

7

92

1

- التدخين يقلل من الضغوط

21

78

3

- التدخين يحافظ على رشاقة الجسم

18

80

2

م - مضغ التبـغ أو شمـه يسبب الإصابة بمرض السرطان

95

2

3

- عدم الرغبة فى التواجد بين مجموع المدخنين

65

22

13

وبالطبع قد اتضح لكم الآن أن الآراء فى منتهى الإيجابية بالنسبة للشباب … ياترى الشباب وصغار السن مظلومين بما ينسب إليهم بتهمة التدخين؟ !! هذا صحيح وحقيقى … لكنهم مدخنين عن غير عمد … وليس بمزاجهم، ولنكن أكثر وضوحاً وتحديداً هم مدخنون سلبيون "لأنهم يستنشقوا دخان السيجار من الكبار … الذين يمثلون قدوة لهم فى كل شىء".
فالتدخين غير المباشر … هو تعريف واسم يطلق على الدخان السام الذى ينبعث من السيجارة التى تحترق أمام الشباب بدون أن يدخنوها ولا يقتصر الأمر على دخان السجائر وإنما يشمل دخان السيجار والغليون وإذا كان المدخن دائماً يردد أنا من حقى أن أدخن فهذه حرية شخصية" فمن حق غير المدخن أيضاً أن يستنشق هواءاً نقياً وإذا أشعل أحد أمامك السيجارة، فلا تقل له امتنع عن التدخين ولكن قل له "ضر نفسك ولا تضرنى" من خلال الحقائق التالية:
- لأن دخان السجائر السلبى فى مطعم مزدحم يسبب تلوثاً بما يوازى ستة مرات الموجود فى الطرق المفتوحة.
- يسبب دخان السجائر السلبى الإصابة بسرطانات الرئة التى تؤدى إلى الوفاة بنسبة تفوق 30 مرة الإصابة بسرطانات الرئة نتيجة لأسباب أخرى.
- يكسب دخان السجائر الملابس والشعر رائحة كريهة.
- يسبب الدخان السلبى أزيز فى الصدر، السعال، الإصابة بنزلات البرد، ألم فى الأذن، و أزمات للربو.
- يملأ دخان السجائر السلبى الهواء من حولنا بالعديد من السموم التى تتواجد فى النفايات.
- يفقد دخان السجائر السلبى قدرة الإنسان على تذوق الطعام، أو شمه.
- يسبب دخان السجائر السلبى حالة من الهرش وامتلاء العينين بالدموع.
- يقتل دخان السجائر السلبى حوالى 3000 غير مدخناً كل عام بمرض سرطان الرئة.
- يسبب دخان السجائر السلبى حوالى 300.000 عدوى للرئة (مثل الالتهاب الرئوى - و التهاب الشعب الهوائية) وتمثل هذه النسبة الأطفال والرضع فقط كل عام …!

فأنت حر فى نفسك … لكن لا تحجر على حرية الآخرين ...!!!


مكافحة التدخين، أضرار التدخين،التدخين والاضطرابات العقلية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التدخين والاضطرابات العقلية

التدخين والاضطرابات العقلية

* الاضطرابات العقلية والتدخين:
- يستهلك الأشخاص الذين يعانون من اضطرابات عقلية نصف كمية السجائر التى تدخن بشكل عام وذلك وفقاً لدراسة تم نشرها فى نوفمبر 22/29 عام 2000 فى إصدار جريدة المؤسسة الأمريكية الطبية.

حيث قام العالم "كارين ليسير" وزملائه بتقييم معدلات التدخين والإقلاع عن التبغ سوياً بين حوالى 4000 شخصاً من البالغين ما بين 15 – 54 عاماً سواء فى غياب أو وجود الاضطرابات العقلية على مدار عامى سبتمبر 1991 وحتى فبراير 1992. وتم التوصل من خلال هذه الدراسة إلى أن الذين يعانون من اضطرابات عقلية يدخنون بشكل مضاعف عن الأشخاص الأصحاء وهو الشئ الذى تؤكده الدراسات السابقة. واكتشف الباحثون أن المرضى الذين تم شفاؤهم حديثاً كان معدل استهلاكهم للسجائر وصل لحوالى 44.3 % .وقدموا تعريف لنوعية المرض العقلى:

"نحن نعرف المرض العقلى على أنه هو الاكتئاب – اضطرابات ثنائية القطب – الخوف الاجتماعى – القلق المرضى – إساءة استخدام الكحوليات – الشيزوفرنيا.."

أما نسبة التدخين عند الأصحاء فكانت 22.5%، أما للذين يعانون من الأمراض المزمنة طيلة الحياة وصلت النسبة إلى 38.5%.

وعن نسب الإقلاع عن التدخين بين المرضى والأصحاء كانت بالنسب الآتية على نحو متوالٍ = 37.1% - 42.5 %.

أما الأشخاص التى تعانى من أكثر من مرض نفسى واحد ومزمن فترتفع نسبة التدخين بينهم أكثر بكثير من الذين يعانون من مرض واحد, بل أنهم يوصفون بالمدخنين الشرهين (تدخين أكثر من 24 سيجارة فى اليوم الواحد)، ونسبة 10% يمثلها غير المرضى لظاهرة التدخين الشره. وربما يرجع السبب فى ذلك إلى غياب الحكم العقلانى الصحيح لهؤلاء المرضى وبالتالى اللجوء إلى اتباع العادات السيئة ومنها التدخين على نحو غير واعٍ.


مكافحة التدخين، اكتشافات جديدة، التدخين يساوي آلام الظهر للكبار والتسمم بالرصاص للصغار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التدخين يساوي آلام الظهر للكبار

والتسمم بالرصاص للصغار

لا يتوقف العلماء عن إجراء الأبحاث في مجال التدخين وأضراره والتى منها آلام الظهر والتسمم بالرصاص, والتي تكون منبعاً لاكتشاف المزيد والمزيد من الأضرار يوماً بعد يوم.

لا يتوقف العلماء عن إجراء الأبحاث في مجال التدخين وأضراره والتى منها آلام الظهر والتسمم بالرصاص, والتي تكون منبعاً لاكتشاف المزيد والمزيد من الأضرار يوماً بعد يوم.

وعلى الرغم من أن نتائج الأبحاث .. فلا نستطيع الجزم بأنها تعطي حقائق أكيدة مائة بالمائة إلا أنها تشير إلى احتمالية وقوع هذه الحقيقة حتى ولو بنسبة ضئيلة أو بمعنى آخر إنها تثبت علاقة السجائر ومساهمتها أو أنها إحدى العوامل المساعدة على إصابة الإنسان بالأمراض الخطيرة.

1- التدخين و آلام أسفل الظهر:

قد يكون أي شئ ضار بالقلب هو في نفس الوقت ضار بالظهر, وهذا ما أظهرته الأبحاث الأخيرة والتي استمرت لحوالي نصف قرن حيث توصل الباحثون إلى أن التدخين يرفع من نسبة الكوليسترول و ضغط الدم وكليهما يزيد من فرص الإصابة بآلام أسفل الظهر وهو ما أطلق عليه" فرضية الأمراض المتعلقة بالأوعية الدموية", ويفسر هذا المسمى أو النظرية كما أطلق عليها الباحثون على النحو التالي هو أنه عندما يحدث انسداد في الشرايين يقل الدم الواصل لمؤخرة العمود الفقري مما يؤدي إلى تآكل الفقرات الأخيرة منه.

وقد قام الباحثون بتحليل البيانات الطبية التي تم تجميعها من حوالي 1300 خريجاً من كلية طب "هوبكينز" على مدار 52 عاماً( نصف قرن), وتم التوصل إلى أن معدلات الكوليسترول العالية وضغط الدم ترتبط بحدوث آلام الظهر كلا منها على حدة تسبب هذه الآلام. لكن بوجه عام, عانى بعض الطلبة المتخرجين الذين لهم تاريخ في التدخين بنسبة تفوق غير المدخنين بحوالي 25 % من آلام أسفل الظهر, كما عانوا أيضاً بنسبة تفوق غير المدخنين بحوالي 84 % من تآكل غضاريف الفقرات القطنية. وتقل هذه النسب بشكل ملحوظ في حالة المشاكل الصحية من الكوليسترول لتصبح 17% لحالات آلام الظهر, ومن ضغط الدم 50 % لحالات تآكل الفقرات القطنية.

ويضيف العلماء إلى أنه قد لا يجد بعض الأشخاص شيئاً جديداً في هذه النتائج عن مدى ارتباط التدخين أو ضغط الدم المرتفع أو الكوليسترول أو أية عادات أخرى سيئة وإعاقة تدفق الدم في الشرايين بشكل طبيعي, إنما يكون الجديد هنا قوة هذه النتائج, ثانيها أنه بالبحث واكتشاف العوامل المؤدية لأمراض الشرايين قد تؤدي إلى زيادة فرص الإصابة بآلام الظهر وبالمثل لأمراض القلب فما يؤثر عليها يؤثر على الظهر أيضاً.

2- التدخين و التسمم بالرصاص:

أظهرت نتائج دراسات أجراها الباحثون في"مركز الحد من الأمراض في أطلنطا" على 4613 طفلاً ما بين الأعمار التالية: 1- 5 سنوات على ستة أعوام والتي تم قياس فيها التعرض السلبي لدخان السجائر وتم مقارنتها بمعدلات الرصاص في الدم. وراعي الباحثون فيها أيضاً العوامل الأخرى التي تسبب مثل هذا التسمم مثل: العوامل العرقية وأماكن السكن والأحوال الاقتصادية والاجتماعية وقد وجد ارتفاع معدلات الرصاص في دم هؤلاء الأطفال بنسب كبيرة مما يؤدي إلى إصابتهم بالتسمم. والغريب في هذه الدراسة أن نتائجها قد تكون مشابهة لحد كبير بتأثير الرصاص المنبعث من مادة الجازولين ومواد الطلاء على الصحة والتي صدر بشأنها قرارات عديدة بحظر إضافة المعادن الثقيلة لهذه المنتجات... فما بالك دخان السجائر.


مكافحة التدخين، اكتشافات جديدة، السجائر وحبوب منع الحمل النتيجة أمراض القلب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السجائر وحبوب منع الحمل
النتيجة
أمراض القلب

السجائر وحبوب منع الحمل النتيجة أمراض القلب

* التدخين وحبوب منع الحمل:
- هناك دراسات عديدة أجريت تؤكد على وجود علاقة بين ارتفاع نسبة أمراض القلب بين السيدات اللاتي تدخن السجائر

وتأخذ في نفس الوقت حبوب منع الحمل لتزيد النسبة بحوالي 30 مرة للمرأة ااتي تدخن 25 سيجارة أو أكثر في اليوم الواحد.

- تسعى هذه الدراسات في واقع الأمر لإيجاد الحل الآمن من وسائل منع الحمل للسيدات اللاتي تدخن بشراهة، وكانت "لين روزينبيرج" المتخصصة في دراسة الأوبئة بجامعة بوسطن – كلية الطب وزملائها على قائمة المكتشفين الذين يقرون (من خلال بحث عملي أجرته) بأن جرعات قليلة من حبوب منع الحمل والتي تحتوي على أقل 50 ميكروجرام من الإيستروجين للجرعة الواحدة أكثر أمناً عن الوسائل الأخرى التي كان يتم أخذها في الماضي. وبالاستناد على النتائج التي توصلت إليها أصبحت مخاطر التعرض لأمراض القلب أقل بكثير ... لكنها موجودة بالفعل ويختلف الأمر مع غير المدخنين بالطبع.

- وفي الإصدار الثالث والعشرون من مجلة "إنترنيل ميديسن" نشرت نتائج دراسة استمرت لحوالي أربعة عشر عاماً في حوالي 75 مستشفى ما بين عام 1985 – عام 1999 أن حبوب منع الحمل القديمة قبل معالجتها واحتوائها على نسب أقل من الإيستروجين كانت لها آثار جانبية خطيرة فهى تسبب الإصابة بـ: السكتة الدماغية – الأزمات القلبية – الجلطات الدموية، وهي تؤذي كلاً من المدخن وغير المدخن على حد سواء.

- وتتفق أخصائية القلب "ريتا ريد بيرج" بجامعة سان فرانسيسكو مع "روزينبيرج" فيما توصلت إليه من علاقة حبوب منع الحمل بالتدخين وما تحدثه من ضرر للقلب. وعن نقطة الاتفاق بينهما لا يوجد ما يمنع السيدة أن تلجأ إلى حبوب تحتوي على جرعات قليلة من الإيستروجين إذا كانت تحت الخامسة والثلاثين عاماً ولا تدخن بشراهة، ولا تعاني من ارتفاع ضغط الدم أو مرض السكر، الأمر الذى يتفق عليه معظم المتخصصون أيضاً.

- وقد أكدت "روزينبيرج" في دراستها قائلة "أن السيدة لا تكترث إذا كانت مدخنة في العشرين من عمرها من مخاطر إصابتها بأمراض القلب ... لكن عندما تبلغ من العمر 35 عاماً أو أكبر من ذلك تزيد من فرص الإصابة بأزمات القلب نتيجة لعامل التقدم في السن. فالدرجة تختلف باختلاف العمر".

وأوضحت في نهاية تقريرها أن الشيء الأصح بالرغم من نتائج الدراسة التي أجرتها "عدم التدخين مع حبوب منع الحمل".


مكافحة التدخين، اكتشافات جديدة، علاج النيكوتين بالأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاج النيكوتين بالأعشاب

علاج النيكوتين بالأعشاب

* الإقلاع عن التدخين:
- إذا كنت ممن قرروا الانسحاب والإقلاع عن عادة التدخين، وإذا قررت أيضاً أن يكون هذا الانسحاب بالمساعدة العلاجية الطبيعية لتجنب الاضطرابات التى قد تحدث لك عند ترك السيجارة حيث تختلف المساعدات الطبيعية باختلاف الحاجة المخصصة لها.

فقد يواجه البعض من ضعف فى عملية التنفس وفى وظائف الجهاز التنفسى نتيجة للتدخين ويتضح هذا عند أخذ القرار بالامتناع، والعديد من الأشخاص تعانى من التهاب الشعب الهوائية وأعراضه المزمنة من السعال و أزيز الصدر.

والآن افتح صدرك لتجد بداخله

* تركيبة فعالة لعلاج الجهاز التنفسى:

- عدد مرات تناولها: ثلاث مرات فى اليوم.

- طريقة تناولها: تضاف على الماء أو العصير.

- مكونات التركيبة:

- بعضاً منها أعشاب شرقية والبعض الآخر غربى:

- أوراق الزيتون.

- لحاء شجرة التوت.

-"Plalycodon root"

- جذور عرق سوس.

* تركيبة التخلص من التأثير الإدمانى للنيكوتين:

تفيد هذه التجربة الذين لديهم ميل للرجوع إلى التدخين مرة أخرى بعد أول محاولة للإقلاع. وهى أيضاً خليط من الأعشاب الشرقية والغربية فالأولى تعمل على تنظيم وظائف المخ وجعله أكثر هدوءاً والشعور بالاسترخاء، أما الثانية تقلل من الآثار الجانبية المتعارف عليها عند الانسحاب من النيكوتين مثل الصداع، آلام المعدة، العصبية.

- عدد مرات تناولها: ثلاث مرات فى اليوم.

- طريقة تناولها: تضاف إلى الماء أو العصير.

- مكونات التركيبة:
- أوراق شاى أخضر.
-"Plantago herb".

- حبوب نبات اللوتس.

- زهرة الآلام.

* تركيبة الارهاق والإحباط:

المخاوف التى تتولد عند كل شخص من تجربة الإقلاع هو فى حقيقة الأمر ما هو إلا شعورعام بعدم الاسترخاء والراحة نتيجة لاختلال معدلات الطاقة بالجسم ومن ثَّم الإحساس بوهن الجسم.

- عدد مرات تناولها: ثلاث مرات فى اليوم.

- طريقة تناولها: تضاف إلى الماء أو العصير.

- مكونات التركيبة:

- "Astragalus root".

- توت.

- أوراق بقدونس.

- قشر برتقال يوسفى.
- "Quai root dong".
- "Atractylodes root".

- قشر ليمون.

- جذور عرق سوس.

- وتذكر دائماً أن هناك مبرر للإقلاع للمرضى قبل الأصحاء:

1- المرأة الحامل/الأمهات الجدد:

يقلعن السيدات الحوامل عن التدخين من أجل صحة أطفالهن وصحتهن.

2- المرضى:

يقلع المريض عن التدخين من أجل تقليل المشاكل الصحية التى من الممكن أن تتفاقم مع السيجارة، كما أنه يتماثل للشفاء سريعاً.

3- مرضى الأزمات القلبية:

يقلع مريض القلب عن التدخين حتى لا يتعرض لأزمة صحية من جديد.

4- مرضى سرطان الرئة، المخ، الرقبة:

يقلع مريض السرطان من أجل عدم انتشار المرض فى جسده.

5- الآباء:

يقلع الآباء من أجل حماية أبنائهن من الإصابة بمخاطر التدخين السلبى( غير المباشر).


مكافحة التدخين، اكتشافات جديدة، فاكسين النيكوتين، السجائر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فاكسين النيكوتين
فاكسين النيكوتين * فاكسين التدخين:
دائماً تختص الحملات الموجهة للمدخنين بضرورة الإقلاع من خلال اتباع بعض الخطوات في حياتنا اليومية،

وخاصة تلك التي تتصل بالإرادة أو بالعادات التي ترتبط بشرب السيجارة لكن إذا لم يكن لدي المدخن قوة إرادة أو عزيمة .. فما الحل؟

عندما يفكر الإنسان في حماية نفسه من مرض ما يلجأ بمنتهى البساطة إلي أخذ جرعات التطعيم الخاصة به يعني أن التطعيم سابق علي المرض حتى لا يتعرض الإنسان للإصابة به، لكن هذه المرة سيكون تطعيمنا بعد الإصابة بالمرض "مرض السجائر". والمرض يتطلب العلاج لا الإهمال وإذا كان قدرك الإصابة قبل الحصول علي المناعة فلا يصيبك اليأس.

والتطعيم ضد السجائر هو أحدث الصيحات في مجال العلاج من التأثير الإدماني، وهي طريقة مبتكرة للعلاج وإن كانت لم تدخل حيز التنفيذ إلا أننا بعرضها للمدخن من الممكن أن نقنعه في التفكير بتبني إحدى وسائل العلاج الطبية إذا كانت لم تتوافرله قوة العزيمة والإرادة.
حيث قامت إحدى مراكز الأبحاث الطبية بالتعاون مع إحدى شركات الأدوية بمدينة فلوريدا بالولايات المتحدة الأمريكية بالتوصل إلي "فاكسين النيكوتين" وهذا الفاكسين يحتوى علي مشتقات النيكوتين متحداً معها نسبة كبيرة من البروتينات.

* الغرض الأساسي من هذا الفاكسين:
هو منع وصول النيكوتين إلي مخ الإنسان وبالتالي يقلل من تأثيره الذي يصل إلي حد الإدمان بل ويمنع هذا التأثير الإدماني. وبعدم القدرة علي الحصول علي المفعول الساحر للنيكوتين، وتحقيق السعادة "والمزاج العالي" والتغلب علي الضغوط كما يزعم المدخنون فلن يلتفت المدخن إليه أكثر من ذلك لأنه لا يحقق له ما يسعي إليه وبالتالي سيتوقف عن استخدامه.

* نطاق استخدام هذا الفاكسين:
تم إجراء الاختبارات علي الحيوانات، وثبت أنه بحقن الحيوانات به عمل علي تحفيز الجهاز المناعي لديهم لإنتاج بروتينات تسمي "بالأجسام المضادة" التى تتحد مع النيكوتين، وهذه الأجسام المتحدة مع النيكوتين حجمها كبير لا يمكن أن تتخلل المخ وبالتالي تحول بين النيكوتين وبين إفراز تأثيره الإدمانى، وبعدم وصول هذه الأجسام للمخ تتحلل إلي جزئيات أخري غير ضارة، والحيوانات التى تم إجراء مثل هذه الاختبارات عليها هي الفئران وبعد حقنها بالفاكسين توصلوا إلي أن نسبة النيكوتين التي وصلت المخ قلت بصورة ملحوظة إلي حوالي 64 %، إلي جانب أنه يمنع ارتفاع ضغط الدم الذي يسببه النيكوتين.
كما أن هذا الفاكسين ليست لديه آثار جانبية وإن وجدت فهي ضئيلة للغاية بالمقارنة مع الأدوية التي يتجرعها المدخن لعلاج الآثار السلبية للنيكوتين. ومن مميزات هذا الفاكسين أن مفعوله يستمر لفترة طويلة وهذا مفيد للمدخن لأنه ما أكثر أن يتعرض المدخن للانتكاسة بعد تركه للسيجارة بفترة وجيزة ويرجع إليها بشراهة أكثر مما مضي.
وكل ما نحن في انتظاره تطبيق هذا الاكتشاف الجديد علي الإنسان لتعميمه وإثبات نجاحه حتى يرحم المدخن نفسه من كابوس السجائر.


مكافحة التدخين، الإقلاع عن التدخين، أخطاء المقلع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أخطاء المقلع عن التدخين

أخطاء المقلع عن التدخين

* الإقلاع عن التدخين:
- يوجد العديد من الأخطاء التي يقع فيها المدخن عندما يقرر الإقلاع عن التدخين ..

ولا يعني ذلك إنك إذا لم تلتزم بالخطوات التالية لن تنجح في الإقلاع عن التدخين، لكن الفشل بعينه إذا لم تحاول بأقصى جهد لديك مع تلافي الأخطاء فيما بعد.

- أخطاء شائعة يقع فيها المقلع عن التدخين:
1- الوثب قبل المشي، ويعني عدم إعداد أو الالتزام بخطة منظمة، قرار ترك السيجارة علي أنه نزوة هي طريقة سهلة وممهدة للفشل. عليك باكتشاف وسائل الإقلاع المتاحة لديك ثم قم بتنظيم خطة من حديد. توجد وسائل وخيارات عدة: مساعدة الأصدقاء، تمارين الاسترخاء، علكة النيكوتين (لبان النيكوتين ... الخ)، استشر من سبقوك في الإقلاع ونحجوا فيه إلي جانب استشارة الطبيب أيضاًً

2- تجاهل أسباب التدخين، لابد من تحديد الأسباب فهذا سيسهل الطريق عليك فمعرفة سبب أية مشكلة هو أساس النجاح في حلها. هل تدخن لحب الانغماس في تدخينها، لتقليل حدة التوتر، للسيطرة علي وزنك، تقليداًً لوالدك أو لوالدتك؟ وبمجرد أن تعرف السبب الذي يجعلك تشعل السيجارة، تستطيع اكتشاف مزيداًً من الأسباب، وتحديد وسائل أخرى أقل تدميراًً لصحتك لكي تشبع بها حاجتك ورغباتك.

3- ترك التدخين علانية، وهو الإفصاح عن نواياك بالإقلاع لكل أو أي شخص، مصرح لك فقط بكشف سرك للعائلة أو أصدقائك المقربين لأنهم سيعطونك الدافع الذي ستفتقر إليه إذا لم تفصح بسرك لأحد، لا تقلق بشأن الفشل أو السخرية. إسأل ممن هم حولك بالمساندة وعدم الاستهزاء بك، واطلب منهم احتمالك في فترات الغضب.

4- عدم استشارة الطبيب، إذا لم تتوافر لديك المقدرة علي الإقلاع لابد من اتباع برنامج طبي متخصص مع طبيبك أو إحدى الجهات المختصة حتى تتغلب عليها في أقصر وقت ممكن ولا تضيع مجهودك.

5- تدخين سيجارة واحدة فقط، هذا لن يجدي علي الإطلاق فتدخين سيجارة مثل تدخين مائة والإقلاع هو الانسحاب كلية وهو الطريق إلي الانتكاسة، ابتعد حتى ولو في الأسابيع الأولي عن التجمعات التي تدخن فيها السجائر حتى تصل إلي قرار رادع، وتصبح قوياً.

6- استخدام سجائر بها نسبة نيكوتين أو قار، في بعض الأحيان نجدها وسيلة مفيدة للإقلاع النهائي عن التدخين لكن مشكلتها تكمن في أن الكمية التي تدخنها من هذه السجائر تزداد بدرجة كبيرة ليوازن المدخن بين النسبة التي اعتاد جسده عليها وتصبح النتيجة تعادل!!.


مكافحة التدخين، الإقلاع عن التدخين، إنكار التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إنــــكار الــــتدخــــين

- ما الذي تحاول أن تفعله ... هو قتل نفسك؟

و

- كيف أصبحت مدخناً؟

* دعني أخمن: أولها أنك بدأت تدخن من أجل التجربة أو الإمساك بالسيجارة مثل الباقي ثم ثانيها أنك خضعت لتأثيرها بدون أن تشعر ... ثالثها وبمجرد التعود على الإمساك بها فقد تناسيت وتجاهلت أضرار السجائر وأصبحت متشبثاً بها لدرجة مخيفة.

وهذا ما يطلق عليه مرحلة "الإنكار", وهي حالة يعانى منها كافة المدخنين فنحن جميعنا وبلا استثناء على دراية ومعرفة تامة بمخاطر التدخين وعلى الرغم من ذلك فإن الاستمرار سمة غالبة بين الخاضعين تحت تأثير الدخان. والاستمتاع المحدود بالسجائر والعرفان المقدم لها بين الحين والآخر من الممكن أن يؤدى إلى ظهور مشاكل صحية للشخص قد تكون مؤجلة في مرحلة لاحقة من حياته العمرية. ويتمثل الإنكار أيضا في التفكير في أن الاستمرار أسهل بكثير من مقابلة تعثرات الإقلاع أو الفشل في محاولاته ... أو يتمثل في خداع النفس بأن الاضطرابات التي ترتبط بالتدخين لن يعانى منها الشخص المدخن إلا بعد فترة زمنية طويلة واستهلاك عدداً من السجائر لا بأس به.

* التعايش مع موجة "الإنكار":

ثم يأتى السؤال التالي لماذا تضع نفسك أو يضع غيرك نفسه في حالة "الإنكار" هذه؟ والإجابة ستجدها بسيطة أنك تخاف من الفشل, الفشل في الإقدام على محاولة الإقلاع والاستمرار فيها ... وبدلاً من مواجهة الفشل بالإصرار يعيش المدخن في حالة وجدانية من الإنكار وهو السبيل الوحيد لدى العديد من الأشخاص المدخنين. وبعد الخوض في مراحل الإنكار وتدخين ملايين السجائر ستبدأ في البعد عن الإنكار والواقعية في التفكير في مضار التدخين ومخاطره وأخذ القرار بعمل شئ لإنقاذ النفس وهذا هو بداية الصراع الداخلي ... والثورة والتمرد.

عشرة أسباب للإقلاع عن التدخين


مكافحة التدخين، الإقلاع عن التدخين، الإقلاع من أول مرة ونهائياً - التحرر من التدخين لباقى العمر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإقلاع من أول مرة ونهائياً

(التحرر من التدخين لباقى العمر)

ما زلت أرى السيجارة في فمك ...

وأتعجب الآن هل القرار الذي أخذته على عاتقك بالإقلاع والتوقف عن التدخين حقيقي أم كذب و خداع؟! أنت تحاول الإقلاع بالفعل وحاولت ترك السيجارة ... لكنك ما زلت مدخناً, هل تعرف لماذا لأنك قررت الإقلاع وهناك حافز داخلي يخبرك بأنك ستفشل أي أنه "توقف من أجل الفشل عن عمد"... ولا مفر من هذا الفشل تعرف لماذا أيضاً لتأثير النيكوتين الإدماني ... لكنه في نفس الوقت عذر غير مقبول على الإطلاق!

عليك بالانتباه إلى المفتاح الذي يحل لك هذا اللغز:

الإقلاع من أول مرة وفي الحال ــــــــــــ الإقلاع نهائيا

َ

* إذا لم تنتبه لهذه المعادلة البسيطة وتضع نهاية لحالة التدخين الإدمانية, ستجد نفسك في كل وقت تحثك على التدخين مجبر على الحيرة والتردد في التفكير ما بين الاستمرار في التدخين وعدم الاستمرار أي أنك ما زلت تعاني من تأثير التفكير الإدماني للسجائر.

* وإذا لم تتفهم هذه المعادلة السهلة وتضع حداً لعادة التدخين السيئة, ستحثك نفسك على أخذ قرار العودة للتدخين مرة أخرى في لحظات الضعف التي تنتابك.

والمواجهة هي أقصر الطرق لإلغاء كلمة "إذا" و "لو" من قاموس التدخين, فأنت إنسان لديك نقاط ضعفك ولحظات ضعف أيضاً تمر بك في حياتك ... لكن من السهل التوقف عن التدخين بشرط أن تتوافر لديك روح المداومة على الإقلاع أثناء فترات الضعف التي تحثك نفسك فيها على التدخين مرة أخرى. وهذا من أصعب وسائل الإقلاع تعرف لماذا لأنها حلاً للغز الإقلاع في الحال ونهائياً وبما أن حلول الألغاز من الصعب الوصول إليها ... كنتيجة منطقية تصبح طريقة أو وسيلة الإقلاع هذه معقدة و ليست صعبة فقط!!

ويعلمك شعار الإقلاع الفوري والنهائي أن تخبر نفسك كل يوم تعيشه بأنك لن تدخن سيجارة اليوم ... ويكون هذا القرار يومياً وبصيغة الأمر ... والإقلاع اليومي هو عدم التدخين الحقيقي وهو الإقلاع النهائي.


مكافحة التدخين، الإقلاع عن التدخين، بدائل النيكوتين - إسبراى الأنف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بدائل النيكوتين
(إسبراى الأنف)

بدائل النيكوتين - إسبراى الأنف

- ما هو إسبراى الأنف (Nicorette Nasal spray)؟

- هو رابع منتج لبدائل النيكوتين التالية:

1 - سيجارة النيكوتين الصحي.

2- لبان النيكوتين.

3- لاصقة النيكوتين.

4- إسبراى الأنف.

* إسبراى الأنف (Nicorette Nasal Spray):

عبارة عن عبوة زجاجية بها محلول يخرج منها بالضغط على أعلاها في صورة رذاذ بوضع الجزء المصمم خصيصاً عند فتحة الأنف، والكمية المستخدمة من هذا الإسبراى في المرة الواحدة 0.5 ملجم. أما عن مكوناته بجانب النيكوتين والماء:

Disodium Phosphate-1.

Sodium Dihydrogen Phosphate-2.

Sodium Chloride-3.

Citric Acid-4.

Poly Sorbate 80-5.

Beta - Ionine-6 (رائحة).

Methyl-7 (كمادة حافظة).

Propyl -8(كمادة حافظة) .

Parahydroxybenzoate-9 (كمادة حافظة).

Disodium Edetate-10 (مادة ثابتة).

* ما الذي يفعله إسبراى الأنف؟

عندما يفكر الشخص في الإقلاع عن التدخين, فهذا معناه أن كمية النيكوتين الداخلة لجسده سوف تقل وبالتالي ستظهر أعراض الانسحاب المؤلمة من وجهة نظر المدخن وإمكانية الفشل في ترك السيجارة. وباستخدام إسبراى الأنف (التأكد من استخدامه بشكل صحيح) يمتص الدم النيكوتين الذي يكون ضمن محتوياته سريعاً من خلال بطانة الأنف، وكمية النيكوتين هذه كافية للتخلص من أية علامات للانسحاب مثل الشعور بعدم الراحة والصداع وعدم القدرة على التركيز والشعور بالدوار والعصبية. ولن تستطيع التخلص من آثار السجائر إذا لم تبتعد عن العادات المرتبطة بإيقادها بعد تناول الوجبات أو عندما تكون مع بعض الأصدقاء أو عند قراءة الجرائد أو حتى عند مشاهدة التلفزيون.

* تحذيرات لمنع استخدام إسبراى الأنف:

- إذا لم تكن مدخناً.

- الحساسية من إحدى مكونات الإسبراى.

- مع الحمل والرضاعة الطبيعية (تجنب استخدام النيكوتين بكافة أشكاله).

- الشباب تحت سن 18 عاماً.

- مع التدخين أو استخدام منتجات تحتوى على النيكوتين.

* أسئلة توجه للطبيب مع حالات:

- اضطرابات المعدة ومنها قرحة المعدة، عسر الهضم.

- آلام الصدر.

- السكر، فرط نشاط الغدة الدرقية, وورم بالغدة فوق الكلوية.
- الذبحة الصدرية أو أية مشاكل متعلقة بالقلب أو الأوعية الدموية (مثل آلام بالأرجل عند السير).

- أمراض الكبد والكلى.

- عند تناول أدوية وعقاقير.

* كيف تستخدم الإسبراى؟

يتم استخدامه 200 مرة (200 رشة) كل واحدة منها تحتوى على كمية 0.5 ملجم وينبغي إمالة الزجاجة بزاوية صحيحة لضمان دخول المحلول للأنف وامتصاص الشعيرات الدموية التي توجد بداخله للنيكوتين ومن ثَّم للدم.

- طريقة الاستخدام:

1- خلع الغطاء.

2- إذا كنت ستستخدم زجاجة الإسبراى لأول مرة أو بعد توقف لمدة 2 – 3 أيام, عليك برش من 7 – 8 مرات محتويات الإسبراى في الهواء ثم استخدامها في الأنف (الابتعاد عن الأطفال عند رشها وعلى مسافة بعيدة منك أيضاً) .

3- توضع أعلى زجاجة الإسبراى في إحدى فتحتي الأنف بحيث تكون في مواجهة خلف الأنف مع الضغط بقوة وبسرعة مرة واحدة.

4- ترش ضغطة واحدة في الفتحة الأخرى (وقد لا تحتاج إلى ذلك في النهاية).

5- تغطى الزجاجة مرة أخرى بعد الانتهاء وحفظها بعيداً عن متناول يد الأطفال، وبعيداً عن الضوء.

6- وفى حالة ترك الاستخدام لمدة 2 – 3 أيام ينبغي الرش منها في الهواء، مع العلم بأن ذلك يقلل من عدد الجرعات في الزجاجة.

7- عندما تصبح فارغة يتم التخلص منها على الفور.

* عدد الجرعات ومدة استخدامها؟

يعتمد تكرار استخدام الإسبراى على عدد السجائر التي تدخنها ومدى قوة تأثير مكوناتها:

- يمكنك الرش منها حتى مرتين في كل فتحة أنف في أي ساعة تختارها وتشعر فيها بالحاجة إلى تدخين سيجارة، وألا تزيد هذه الجرعة على 64 رشة على مدار اليوم الواحد والتي تساوى رشتين في الساعة الواحدة لكل فتحة لمدة 16 ساعة .. وقد تحتاج إلى أقل من ذلك.

- يمكنك الاستمرار في استخدام إسبراى الأنف لمدة ثمانية أسابيع.

- بعد مرور الثمانية أسابيع ينبغي الإقلاع عن استخدام "Nicorett Nasal Spray" على مر أسبوعين إلى نصف الكمية وبعد مرور أسبوعين آخرين يتم التوقف كلية عن هذا الإسبراى والذي يكون من مؤشراته القدرة على الاستجابة معه برشه في فتحة أنف واحدة.

- إذا شعرت بالرغبة في التدخين مرة أخرى لا تحاول زيادة الجرعات أو التدخين في الوقت ذاته، وبدلاً من ذلك استعن بالآخرين للتغلب على الأزمة وعليك بشغل نفسك بالأعمال الكثيرة.

- اللجوء إلى الطبيب على الفور في حالة أخذ جرعات كبيرة أو استخدام الأطفال للإسبراى.

* الآثار الجانبية لإسبراى الأنف:

1- قد تمر بإحدى هذه الأعراض (أعراض عامة):

أ‌- العطس.

ب‌- احتقان الحلق.

ج- رشح الأنف.

(وهذه الأعراض تختفي مع تعود الجسم عليه).

2- مع التدخين تظهر الأعراض التالية:

أ‌- غثيان.

ب‌- صداع.

ج- الشعور بالدوار.

3- أعراض التقليل من النيكوتين:

أ- الشعور بعدم الراحة.

ب- صداع.

ج- عصبية.

4- أعراض مع اضطرابات الأنف, والتي يتم الملاحظة فيها بسوء الحالة يتم اللجوء فيها إلى الطبيب على الفور.

5- أعراض نادرة الحدوث:

- عسر هضم.

- نزيف الأنف.

- تنميل.

* طريقة حفظ الإسبراى والحفاظ:

- الالتزام بتاريخ الاستخدام ( ليس قبل المحدد له أو بعد انتهائه).

- حفظه بعيداً عن الضوء.

- الاحتفاظ به بعيداً عن متناول الأطفال أو الحيوانات.

- التخلص من الزجاجات الخاوية في صناديق القمامة.


مكافحة التدخين، الإقلاع عن التدخين، تأثير النيكوتين الإدمانى، النيكوتين، التبغ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تأثير النيكوتين الإدمانى

تأثير النيكوتين الإدمانى

* النيكوتين والمخ:
- إذا حاولت الإقلاع عن التدخين وفشلت في النجاح فسيكون هناك سببان لذلك:
- شركات التبغ هي السبب الأول والمسئولة عن ذلك لأنها تسلبك حق الإقلاع عن التدخين بأن تجعلك أسير للسيجارة ومدمن للتبغ.

- والسبب الثاني في فشلك هذا أيضاً هو الوصول إلي قرار الإقلاع بدون أسس مبنية علي المعرفة، فليس من حقك آنذاك إتخاذ القرار دون أن تكون لديك دراية كاملة بما سيحدث من تغيرات حاسمة في حياتك. وإذا لم تحصل علي كافة المعلومات الضرورية المتعلقة باستخدام التبغ، فأنت تخدع نفسك بالحصول علي حق الإقلاع. الأمر ليس هو قرار الاستمرار أو الامتناع عن التدخين وإنما هو قرار المعرفة.
وقرار المعرفة يتحكم فيه إمبراطور متوج اسمه (المخ)، لذلك أول شيء تحتاج لعمله لكي تمتنع عن السجائر هو أن تتعلم كيف تغير الطريقة التي تفكر بها، فالتدخين مع ذلك ليس قضية أخلاقية - وإن كان من الممكن وصفها بذلك في بعض الحالات - بقدر ما هو حالة طبية لزاماً عليك أن تتعلم كيف تتعايش معها وتعيش بها.
وتفكير المدخن ليس تفكير عادي وإنما هو تفكير إدماني كما أنه السبب دائماً في إيجاد المبررات لتدخينه للسجائر، هل سألت نفسك من قبل عن عدد المرات التي تردد فيها العبارات التالية:
"أستطيع أن أترك السيجارة في أي وقت لكنني غير مستعد الآن" . أو "سأترك السيجارة إذا أثرت علي صحتي"، وتوجد مئات من هذه المبررات التي بالطبع تكون علي دراية كاملة بعواقبها.
إن مخك عضو هام في عملية الإدراك وخاصة إدراك النفس وفهمها. فعندما يحيط بك الخطر، يصدر رد فعله بصورة سريعة جداً أكثر مما تتخيل حتى قبل أن تعي ماذا يحدث لك فإذا كنت تدمن أحد المواد التالية:
- نيكوتين.
- كحوليات.
- هيروين.
- أو أية أنواع أخرى.

فإن المخ يدرك كلية مدى خطورة هذه المواد، ويعرف أيضاً أنك مازلت مستمراً في تدمير صحتك، والتفكير الإدماني هو الذي يخلق هذا الصراع الذي يجري بداخلك لأن المخ يكافح من أجل إيجاد مخرج لتصحيح سلوكك الخاطئ. وما تحتاجه ببساطة شديدة أن تعرف وتتعلم كيف تجد المبررات الصحيحة ومن هنا تستطيع أن تغير طريقة تفكيرك وهذه أولى خطوات النجاح.
كما يجب أن تتذكر دائماً أنك إنسان جدير بالاحترام، ذكي ومسئول، وأنك أصبحت ضحية لهذه الصناعة القوية التي تعمل فقط من أجل تحقيق المكاسب لنفسها وليس لك!!
وإذا كنت تشعر بالغضب في أوقات كثيرة - وهذا ما يحدث في الغالب لمعظم المدخنين - كن واثقاً من أن هذا الغضب متجه بل ومنصب علي حقيقة واحدة ألا وهى:
"عدم نضارتك وإشراقك وشعورك بالتعب المستمر التي تتسبب فيها السيجار".
تعلم أولاً المزيد عن تأثير النيكوتين الإدماني وما هي طرق التعامل معه حتى لا تخرج من صف المقلعين!


مكافحة التدخين، الإقلاع عن التدخين، تأجيل الإقلاع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تأجيل الإقلاع عن التدخين

تأجيل الإقلاع عن التدخين

* الإقلاع عن التدخين:
- "أنا أفكر في ترك السيجارة ... لكنني أمر بظروف صعبة في الوقت الحالي ... إذن فإنه ليس بالوقت المناسب!.

لا تؤجل الإقلاع عن التدخين حتى ولو كانت لديك ضغوط عديدة، ومن منا لايعانى من الضغوط! وإلا ستعرض نفسك للمحاكمة العاجلة. أظن أنك تريد التسوية السلمية والخضوع لمطالبنا التالية:

أولاً: تحديد يوماً معيناً للإقلاع عن التدخين
ثانياً: إعداد النفس وتهيئتها
ثالثاً: طلب المساعدة العلاجية
رابعاً: طلب العون من الأصدقاء
خامساً: التخلص من علبة السجائر
سادساً: تغيير روتين الحياة
سابعاً: عدم التراجع

أولاً : تحديد يوماً معيناً للإقلاع عن التدخين.
حدد لنفسك يوماً للإقلاع عن التدخين، ولا سيما أن يكون يوماً له دلالة خاصة مثل: عيد ميلادك، أو بداية عام جديد، أو أي يوم تنعم فيه بالاستقرار والسلام النفسي والهدوء ولا تلتمس الأعذار لكي تستمر في التدخين.

ثانياً : إعداد النفس وتهيئتها.
هيأ نفسك، قبل بضعة أسابيع من تركك هذه العادة عليك أن تفكر جيداً ما هي الأسباب التي دفعتك لذلك، اكتبها في قائمة واحتفظ بها لترجع إليها في لحظات الضعف. وقبل أسبوعين من الموعد المحدد لترك السيجارة عليك بكتابة مذكراتك عن كمية السجائر التي تدخنها وما هي الأسباب التي تحفزك للابتعاد عنها.

ثالثاً : طلب المساعدة العلاجية.
ابحث عن المساعدة العلاجية، إذا استطعت ترك السيجارة بمفردك وبدون أي نوع من أنواع المساعدة الطبية فأنت شجاع وتتوافر لديك قوة الإرادة. لكن لا مانع إذا كانت لم تتوافر لديك مثل هذه العزيمة أن تستعين ببعض العقاقير التي تحل محل النيكوتين، أو مضادات للاكتئاب، أو الالتزام ببرنامج للامتناع عن التدخين مع أحد المصحات العلاجية حيث تسهل من عملية الإقلاع.

رابعاً : طلب العون من الأصدقاء.
أطلب العون من أصدقائك، لديك الحق الآن في أن تطلب ممن يحيطون بك من الأصدقاء أو أفراد العائلة بعدم التدخين أمامك، وإذا أردت استشارة مدخن قديم (كان يدخن من قبل) فلا تتردد لأنه يمد لك يد العون بالنصيحة السليمة وخاصة في الفترة التي تلحق ترك السيجارة.

خامساً : التخلص من علبة السجائر.
امتنع فجأة عن السجائر، يري العديد من الخبراء أنها إحدى الطرق الفعالة في الإقلاع عن التدخين، ونقصد بها هنا أنه عندما يأتي اليوم الذي حددته لنفسك لترك السجائر ألا يتم ذلك بشكل تدريجي وإنما علي مرة واحدة، واقذف بعلبة السجائر بعيداً عنك. إذا مر أول أسبوعين بسلام فتأكد أنك قد تغلبت علي الجزء الأكبر من الأزمة وأصبحت فرصة العودة إليها مرة أخرى قليلة بل تكاد تكون منعدمة (لكن مازالت هناك فرصة للعودة)، فأول ثلاث أيام من ترك السيجارة هي أصعب المراحل، ثم تقل الحدة بعد 5 - 10 أيام حيث تتسم الحالة هنا بنوع من الاستقرار النسبي، وبعد ذلك تتضاءل حاجة الجسم إلي النيكوتين حتى تختفي نهائياً عندما تشعر بالتحسن.

سادساً : تغيير روتين الحياة.
نظم روتين حياتك، فبدلاً من أن تجلس في تجمعات المدخنين، عليك بممارسة أي نشاط رياضي مثل المشي - السباحة - ركوب الدراجات ... الخ أو أي نشاط آخر لا يتوافق مع التدخين (ثل شرب القهوة - مشاهدة التلفزيون ...الخ).

سابعاً : عدم التراجع.
لا تتراجع، يحدث لبعض الأشخاص الذين يحاولون الإقلاع عن التدخين انتكاسة قبل ترك السيجارة نهائياً، لا تكن قاسياً علي نفسك حتى لا تخدعها وإذا وجدت نفسك منحصراً في "دائرة الإقلاع ثم العودة" وسيكون السبب في ذلك حالة الإحباط أو الاكتئاب التي تنتابك فلابد من علاجها بمجرد أن تتخلص منها ستجد فكرة الإقلاع فكرة بسيطة وسهلة ليست قاسية أو صعبة كما كنت تتخيلها من قبل.


مكافحة التدخين، الإقلاع عن التدخين، تاريخ ترك السيجارة، السجائر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تاريخ ترك السبجارة

الإقلاع عن التدخين

* الإقلاع عن التدخين:
- إن علاقة المدخن بالسيجارة هى علاقة ارتباط تتطور بمرور الوقت لتصل إلى حالة حب لكنه حب من طرف واحد فالمدخن يحب السيجارة، لكن السيجارة تسبب الأذى والضرر له وهذا يعنى أنه حب غير متكافئ وبالتالى ينتهى بالفشل.

- دعونا نحلم ولو للحظة أنه تم اكتشاف عقار جديد:
- يضبط المزاج.
- يزيد الانتباه ويحسن الأداء.
- يساعد علي التعلم وتقوية الذاكرة.
- يسيطر علي الغضب والتوتر.
- يقلل من تأثير التعرض للضغوط.
- يخفف من الإحساس بالألم.
- يمكن الإنسان من السيطرة علي النفس والتصرفات.
- يكسب النشاط والحيوية.
- ينقص الوزن دون معاناة استخدام نظام غذائي خاص.

هل تريد أن يتحقق هذا الحلم!!! ومن منا لا يريد ذلك. أغمض عينيك وفكر قليلاً ستصل إلى الحل بمجرد أن تفتحه . هذا العقار ليس حلماً كما يعتقد البعض ولكنه موجود ألا وهو " النيكوتين" الذي يوجد في دخان التبغ وهذا العقار له مفعول السحر.

- فأنت تدخن للأسباب التالية:
- أخذ جرعات النيكوتين التي اعتاد عليها الجسم.
- يعي المدخن أن هذه العادة ما هي إلا عادة إدمان، والإقلاع عنها يسبب بعض المشاكل والإضطرابات، وهذا سبب آخر مقنع لعدم ترك السيجارة والذي يمكننا ان نصيغة بعبارة أخرى: الحصول علي النتائج الإيجابية التي تتوافر في التدخين.

نستطيع تصنيف المدخنين ما بين مدخن معتدل ومدخن شره ويقاس ذلك من خلال كمية الدخان التي تدخل إلى جسم المدخن، حيث يحتوي كل "نفس" يأخذه المدخن من السيجارة علي مادة النيكوتين التي تصل إلى المخ فى حوالى 7 ثوان بسرعة تفوق مرتين سرعة وصول الهيروين عند الحقن به فى الوريد. وبمجرد أن يصل النيكوتين الي المخ، تنشط العديد من مواد المخ الكيميائية الأكثر قوة من بينها:

- "نور يبينفرين - Nore pinephrine" الجزء المسئول عن تنظيم التركيز والإنتباه.
- "دوبامين - Dopamine" هو الجزء الخاص بتنظيم عمليات الإحساس بالسعادة والمتعة.
- "بيتا - إندروفين - Beta - endrophin" الجزء الخاص بتقليل التوتر والألم.

ويمكننا القول بأن التأثير النهائي للسجائر يكمن في الشعور بالمتعة والسعادة، يقلل من التوتر، ويزيد من قدرتك علي الإسترخاء وزيادة التنبيه.

وهذا لا يعني أنها دعوة مفتوحة للتدخين، لأن المدخن يكره ترديد كلمة التدخين ضار بالصحة من غير أن تقدم له اقتراحات وحلول فعالة تقنعه بترك كل هذه الآثار الإيجابية ليمر بالاضطرابات والآثار السلبية التي تلحق به عند الإقلاع.

- هل أنت الآن مستعد لأن تسمع بعض الحلول أو يمكننا أن نسميها بالاقتراحات المقنعة التي تؤدي إلى النجاح في الإقلاع عن التدخين؟ أظن ذلك، وها هى بعضا منها:

- إن الخطأ الذي يقع فيه الكثير هو عدم اختيار التوقيت السليم لترك السيجارة وبمعني آخر عندما لا يكون الشخص مستعد نفسياً لأن هذا الاستعداد هو الأساس في ترك السيجارة والتخلص منها نهائياً.

- عدم التسرع في ترك السيجارة بحيث يتم ذلك فى أكثر أوقات حياتك استقراراً.
- تقليل الضغوط لأنها تعد إحدى وسائل الفشل، لذلك لا تحدد تاريخ لترك السيجارة وخاصة:
- إذا كنت في ذروة توترك وقلقك.
- عند ترك وظيفة ما.
- مواعيد تسليم عمل ما (ضغط العمل).
- بدء أو نهاية علاقة جادة.
- فترات الصراع الداخلية.
- أوقات الملل والإحباط.
- ولكن في نفس الوقت يمكنك اختيار التواريخ التالية:
- بداية عام جديد.
- تاريخ عيد ميلادك.
- ذكري شخص تحبه.
- بعد حل إحدى المشاكل الكبيرة.
- عند الشفاء من مرض أو إصابة ما.

- البعد عن محفزات التدخين، تلعب هذه المحفزات الدور الأكبر في حدوث التراجع أو الانتكاسة:
- التبرير للنفس: وهي أفكار سلبية تراود المدخن ويرددها بين نفسه:
"سيجارة واحدة لا تضر" أو عند إنجاز عمل ما فتأتي المكافأة بإخبار النفس "أنا استحق سيجارة علي هذا".
- إغراءات الآخرين: ونجدها تتمثل بصورة واضحة أيضاً في التعليقات الآتية:
"يمكنك أخذ سيجارة" أو "أكيد أنت تريد سيجارة لكى تضبط مزاجك".
- مثيرات التدخين: وهي المواقف المحفزة علي التدخين مثل:

- الأماكن التي يوجد فيها تجمعات كبيرة من المدخنين.
- الصراع الداخلي.
- أوقات الملل والإحباط.
- فترات الوحدة.
- فترات الاسترخاء وخاصة بعد الوجبات.
- ضغط العمل.
- عند القيادة.
- شرب القهوة.
- التحدث في الهاتف.
- بعد ممارسة الجنس.
- الشركات المنتجة للسجائر، وياتُري من هو المسئول عن ذلك؟!!

لا تخف إذا تراجعت لفترة ما فهذا لا يعني أنه ليس لديك قوة إرادة، أو ليس بمقدورك ان تنفذ خطة الإقلاع التي سترسمها لنفسك في يوم من الأيام لابد من الإعتراف دائماً بأنه لابد وأن تحدث بعض التعثرات فذلك لا يعني الفشل لكن الاستسلام هو الفشل بعينة لأن كل من ينجح في الإقلاع عن التدخين في غالب الأمر يمر بهذه المرحلة.

وهل تتفق معى الآن في المقولة التالية: "ومن الحب ما قتل؟!" عليك الإجابة بصراحة على ذلك على الأقل لنفسك وليس للآخرين!!


مكافحة التدخين، الإقلاع عن التدخين، عشرة أسباب لعدم التدخين - لمزيد من قوة الإرادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عشرة أسباب لعدم التدخين

(لمزيد من قوة الإرادة)

أظن أنك الآن مشتاق لمعرفة كلمة الوداع النهائية للسيجارة والتدخين, لكن هل أنت مقتنع الآن بأن الوقت قد حان لعدم التدخين مرة أخرى, هل لك أن تستدعي حالة الشجاعة التي قد تنتابك في أي موقف آخر تتطلبه... ثم بعد ذلك تستطيع تحفز نفسك حتى تكون في الحالة المزاجية الصحيحة للإقلاع بلا رجعة.

10- توفير الأرقام الحسابية:

أنت توفر نقودك بالشكل الحسابي المنطقي التالي: 5 جنيهات لكل علبة( إذا كان معدل الاستهلاك علبة واحدة فقط وهذا مستحيل للحالات الإدمانية), و1800 جنيهاً في السنة. والأرقام ليست للنقود ولكن لأشياء كثيرة من بينها العمر فمتوسط عمرك لن يتعدى السبعين (بل و أقل من ذلك). هذا بالإضافة إلى عدم توافر إمكانية الادخار وتحقيق النجاح في حياتك.

9- الرائحة الكريهة:

ستخبرني أن الرائحة حلها بسيط وهي ليست مشكلة على الإطلاق وإن كانت كذلك فحلها سهل للغاية أقراص النعناع المنعشة... .فالأمر لا يقتصر على ذلك فحسب فمنزلك يدخن ... سيارتك تدخن ... مكتبك يدخن فهل هذا بسيط أيضاً من وجهة نظرك.

8- الاحترام:

لا تناقشني أو تجادلني في أنك لا تهتم بآراء من حولك بخصوص التدخين بحجة أن الكل يعرفك بعيداً عنه بأنك شخص جدير بالاحترام. لكن الشيء الذي لا تعرفه أن الكل ينظر إليك بأنك شخص ضعيف غير مسئول. ويمكن رؤية الفارق بين وجهة نظر الشخص المدخن الذي يحاول الإقلاع عن التدخين وبين المقلع أو غير المدخن فالأول نظرته لترك السيجارة هو عمل بطولي ومكافأة للنفس أما الثاني ينظر إلى المدخن على أنه شخص بائس يلجأ إلى الإقلاع لإنقاذ ما تبقى من صحته أي أنه ضرورة لتجنب مساوئ الحالة الإدمانية السيئة التي وصل إليها. لكن وصولك إلى قرار الإقلاع لا يمنع من احترام من حولك ومع اتخاذ هذا القرار فكأنك تبعث برسالة إلى الجميع تخبرهم بأنك شجاع وبحيث لا تقف الرسالة عند هذا الحد فعليك بالإثبات لأنه السبيل الوحيد للاقتناع بقرارك. و إذا كنت قد شعرت بأن صورتك أمام نفسك اهتزت, فلا تغضب لأن اليقظة مطلوبة منك.

7- المظهر والهيئة:

المدخن يبدو مدخناً, ومع الإقلاع ستبدو أفضل. يحرم دخان السجائر الجسم من الأكسجين الكافي لذا تظهر التجاعيد المبكرة ويبدو الشخص أكبر من سنه. ويكتسب الجلد اللون الشاحب المصفر وأيضاً الأسنان التي تتصل بالسيجارة اتصالاً مباشراً.

6- تقديم المعروف لمن تحبهم:

يسبب التدخين العديد من الأمراض لك مما يهدد حياتك ويعرضك للموت في سن مبكرة أو يقتلك بمعنى آخر. والاستمرار فيه معناه التآمر مع السجائر بنفسك لقتلك, وتعريضها للعديد من المخاطر التي تخيف الأشخاص الذين يحبونك ويعتمدون عليك يعني أنانيتك وعدم اهتمامك بهم, فرد المعروف لا يكون بالسلب وإنما الإيجاب.

5- التنفس:

يسبب التدخين ضيق في التنفس والسبب في ذلك أن الرئة مليئة بهذه المادة السوداء (القار) التي تلتصق بجدارها والتي تمنع من قدرة الرئة على استخلاص الأكسجين من الهواء الذي تتنفسه.

و إذا سنحت الفرصة لك بمشاهدة رئتيك سيصيبك منظرها بالفزع

رئة مدخن

وفي كل مرة تدخن فيها, تزيد نسبة القار المتشبعة بها رئتيك, وهل تظن بأن لديك عقل وتفكر لتفعل ذلك بنفسك و حياتك. وباختفاء السيجارة من حياتك ستتخلص الرئة بشكل تدريجي من تأثير القار وتبدأ في المداواة الذاتية.

4- الأمراض الخطيرة:

- إذا لم تتوقف عن التدخين بشكل فوري وجنوني كتدخينك لها فهذه ستكون النتيجة:

- الإصابة بسرطان الرئة بنسبة تفوق 14 مرة غير المدخن.

- ونفس النسبة للوفاة بسرطان الفم و الحنجرة.

- الإصابة بالأزمات القلبية بنسبة تفوق مرتين غير المدخن.

- ونفس النسبة للوفاة بسرطان المثانة.

- ناهيك عن الأمراض الأخرى:

1- التهاب الشعب الهوائية المزمن.

2- ارتفاع ضغط الدم.

3- الجلطات.

4- هشاشة العظام

5- الولادة المبكرة.

6- ضيق التنفس.

7- الإصابة بالأورام السرطانية في مختلف أعضاء الجسم.

3-الوظيفة:

العنصرية مطلوبة وضرورية للمدخن في مكان العمل. والكثير من أصحاب الشركات ورؤساء العمل يضعون شرط عدم التدخين عند التقدم للالتحاق بوظيفة جديدة وهناك شعار يحمله أصحاب الأعمال "المدخن يساوي أوقات راحة أكثر وإنتاجية أقل". وتقل كفاءة جهازه المناعي وبالتالي إجازات مرضية كثيرة ... ضعف ... عدم ضبط النفس ... مشاكل واضطرابات ... وفي النهاية إنتاجية أقل.

2- خطأ غير مغفور:

وهذا الخطأ متمثل في آثار التدخين على الأشخاص الأبرياء غير المدخنين (التدخين السلبى). وبما أن هذه العادة تضر بمن حولك إذن فهي عادة أنانية, ويكفي القول بأن الدخان المتصاعد من نهاية السيجارة يحتوي على المئات من المواد الكيميائية الخطيرة ولتي تحتوي على قار و نيكوتين بنسبة تفوق تلك التي توجد في الدخان المتصاعد منها بشكل عام.

هل تدخن بالقرب من طفلك.. فحالته سيكون تشخيصها كالتالي:

- التهاب الشعب الهوائية.

- التهاب رئوي.

- ضعف في نمو الرئة والجهاز المناعي للطفل.

- عدوى الأذن بنسبة تصل إلى 13 % من نسب إصابات الأذن .

-13 % أزمات ربو.

-16 % سعال مزمن.

-20 % أمراض الرئة ( وخاصة للأطفال دون الخامسة).

-100 % موت كنتيجة للأعراض المزمنة من هذه الأمراض.

وبإنكار كل هذا فأنت شخص غير أمين لأنك تخدع كل من هم حولك بعد خداع نفسك.

* والرقم المتبقي هو رقم واحد و الذي يحمل عنوان " أنت ":

1- ضمير المخاطب (أنت):

كل واحد منا يحب نفسه ومتمسك بالأنا فكما تردد أنا فعلت كذا وكذا وكذا. أضف إلى سلسلة كذا واحدة أخرى رابعة تعكس احترامك لنفسك وخوفك على من حولك, فلابد أن تحب نفسك قبل أن تحب الآخرين ولتخبر نفسك دائماً أنا من أقلعت عن التدخين".

قوة الإرادة


مكافحة التدخين، الإقلاع عن التدخين، فوائد الإقلاع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فوائد الإقلاع عن التدخين

* فوائد الإقلاع عن التدخين:
- التفكير في الإقلاع عن عادة التدخين شيئاً صعباً، لكنه أول خطوات نجاحك في ترك السيجارة.

قد اعتدنا من قبل علي سماع مبررات المدخن وأعذاره: بأنه يحب السجائر ويجد متعته فيها كما تهدأ أعصابه. وأنها ليست بالشيء الوحيد الضار بصحته حيث توجد العديد من العوامل البيئية الأخرى التي تضر بصحته، إلي جانب خوفه من زيادة وزنه. إذا اتفقنا مع المدخن علي كل هذه الأعذار والمبررات فلم لا نسمع حجج وأدلة الشخص المقلع عن التدخين حتى نقتنع بمدى تأييدنا للمدخن من عدمه بالنسبة لأعذاره.

- لنقرأ الآن سوياً عشرة حجج فقط من وجهة نظر مدخن سابق باستخدامه كلمة السر (تفكير):

1 # "كيف كنت عبداً لهذه العادة السيئة السلبية طيلة هذه السنوات، وكيف أجعل النيكوتين يتحكم في".

2 # "إنني قادر علي تذوق الطعام لأول مرة في حياتي منذ 15 عاماً، وهو إحساس جميل أن تشعر بحواسك وهى تعمل بكفاءة".

3 # "إنني أتذكر أبي الآن أو أي فرد من أفراد أسرتي عندما كان يدخن علي مائدة الطعام، وأحزن لمدي الضرر الذي كان يلحقه بغير المدخنين من أفراد العائلة".

4 # "كنت لا أستطيع التنفس وأشعر بضيق كبير عند بذل أي مجهود وإن كان بسيطاً".

5 # "كانت تنتابني حالات من السعال الحادة في الصباح الباكر بعد تدخيني لأول سيجارة لدرجة أن عيني كانت تدمع من كثرة السعال".

6 # "كنت أحرج من رائحة نفسي الكريهة، فسيجارة واحدة تكفي لأن تجعل رائحة الفم كريهة، بل وملابسي".

7 # "كنت أشعر دائماً بأن حالتي تزداد سوءاً عندما كنت أدخن، ولكن بمجرد أن تركت السيجارة شعرت بتحسن، وكنت أخبر نفسي بأنني سأموت إذا لم أتركها أليس هذا سبب كافٍ لكي أتركها".

8 # "قمت بتدخين آلاف من السجائر وكنت أعاني من المرض، لكن ما أجمل الحياة الآن بدون المرض".

9 # "أصبح التفكير أسهل وأعمق بدون ملازمة هذه العادة السيئة لي والتي كانت تسبب ضغطاً كبيراً علي".

10 # "كنت أضطر أثناء برودة الجو القاسية أو حرارته لأن أدخن في الطرقات أو في الشارع حتى لا أزعج غيري بدخان السجائر، وكنت أفكر دائماً لماذا أفعل كل ذلك بنفسي وجسدي ألا يستحقان الاحترام؟".

* ما الذي تشعر به بعد آخر سيجارة؟ لم تسأل نفسك هذا السؤال من قبل؟
- التغيرات الإيجابية التى تحث فى الجسم بمجرد ترك السيجارة:

- بعد أقل من 30 دقيقة من تركك لعادة التدخين ستشعر بالآتي:
1- سيعود النبض إلي*معدله الطبيعي.
2- ينخفض الضغط لمؤشراته المعتدلة.
3- تعود حرارة الجسم الطبيعية وخاصة الأطراف.

- بعد ثماني ساعات:
1- يعود معدل الأكسجين في الدم إلي نسبته الطبيعية.
2- تنخفض معدلات أول أكسيد الكربون في الدم.

- بعد 24 ساعة:
1- تقل مخاطر التعرض للأزمات القلبية.

- بعد 48 ساعة:
1- تعود حاستي الشم والتذوق للعمل بكفاءة.
2- تنمو نهايات الأعصاب من جديد بعد أن تكون قد تعرضت للضمور.

- بعد 72 ساعة:
1- يصبح التنفس سلساً وأكثر سهولة ، لأن الشعب الهوائية تخلصت من آثار دخان السجائر وأصبحت في حالة ارتخاء.
2- تزيد كفاءة الرئتين.

- بعد مرور أسبوعين وحتى ثلاثة أشهر:
1- تزيد كفاءة الرئتين بنسبة تفوق 30%.
2- تنشط الدورة الدموية من جديد.
3- تزداد قدرة الإنسان علي المشي بسهولة وبدون الشعور بإرهاق أو تعب.

- بعد تسعة أشهر:
1- تزداد طاقة الجسم.
2- تزداد كفاءة الرئتين من حيث:
(أ) التعامل مع الإفرازات (المخاط).
(ب) تقليل التعرض للعدوى.
(ج) والقدرة علي تنقية نفسها ذاتياً.
3- تختفي الأعراض التالية:
(أ?) التهابات الجيوب الأنفية.
(ب) السعال.
(ج) الشعور بالإرهاق والتعب.
(د) ضيق التنفس.

- بعد خمسة أعوام:
1- تقل معدلات الموت الناتجة عن الإصابة بسرطان الرئة بنسبة 50% للمدخن الذي كان يستهلك علبة سجائر في اليوم الواحد.

- بعد عشرة أعوام:
1- تصبح مخاطر الموت الناتجة عن سرطان الرئة مساوية بالضبط لغير المدخن.
2- كما تقل مخاطر الأنواع الأخرى من السرطانات (الفم، والحنجرة، والبنكرياس، والكلي، والمثانة، والمريء).
3- تحل الخلايا الصحية محل الخلايا التي تتكون في مرحلة ما قبل السرطان.

* ملاحظة:
يقصد بالمعدل الطبيعي هنا، متوسط المعدلات (بالنسبة لضغط الدم، أو النبض ... الخ) بالمقارنة مع المعدل الذي كنت عليه قبل تدخينك لآخر سيجارة وهذا يعتمد علي لياقتك إلي جانب عوامل أخرى عديدة.


مكافحة التدخين، الإقلاع عن التدخين، قليل من السجائر كثير من النقود

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قليل من السجائر كثير من النقود

قليل من السجائر كثير من النقود

* الإقلاع عن التدخين والتوفير:
- ربما تعرف طريقك للإقلاع عن التدخين، لكن التحدي الحقيقي هو ألا تعود إلى تدخين السيجارة مرة أخرى.

وترك السيجارة ليس مجرد قوة أو عزيمة، وإنما لابد أن يكون لديك دافع حقيقي وراء تركك لها، لكن إذا لم تتوافر لديك المعلومات الكافية عن هذا الدافع، فلن تستطيع إتمام هذه المهمة، يا تُرى ما هي مواصفات هذا الدافع؟

1-دافع إيجابي:
أن يكون هذا الدافع إيجابياً،لأن الخطأ الذي يقع فيه الكثير من المدخنين، نظرتهم إلى فكرة الإقلاع على أنها حرمان، لذلك لا تقع أسير هذا التفكير السلبي، لأنك إذا شعرت بالحرمان، فسوف تحس بأنك ضحية وإذا دخلت في هذه الدائرة ستنتابك حالة من الإحباط والتوتر و القلق والغضب وسيظهر غضبك من خلال تصرفاتك مع الآخرين الذين يحاولون إقناعك بفكرة الإقلاع، أما الإحباط والتوتر سينعكس على تصرفاتك الذاتية فيما تشعر به من أسى وحزن تجاه نفسك تاركاً دوافعك التي تؤمن بها للإقلاع عن هذه العادة السيئة. وبدلاً من ذلك كله عليك بتحمل المسئولية حتى نهايتها. ذكر نفسك دائماً بأنك حر في اتخاذ قرارك.

2-دافع مقاوم للإغراءات:
النجاح الطويل الأمد لا يتحقق إلا من خلال تعلم كيفية مقاومة الإغراءات. والدافع وراء التدخين هو "العادة" والعادة تعني ارتباط السيجارة ببض المواقف.
أي أنك تدخن السجائر عندما تشاهد التلفزيون، أو بعد الأكل، أو عند قراءة الصحف والمجلات، أو عندما تكون محبطاً. لابد أن تكون مستعداً لإغراءات هذه العادة، بأن تخبر نفسك وقتها "يمكنني التغلب على مثل هذه الإغراءات في مقابل صحة جيدة" ولحظات الرغبة في السجائر تنتهي وتتلاشى بمرور الوقت، وتصبح مجرد ذكرى. كلما قلت رغبتك في التدخين، كلما كانت لديك إرادة أقوى في مواجهة هذه المشكلة، ثم بعد ذلك التغلب عليها ومقاومتها على المدى البعيد.

3-دافع خفي (غير مصرح به):
لا تصرح بما لديك من خطط لترك التدخين، ومن الأفضل ألا تخبر أي شخص بذلك.
لأنك إذا صرحت بما لديك من دوافع فأنت تدعوهم للتدخل فيما تأخذه من قرارات، فيجب أن تفكر مسبقاً إذا كنت تريد تدخلهم أم لا فالمساعدة تأتي في بعض الأحيان بثمار غير إيجابية وتجعل من الممنوع مرغوب.
فسماع بعض العبارات التشجيعية مثل "كيف حالك اليوم"، "برافو أحسنت فيما تفعله" ربما تضايقك وتسبب لك بعض الغضب، بل وتشعر بأن هناك ضغط ما يحاصرك لترك هذه العادة السيئة. ولا أحد يستطيع أن ينكر أن طلب النصيحة والعون والمساعدة أشياء هامة للمدخن لكنها في بعض الأحيان تضره.

4- دافع شخصي:
كن صادقاً مع نفسك، وأخبرها دائماً لماذا تريد أن تترك السيجارة؟ ودائماً ذكرها عن عمد لماذا تكون الحياة أفضل بدون سيجارة. إذا حاولت تركها فقط من أجل الآخرين أي من أجل أطفالك، أصدقائك، أو آخرين تحبهم فسوف تفشل في ذلك، لأن ذلك سيتم بدافع التضحية وليس الاقتناع بتركها لأنها تضر بصحتك. تذكر دائماً أن الرائحة الكريهة التي تعطيها السجائر لملابسك، لفمك … وغيرها لن تزعجك بعد اليوم، كما أنك ستسعد بالأموال التي ستوفرها.

5-دافع ثمين:
عليك بالاعتراف بالثمن الذي تدفعه نتيجة لتدخينك السجائر، ولا أقصد هنا بالثمن المادي (الأموال)، لكنه الثمن الجسدي (إدمان هذا العقار) وهو شيء أغلى بكثير من الأموال ولا يمكن تعويضه بأي شيء آخر. وحوالي 50 % من المدخنين لا يعترفون بالأخطار التي تسببها السجائر لهم لأن أعراض تأثيرها غير ثابتة .

تذكر دائماً إنه بإمكانك العودة في أي وقت للتدخين وأنت حر في ذلك لكن هذا لا يعني عودتك للسجائر فقط وإنما لجميع عاداتك السيئة القديمة وستكون مسلوب الإرادة آنذاك. يمكنك أن تعلم نفسك كيف تعيش سعيداً بدون السجائر لكنك ستحتاج في بعض الأحيان إلى المتابعة لتجنب الانتكاسة والرجوع إليها مرة أخرى حتى ولو بعد أشهر من إقلاعك عن هذه العادة.


مكافحة التدخين، الإقلاع عن التدخين، قوة الإرادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قــوة الإرادة

"مـن فـضـلك, اعطـني قوة إرادة"

- ما هي العبارة أو العبارات التي ترددها لنفسك إذا كنت من المولعين بإمساك السيجارة بين أصابعك ... ولكن لديك ضمير يخبرك بالتالي:

- "حاولت تجربة الإقلاع كثيراً، وسأنجح فيها يوماً ما".

- "أريد من داخلي أن أترك السيجارة, لكنني ليس بوسعي أن أضمن ذلك نهائياً وبلا رجعة ... ليس لدى قوة إرادة" .

- "أتمنى أن أقلع عن التدخين, لكن ليس لدى قوة الإرادة للإقلاع الأبدي".

- "تركت التدخين لعدة أسابيع, ثم راودني التفكير كم يكون من المنعش لي أن أدخن سيجارة واحدة وعدت للتدخين مرة أخرى. كنت أتمنى أن يكون لي قوة إرادة حقيقية" .

- "جربت وسائل مساعدة متعددة للإقلاع: التنويم المغناطيسي, الأدوية, اللاصقة, ... الخ !! لكنني ما زلت أدخن".

- "لماذا يخضع غالبية الأشخاص المدخنين والذين يرغبون بجدية في الإقلاع تحت تلك الرغبة العارمة "أريد مجرد سيجارة"؟

تعلم لماذا تقع أسير لكل هذه الأفكار أو حتى لمجرد فكرة واحدة لأنك لا تعلم الطريقة الصحيحة لاستخدام قوة الإرادة التي توقفك وتجعلك تقاوم تحريض النفس بالتدخين. كلنا لدينا قوة إرادة, وأنت نفسك تستخدمها كل يوم, ومن المؤسف أن تمتلك شئ لكن لا تستطيع استغلاله في إنقاذ صحتك!!

ما هي قوة الإرادة؟

قوة الإرادة هي الوحدة التي تقاس بها مقدرة عقلك في التحكم في القرارات التي تتوصل إليها للتصرف في أي شئ يخصك وبالتالي يؤثر على غيرك لأنك لا تعيش في عالم منفصل. تساعدك قوة الإرادة على التحكم في اختياراتك ورغباتك كما الحال عندما يبدأ الجسد بالتأثر عند عدم اللجوء إلى جرعات النيكوتين التي اعتاد عليها.

وقوة الإرادة هي شئ حقيقي موجود صحيح أنه غير ملموس لكنه محسوس لكل واحد منا ويستشعره من هم حولك, وإرادتك الحرة هذه أو استخدامك المنطقي والمعقول لها هو أحد الأسباب التي تجعلك تواصل في هذه الحياة لأنك تسخر عقلك من أجل جسدك سواء للحفاظ عليه أو تدميره.

* مثــال بسيط على إدراك قوة الإرادة:

إذا ذهبت للسوبر ماركت ووجدت الشيكولاته أمامك ستندفع لشرائها ... وهنا يقوم العقل بوظائفه الطبيعية من إرسال الإشارات لكي يقوم الإنسان بشراء الشيكولاته التي يحبها بمجرد أن تقع عينيه عليها لكنه في نفس الوقت إما يجعلك أن تشتريها بكميات كبيرة أو بكميات معقولة وهنا تتمثل قوة الإرادة المنطقية, ثم يلعب العقل دوره مرة أخرى في عملية استهلاكك للشيكولاته إما الاستهلاك المعتدل أو الاستهلاك المفرط لها أي يحدد لك معدل الاستهلاك وهنا يتضح قوة تفكيرك التي تعكس قوة إرادتك.

مـا هـو كـم قوة الإرادة التي تمتلكها؟

لديك إرادة حرة, وهل تتفق معي أيضاً أن لديك, قدر من قوة الإرادة؟ عندما تسأل عن كم هذه القوة ... بوسعك الرد ... وهل تتوافر لك إجابة حاضرة؟ وإذا كانت إجابتك "لدى القليل" أو "لدى الكثير منها" ... فهذا يعنى أنك تؤمن بوجودها؟

وقد يستخدمها البعض منا بشكل طبيعي وتلقائي, ويجد البعض الآخر صعوبة في ذلك, لا يوجد شخصان متطابقان وكنتيجة منطقية هناك العديد من الأسباب وراء استخدامها بطريقة صحيحة أو بطريقة خاطئة. وهل هي ترجع إلى أسباب وراثية أم مكتسبة فهذا مثار للجدل حتى الآن. والسؤال الذي يبقى بدون إجابة عند كثير من المدخنين: "هل بوسع المدخنون دائمي الشكوى من أن لديهم قوة إرادة ضعيفة تعلم مهارات قوة الإرادة الإيجابية وهل بوسعهم استخدامها بطريقة وبسلوك يتضمن على كلمة وفعل الوداع نهائياً لهذه العادة".

والإجابة هي: أجل, فقوة الإرادة قابلة للتشكيل سواء بشكل سلبي أو إيجابي, لأنها نمط من أنماط المهارات, وحقيقي أن الاستخدام لها يتراوح ما بين السهل والصعب ... لكن توجد الطرق التي تجعل من أي شئ مستحيل شيئاً غير مستحيل. إذا شعرت بأن مستوى قوة إرادتك منخفضاً فيمكن تطويره وما تحتاجه بعض الأفكار عن كيفية استخدام قوة الإرادة الطبيعية لكي تنهى أو تحل أي معضلة مثل معضلات التدخين.

فلكي تخرج من مرحلة الإنكار ... لا تنكر قوة إرادتك, وإذا كانت هناك أمثلة عديدة للحالات الإدمانية مثل الكحول والهيروين والكوكايين (والتي تمثل أقصى حالات الإدمان) والتي لا غنى عن الاعتماد على قوة الإرادة فيها, فمن الأجدى استخدامها في الحالات الإدمانية الصغرى فإذا استخدمتها فأنت تصدقها وإذا لم تستخدمها فأنت تنكر وجودها!

وقد صادفك في حياتك بعض الأشخاص أو تكون أنت شخصياً ممن تصفهم "بمسلوبي قوة الإرادة", والشخص المسلوب الإرادة هو الشخص المستسلم الذي لا يقاوم أي حالات ضعف أو يواصل أية أهداف له بدون نوع من السيطرة على النفس . درب نفسك على اكتساب مهارة قوة الإرادة.


مكافحة التدخين، الإقلاع عن التدخين، لهذا يقلعون عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لهذا يقلعون عن التدخين

لهذا يقلعون عن التدخين

* الإقلاع عن التدخين:
- أنا واحد انضممت أخيراً إلي صفوف المقتنعين بالإقلاع عن التدخين، بل وتركت السيجارة من يدي ... وأتمني أن أصمد وليكن ذلك للأبد.

وأخذت الأسباب التي دفعتني لذلك من زاوية جديدة وقوية، وربما تكون أسباب متداولة بين كثير من الأشخاص إلا أن دوافعي في تفنيد الأسباب هي التي بها شيء من الاختلاف نسبياً:

- أولها:
أنني كنت أعاني من بعض الاضطرابات بالمعدة والالتهابات الشديدة التي ستتحول في النهاية إلي قرحة بالمعدة ثم إلي س..... أكملوا أنتم الحروف الناقصة. وبعد أيام قليلة من تركي للسيجارة تحسنت حالتي ولم أشعر بأية آلام.

- ثانيها:
أستطيع السيطرة علي أعصابي، وأخذ قرارات في حياتي، لأن السيجارة هي الوسيلة التي كنت أهرب بها من حل مشاكلي ... فعندما كانت تواجهني أزمة في عملي ... أبعد عن المكان ثم أدخن سيجارة وهذا كان الحل الأمثل من وجهة نظري والآن أجد سعادة بالغة في مواجهة المشكلة، لأن حل المشكلة وإيجاد مخرج لها هو بالنسبة لي قدرة علي الانتصار والنجاح.

- ثالثها:
أستطيع التحدث مع غيري بدون التحرج من رائحة فمي الكريهة، أو الحرص علي الابتعاد عن غيري من الأشخاص الآخرين.

-رابعها:
أصبحت صبوراً وهادئاً، فكنت عصبياً في البيت والمنزل ولا أحتمل أي شخص أمامي. ويمكن وصفي بالديناميت القابل للإنفجار في أي وقت أو أي لحظة. كما زادت نسبة تركيزي فيما أقوم به من أعمال صحيحة لأنني أصبحت متأنياً أيضا.

- خامسها:
أحببت الشتاء والبرد لأول مرة في حياتي، لأنني كنت مضطراً للخروج في الأماكن المفتوحة لتدخين السيجارة لأن مع البرودة لا يستطيع شخص فتح النوافذ فكان من غير اللائق أن أضايق زملائي وأفراد عائلتي بدخان السجائر المميتة. والآن أستمتع بدفء الشتاء.

- سادسها:
أصبح لدي الكثير من الوقت لأداء حتى أبسط الأشياء مثل قراءة الصحف والمجلات أو اللعب علي الكمبيوتر، بدلاً من أن أنصرف لتدخين السجائر.

- سابعها:
 وآخرها أن الوقت كفيل بأن يتغلب علي أي عادة قد تتصور أنه ليس بوسعك نسيانها حتى وإن تعرضت لبعض التعب فالوقت يداوي الإنسان بمرور الزمن.


مكافحة التدخين، الإقلاع عن التدخين، مراحل الإقلاع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل الإقلاع عن التدخين
مراحل الإقلاع عن التدخين * مراحل الإقلاع عن التدخين:
- الإقلاع عن التدخين هو بمثابة المسابقة التى يخوضها المدخن ولا بد من أن يمر بالخطوات الطبيعية للاستعداد وسوف نعرض لكم الثلاث خطوات تباعاً:

* مرحلة الثبات (تهيئة النفس والاستعداد للإقلاع):
حدد ميعاد للإقلاع فيه عن التدخين، وليكن هو نفس الميعاد الذى يقلع فيه صديق آخر لك.
لاحظ لنفسك متى ولماذا قمت بالتدخين، أى أعرف الأسباب وفكر نفسك بها دائماً، وأربط دائماً بين عادة التدخين وما تقم به من عادات يومية تقترن بها (مثل شرب فنجان من القهوة، أو قيادة السيارة) .
اتبع روتيناً جديداً للتدخين:
1 – بأن تخبئ السجائر فى مكان آخر مختلف غير المعتاد عليه.
2 – دخن بيدك الأخرى.
3 – لا تقم بعمل أى شئ آخر بينما تدخن، للتركيز جيداً ولتفكر عن سوء ما تقم به.
4- قم بالتدخين فى أماكن محددة، وخاصة فى المناطق المفتوحة.
5- عندما تلح عليك نفسك بتدخين سيجارة، انتظر لبضع دقائق وفكر فى عمل شئ آخر تشغل به فمك مثل أن تمضغ علكة (لبان)، أو تشرب كوباً من الماء.
6- اشتر علبة واحدة من السجائر، لا تشترى العديد منها.
7- اشتر الأصناف التى لا تحبها.

* مرحلة الإستعداد (يوم القرار بالامتناع عن التدخين):
1- تخلص من كل السجائر، ومن المرمدة (طفاية السجائر).
2- غير من روتينك الصباحى، عند ما تجلس لتناول وجبة الإفطار لا تجلس فى نفس المكان المعتاد عليه وحاول أن تشغل نفسك بأى شئ أثناء تناولك وجبة الإفطار.
3- عندما ينتابك الحافز لتدخين السيجارة حاول أن تنسى منظرها وتخيل أى شئ آخر كأنك تأكل وجبة لذيذة.
4- حاول أن تشغل فمك من حين لآخر بأى شئ مثل: خلة الأسنان – عكلة (لبان) – بونبون.
5- كافئ نفسك فى نهاية اليوم لإقلاعك عن التدخين، وعليك بمشاهدة فيلم فى السينما، أو التنزه مع أحد ا لأصدقاء والذهاب لمطعم أنيق لتناول وجبة شهية ولذيذة لأنك وفرت الكثير من النقود والأموال.

* الانطلاق (مرحلة الثبات فى عدم العودة مرة أخرى إلى السيجارة):
1- لا تقلق إذا انتابتك حالة من الكسل أو العصبية. فهذا أمر طبيعى وسيختفى بمرور الوقت.
2- حاول أن تمارس بعض الأنشطة الرياضية مثل المشى أو ركوب الدراجة.
3- فكر دائماً فى إقلاعك عن السيجارة بشكل إيجابى وليس سلبياً (الزيادة فى الوزن – العصبية – عدم التركيز ... الخ) وينبغى أن تكون الأفكار الإيجابية التى تراودك هى: حب نفسك على الصورة الجديدة بعد انتهاء خطوات الإقلاع كلها، عدم تعرضك لأمراض أنت وأفراد أسرتك، أصبحت قدوة لمن حولك ولأبنائك. كلما كنت إيجابياً كلما كنت قادراً على مواجهة الأوقات الحرجة فى حياتك.
4- عندما تشعر بالعصبية حاول أن تشغل نفسك فكر فى إيجاد مخرج وأن تجد حلاً لمشكلتك، وحاول أن تخبر نفسك دائماً بأن السيجارة لن تجعلك تشعر بتحسن بل تشعرك بسوء أكثر مما تتخيل.
5- تناول وجباتك بانتظام، ولا تعرض نفسك للجوع لأنها من أبسط المحفزات التى تدفعك للتدخين مرة أخرى.
6- اشترحصالة نقود وعليك بوضع المقدار الذى كنت تدفعة يومياً عند شرائك للسجائر، وسترى كم النقود كنت تضيعها.
7- عرف من حولك أنك أقلعت بالفعل عن التدخين (على العكس تماماً عند تنفيذك لخطة الإقلاع(الالتزام بالسرية التامة)، لأنك ستجد كثيرون يشجعوك، والكثير أيضاً من الأصدقاء اللذين يرغبون فى الإقلاع عن التدخين ويريدون معرفة أفضل الطرق وأقصرها للنجاح.
8- لا ينتابك الإحباط، بل بالعكس هناك الكثير من المقلعين حاولوا التوقف عدة مرات قبل الإقلاع لكنهم فشلوا قبل الوصول إلى المرحلة النهائية.
9- استعن بطبيبك إذا طرأت أمامك بعض التعثرات.


مكافحة التدخين، الإقلاع عن التدخين، معادلة ترك السيجارة والزيادة فى الوزن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

معادلة ترك السيجارة
وعدم الزيادة فى الوزن
الإقلاع عن التدخين والزيادة فى الوزن

* الزيادة فى الوزن والإقلاع عن التدخين:
- سنحل لكافة المدخنين والذين ينوون الإقلاع عن التدخين هذه المعادلة الصعبة بطريقة مبتكرة: "المعادلة ترك السيجارة عدم زيادة في الوزن".

لأن زيادة الوزن هي من الحجج التي يهرب بها كثير من المدخنين عن الإقلاع، اتبع نصف دستة النصائح التالية عند التعامل مع الطعام لكي تتجنب هذه المعضلة:

1- فكر جيداًً قبل أن تأكل أي شئ يزيد من وزنك علي أن تنظر إلي هذه الأطعمة بنفس النظرة التى تنظر بها إلي السجائر عند اقتناعك بتركها، لأن الأطعمة التى توجد بها دهون كثيرة ودسم لها مذاق لذيذ وتجعلك تنجذب إليها بدون أن تشعر، حاول أن تتجاهلها وسوف تنتهي الأزمة بعد خمس دقائق أو عشرة علي الأكثر. وللتغلب علي ذلك يمكنك تسجيل كل الأطعمة التى تتناولها يومياًً وسوف تجد أن أسلوب طعامك يخضع لخطة منظمة ومرتبة ولن يتم وفقاًَ لطريقة عشوائية.

2- إعداد الطقوس الخاصة بالطعام والحرص علي تناسق منظره فهذا وحده كافياً لأن يعطيك الإحساس بالشبع وعليك بالإنفاق علي الطعام إذا كان ذلك ضرورياً لأنه أفضل بكثير من الإنفاق علي السجائر، فعليك أن تأكل بأدوات المائدة مع وجود فوطة للطعام، إعداد الطعام بأشكال ملفته للنظر، اعتاد علي تناوله ببطء وفي غير سرعة، كل هذه الطقوس تساعد علي عدم الإفراط في تناوله والاعتدال.

3- الإكثار من تناول الماء أو أية سوائل أخري غير دسمة فالماء سلاح ذو حدين يمنع حاجتك إلي السجائر وإلي الأكل العصبي.

4- إبعاد فكرة الرجيم عن نطاق تفكيرك إذا أقدمت عن الإقلاع عن التدخين وحرصك علي فقد وزنك "فصاحب بالين كداب"، ركز بتفكيرك فقط علي خططك لترك التدخين بدون زيادة في وزنك وستجد أن هذه الخطة هي الخطة المثالية في عدم زيادة وزنك وليس اتباع نظام غذائي قاسٍ.

5- عدم المغالاة في ممارسة أي أنشطة رياضية تساهم في المحافظة علي وزنك بجانب النظام الغذائي المتبع، لأن المغالاة إما أن تؤدي إلي الإفراط في تناول الطعام أو العودة مرة أخري إلي تدخين السجائر. والنشاط الرياضي المعتدل يساعد علي تقليل الضغوط وقيام الجسم بعملية التمثيل الغذائي علي أمثل وجه وبالتالي المحافظة علي وزن الجسم وعدم العودة إلي التدخين مرة أخري.

6- عدم النظر إلي قرار الإقلاع عن التدخين أنه شئ مستقل بذاته لا يرتبط بأي عادة أخري نتبعها في حياتنا لكنه هو جزء من أحد الأجزاء الهامة التي تكون حملتنا بل وحملة كل واحد منا من أجل خلق حياة أفضل وصحية لنفسه، والاقتناع بهذه الخطوة هو في حد ذاته اقتناع بنصف دستة النصائح المرتبطة بالنظام الغذائي.


مكافحة التدخين، التدخين السلبى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التدخين السلبي

التدخين السلبي

* الدخان السلبى للسجائر:
 - لا يوجد في مجتمع يتم تدخين السجائر فيه غير مدخنين على الإطلاق ... فالكل يدخن في هذه البيئة المشبعة بالسحابة الرمادية.

فأين ياتُرى يذهب الدخان المتصاعد من سيجارة المدخن؟! والذى يطلق عليه الاسم العلمى"دخان البيئة المتصاعد من التبغ" (إبى. تى. إس)، يذهب لمن يطلق عليهم "المدخنون السلبيون"، هذا الدخان يملأ كل مكان محيط بنا .. وهأنت في منزلك تجده يطرق بابك لكى تستضيفه طيلة عمرك ... أو في مكان عملك ترحب به لأنه إحدى قواعد اجتذاب العملاء ... أو في أى مكان عام من أجل الاستمتاع والمتعة.

* ما هو الدخان السلبى؟
وعلي وجه أدق دخان البيئة الناتج عن السجائر هو مزيج من الدخان المتصاعد من السجائر (الدخان الثانوى)، ودخان الزفير الذى يخرجه المدخن عند أخذ "أنفاس" من السيجارة (الدخان الرئيسي).

* تضاد في نتائج الأبحاث:
وبالرغم من أن هناك حملات مكثفة لمكافحة التدخين من أجل الإقلاع عن السجائر وجميع منتجات التبغ، إلا أن الأبحاث التى أجراها العلماء يوجد فيها بعض التضارب ما بين ضرر الدخان السلبى من عدمه على غير المدخنين الأمر الذى يدعو إلى تجنب هذا التضارب بالابتعاد عن التدخين على الفور:
1- في دراسة أجرتها منظمة الصحة العالمية "دبليو. إتش. أو" W H O علي تأثير"إبى. تى. إس"والإصابة بسرطان الرئة"، أثبتت أنه لا توجد نسب كبيرة في الإصابة بهذا النوع من السرطانات بين غير المدخنين (المدخنون السلبيون). والغريب في هذه النتائج أنها لا تتوافق مع النسبة المتزايدة للإصابة بهذا المرض بين غير المدخنين ... !!!
وفي عام 1993، أصدرت الوكالة الأمريكية لحماية البيئة تقريراً يوضح بأن "إبى. تى. إس" هو أحد الأسباب الرئيسية في إصابة المدخنين السلبيين بسرطان الرئة، وفى نفس الوقت وجهت الانتقادات الحادة لهذا التقرير من قبل القاضى الفيدرالى الأمريكى والذي أعلن عدم صحتها!!!

2- أما الدراسات الأخرى التى أجريت عن مدى ارتباط التدخين السلبى بأمراض القلب، فقد توصلت كلا من قاعدتى بيانات الجمعية الأمريكية للوقاية من أمراض السرطانية والبحث الأمريكى القومى لإحصاء الوفيات أنه لا توجد علاقة بين الدخان السلبى وأمراض القلب.
وأنه لا توجد علاقة بينه وبين أمراض الجهاز التنفسى التى تصيب الكبار وخاصة أزمات الربو ... علي الجانب الآخر نجد المصابون بأزمات الربو تزداد حالتهم سوءاً "مع الدخان السلبى.
وفي حين أن عدداً كبيراً من الدراسات أوضحت بأن هناك تزايداً كبيراً في إصابات الجهاز التنفسي عند الأطفال ما قبل سن المدرسة عند التعرض للدخان السلبى في المنازل، كما أثبتت أن هناك علاقة بين "عرض موت الطفل المفاجئ" حديث الولادة إذا كان الآباء من المدخنين.


مكافحة التدخين، خفايا صناة البغ وأسرارها، تبغ الفم، مضغ التبغ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تبغ بلا دخان

تبغ بلا دخان * مضغ التبغ:
مثل موضة الملابس يوجد للتبغ أيضاً موضة وأنواع، فإلي جانب التبغ الذي يتم تدخينه من خلال السجائر و السيجار والغليون، يوجد نوع آخر يمضغ أو يسحق علي شكل بودرة.

فالتبغ الذي يتم مضغه يباع في صورته الطبيعية أي أوراق التبغ والتي تعبأ في أكياس أو يضغط علي شكل قوالب ويوضع بين الوجنة واللثة ثم يتم مضغه لساعات طويلة للحصول علي التأثير الدائم والمستمر للنيكوتين الموجود في التبغ، أما التبغ المسحوق فيوجد علي صورة بودرة تباع في علب ومكانة في الفم بين الشفاه السفلية واللثة ومجرد حفنة بسيطة منها تعطى التأثير المطلوب من النيكوتين، وبالتالي يكون أسرع في الامتصاص في الدم.

- مكونات هذا النوع من التبغ؟
هو خليط من المواد الكيميائية، وليست مادة واحدة لها تأثير سيئ علي الصحة. فيشمل هذا النوع من التبغ علي المكونات التالية:
- "بولونيم210- Polonium 210"، إحدى المخلفات النووية.
- "إن نيتروسامينز- N- nitrosamins"، مسبب للسرطان.
- "نيكوتين - Nicotine"، عقار يؤدى إلي الإدمان.
- "رصاص - Lead"، إحدى السموم التي تدمر الأعصاب.
- "بنزين - Benzene"، البنزول (سائل ملتهب يستخرج من قطران الفحم ويستعمل في صنع اللدائن والسكرين والأسبرين).
- "زرنيخ - Arsenic".
- "سيانيد - Sianide".
- "كادميام - Cadmium"، مستخدم في بطاريات السيارات.

وترفع هذه المواد الكيميائية من حالتك المزاجية، كما لا يمكن الانسحاب أو الإقلاع عنها بسهولة. وهنا يطرح السؤال نفسه يا تُرى لماذا؟
عندما تستخدم تبغ بلا دخان فإن جسدك يعتاد علي الكمية التي تتناولها منه ولا يحقق لك السعادة والنشوة التي كنت تشعر بها من قبل فأنت بحاجة إلي زيادة هذه الجرعات لكي تضبط حالتك المزاجية وتحقق لك المزايا والفوائد المزعومة التي ترجوها منه ويتم ذلك بإحدى الطرق:
1-إما أن تزود الجرعات.
2-أو تغير نوع التبغ، واستبداله بنوع أقوى لكي تصل إلي الحالة المزاجية التي ترغبها.

وفي كلتا الحالتين ستكون النتيجة هي الإدمان. ويعتقد الكثير أن هذا النوع من التبغ لا يشكل أية أضرار علي الإطلاق طالما لا ينبعث منة دخان مثل السجائر، ولكن هذا اعتقاد خاطئ فهو ليس بديل عن التدخين وإنما هو شكل آخر من أشكال آو موضات المتعددة، كما أنك ستجد مشاكل صحية ستعانى منها بدءاً من الرئة إلي الفم وهذا هو الفارق!.

- من فضلك انتبه إلي فمك:
إذا كنت تقع تحت تأثير هذه الأنواع من التبغ عليك بفحص فمك بصفة دورية وخاصة في الأماكن التي يوضع فيها هذا التبغ وهذه هي إحدى العلامات التي تنذرك بالخطر:
- تخانة أو ورم ملموس في أي مكان بالفم أو الرقبة.
- مشاكل في المضغ أو البلع أو في حركة اللسان والفك.
- قرح تنزف باستمرار ومن الصعب شفائها.
- آلام وتورم لا يختفي بسهولة.
- التهابات ذات لون أحمر أو أبيض.
- وإذا كنت لم تعانى من مثل هذه الأعراض عليك بزيارة الطبيب كل ثلاثة أشهر، ففرص العلاج في المراحل الأولى من مرض سرطان الفم أسهل بكثير من علاجه في الحالات المتأخرة.
- أما الأخطار الحقيقية التي ستؤثر علي صحتك ولا تستطيع الفرار منها:
- سرطان الفم (متضمناً الشفاه واللسان والوجنة) والحنجرة وأكثر الأماكن العرضة للإصابة في الفم هي التي يوضع فيها التبغ.
- التهابات الفم، عندما تضع التبغ في فمك في مكان واحد بعينه يكون التبغ مع اللعاب ما يمكننا أن نسميه "عصير التبغ" وهذا العصير يسبب التهابات في الفم، وتختلف أنواع الالتهابات وأشكالها وهي إحدى مراحل ما قبل السرطان.
- أمراض القلب، تخلل النيكوتين في الجسم تسبب العديد من الأغراض الجانبية مثل: زيادة معدل ضربات القلب و ارتفاع في ضغط الدم، ومن ثم الإصابة بالأزمات القلبية.
- أمراض اللثة والأسنان أبسطها رائحة الفم الكريهة، تساقط الأسنان وتآكلها لأن التبغ هنا يحتوى علي نسبة كبيرة من السكر التي تتفاعل مع الأسنان.

- وبوسعك أيضاً عدم ترك فوائد الإقلاع عن التدخين:
1- لأنك لا تريد الإصابة بمرض السرطان.
2- لا تود أن تنظر الناس ممن حولك نظرة ازدراء.
3- لا تريد أن تصبح رائحة فمك كريهة.
4- لكى تظهر أسنانك بيضاء ناصعة عندما تضحك أو تفتح فمك.
5- لا تريد أن يطلق عليك مصطلح مدمن.
6- ترغب في حياة صحية من الألف إلى الياء.


مكافحة التدخين، خفايا صناعة التبغ وأسرارها، التبغ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التــبــغ

التــبــغ * ما هو التبغ؟
التبغ هو عبارة عن محصول زراعى.

* ما هى الأسماء التى يتم تداولها بين الناس؟
- دخان - سجائر.

* ماذا يكون شكله؟
نبات أوراقه ذات لون بنى.

* كيف يتم استخدامه؟
- في أغلبية الأحوال يتم تدخينه، وفي بعض الأحيان الأخرى يتم مضغه.

* ما هو تأثير التبغ علي المدى القصير؟
عندما يدخن الشخص السجائر أو أياً كانت صورة التبغ يستجيب الجسم علي الفور لمادة النيكوتين الكيميائية الموجودة في الدخان، ويسبب الأعراض الآتية علي المدى القصير:
- ارتفاع ضغط الدم.
- ازدياد معدل ضربات القلب.
- ارتفاع تدفق الدم الخارج من القلب.
- ضيق الشرايين.
- نقص أول أكسيد الكربون من كمية الأكسجين المحملة في الدم هذا بالإضافة إلي التأثير الآخر الذي يحدثه النيكوتين من خلل في توازن حاجة الخلايا للأكسجين وبين كمية الأكسجين الموجودة في الدم.

* ما هو تأثير التبغ علي المدى الطويل؟
بمقتضى الاختبارات والأبحاث فقد تم التوصل إلي النتائج الموثقة التالية عن ما يسببه التبغ علي المدى الطويل من الأمراض المزمنة:
- أمراض الرئة المزمنة.
- أمراض الشرايين التاجية.
- الجلطات.
- سرطان الرئة.
- سرطان الحنجرة.
- سرطان المرئ.
- سرطان الفم.
- سرطان المثانة.
- سرطان الحوض.
- سرطان البنكرياس.
- سرطان الكلى.

* مضار التبغ بدون دخان، حتى هذا النوع له عواقب مميتة ومنها:
- سرطان الرئة.
- سرطان الحنجرة.
- سرطان المرئ.
- سرطان الفم.

* التبغ والتدخين السلبى:
- سرطان الرئة.
- عدوى الجهاز التنفسي.
- أمراض القلب والأوعية الدموية.
(المزيد من التفاصيل عن التدخين السلبى)

* ما هى الصفة القانونية للتبغ؟
التبغ هو منتج قانونى يسمح للبالغين بتدخينه.


مكافحة التدخين، خفايا صناعة التبغ وأسرارها، التبغ والصحة بالإحصائيات، التبغ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التبغ والصحة بالإحصائيات

* إحصائيات التدخين والتيغ:
1- الإحصائية الأولى:
- كم يبلغ عدد المدخنين؟

- يبلغ عدد المدخنين على مستوى العالم: 1.1 بليون شخصاً.

- نسبة المدخنين في الدول المتقدمة: نسبة الذكور 41% والإناث 21%.

- نسبة المدخنين في الدول النامية: نسبة الذكور 50% والإناث 8%.

- يزداد عدد الإناث المدخنات بشكل تصاعدي في كثير من الدول.

2- الإحصائية الثانية:

- كم يبلغ عدد السجائر التي يتم تدخينها؟

- عدد السجائر المستهلكة سنوياً: 6000بليون سيجارة.

- عدد السجائر المستهلكة في الدول المتقدمة: قلت نسبة السجائر المستهلكة بين المدخنين من الكبار من 2800 سيجارة في أوائل الثمانينات إلى 2400 سيجارة في أوائل التسعينات.

- عدد السجائر المستهلكة في الدول النامية: يستهلك الأفراد في الدول النامية ما يعادل استهلاك 3/4 سكان العالم بأسره، ويتزايد استهلاك الشخص البالغ في العام الواحد والذي كان 1150 سيجارة وأصبح 1400 سيجارة ،وتساوي نسبة الزيادة في العام الواحد حوالي 1.7%.

3- الإحصائية الثالثة:

- كم يبلغ عدد وفيات التبغ؟

حوالي 3 مليون شخصاً سنوياً، وحوالي الثلث من هذا العدد يتواجد في الدول النامية. وإذا استمرت معدلات التدخين بنفس الأعداد والنسب الحالية ستصل عدد الوفيات إلى حوالي 10 مليون في العام الواحد في الثلاثين أو الأربعين عاماً القادمة، والنسبة الكبيرة منها سيكون من حظ الدول النامية (حوالي 70%).

4- الإحصائية الرابعة:

- التبغ والتدخين السلبي:

يضر التبغ غير المدخنين أيضاً كالتالي وعلى نحو شديد الإيجاز:

- سرطان الرئة.

- الإصابة بالحساسية.

- الإصابة بأزمات الربو، وازدياد حدتها لمن يعانون منها.

5- الإحصائية الخامسة:

- التبغ و الأمومة:

- يرتبط التبغ بالعديد من حالات الإجهاض التي تحدث للمرأة الحامل.

- يؤدي إلى عرض موت الطفل المفاجئ.

- أمراض الجهاز التنفسي للطفل: التهاب الشعب الهوائية- نزلات البرد- الالتهاب الرئوي.

- يؤدي إلى ولادة طفل مبتسر وزنه أوحجمه ضعيف.

7،6- الإحصائية السادسة والسابعة:

- التبغ وشركاته:

قامت شركات التبغ بإيجاد إحصائيات حقيقة هامة للسيدات والمراهقين:

6- نجحت شركات التبغ في ترويج منتجاتها باتباع سياسة إعلامية جهنمية وهو أن التدخين بالنسبة للإناث هو دليل على استقلالهن ومساواتهن بالرجال في جميع الحقوق والحريات والتصرفات، لكن المساواة للأسف ظهرت بوضوح في عدد وفياتهن.

7- استطاعت أيضاً جذب الصغار والمراهقين بدعايتهم الناجحة وتوظيفهم في مهنة جديدة ما بين: مدخن السيجارة- أو مدخن السيجار- مدخن الغليون .... للتباهي والتفاخر!! والذي سيؤدي إلى وفاة النصف منهم في منتصف عمرهم ما بين 20-25 سنة، والنصف الآخر عند سن السبعين أي أقل أيضاً بعشر سنوات عن سن الوفاة الطبيعي وفي كلا الحالتين هناك خسارة في العمر مبكرة.


مكافحة التدخين، خفايا صناعة التبغ وأسرارها، النيكوتين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النيكوتين

النيكوتين هو أحد المواد المكونة للتبغ، ومتوافر في جميع أشكال التبغ أو الصور التى ينتج عليها من: السجائر – السيجار – الغليون أو التبغ الذى يتم مضغه.

وعندما يدخن الشخص أحد منتجات التبغ فهو يستنشق الدخان الذي يحتوى على النيكوتين إلي جانب ما يفوق 500 مادة كيميائية. ويوصف النيكوتين الموجود في التبغ علي أنه أحد العقاقير التى تسبب الإدمان، وبمجرد أن يعتاد المدخن عليه يشعر وكأنه في حاجة مستمرة إليه لكى يؤدى وظائفة بشكل طبيعى.
- لا يقف الأمر عند هذا الحد أو عند النيكوتين فقط لكن توجد محتويات أخرى مثل القار الذى يدمر الفم والحنجرة والرئتين.
- كما يصل النيكوتين إلي المخ في خلال 10 دقائق بمجرد البدء فى التدخين أخذ "نفس" وهو يثير بذلك المخ والجهاز العصبى المركزى.

* التأثير الفورى للنيكوتين:
- رفع ضغط الدم.
- سرعة ضربات القلب.
- تخانة الدم.
- ضيق الشرايين.
- انخفاض في درجة حرارة الجلد.
- سرعة التنفس.
- تحفيز الجهاز العصبى المركزى.
- التقيؤ.
* الإسهال.

* تأثير طويل المدى للنيكوتين:
- ارتفاع ضغط الدم.
- انسداد الأوعية الدموية.
- نقص فيتامين سي(C).
- ضعف فاعلية جهاز المناعة.
- سرطان الفم، الحنجرة، الرئة.
- سرطان الشعب الهوائية/ ماء علي الرئة.
- سرطان المعدة.
- نقص في الوزن.
- جفاف الجلد وتجعده.
- خلل في الحيوانات المنوية لدى الذكور.

* التدخين والحمل:
- السيدات اللآتى يدخن هن أكثر عرضة للإصابة بالمخاطر التالية:
- انفصال المشيمة المبكر.
- عند انفصال المشيمة تزداد فرص موت الجنين قبل ولادته (وتزداد هذه المخاطر بنسبة 20 % مع تدخين كل 1/2 علبة سجائر).
- عدوى الجهاز التناسلى.
- مشاكل في الخصوبة.
- اضطرابات في الدورة الشهرية.
- انقطاع الطمث المبكر.
- مشاكل مصاحبة أثناء فترة الحمل.
- ارتفاع نسبة الوفيات بين السيدات المدخنات، والتى من المقدر لها أن تصل بحلول 2020 إلي أكثر من مليون سيدة فيما يتعلق بالأمراض المتصلة بتدخين التبغ.

* النيكوتين والحمل:
- نقص في وزن المولود.
- ولادة قبل الميعاد.
- ازدياد احتمالية حدوث إجهاض أو موت الجنين قبل ميلاده.
- خلل في النمو الجسمانى.
- عرض موت الطفل المفاجئ (SIDS).
- ارتفاع نسبة تعرض الطفل لحالات النشاط المفرط.

* أعراض الانسحاب:
- بما أن النيكوتين مادة إدمانية، فتوجد لديه أعراض قد يعانى منها الشخص عند الابتعاد عنه:
- ضعف في معدل النبض.
- انخفاض ضغط الدم.
- أرق (صعوبة في النوم) .
- ردود أفعال بطيئة.
- شد عصبى.
- عدم الشعور بالراحة.
- الشعور بالإحباط.
- الإثارة والاهتياج.
- إمساك.
- صعوبة في التركيز.
- الميل للرجوع للتبغ مرة أخرى.

وعلي الرغم من أن هذه الأعراض قد تسبب الشعور بعدم الراحة والتعب لفترة وجيزة من الزمن، إلا أن فوائدها جمة للشخص الذى يتركها وترجح في كفة الميزان بالمقارنة مع الخضوع لمادة النيكوتين الإدمانية. ويكفينا القول بأنه من ضمن هذه المزايا تحسن في الصحة والاستمتاع بالحياة اليومية.


مكافحة التدخين، خفايا صناعة التبغ وأسرارها، شركات التبغ، التبغ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شركات التبغ

* شركات التبغ:
شركات التبغ هى بمثابة اللاعب المحترف تمارس مهارتها وذكائها فى إحراز أهدافها "التدخين" واجتذاب أكبر عدد ممكن من المدخنين لكى تربح وتحقق المكاسب من هذه التجارة الناجحة والمربحة ومن أجل ذلك فهى تتبع خطوات الاحتراف لكى تبيع أكبر قدر ممكن من منتجاتها المتنوعة من التبغ فى صوره المختلفة من السجائر والسيجار.

* مكائد احتراف شركات التبغ:

- تنفق أموالاً طائلة علي لوحات الإعلانات أمام المدارس والأندية لاجتذاب الشباب.

- تربط حملاتها الإعلانية بالنجاح الاقتصادي والرغبة الجنسية.

- تشير بأصابعها دائماً إلى الأصحاء الذين يخضعون تحت تأثير أفكارها الساحرة.

- تسلب حرية المراهقين من هم دون 14 عاماً وتشجعهم علي الانقياد لها.

- تبذل كافة الجهود لإبعاد الأطفال الصغار عنها لأن ما تقوم به تزعم أنه من حق الشخص البالغ فقط، حتى ينقاد إليها نسبة كبيرة من الشباب والذين يمثلون النسبة الفعالة في أي مجتمع.

- تزعم دائماً أنها غير مسئولة وتلتزم بالقوانين ولا تضر أي فرد وإنما هي مسؤولية الآخرين في إلحاق الضرر بأنفسهم.

- تحاول أن تغزو العالم الثالث لوجود نسبة كبيرة من السكان به مستندة إلي حجة تقليد أسلوب الحياة الأمريكية التى تنجذب إليها الشعوب الأخرى.

- تقدم الهدايا لكل من يشجعها ويحمل شعارها.

- ترعى العديد من الحفلات والمناسبات الرياضية وتستغل الشباب في الترويج لحملتها الدعائية.

- تسعى إلي جذب البنات إلي جانب البنين.

- تنشر مقالات عن نفسها في المجلات.

- تنكر شركات التبغ أيضاً بل كل مسؤول عن صناعة التبغ العلاقة التي تربط بينه وبين الإصابة بالأمراض الخطيرة، ومازال يصر علي أن كل ما يقال علية كذب وليس له أساس من الصحة.


مكافحة التدخين، خفايا صناعة التبغ وأسرارها، مكونات السيجارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكونات السيجارة
مكونات السيجارة

* مما تتكون السيجارة:
- سيجارة بنت سيجار بنت غليون ... والعائلة مشهورة باسم "التبغ"، وهذه هى شجرة عائلة السيجارة::

* التبغ "Tobacco":
التبغ في أى سيجارة يكون مخلط من أصناف متعددة من مختلف دول العالم، يتم مزجها جيدآ من أجل الحصول علي الرائحة والمذاق التى تجذب المدخن. ويرجع أصول التبغ إلي ثلاثة أنواع رئيسية:
1- تبغ فيرجينيا"Virginia Or Flue - Cured".
2- تبغ بيرلى "Burley".
3- التبغ الشرقى "لأورينتال Oriental".

* ورق السجائر (Cigarette Paper):
هذا هو ثوبى المفضل حتى يكون سهل الاشتعال، ويصنع بطرق مخصوصة من أجلى ولونه أبيض لون ثوب الزفاف. وهو مصمم بحيث يضمن تماسك التبغ بداخله جيدآ ويسمح بدخول أكبر قدر من الهواء. وهناك أنواع متعددة كل له مسامية تختلف عن النوع الآخر (القابلية لمرور الهواء من خلاله) وهذه المسامية تساعد في تقليل محتوى القار الذي يوجد بداخلى ... يعنى همى صحتك؟!

* الفلتر (المرشح) Filter:
وهذا الفلتر مصمم بحيث يقلل من كمية الدخان الذي يصل إلي الذي اختاره قلبى. ومعظم أنواعه يتم تصنيعها من (Textile Filre - Cellulose) والسلولوز مادة تؤلف من أغشية خلايا النبات. ليس له مذاق أى عديم الطعم كما أن قوامه متماسك يوجد في نهاية السيجارة وبه نظام تهوية ملائم ... يعنى لن تتعرض للاختناق بدخانى .. كما أنه يحتوى علي نسب مختلفة من القار والنيكوتين لكى تضبط مزاجك أكثر وأكثر وتستمتع بطعم الدخان .. لكى تستمتع بحياتك أكبر قدر ممكن!.

* وسيلة التهوية (Ventilation):
لدى وسائل التهوية والتدفئة ... تكييف بارد وساخن، عندما توقدنى بالولاعة أو الكبريت أكيد تشعر بالدفء، وفي الحر عندما يضايقك دخانى أو الحرارة المنبعثة منى فهناك تهوية مضمونة 100 %، وذلك من خلال الثوب الذي ارتديه (الورق) الذي يتخلل فيه الهواء من خلال الفتحات التى توجد في الفلتر (المرشح). كما يوجد له مزايا أخرى تتلخص في تقليل نسبة الدخان المنبعثة من السيجارة والتى بدورها تقلل من نسب القار والنيكوتين وأول أكسيد الكربون الذي تستنشقه منى.

* الدخان (Smoke):
وأهم ميزة من مميزاتى الدخان الذي ينبعث منى وتدخنه، لأن تكوينه معقد للغاية ... ولا يستطيع أى شخص أن يتوصل لتركيبته العجيبة. التبغ مثله مثل أى مادة طبيعية يحتوى علي آلاف المكونات المختلفة (حوالى 2.500 مادة يحتوى عليها التبغ) وتتكون ما يقرب من 4.000 مادة أخرى عندما يحترق التبغ عند درجات حرارة مختلفة وفي وجود تركيزات مختلفة للأكسجين، والأدهى من ذلك أن الكمية الكبيرة من هذه المكونات تنشط في تركيزات منخفضة من الأكسجين ... يعنى لا توجد متطلبات كثيرة.
كما أن دخانى متجدد ويظهر بصورتين:
- دخان رئيسي، وهو الدخان الذي يملأ فم المدخن"عندما يأخذ نفس من السيجارة".
- دخان ثانوى، وهو الدخان الذي ينبعث إلي الخارج من الجزء المشتعل من السيجارة.

وبما أننى متجددة فلن تصدر منى أية مشاكل تؤرقك ... وبالتالى لن أسبب لك أية اضطرابات صحية أو نفسية أو عصبية لأن دخانى معقد للغاية

السيجارة


مكافحة التدخين، خفايا صناعة التبغ وأسرارها، مواد النيكوتين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مواد النيكوتين

مواد النيكوتين

* النيكوتين:
- النيكوتين له مفعول السحر فيما يعطيه للإنسان من إحساس بالراحة والسعادة أيضاً حيث يؤثر على ميكانيكية المخ.

لذلك فهو يعطي الشعور بالسعادة ويخفف من حدة التوتر و القلق والإحباط، ويكسبك المزيد من الاسترخاء.

* وتصوروا أن له فوائد كثيرة تساعد المدخنين علي اجتياز حالاتهم النفسية ...لأنه دواء قوي ويأتي بمفعول لا مثيل له:
- يخفف من حدة الضغوط العصبية وعدم تعرض الإنسان لأعراضها.
- يهدأ أعصابك إذا شعرت بتوتر.
- يكسبك النشاط.
- يزيد من قدرتك علي التركيز.
- يسيطر علي مشاعرك فهو يعطيك الإحساس بالسعادة.
- يعطيك الشعور بالحيوية والحركة.
- يتحكم في وزنك ويحافظ عليه ليبقى مثالياً.
- يحفز إنتاج العديد من كيميائيات المخ:
1- دوبامين - Dopamine
2- إبينفرين - Epinephrine
3- بيتا – إندورفين - Beta-Endorphine
4- نورإبينفرين - Norepinephrine
5- فاسوبريسين - Vasopressin
6- اسيتيلكولين - Acetylcholine

- وكل مادة من هذه المواد تساهم مساهمة ساحرة في فاعلية عمليات المخ الكيميائية ومنها:
- مادة الاسيتيلكولين-----> تقلل من الآلام – تزيد من الوعي والانتباه – تنشط الذاكرة – تقوي القدرة الاستيعابية والتعليمية.
- مادة الدوبامين------> الجزء المسئول في المخ عن إحساس الإنسان بالسعادة – كما أنها توجد في كل العقاقير الإدمانية.
- مادة بيتا – إندورفين -------> وهي المخدر الطبيعي الذي يفرزه جسم الإنسان والذي يقلل من شعوره بالألم والقلق.
- مادة نورإبينفرين --------> تزيد من يقظة الإنسان وانتباهه.
- وأهم مادة التي تريحك من جميع الآلام والمضايقات هي:
السم الذي يخلصك من حياتك ومن جميع آلامك!!


مكافحة التدخين، خفاياصناعة التبغ وأسرارها، ما هى السيجارة، السيجارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ما هى السيجارة

* خطاب حار من السجائر:
- عزيزى المدخن،
بعد السلام والأشواق الحارة، أقدم لك نفسي ... أنا محبوبتك السيجارة، متجددة دائمآ وأظهر بأشكال عديدة وجذابة حتى تقع في شباك غرامى.

أشكالى وأحجامى المختلفة تلف بطريقة جميلة حتى يصبح قوامى رشيق تنخدع به وتتلهث علي شرائي بعد تعبئتى في أبهى العلب. ولى أهداف كثيرة أخطط بذكاء لتنفيذها، فأنا ... وأعوذ بالله من كلمة أنا أجيد فن الخداع، وأهدافى هى: تدمير حياتك وصحتك قدر استطاعتى من قلب ... رئة ... مثانة ... فم ... أنا مشهورة جدآ .. لابد وأن أقدم في الحفلات الكبيرة التى يحضرها علية القوم، وأقرب للرجل من إمرأته، وللزوجة من زوجها ... أنا كنز في نظر أى شخص أكثر مما تتخيل ... فمن الممكن أن يترك الشخص نومه في منتصف الليل لكى يبحث عنى ويقتنينى ... هل يفعلون ذلك مع كرتونة اللبن ... التى يتحدثون عن فوائدها كثيراً .. وستجد أيضآ من يبحثون عن أعقابى لينالوا شرف استخدامى.
لا يهم إذا اتسخت أصابع كل من يستعينون بى بالرماد، ولا ينزعجون من ما أسببه من رائحة كريهة أو فوضى اتركها ورائى ... لأننى السيد وهم الخدام الذي يعملون علي راحتى وينظفون من أجلى .. أنا أول شئ تفتح عينيك عليه في الصباح لتقل له صباح الدخان والتلوث ... وآخر شئ تغمض عينيه عليك لتقل مساء الحب والاشتياق حتى مجئ الصباح. أنت ملكى .. اتحكم في أرواح العديد من البشر أكثر من أى شئ آخر وإذا حصرت عدد المنازل التى أحرقتها بنيرانى فلن تستطيع حصرها، يمكنك وصفى بالمخربة ... لكن لا يستطيع أحد إلقاء القبض على وإثبات التهمة .. آثارى تمحى عندما تتقد النار وأسعد بضوء هذه النيران لأنها تجعلنى في حالة عمل ونشاط دائم فأنا أكره الكسل ... ثم اختفى واتناثر في الهواء ... ولا يجرؤ أحد أن يوجه إلي
اللوم.
أنا مشروع تجارى ناجح لأى شخص ... لأننى أجعله يربح ويكون ثروة هائلة. وبالنسبة لتكلفتى! لايهم فهم مستعدون لأن يدفعوا كل ما يملكون من أجلى لأننى محبوبتهم ويحاولون إرضائى بكافة الطرق.
وليس هذا فحسب ... فمن الأشياء الكثيرة التى أقدمها:
- السعال المميت.
- فتحات للتهوية...!!! في الملابس والأثاث.
- رائحة الشعر والملابس الكريهة.
- اصفرار الأسنان والأصابع.
- تشكيلة من الأمراض السرطانية الخطيرة.
- وأخيرآ القتل العمد "لأن من الحب ما قتل"، ودائماً يقولون أن هذا هو حال الحب.
ولأننا متفقين على الصداقة بالرغم من المساوئ التى قلتها ... فينبغى أن تقبلنى بمميزاتى وعيوبى. لكن لا تحاول أن تلومنى علي موتك لأن لا يوجد ما يثبت .. لأن شهادة وفاتك سيكتب فيها أنك توفيت لأسباب طبيعية ... ولن يذكرنى أحد علي الإطلاق ... ولن أفتقدك بالرغم من ذلك فما زال ينتظرنى العديد من الأصدقاء.
وبعد كل ذلك، تريد أن اتحكم في حياتك ... وياترى لسه بتحبنى!!
وإذا كنت فعلآ بتحبنى أثبت لى عمليآ .. دخنى أمام أطفالك وأظن أنهم أعز حاجة لك في الدنيا ... وكما قلت لى من قبل أنك مستعد تضحى بأعز ما عندك ... وأملأ جسدك أكثر وأكثر بسمومى الساحرة التى ستخلصك من حياتك المليئة بالآلام والضغوط، لأننى سأورث من بعدك لأطفالك ... ولا تخف لأننى ساعتنى بهم أكثر منك ...

مع تحياتى وأشواقى &
الإمضاء
محبوبتك/السيجارة


مكافحة التدخين، ضحايا التدخين، أسباب التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أسباب التدخين

أسباب التدخين * الأسباب وراء التدخين:
- أنت تدخن لعديد من الأسباب والتى من بينها:

- أنت تدخن لأنك وجدت القدوة من الكبار يفعلون ذلك عندما كنت صغيرآ.

- أنت تدخن لأن السيجارة أعطيت لك الفرصة في أن تشعر أنك متحرر من أية سيطرة أو سلطة.

- أنت تدخن لأن الحملات الدعائية والإعلانية مغرية وجذابة للغاية.

- أنت تدخن لأنك ترى السيجارة في أى مكان وفي كل مكان.

- أنت تدخن لأنك مقتنع بأن ذلك مثير للجاذبية.

- أنت تدخن لأنك ضعيف جدآ لكى تمتنع عن السيجارة نهائيآ.

- أنت تدخن لأنك تجد أن جميع الأنشطة الصحية ترعاها شركات التبغ الأنشطة الرياضية والموسيقية.

- أنت تدخن لأنك تكره أن تحقق جودة حياتك.


مكافحة التدخين، ضحايا التدخين، أفكار مدخن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أفكار مدخن
أفكار مدخن

* كيف يفكر المدخن:
- هناك مدخن مشاغب يعترض ويصر على الاستئناف والمرافعة للدفاع عن دوافعه وراء التدخين.

* أفكار المدخن:
- القاضي: "لماذا تدخن؟"
- المدخن: "أدخن لأن السجائر تهدأ أعصابي"
- القاضي: "تريد أن تدخن لكي تهدأ أعصابك ألا تعي أن الارتباط بعادة التدخين جعلتك عبداً للسيجارة ومن ثم ادعائك المزعوم بتهدئة أعصابك. هل جربت أن تتركها وترى النتيجة التي لن تقضي فقط على هذا الإحساس المزعوم بل وستجعلك في أفضل حالاتك - العصبية بوجه خاص وفي أسلوب حياتك بوجه عام لأن التدخين ما هو إلا عادة عصبية"
- المدخن: "السيجارة هي بمثابة الصديق لي فكيف أتخلى عنها"
- القاضي: "إذا كانت السيجارة هي الصديق، من إذا عدوك؟ هل الصديق من حقه أن يدمر صحتك، ويسلبك إرادتك وحريتك ويجعل رائحة جسدك كريهة"
- المدخن: "إذا تركت التدخين سيزيد وزني"
- القاضي: "صحيح أن بعض الأشخاص تزيد أوزانهم بعد ترك التدخين، لكنها ليست نتيجة حتمية أو آلية في حدوثها"
- المدخن: "سيادة القاضي أدخن لأنني أحب التدخين"
- القاضي: "هل تعتقد ذلك؟ أنت في الحقيقة تحب التأثير الإدماني للنيكوتين الذي يعطيك الشعور بالتركيز والسعادة والهدوء وما بخلاف ذلك، وهذا التأثير مؤقت لذلك دائماً يفكر المدخنون في الإقلاع عن التدخين لكي يستمتعوا بهذا التأثير الساحر بشكل دائم وبدون الارتباط بأية عادات إدمانية"
- المدخن: "التدخين هو الشيء الوحيد السيئ الذي أفعله في حياتي"
- القاضي: "ربما تكون على حق، وهو أن التدخين هي العادة الوحيدة السيئة في حياتك، لكنها أسوأ عادة على الإطلاق"
- المدخن: "إنني استمتع بمذاق السيجارة"
- القاضي: "إذا كنت تستمتع بمذاقها ، هل يكفي المذاق بمفرده لأن يكون دافعاً وراء تدخينك لهذا الكم من السجائر في كل يوم لكن ما تتبعه من عادات في طعامك يساهم بالنسبة الأكبر في حدوث هذه الزيادة، أي المفتاح أيضاً في يديك أنت"
- المدخن: "التدخين جزء من أسلوب حياتي، ولكل شخص أسلوبه الخاص به الذي يمكن أن يتصرف بحرية من خلاله، فما المشكلة في ذلك؟"
- القاضي: "عذر أقبح من ذنب للاستناد عليه، هل أنت سعيد بأن تبقى عبد للسيجارة وتكرس حياتك لها كما أنك حر إذا كنت تضر نفسك فقط (بالرغم إنه ليس من حقك ذلك) وإنما أنت تلحق الضرر بمن هم حولك وبالبيئة ككل"
- المدخن: "أنا لست عبداً للسيجارة و بوسعي تركها في أي وقت أريده"
- القاضي: أي شخص مدخن تسيطر عليه هذه الفكرة بل ونجده مقتنع بها كلية، إذا ما الذي يمنعك من ذلك؟ لماذا تتوانى في فعله؟. إن الشيء الذي تجهله أن هذه العادة هي عادة إدمانية لايتم الإقلاع عنها بسهولة وأنت أسير لها جسدياً ونفسياً وتحتاج إلى برنامج أو خطة معينة إلى جانب المساعدة ممن يحيطون بك"
- المدخن: "أظن أن التقليل من السجائر ومادة النيكوتين ليس بالأمر السيئ"
- القاضي: "وهذا يعني أن فكرة التدخين مازالت مسيطرة عليك، قليل من السجائر يعني الكثير منها فيما بعد ومن المواد الكيمائية الضارة الأخرى التي تعوض نسبة النيكوتين التي قلت، وأيضاً المزيد من النقود التي تنفقها على هذه المواد، والشعور الكاذب بالأمان التي ستحصل عليه من هذه المواد المختلفة يجعلك تدخن لوقت أطول"
- المدخن: " …………………. "
- القاضي:" ………………….."
- القاضي: "النطق بالحكم في آخر الجلسة"

- يا ترى ما الذي سيحكم به القاضي وما العقوبة التي يستحقها هذا المدخن المشاغب … أنت الذي ستحدد ذلك.


مكافحة التدخين، ضحايا التدخين، الإيجابية فى الإقلاع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإيجابية فى الإقلاع عن التدخين

الإيجابية فى الإقلاع عن التدخين * الإقلاع عن التدخين:

- أنا أصبحت مسئولاًً الآن تجاه صحتي.

- أنا بوسعي إتخاذ قراراتي بنفسي.

- أنا أعيش بحرية الآن.

- أنا هادئ وسعيد ومتمتع بكامل صحتي.

- أنا أستطيع البعد عن الضغوط والاسترخاء.

- أنا أتنفس هواءاًً نقياً.

- أنا جدير بالثقة وواعياً.

- أنا أحب نفسي وأحب جسدي.

- أنا لدي القدرة علي أن أفكر قبل عمل أي شئ.

- أنا أشعر بالارتياح في حياتي.

- أنا أحيا حياة الحب والصحة.

هذه الأنا العليا مسموح لك بأن تردد قائمتها عند الإقلاع عن التدخين وهذه فرصة لكي تشعر بنفسك وتبرز الأنا التي من الممنوع ممارستها في أي وقت.


مكافحة التدخين، ضحايا التدخين، تدخين الغليون- البايب، الغليون، البايب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تدخين الغليون (البابيب)

* مدخن الغليون (بايب):
أبلغ من العمر 64 عاماً وأدخن السيجار والغليون "البايب" منذ سن الثمانية عشرة، ومثلى مثل أى مدخن آخر لأى نوع من أنواع الدخان أجد نفسي محاطاً بحملات مكافحة التدخين ومهاجمته.

وعلي أى مدخن ألا يجد غرابة في أن يرفض وجوده في أى مكان عام، أو مكان العمل … أو مع الأصدقاء … أو حتى مع أفراد أسرته.

وكنت دائماً أدافع عن كبريائي الذي هو من كبرياء الغليون، إلي أن وجدت من يدافع معى عن الدخان الذى أعشقه وأتنفسه ليل نهار في تقرير "سيرجين جنرال" في عام 1964 والذي نفى وجود أية تأثيرات سلبية لدخان الغليون "البايب"، أو السيجار عند تدخينهم بشكل غير مفرط، كما أننا نعيش لفترة أطول عن غير المدخنين! ويستثنى من هده القاعدة المقلعين عن تدخينه، وتبلغ معدلات الوفاة بينهم أعلى أو بمعنى آخر تتم بشكل أسرع عن غير المدخنين أو مدخنى الغليون. والتفسير الوحيد الدي جاء بالتقرير وراء الإقلاع هو الإصابة بالأمراض.

وعلي الرغم من أننى سعدت بأنه يوجد من يقف بجانبى ويدافع عن الشئ الذي أدمنت حبه، إلا أن النتائج التى توصل إليها التقرير المزعوم مستفزة إلي حد كبير ، وسأوضح لكم مدى التضاد الذى يظهر فيها وبين تاريخ السجائر بعيداً عن سرد آثارها السلبية وما تسببه من أمراض ومخاطر صحية.

وسيساعدنى في ذلك حكاية جزء صغير جداً من التاريخ، من موسوعة "وينستون" التراكمية والذى نشر في عام 1911:

"من المفترض أن التدخين – بوجه عام – ظهر في إنجلترا علي يد "السير/ ولتر راليه"، لكن التجربة الفعلية كانت علي يد "دريك" ومساعديه عند عودتهم من فيرجينيا عام 1585 … ووجد معارضة كبيرة من قبل القساوسة والحكام هناك حيث قاما كلاً من البوب "إيرين السابع" و "إينوسنت التاسع" بإصدار أمر بابوى بالعزل الكنسي والذى يتضمن علي حرمان أى شخص من حقوق عضوية كنيسة إذا قام بالتدخين داخلها، وفي تركيا كان التدخين يعد جريمة آثمة. أما في ولاية "كانتون – بيرن" وضع تحريم استخدام التبغ ضمن قائمة الوصايا العشر بعد الزنا مباشرة، كما أن التحذير الذى كتبه "جيمس الأول" – إنجلترا كان يعد إضافة تاريخية لمكافحة التدخين. لكن بالرغم من كل هذه التحذيرات فلا تجدى سلطة حاكم أو رجل دين فأصبح التبغ يستخدم علي نطاق كبير ويعد إحدى وسائل المتعة علي وجه الأرض.

وهذا جعلنى أصاب بالهيستريا هل أوقد غليونى من تقرير "سيرجين جنرال" أم من موسوعة " وينستون" والتاريخ الرافض للسجائر!!.


مكافحة التدخين، ضحايا التدخين، سن المراهقة والتدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سن المراهقة والتدخين
سن المراهقة والتدخين

* سن المراهقة والتدخين:
- كلمة العناد هي إحدى المرادفات الوثيقة الصلة بالمراهقة وسن الطيش كما يطلقون عليها، ودائماً ما يكون العناد في هذه المرحلة مرتبطاًً بالتمسك بالآراء

التي تحمل في الغالب وجهة نظر خاطئة نظراًً لقلة خبرة الأبناء في هذه السن الحرجة والتي كما سبقنا وأن أشرنا أن المراهق يمر فيها بتغيرات فسيولوجية وعضوية طبيعية والتي يفسرها الكثير علي أنها عناد وطيش، ويبدو الأمر وكأنه معركة ينظر كل طرف إليها علي أنه لابد وأن يكون المنتصر فيها، فالآباء هم الجهة المسئولة عن تربية أبنائهم ويرون ضرورة الخضوع من قبل الأبناء ... والأبناء في هذه السن يشعرون من داخلهم أنهم قادرون علي تحمل المسئولية وليسوا في حاجة إلي تلقي الأوامر التي هي في الأصل نصائح إرشادية ويبدون رغبتهم في التحدي.

ومن الأمور التي تثير جدلاًًَ ويقع فريستها الأفراد والنسبة العظمي منها تكون للشباب والمراهقين هي معضلة التدخين، فالمسئولية في المقام الأول والأخير هي مسئولية الآباء، ومن ثم كيف تقي ابنك/ابنتك من الوقوع فريسة لهذا السم القاتل؟!!

- علي الرغم من مهاجمة ومحاربة التدخين، إلا أن الإعلانات الترويجية تملأ الشوارع ووسائل الإعلام المختلفة؟ والإعلانات هو وسيلة الإقناع لذلك عليك بالبدء بمحو آثار هذه الحملات الإعلانية حتى تنزع من تفكيرهم مفعول تأثيرها الفتاك، بأن تتناول المساوئ التي تتصل بالمظهر لأن الفتاة أو الفتي في هذه السن يعتني بمظهره ويعتبر أكثر شئ يؤرقه، فأنت بهذا تدخل مدخلاًً صحيحاًً لكي يقتنع بكل ما تقوله: مثل رائحة النفس الكريهة، تغير لون الأسنان والأصابع، امتلاء الملابس برائحة دخان السجائر، إلي جانب تذكيرهم بأن أصدقائهم من الجنس الآخر سينفرون منهم لأن هذا السن هو سن العواطف الجياشة.

- الاحتراس من إمتلاك المراهقين السلع الترويجية والإكسسوارات الخاصة بشركات التبغ مثل "التي شيرت" ... وغيرها من الوسائل الدعائية الأخرى، لأن المراهقين يكونوا عرضة للبدء في عملية التدخين بنسبة تفوق ثلاث مرات نسبة الذين لا يمتلكون مثل هذه الإكسسوارات.

- علمهم قوة الإرادة وتكوين رأي فردي دون التأثر برأي الأصدقاء الذين يلعبون الدور الأعظم في تكوين شخصية المراهق التي إما أن تكون سوية أو منحرفة، وذلك لبعد الأبناء عن آبائهم في هذه المرحلة العمرية للتحرر من السيطرة وإصدار قراراتهم بالمقدرة علي تحمل المسئولية.

- زودهم دائماًً بالمعلومات الطبية الصحيحة المكتوبة عن التدخين وما يسببه من مضار جسيمة للصحة، لأن المراهق في هذه السن من الصعب اقتناعه بأي رأي يقدم له إلا من خلال براهين وأدلة فعلية علي ذلك.

- إلي جانب المادة التعليمية قدم لهم أمثلة ونماذج من الأقارب الذين يعانون من سلبيات التدخين، لأن المراهق لا ينظر إلا تحت أقدامه أي ليست لديه نظرة مستقبلية لعواقب الأمور فهو لا يربط المشكلة بالمستقبل كأن تخبره أن التدخين يسبب لك العديد من الأمراض والتي لا تظهر عند تدخينه لأول سيجارة أو بعدها بمئات المرات وعليه فهو لا يقتنع بذلك مهما ذكرت له من أهوال ترتبط بالتدخين. ويمكنك أن تظهر هذه الجوانب السلبية بواقعية أكثر من مجرد الكلام بأن تضرب لهم أمثالا ممن تأثروا بسلبيات التدخين.

- وللمدرسة دوراً هاماًً إلي جانب دور الآباء، من خلال تقديم برامج توعية ليس للطلاب المراهقين فقط وإنما لجميع المراحل التعليمية بدءاً من سن الحضانة "لأن التعليم في الصغر كالنقش علي الحجر".

* هل تعرف أن الرياضة أيضاًً لها دوراًً فعالاً، حيث يمكنك أن تستند عليها كذريعة لإقناع الأبناء بعدم الانغماس في التدخين، وذلك لتضادها مع أي نشاط رياضي يمكن أن يمارسه الشخص.

- "وتأتي القشة التي قسمت ظهر البعير" وهي ما الحل إذا كنت من إحدى المدخنين فكيف تقنع ابنك أو ابنتك إذا بترك السيجارة أبدأ بنفسك أولاًً حتى تكون وسائل الإقناع مجدية ... وإلا فعليك نسيان كل كلمة دونت هنا!!!.


مكافحة التدخين، ضحايا التدخين، ضحايا التبغ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ضحايا التبغ

ضحايا التبغ

* ضحية التدخين:
- اكتب لكم لكى تصفقون معى لكل شخص نجح في ترك السيجارة بل وعلي وجه الأخص من يصارعون من أجل تركها ويحاولون مرارآ.

أبى لم يحاول مطلقآ أن يترك السيجارة ... وأتت المحاولة فقط عند اكتشاف إصابته بمرض السرطان واستطاع أن يتركها للأبد بموته بعد عام واحد فقط من معرفته بذلك وأنا افتقده الآن كثيرآ ...
فكان يدخن منذ أن كنت طفلآ صغيرآ أبلغ من العمر عشرة أعوام، وكانت بدايات أمى مع التدخين بعد 10 سنوات من زواجهما بسبب الضغوط والإحساس بزيادة وزنها ... أو السبب الأكبر من ذلك هى رغبتها في مشاركة أبى في شئ يفعله حتى يكون هناك توافق بينهما. وبالرغم أننى نشأت في هذه البيئة المدخنة لكننى لم أقع تحت براثن السجائر ولم أطرق باب التدخين ... ولم يتوافر لدى الدافع في يوم من الأيام، ربما يكون ذلك بسبب إصابتى بأزمة الربو ... ولا أعرف ما إذا كان ذلك يرجع إلي التدخين بصفتى مدخن سلبي أم أن هذا شيئآ وراثيآ ... أعلم تمامآ أن هذه العادة جذابة للغاية فهى مثل الطعام إذا قررت عمل رجيم (نظام غذائى قاسٍ) فأنت تتعذب وتتألم عند حرمانك منه.
لذا كان أبى يدافع دائمآ عن حقوق المدخنين، وكلما كان يحذره شخص من مضار السجائر كانت الثورة والغضب هما رد فعله الطبيعى. وبذهابى للمدرسة فقد اكتشف أصدقائي أننى من عائلة مدخنة أولآ لرائحة ملابسى المليئة بالدخان و أزيز الصدر، وبمرور الأعوام حاولت أتناسي هذا الأمر لكننى لم أستطع حيث بدأت تظهر المشاكل الصحية البسيطة لأبى بتقدمه في السن وكنت أخبر نفسي بأن هذا نتاج العمر، كان سنه 53 عامآ ويعانى من مرض السكر، ارتفاع الكوليسترول، ضغط الدم، العقم، الإرهاق.
ثم تزوجت ورزقت بأول طفل لى وأول حفيد لأبى وأمى، وانتهزتها فرصة لكى أقنع والدى بأن يودع السجائر من أجل هذا الطفل الوديع ... إلا أن كان رده علينا "ما الذى يجدى الآن، اترك بعد كل هذه المدة ... فمهما فعلت لن يأتى بنتائج إيجابية".
وقد اتبعت أمى طريقآ آخر غير أبى عندما نصحها الطبيب باستخدام اللاصق والتزمت بالتعليمات و تركت السجائر بلا رجعة. وكانت ما تخشاه هو الزيادة في الوزن، لكن دافعها الأقوى في البقاء مع أحفادها لمدة أطول من الزمن كان هو المسيطر. أخذت قرار الامتناع و كان أبى ما زال على قيد الحياة، على الرغم من أنها بالمرأة التى لا تستطيع أخذ قرار إلا بتأثير منه، وكانت تدخن حوالى 3-4 علب فى اليوم، وجاء قرار الامتناع لأمى والموت لأبى في نفس الشهر "أكتوبر" فهو شهر حزن وألم وفي نفس الوقت نشوة وسعادة. ولاجدال أن أمى مازالت عرضة للإصابة بمرض السرطان لأنها أخذت تدخن لمدة عشرين عامآ لكنها علي الأقل حاولت وأصبحت صحتها تتحسن.
أثناء فترة تدخينها كنت ابتعد عنها بقدر الإمكان واتجنب مصاحبتها في بعض النزهات ... كان الضيق يصيبنى لهذه المسافة والبعد الذى يوجد بيننا وكنت دائمآ أسأل نفسي هل هذا تصرف طبيعى ... في أن أكون بعيدة بهذا الشكل عن أمى وعدم مصاحبتها؟!!
وعلى الجانب الآخر، وبالرغم من معاناة أبى مع السجائر إلا أنه لم يعترف مطلقآ برغبته في الإقلاع عنها وكان يستشهد دائمآ بشخص في يوغسلافيا مات عن عمر يناهز 92 عامآ وكان لا يزال يشرب الكحوليات ويدخن السجائر ... أى أنه لا يوجد ضرر منها علي الإطلاق.
وعندما شُخصت حالته علي أنها سرطان، أصابنا الذهول لأننا لم نكن نتوقع ذلك ... فبنيانه كان قويآ ورقيق للغاية وفجأة أخذ يشكو من آلام لعدة شهور عرف بأنه المرض اللعين الذى تمكن منه.
ولم يكن ألم هذا المرض اللعين أو علاجه هو المعاناة ... لكن الألم عند معرفة الحقيقة ومواجهتها وأن هذا المرض من الصعب تداركه أو علاجه، وأن جودة حياتك لن ولا تستطيع تحقيقها بعد الآن. كما أن الألم يكمن في التصرفات التى تعكس مسئولية واهتمام وحماية مفرطة تريد أن تتركها لعائلتك من بعدك.
وكان سيقودنى إلي الجنون بتصرفاته التى تعكس مصيره، لا أنكر أنه كان إيجابيآ في كل تصرفاته حتى قبل المرض وما زاد عليها إيماءاته التى تعكس القضاء والقدر مثل إخبار والدتى بأخذ أموال التأمين، كما بدأ يترك لحفيده بعض المقتنيات الخاصة به.
وأنا لا أكتب هذه القصة لكى أثير عطف أو شفقة أى شخص يقرأها أو أود أن أعطى محاضرة له. ولو كانت هناك الكرة السحرية الزجاجية التى يستطيع الإنسان أن يرى من خلالها مصيره لكانت الحلول متاحة لأى شخص ... وكان أبى بوسعه أن يرى حفيده وهو يكبر أمامه ليس فقط الأربعة أعوام التى قضاها معه وإنما لفترة لايعلمها إلا الله.
إننى افتقد حنانه، حمايته، رعايته، ذكائه، ولروحه المرحه. وأخطر شئ في الدنيا هو أن يكون هناك فجوة بين الذي يريد أن يحققه شخص وبين ما يكون مفروض عليه.
وهذه رسالة موجزة للغاية من ضحية للدخان بطريقة غير مباشرة ...!!!!!!!


مكافحة التدخين، ضحايا التدخين، فهم عادة التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فهم عادة التدخين

فهم عادة التدخين

* فهم عادة التدخين:
- أى شئ يفعله الإنسان في حياته من تصرفات ... أو عادات يكتسبها لابد وأن تتم عن فهم ...

ومعرفة لها حتى لو كانت هذه التصرفات أو العادات ليست بالشئ الصحيح ... ومن خلال هذا الفهم تستطيع أن تعدل وتغير من أسلوب حياتك إلي الأفضل.
فإذا كنـت مـدخـنآ ... هـل تفهـم وتتفهـم لمــاذا تقوم بهذه العادة السيئة، هل أنت واعٍ للتصرفات والسلوك وأنت ممسكآ للسيجارة بيدك وفمك ... هذه بعض الأسئلة التى ينبغى أن توجهها لنفسك لتفهم عادة التدخين ولك مطلق الحرية في الإجابة علي نفسك لأنك أنت من ستقوم بالتقييم لنفسك:

دائمآ غالبآ أحيانآ نادرآ / لا
س1 تدخين السجائر هو أول شئ تفعله
في الصباح؟

س2 تدخن السجائر في فترات الراحة
في العمل؟

س3 تنضم إلي زملاء في العمل للتدخين
أثناء فترات الراحة؟

س4 هل تدخن لأن ذلك يشعرك
بالاسترخاء؟

س5 هل تدخن في وقت الغذاء؟

س6 هل تدخن في طريقك للعمل؟

س7 عندما يدخن شخص أمامك هل
يدفعك للتدخين؟

س8 هل تدخن بعد تناول الوجبات؟

س9 هل تدخن مع مشروب بعينه؟

س10 هل تتبع بعض العادات مثل
قضم الأظافر، الأقلام ... الخ؟

س11 هل تدخن مع شرب الكحوليات
لأنك لا تشعر بتحسن إلا مع
السيجارة؟

س12 هل تدخن لأن السيجارة تعطيك
الثقة بالنفس؟

س13 هل تدخن لأن أصدقائك يفعلون
ذلك؟

س14 إذا كنت متعبآ ستبحث عن السيجارة
لكى تعطيك الراحة؟

س15 هل تدفعك الحفلات أو التجمعات
إلي التدخين حتى ولم يكن
هناك مدخنآ؟

س16 هل تدفعك الحفلات أو التجمعات
إلي التدخين لوجود مدخنين بها؟

س17 هل تدخن عندما تتحدث في
التليفون؟

س18 هل تدخن عند قراءتك للصحف
والمجلات؟

س19 هل تدخن عندما تكون مسافرآ
في السيارة أو بالقطار؟

س20 هل تدخن عندما تكون في
انتظار وسائل المواصلات؟

س21 الشعور بالحزن أو الإحباط
يجعلك تمسك بالسيجارة؟

س22 عندما تشعر بالفراغ ولا يوجد
شئ تفعله تدخن؟

س23 هل تدخن عند التفكير في أمر ما
يشغلك؟

س24 هل يوجد أشخاص معينون
تدخن معهم؟

س25 هل تدخن لأنك تخاف من أن
تترك يديك بدون شئ يشغلها؟


مكافحة التدخين، ضحايا التدخين، فوائد التبغ ومخاطره، التبغ، أضرار التبغ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فوائد التبغ ومخاطره

فوائد التبغ ومخاطره * التدخين:
- هل تعلم أن التبغ أو التدخين بوجه عام له فوائد من وجهة نظر المدخن وله أضرار أيضاً لترى مدى التضاد والحيرة التى يقع فيها المدخن من جراء التدخين.

* فوائد التبغ من وجهة نظر مدخن:
- أتغلب على المواقف التى أتعرض فيها للضغوط.
- فاصلاً لذيذاً للراحة وممتعاً بين أوقات العمل أو حتى أثناء اللعب.
- يساعدنى على الاسترخاء وعدم العصبية.
- أتغلب على المواقف المؤلمة وغير السارة.
- يجنبنى التعرض لمساوئ الانسحاب من النيكوتين.
- يمنع القلق والاحباط والملل.
- يكسبنى الاستمتاع بتجربة جديدة.
- يشعرنى بأننى أكثر نشاطاً وإنتاجية.
- يساعدنى على التركيز.
- أداة هائلة لاكتساب العلاقات الاجتماعية.
- يجعلنى في حالة عمل ونشاط حيث يشغل يدى.
- يعطنى متعة جسدية لا مثيل لها.

* عيوب التدخين من وجهة نظر مدخن:
- ينتابنى القلق لأننى أعلم أن السجائر ضارة بصحتى ومن الممكن أن تودى بحياتى.
- أصبحت رائحة نفسى وملابسى وشعرى ومنزلى، وسيارتى كريهة لا أستطيع تحملها.
- أكره رائحته الَمرْمدة (طفاية السجائر)، والفوضى التى سببتها لى هذه العادة السيئة.
- دمرت كل شئ يوجد حولى من ملابس وأثاث وسيارتى بالحروق التى تسببها لى السجائر.
- لا أستطيع التنفس بسهولة.
- قوة احتمالى قلت بكثير، ولا أستطيع تقبل أى شئ.
- تكلفنى السجائر الكثير من الأموال، وأعلم أنه ستكلفنى أكثر وأكثر.
- كل من حولى يتضايق من رائحة الدخان لأنه أصبح من غير المقبول التدخين في التجمعات والأماكن العامة لذلك أخجل من نفسى.
- أخشى أن تسبب عادتى اللعينة هذه الأمراض لكل من يحيطون بى وأحبهم: أطفالى وزوجتى وغيرهم.
- لا تنقطع أعراض البرد والسعال والاحتقان، ونوبات الأزمة المميتة.
- أشعر بأننى قدوة سيئة لأطفالى.
- يبتعد عنى معظم أصدقائى الآن بسبب استخدامى للتبغ.
- أصبحت معتمداً بشكل كلى على التبغ ومن الصعب تغييره الآن.

* أضرار التبغ:
- رائحة النفس الكريهة المزمنة.
- تعب الأحبال الصوتية.
- ازدياد مخاطر التعرض للحرائق.
- الحساسية بأنواعها المختلفة.
- تغير لون الأسنان وفقدها، والتهابات اللثة.
- ضعف مناعة الجسم.
- التعرض لأمراض الجهاز التنفسى:
1- البرد.
2- الإنفلونزا.
3- التهابات الجيوب الأنفية.
4- التهاب الشعب الهوائية.
5- الالتهاب الرئوى.
- التعرض لأزمات الربو.
- المياه البيضاء على العين.
- فقدان السمع.
- أمراض القلب.
- مياه على الرئة.
- سرطان الرئة.
- سرطان البروستاتا.
- سرطان البنكرياس.
- سرطان المثانة.
- سرطان الفم والحنجرة.
- جلطات.
- هشاشة العظام.
- القرح.
- وإذا كان المدخن مريضا ً بالسكر يصاب بالغرغرينا التى تؤدى إلى بتر الأعضاء.
- عدم تحمل العمليات الجراحية.


مكافحة التدخين، ضحايا التدخين، مناجاة النفس للإقلاع عن التدخين، التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مناجاة النفس للإقلاع عن التدخين

مناجاة النفس للإقلاع عن التدخين

* مناجاة النفس لمدمن السجائر:
- هل تخيلت حتى ولو لمرة واحدة شكلاً لمناجاة النفس أو الحوار الذى يدور بين الشخص ونفسه فى إحدى المواقف ... ومنها التدخين؟!!

- سأعطى لك هذه الفرصة لكى تعايش هذه الحالة الوجدانية ... و خاصة إذا كانت تنطبق عليك مواصفاتها:
- أهم خطوة هي أول خطوة.
- لكن ما هي أول خطوة لمدمن السجائر؟
- ... هي الاعتراف!!
- الاعتراف بماذا؟
- الاعتراف بأنك مهووس ومولع بها!!
- مهووس ومولع بها فقط ... أليس ولع إدماني؟
- نعم، إنه ولع وهوس إدماني!
- كيف أعرف أني أدمنتها؟
- إذا شعرت أنها تحررك من الآلام و الضغوط!!

- أجل إن الإدمان هو الذي يسبب لك إحساس مؤقت من السعادة والراحة من الآلام والضغوط بعد تناول أحد العقاقير، ولا يقف الإدمان فقط عند حد العقاقير وإنما تتعدد أنواعه:
1- إدمان نوعاًً من أنواع الطعام.
2- إدمان الموسيقي.
3- إدمان مشاهدة التليفزيون أو أفلام الفيديو.
4- إدمان الجنس.
5- و ... بالطبع إدمان السجائر!!
- ... اعرف أنه تعدد لأشكال الآلام!
- ... لكنك أيضاًً أنت نفسك المسئول عن هذه الآلام، فلم تشكو الآن!
- لا يهم إذا كنت أشكو أم لا، فقد فات الوقت لهذه الشكوى!
- هل تختار شكوى لمقترف إثم أم لضحية؟
- أيهما تختار فكلاهما واحد المهم أن هناك شكوى تكاد تكون مرضية!!!
- ... لكن لكل شكوى حل، والضعف هو تجاهل هذه الحلول.
- هل أنت مستعد لتقديم حل نهائي أم أنك ستساوم علي صحتك، وما أكثر المساومة عند الشكوى!.
- إنني لا أملك القرار بمفردي الآن، فأنا أريد المساعدة!!
- لا، أنت مخطئ لكي تحل مشكلتك لابد وأن تملك قرارك بيدك!!
- هل هذا يعني أنه ليس بوسعي تلقي المساعدة من أي فرد؟
- لا أعني ذلك، فأنت بوسعك أن تتلقى المساعدة في صورة كلمات، لكن العبء الأكبر يقع عليك لأنك كبير وتستطيع أن تأخذ قرار الامتناع كما أخذت قرار الوقوع فريسة السجائر من قبل، ألم تكن كبيراًً آنذاك؟!!
- إخبرني إذن بصور المساعدة التى يمكن أن تقدمها لي؟

* وسائل المساعدة للإقلاع عن التدخين:
1- مارس تمارين الإطالة مع الوجبات الغذائية، أي تأكل ببطء وأن تنتظر بين كل قضمة والأخرى.
2- تناول النعناع باستمرار.
3- ركز علي الأطعمة ذات السعرات الحرارية المنخفضة مثل: الكريز، والتفاح، و الجزر، و القرفة.
4- اكتب عشرة مزايا في امتناعك عن التدخين في مقابل عشرة مساوئ عند اقتناعك بالتدخين.
5- لا تتظاهر بأن التدخين ليس ممتعاً، لأنه ممتع بالفعل وعندما تتركه تشعر بأنك فقدت صديق حميم لك ستشعر بالأسى والحزن عليه وعليك أن تعيش وتتعايش مع هذه الحالة لا تقلق فستتشافي في وقت من الأوقات.
6- كرر دائماًً جملة "أنا غير مدخن" وليس مقلعاً عن التدخين لأن الإيحاء يلعب دوراً كبيراًً في ترك السجائر والانسحاب منها، لأن كلمة المقلع تعطي تفسيراًً بأنه سيتم ترك السيجارة لفترة من الزمن وأنه ما زالت الحاجة إلي السيجارة موجودة، كررها لنفسك وأنت صامتاً لا تتحدث بصوت عالٍ وإن كان ذلك سيبدو سخيفاًً إلا أنه مفيداًً.
7- عندما تريد التخلص من السجائر عليك بوضعها في الماء لأنها لن توقد عندما تفكر في شربها أثناء نوبات ضعفك.
8- المساج والحمام الدافئ يساعد علي التخلص منها.
9- عليك بزيارة مواقع الانترنت التى تشجع علي ترك السيجارة، دردش مع أصدقائك عبر مواقعه المسلية.
10- وأخيراًً استمع إلي صوت عقلك إما أن يقنعك أو ... لا التى لا تريد سماعها بالفعل.

- ... هل هذا كافٍ، وهل اقتنعت بما قدمته لك؟
- ... أم ما زلت تسمع لصوتك دون السماع لصوت أي شخص آخر يريد مصلحتك؟!!
- حتى ولو كانت نفسك التى تناجيك!!!!


مكافحة التدخين، طرق الإقلاع عن التدخين، (لأحسن صحة) تدخين . نت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التدخين

(لأحسن صحة) تـــدخــين . نــتد

* التدخين:
- أنا اسمي "(لأحسن صحة)" للصحة .... لجودة الحياة ... و لـ .... لإقلاع عن التدخين أنا لست طبيباً كما سيتخيل البعض,

كل ما أريده منك الانتباه إلى و التركيز في سطوري ... لا أريد الأموال .... ولكن أنت من تريدني إذا كنت مدخناً.

لي فلسفتي في الإقلاع عن عادة التدخين, فإذا كان البعض ينظر إلى المدخن على أنه مريض يعانى من حالة إدمانية مؤقتة أو دائمة ... فإنما هو في الحقيقة شخص يعانى من مرض نفسي ألا وهو "ضعف الإرادة" الذي يفتقد فيه "التحدي العقلي والفكري" للشيء الذي يعمل على إضعافه.

ويتمثل الحل في القيام "بالثورة الداخلية والاعتراض" على هذه العادة السيئة من أجل الإقلاع عن التدخين بلا رجعة.

ثــــورة الإقــلاع عــن الـتدخـين

إنـكار الـتدخـين ------------- -لماذا تدخن أو يدخن غيرك؟

عشرة أسباب للإقلاع عن التدخين ------------ لمزيد من قوة الإرادة
قوة الإرادة ----------- اختبار قوة الإرادة

الإقلاع من أول مرة ونهائياً --------- التحرر من التدخين لباقى العمر


مكافحة التدخين، طرق الإقلاع عن التدخين، الانسحاب من التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الانسحاب من التدخين

الانسحاب من التدخين

* الإقلاع عن التدخين:
- إنه من الواجب أن تعرف وتتفهم أسباب الغضب والاحتجاج علي السيجارة، ولماذا ندعوك للانسحاب من هذه العادة السلبية؟

دعونا نسميها عملية انسحاب وليست إقلاع لأن الانسحاب ينطوي علي معني الحصار الذي تفرضه عليك نار السجائر ولهبها..

فلابد من إيجاد وسيلة ما تجعل هذا المستعمر (السجائر) يفك حصاره وينسحب بهدوء.
وستكون حيلتنا هذه المرة هي وسيلة الإقناع أو "الاقتناع" بمزايا الانسحاب من التدخين، وإذا ما نظرنا نظرة عامة سنجد أن حوالي 68% من المدخنين لديهم الرغبة الحقيقية في الإقلاع عن مثل هذه العادة، وبالرغم من ذلك فإن نسبة النجاح تمثل 6% فقط . أما الأشخاص الذين يبذلون محاولات جادة تمثل نسبة النجاح لديهم 50% للإقلاع بشكل نهائي. أما النسبة الباقية فبالرغم من فشلها يكفي أن مثل هذه المحاولات تقلل نسبة الدخان الذي يغزو جسدهم بمعنى آخر أن هذه المحاولات ليست مضيعة للوقت علي الإطلاق.

* مدى استجابة الجسم بعد ترك آخر سيجارة:

الوقت بعد تناول آخر سيجارة

الاستجابة الجسمانية

  • بعد 20 دقيقة

  • بعد 8 ساعات

  • بعد 24 ساعة
  • بعد 48 ساعة

  • بعد 72 ساعة

  • بعد أسبوعين وحتى ثلاثة أشهر

  • بعد شهر وحتى تسعة شهور

  • عودة ضغط الدم والنبض إلي معدلهما الطبيعي.

  • عودة معدلات أول أكسيد الكربون والأكسجين إلي نسبتها الطبيعية في الدم.

  • قلة فرص الإصابة بأزمات القلب.

  • نمو نهايات الأعصاب بشكل طبيعي، كما تعود حاستي الشم والتذوق للعمل بكفاءة.

  • ارتخاء الشعب الهوائية واتساعها، وزيادة كفاءة الرئة للقيام بعملية التنفس.

  • زيادة كفاءة الدورة الدموية بالإضافة إلي الجهاز التنفسي (الرئة) بنسبة 30%.

  • اختفاء السعال تدريجياً.

  • قلة الإصابة بعدوي الجيوب الأنفية.

  • انتهاء حالة الإرهاق الذي يشعر بها المدخن.

  • اختفاء ضيق التنفس وقصره.

  • إعادة نمو الأهداب في الرئة.

  • قلة فرص الإصابة بعدوى الجهاز التنفسي.

  • ازدياد الطاقة بشكل كلي.

ويعتبر أول أسبوعين من ترك السيجارة هو المعيار الذي يمكن أن يقاس به مدى النجاح أو الفشل في الإقلاع عن التدخين، وعلي المدخن ألا يجد حرجاً في أن يطلب يد العون ممن هم حوله خلال هذه الفترة. وتبدأ أعراض الانسحاب في الظهور علي المقلع بعد حوالي أربع ساعات من شرب آخر سيجارة، وتبقي ذروتها بين ثلاثة إلي خمسة أيام وتنتهي بعد حوالي أسبوعين.

1- الأعراض الجسمانية:
- تنميل في الأيدي والأرجل.
- إفراز العرق بغزارة.
- اضطرابات في الجهاز الهضمي والأمعاء.
- صداع.
- احتقان في الحلق.
- سعال.
- الإصابة بنزلات البرد.
- بعض الاضطرابات في الجهاز التنفسي حيث يتم تنقية الرئة في هذه المرحلة من آثار الدخان.

2- الأعراض النفسية والعقلية:
- يعاني المدخنون بكافة أنواعهم (الشره أو المعتدل) من الأعراض التالي ذكرها:
- الأرق.
- التشوش الذهني.
- التوتر.
- الشد العصبي.
- فقد التركيز.

3- الاكتئاب:
عندما يفشل المدخن في ترك هذه العادة، لاعتقاده بأن السيجارة هي علاج لما يواجهه من إحباطات أو ضغوط في حياته، أولتصوره أن هذا الدخان اللعين يمكنه من السيطرة علي غضبه ويزيد من قدرته علي التركيز والإحساس بالرخاء النفسي. لكن الشيء الذي يجهله المدخن أن "الإمساك بالسيجارة" يخفي وراءه الإحباط الحقيقي بل أن الدخان هو الذي يسبب هذا الشعور ولا يساهم في منعه، ويظهر ذلك بوضوح في المراحل الأولي من ترك السيجارة. التشجيع والمساندة من جانب الأشخاص الذين يحيطون بالمدخن هما علاج لهذه الحالة أو بتناول بعض العقاقير التي تحل محل النيكوتين في تأثيره ولكن إذا تطور الإحباط إلي حالة اكتئاب واستمرت لفترة طويلة لابد من استشارة الطبيب في أسرع وقت ممكن.

4- الزيادة فى الوزن:
أعلم أن هذا العائق يشغل تفكير كافة المدخنين، في معظم الحالات تحدث زيادة طفيفة في الوزن وعلي فترة قصيرة لأن التدخين يساعد علي حرق 200 سعراً حرارياً في اليوم الواحد، وبعد الإقلاع تنتظم عملية التمثيل الغذائي ويتم هضم الطعام علي نحو أفضل كما يزداد معدل الأنسولين مما يمكن الجسم من معالجة كميات أكبر من السكر اللازمة للطاقة .وبمعنى أعم وأشمل ازدياد كفاءة وظائف أعضاء الجسم وعملها علي نحو سليم.


مكافحة التدخين، طرق الإقلاع عن التدخين، بدائل النيكوتين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بدائل النيكوتين

بدائل النيكوتين- سيجارة النيكوتين

* بدائل النيكوتين للإقلاع عن التدخين:
- إذا لم يستطع المدخن الاعتماد على نفسه للإقلاع عن عادة التدخين السلبية فهناك أنواع المساعدات المختلفة التي تنتج بين الحين والآخر لتدعيم عزيمته وتقويتها في ترك الدخان بجميع أنواعه نهائياً...

ومن هذه البدائل أي بدائل النيكوتين (Nicorette Inhalers) سيجارة النيكوتين الصحية، ويساعد هذا المنتج المدخن على:

1- التقليل من الأعراض المؤلمة للانسحاب من آثار النيكوتين.

2- تخفيف الرغبة الشرهة في اللجوء إلى السيجارة عند تذكرها في أي موقف.

3- مساعدة المدخن الذي ليس لديه الرغبة في الإقلاع على وجود فترات للراحة بين السيجارة والأخرى.

4- تشغيل أيدي المدخن حتى لا يجدها فارغة ويلجأ إلى الإمساك بالسجائر الفعلية لرفعها من وإلى الفم.

5- إعطاء تأثير النيكوتين الإدماني بعد حوالي 30 دقيقة فقط.

وهى عبارة عن سيجارة بلاستيك، لكنها في واقع الأمر مختلفة تمام الاختلاف لأن النيكوتين يصل للفم وليس للرئتين كما أن سرعة امتصاصه يكون بمعدل أبطأ وبالتالي يمد الجسم بالكمية التي تعود عليها بدون أن يعاني المقلع من أعراض الانسحاب والتي تتمثل في صورة، وهذه هي الأسباب نفسها التي يهرب بها المدخنون من الإقلاع:

- عصبية مفرطة.

- قلق.

- تقلبات في المزاج.

- اكتئاب غير حاد.

- عدم التركيز.

- صعوبة في النوم.

ويمكن للمقلع استخدام هذا المنتج كبديل لـ"NRT Gum" بديل النيكوتين الذي يمضغ أو للبدائل اللاصقة. والاستفادة منه تأتي مع الرغبة في الإقلاع وقلة نسبة النيكوتين التي يعتمد عليها في الحياة اليومية وبالتالي فهي تزيد من فرص الإقلاع.

* أنواع السجائر:

- علب قابلة لإعادة ملئها مرة أخرى.

- علب تستخدم لمرة واحدة.

فالأولى تحتوي على 18 لفة وجزء واحد للفم، أما الثانية جزء واحد للفم وستة لفات وعلبة بلاستيكية بها ثقوب من أجل الاحتفاظ بالمتبقي داخلها.

* الجرعة:

يستخدم هذا البديل عندما تأتي الرغبة للمدخن في الإمساك بالسيجارة،والجرعة المسموح بها كحد أقصى في اليوم الواحد 12 لفة.

المزيد عن سيجارة النيكوتين الصحي


مكافحة التدخين، طرق الإقلاع عن التدخين، بدائل النيكوتين - أقراص تحت اللسان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بدائل النيكوتين
(أقراص تحت اللسان)

بدائل التدخين - أقراص تحت اللسان

* كيف تعمل أقراص النيكوتين ؟
- هذه الأقراص هى نوع من أنواع المساعدات الطبية فى مجال الإقلاع عن التدخين وتندرج تحت قائمة العلاج ببدائل النيكوتين.

من المعروف عن النيكوتين بأنها مادة إدمانية موجودة فى التبغ، والمدخن الذى يحاول الإقلاع عن التدخين غالباً ما يعاني من أعراض غير مريحة أو ممتعة له تساوى استمتاعه اللحظى عند تدخين السيجارة وما هو ما يطلق عليها بأعراض الانسحاب من النيكوتين والتى تضم الشعور بالإستثارة، الأرق، الصعوبة فى التركيز، الميل للعودة إلى التدخين مرة أخري ...

وهنا يأتى دور بدائل النيكوتين والتى يتم أخذ النيكوتين فيها بدون تدخين سيجارة ويقلل من أعراض الإنسحاب بدون التعرض لتأثير دخان التبغ الخطير، بل وتساعد أيضاً على تخفيف حدة أو رغبة المدخن وميله للتدخين والمضى فى الإقلاع عن السيجارة وتركها نهائياً، وإذا كنت مدمناً للنيكوتين فإن بدائل النيكوتين هذة تزيد من فرص النجاح فى الإقلاع عن التدخين.
تأتي بدائل النيكوتين هذة فى صور عديدة وشتى: إسبراى الأنف، لبان، سجائر النيكوتين الصحية، لاصقة النيكوتين، وأخيراً تأتي الأقراص التى توضع تحت اللسان. تم صنع هذة الأقراص لكي توضع تحت اللسان حتى تمام ذوبانها والغرض الأساسى من استخدامها منع الشخص المدخن من العودة للتدخين عندما تنتابه الرغبة القوية فى عمل ذلك وعدد الأقراص التى تؤخذ ينبغى أن تقل يوماً بعد يوم تدريجياً بعد ثلاث أشهر من العلاج ويتم التوقف عنها نهائياً بمجرد أن يصل المدخن إلى معدل إستهلاكي من قرصين إلي واحد يومياً.

ولكن إذا أراد المدخن الاعتماد على العلاج للمساعدة فى إقلاعه عن التدخين فهذا لا يعنى عدم المحاولة من جانبه مثل الابتعاد عن العادات المرتبطة بالتدخين لديه أو تجنب المواقف التي تحفزه على الإمساك بالسيجارة أو طلب العون ممن حوله لمساندته ودعمه نفسياً.

- أغراض استخدام أقراص النيكوتين:
الغرض الأساسى منها تخفيف أعراض حدة الإنسحاب من النيكوتين عند الإقلاع عن التدخين.

- تحذير:
لا تدخن أو تستخدم أية من منتجات بدائل النيكوتين الأخرى عند استخدام هذه الأقراص.

- يمكنك أخذ من قرص إلى اثنين فى الساعة عندما تشعر بميلك للإمساك بالسيجارة وهذا يعتمد على السجائر التى كنت تدخنها وعلى قوة النيكوتين فيها: المدخن الشره لأكثر من 20 سيجارة فى اليوم يوصي باستخدامه قرصين فى الساعة. لا ينبغى أخذ أكثر من 40 قرص فى اليوم وفى غالبية الأمر فإن معظم المدخنين تحتاج إلى عدد أقل من هذا.

- توضع السجائر تحت اللسان حت تمام ذوبانها غير مسموح ببلعها أو مضغها.

- لا تستخدم هذه الأقراص للأطفال أو المراهقين تحت سن 18 عاماً إلا إذا نصح الطبيب المتخصص بذلك.

- تسنخدم هذة الأقراص بحرص فى الحالات الآتية (الأمراض):
- مرض السكر.
- اضطرابات المعدة.
- ضغط الدم المرتفع.
- تاريخ بالذبحة الصدرية.
- أمراض الكلي.
- أمراض الكبد.
- ضيق الأوعية الدموية فى الأطراف.
- التعرض لأزمات قلبية من فترة قريبة.
- فرط نشاط الغدة الدرقية.
- اضطرابات فى ضربات القلب.
- ورم فى غدة الإدرينالين.

- لا تستخدم مطلقاً فى الحالات الآتية:
- فى حالة الحساسية لأى مكون من مكونات الأقراص:
حيث لا ينبغى استخدام هذا العقار إذا كان الشخص لديه حساساية لمكون واحد من مكونات الأقراص وعليك بإخبار الطبيب المتخصص أو الصيدلي إذا كنت تعاني من أى نوع من أنواع الحساسية، وإذا لم تكن تعانى من أعراض الحساسية وبمجرد أخذه ظهرت لديك أعراض حساسية عليك على الفور إخبار طبيبك أو الصيدلي.

- الحمل والرضاعة الطبيعية:
هناك بعض الأدوية والعقاقير المحظور أخذها أثناء الحمل أو الرضاعة وهناك البعض الآخر الآمن الذى يصنعه الطبيب المختص، لذا فمن المهم جداً إخبار طبيبك إنكِ حامل أو تخططي للحمل قبل أخذ أى دواء حتى لا تعرضين جنينك لمخاطر عديدة أنت فى غني عنها.

والنيكوتين فى أى صورة له لا ينبغي إستخدامه أثناء الحمل حيث أنه يؤثر على نمو الجنين داخل الرحم وبعد الولادة، وعلى الرغم من ذلك فإن النساء اللاتى تكن غير قادرات على الإقلاع عن التدخين بدون مساعدة للتوقف فإن هذه الأقراص سوف تمد جسم المرأه الحامل بكم أقل من النيكوتين عن تلك التى تحصل عليها من السجائر ولكن يجب أن تناقش المرأة الحامل مع طبيبها مخاطر وفوائد بدائل النيكوتين قبل أخذ أى شىء.

كما أن النيكوتين الذى تأخذه الأم التي ترضع طفلها رضاعة طبيعية يمر فى لبن الثدى ويصبح ضاراً لا مفيداً للطفل.

- الآثار الجانبية لأقراص النيكوتين:
تؤثر الأدوية والعقاقير وآثارها الجانبية على الأشخاص بشكل مختلف. وهناك بعض الآثار الجانبية لأقراص النيكوتين وهذا لا يعنى أن جميع الأشخاص تعاني من الآثار الجانبية التالي ذكرها:
- الإسهال.
- العطش.
- حرقان فم المعدة.
- عسر الهضم.
- الدوار.
- صعوبة التنفس.
- الفواق (الزغطة).
- مذاق غير حلو.
- صداع.
- صعوبة فى النوم ( أرق).
- غثيان.
- إستثارة الفم.
وقد تكون هناك آثار جانبية أخرى فينبغى استشارة الطبيب أولاً قبل الاستخدام.

- ما هو تأثير أقراص النيكوتين على الأدوية الأخري؟
مكونات دخان التبغ من الممكن أن توقف تأثير أو الاستفادة من بعض الأدوية الأخرى. وعند توقف التدخين قد يحتفظ الجسم بتأثير الدواء لفترة أطول لذا ينبغي إخبار الطبيب المعالج لك فقد تحتاج إلى تغيير الجرعات التى تتناولها من الدواء وخاصة مع الأدوية التالية:
Theo phylline, Tacrine, Clozapine, Olanzapine, Pentazocine, Oxazepam, Flecainide, Imipramine, Fluvoxamine, Phcnyl lutazone

- بالنسبة لمرضي السكر والذى يدخنون يحتاجون إلى مزيد من الأنسولين، وكلما قل التدخين كلما دعت الحاجة إلى تقليل كمية الأنسولين التى يمتصها الدم من خلال الحقن تحت الجلد، لذا فمريض السكر الذى يتوقف عن التدخين عليه استشارة الطبيب حول االأنسولين.

- لا ينبغى إستخدام بدائل النيكوتين مع "زيبان - Bupropion".


مكافحة التدخين، طرق الإقلاع عن التدخين، بدائل النيكوتين 1- سيجارة النيكوتين الصحية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بدائل النيكوتين (1)
 سيجارة النيكوتين الصحية

بدائل النيكوتين- سيجارة النيكوتين

- كيف تعمل سيجارة النيكوتين الصحي؟

- هل هى آمنة؟

- هل توجد لها آثار جانبية؟

- كم من الوقت يلزم لاستخدامها؟

سيجارة النيكوتين الصحى

* كيف تعمل سيجارة النيكوتين الصحي؟

ينبغي أن نصف أولاً شكل هذا المنتج (Nicorette Inhaler) لكي تعرفه قبل الاستخدام فهو يتكون من أنبوب بلاستيكي خارجي يوضع في الفم لشرب محتوياته من عبوة النيكوتين التي تركب بداخل هذا الأنبوب البلاستيكي, ويوضع النيكوتين في أنبوب شفاف المغلق عبوته عند الطرفين بورق ألومنيوم، ومن السهل إعادة ملئها بشكل منفصل لذا فلست بحاجة لشراء الأنبوب البلاستيكي الخارجي الذي يتكون من جزئيي يفصل بينهما بعبوة النيكوتين التي توضع في المنتصف. عليك بالانتباه لإعادة تركيب الأنبوب وذلك بتحريك العلامتين التي توجد عليها من الخارج معاً. وهذا يؤدي إلى فصل الألومنيوم الذي يوجد على أطراف عبوة النيكوتين ويكون عندها المنتج جاهزاً للاستخدام في خلال (12ساعة ولغلق الأنبوب بين كل استخدام والآخر عليك بلف الجزئين الذى تتكون منهما السيجارة في الاتجاه المعاكس. وبالنسبة لطريقة استخدامها تكون مثل تدخين السجائر والتحكم في كمية النيكوتين تتوقف على عدد الأنفاس التي يأخذها المدخن إما بأخذ أنفاس عميقة مثل السجائر أو أنفاس سطحية مثل السيجار وفي كلا الحالتين فإن النيكوتين يتبخر ويمتص بواسطة الغشاء المخاطي الذي يبطن الفم. وستستطيع تذوق طعم المنتول أيضاً المضاف لعبوة النيكوتين، ونسبة النيكوتين هنا قليلة للغاية وتبلغ 1/3 كمية النيكوتين في السيجارة العادية. كما أنه لا يحتوي على أي مواد سرطانية أو سموم تضر بالجسم. وبالنسبة للمشروبات الغازية و القهوة و الشاي وعصائر الفواكه وأية مشروبات حمضية أخرى من الممكن أن تؤثر على امتصاص النيكوتين لذا ينبغي تجنب تناول هذه المشروبات بحوالي 15 دقيقة قبل استخدام المنشاق. وتحتوي العبوة الواحدة منه على حوالي 10 ملجم من النيكوتين وإذا تم استخدامه بشكل متواصل لما يزيد عن العشرين دقيقة فمعناه استهلاك حوالي 40% أو 4 ملجم من إجمالي كمية النيكوتين.

* هل هى آمنة؟

لا ينبغي على البالغين تحت سن 18 عاماً أو الأطفال استخدام هذا المنتج, وبالمثل غير المدخن. والمرأة الحامل أو التي تخطط للحمل وذلك للضرر الذي يمكن أن يلحق بالجنين ومن بعده الطفل المولود حديثاً لأن النيكوتين يمتص في لبن الثدي لذا لا ينبغي على المرأة التي ترضع من ثديها استخدامه أيضاً. أو الذي يعاني جلطة أو أزمة قلبية أو يعاني من أمراض القلب مثل الخفقان السريع أو الذبحة الصدرية. الشخص الذي يعاني من الحساسية ضد النيكوتين أو لديه حساسية من المنتول.

مع الابتعاد عن التدخين عند استخدام هذا المنتج لأن هذا يحمل معه مخاطر عديدة من تناول جرعات كبيرة من النيكوتين أو التسمم. ومن أعراض الجرعة الزائدة:

- الغثيان.

- القئ.

- الإسهال.

- صعوبة في التنفس.

- عدم انتظام النبض.

- آلام في البطن.

يستخدم بحذر شديد مع مرضى أزمات الربو وأمراض الحلق المزمنة. التهابات المعدة أو قرحها و قرح الاثنى عشر وذلك لتأثير النيكوتين على المعدة. إذا كنت تعاني من خفقان في القلب بشكل منتظم أو ارتفاع ضغط الدم أو أمراض الأوعية الدموية فالحذر لابد منه. ومرضى الكلى أو الكبد أو السكر لأن تناول أدوية هذه الأمراض قد تتعارض مع هذه السيجارة وقد تسبب تأثيراً ضاراً.

* ماهي الآثار الجانبية لها؟

- ومن أكثر الآثار الجانبية شيوعاً:

- السعال الخفيف.

- تهيج الفم أو الحلق.

وستختفي هذه الآثار بعد أول ثلاثة أسابيع من الاستخدام لأن الفم يتعود على النيكوتين الذي يمتصه الفم، ومن الآثار الجانبية الأخرى:

- الصداع.

- الشعور بالدوار.

- الغثيان.

- القئ.

- التهاب الجيوب الأنفية.

- قرح الفم.

- اضطرابات المعدة.

- الفواق (الزغطة).

وإذا استمرت هذه الأعراض لفترة من الزمن وتكررت عليك باستشارة الطبيب, كما أن بعضاً منها قد تكون مؤشراً لأعراض الانسحاب من تأثير النيكوتين الإدماني ومنها الصداع - الدوار، أما الغثيان - القيء - الدوار- الضعف تكون علامات لتناول الجرعات الزائدة.

* استمرار استخدام السيجارة الصحية؟

تستخدم لمدة ثلاثة أشهر على الأقل لإعطائك الفرصة الكافية للإقلاع عن التدخين، إما إذا توقفت عن استخدامه قبل 12 أسبوعاً ستجد نفسك تعاني من أعراض الانسحاب لأنه كلما كان مقدار ما تستهلكه من سجائر في اليوم الواحد كثيراً كلما كان فرص التعرض لعلامات الانسحاب أكبر وأكبر.

عليك باستخدامها عندما تشعر بالرغبة في التدخين مثل تدخين السيجارة العادية، ولمعرفة عدد العبوات التي ستستهلكها: ستجد أن العبوة الواحدة منها تساوي أربعة سجائر فإذا كنت تدخن 20 سيجارة في اليوم فأنت تحتاج 5 عبوات في اليوم الواحد أيضاً.

ويمكن التخلص من الميل للجرعة الإدمانية بعد حوالي نصف ساعة من استخدامها، ولا يتحتم الاستمرار فيه بعد انتهاء عبوة النيكوتين.

* جرعات استخدامها:

تستخدم من 18-20 أسبوعاً، وفي أول 12 أسبوعاً يعاني الشخص من ذروة الأعراض ويكون معدل الاستهلاك من 6-12 عبوة في اليوم الواحد. .أما في الأسبوع الثالث عشر أو الرابع عشر تقلل هذه الكمية لتصل من 3-6 عبوات في اليوم.

الأسبوع الخامس عشر والسادس عشر تصل إلى عبوة أو عبوتين حتى تشعر بقدرتك على الاستغناء عنها والتي تكون في الشهر السادس من استخدامك لها. وفي حالة التدخين الشره ينبغي ألا تزيد عدد العبوات عن 16 وبعد استشارة الطبيب ويعتمد استهلاك كل شخص على عدة عوامل أهمها الكم المستهلك من النيكوتين.

وإذا لم يلحظ المقلع عند التدخين أي تحسن بعد ستة أسابيع لابد من اللجوء إلى الطبيب.

- منتجات أخرى:
(لبان النيكوتين)
(لاصقة النيكوتين)
(إسبراى الأنف)


مكافحة التدخين، طرق الإقلاع عن التدخين، بدائل النيكوتين- لاصقة النيكوتين، النيكوتين، لبان النيكوتين، سيجارة النيكوتين الصحية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بدائل النيكوتين
(لاصقة النيكوتين)

بدائل النيكوتين - لاصقة النيكوتين

* بدائل النيكوتين:
- سيجارة النيكوتين الصحى.

- لبان النيكوتين.
- إسبراى الأنف.

* ما هى لاصقة النيكوتين "Nicorette Patches"؟

تحتوى اللاصقة على جيل نيكوتينى والذى يتم فيه امتصاص هذا الجيل ببطء من خلال الجلد وينتقل إلى الدم. وتوجد ثلاث درجات للاصقة النيكوتين من حيث قوة تأثيرها 5,10,15 ملجم والتى تستخدم على مدى 16 ساعة، ومحتوياتها تتواجد بين طبقتين من غلاف البولى إستر الشفاف أو الذى له ألوان.

* هل أنت مدمن سجائر؟

أجل، أنت مدمن للسجائر إذا ظهرت عليك إحدى الأعراض التالية أو إذا اجتمعت أكثر من واحدة مع بعضها:

- الاستمرار فى التدخين على الرغم من تواجد الرغبة لديك فى الإقلاع.

- الخوض فى محاولات جادة ولكن غير ناجحة فى التوقف عن استخدام التبغ أو التقليل من كم السجائر الذى تدخنه.

- عند التوقف عن السجائر، تظهر أعراض الانسحاب بما فيها الرغبة والميل للنيكوتين، القلق، الغضب، عدم الشعور بالراحة، التوتر، صعوبة فى التركيز، صداع، الشعور بالدوار، اضطراب بالمعدة.

- عدم فعالية عدد السجائر التى تدخنها بمرور الوقت وزيادة عددها للوصول إلى نفس التأثير من العدد القليل.

- الاستمرار فى التدخين والتمسك به على الرغم من المعاناة من بعض المشاكل المرضية الخطيرة مثل أمراض القب وأمراض الرئة، التى تكون على يقين من أن السجائر تعمل على تدهور الحالة.

* كيف تستخدم لاصقة النيكوتين؟

- ينبعث من اللاصقة نيكوتين على هيئة جل والذى يمتصه الجلد ومن ثَّم الدم، وبهذه الطريقة تساعد اللاصقة على التوقف عن التدخين بتقليل أعراض الانسحاب.

- وهذا هو جدول الجرعات الخاصة بلاصقة النيكوتين:

- لاصقة 15 ملجم فى اليوم الواحدة لمدة شهرين ثم يتبعها،

- لاصقة 10 ملجم يومياً أيضاً لمدة أسبوعين ثم،

- لاصقة 5 ملجم يومياً أيضاً لمدة أسبوعين وحتى 12 أسبوعاً وبعد انتهاء هذه المدة وكانت مازالت لديك الرغبة فى التدخين عليك بالتوقف على الفور عن اللاصقة.

* كيف تضع اللاصقة؟

توضع الجهة اللاصقة فى مواجهة الجلد على الجذع أو الحوض أو الجزء العلوى من الذراع. اختر المنطقة النظيفة من الجلد الجافة والتى لا توجد عليها شعر. مع تغيير الأماكن يومياً التى توضع عليها اللاصقة.

وفترة بقائها على الجلد 16 ساعة فقط فى اليوم، ولا تستخدم عند النوم.

* هل أستطيع أن أجعل هذه اللاصقة أكثر فاعلية؟

أجل، إذا كنت هناك مساعدات خارجية سواء طبية أو غير طبية.

* ما مدى فائدة هذه اللاصقة؟

يصل النيكوتين للدم مثل السجائر عن طريق اللاصقة والتى تصدر تأثير سريع فى معدلات النيكوتين فى الد، وهذا التوزيع يقلل من الاعتماد على السجائر وأما عن أمانها فهو يتحقق حسب الإرشادات.

* هل يمكن لأى شخص أن يستخدم لاصقة النيكوتين؟

- إذا كنت تعانى من أزمات الربو وتتناول بعض الأدوية لها, إذا كنت تعانى من اكتئاب وتأخذ عقاقير له، أو إذا كنت تأخذ مساعدات طبية فى صورة عقاقير تساعدك على الإقلاع عن التدخين فأنت بحاجة إلى ضبط هذه الجرعات.

- تقديم تاريخ بحالتك الصحية، إذا كانت إمرأة حامل أو ترضع رضاعة طبيعية .. أو إذا كان الشخص مصاب بقرحة المعدة أو مرض السكرأو ضغط دم مرتفع .. أو مريض بأمراض القلب لأن اللاصقة بمجرد امتصاص الدم لمحتوياتها فمن الممكن أن تعمل على رفع الضغط أو زيادة ضربات القلب.

- أخذ الحذر عند الاستخدام فى الحالات التالية:

- فى حالة الحساسية من الأشرطة اللاصقة.

- فى حالة وجود التهاب أو طفح جلدى.

- لا تضع اللاصقة على جلد ملتهب أو به اضطراب ما.

* الآثار الجانبية للاصقة النيكوتين:

- قد تظهر بعض الأعراض التالية:

- احمرار وهرش بالجلد مكان اللاصقة, لكن هذه الأعراض مؤقتة وتختفى سريعاً أما إذا استمرت فعليك بنزع اللاصقة.

- وقد تؤدى إلى الآثار التالية:

- ضربات قلب غير منتظمة.

- غثيان.

- قئ.

- دوار.

- ضعف.

وإذا ظهرت أياً من هذه الأعراض لا بد من التوقف على الفور من استخدام اللاصقة.

* تحذيرات:

- لا تدخن أثناء استخدامك اللاصقة.

- لا تستخدم اللاصقة إذا كنت تدخن، تمضغ التبغ، تستنشقه.


مكافحة التدخين، طرق الإقلاع عن التدخين، بدائل النيكويتن(2)-لبان النيكوتين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بدائل النيكوتين(2)
لبان النيكوتين

لبان النيكوتين

* بدائل النيكوتين (لبان النيكوتين):
الإقلاع عن التدخين ليس أمراً سهلاً, وإنما هناك وسائل تضمن سهولته إذا كنت تشعر بذلك من داخلك. وأول هذه الوسائل بدائل النيكوتين والتي تنقسم إلى ثلاثة بدائل:

1- سيجارة النيكوتين الصحي.

2- لبان النيكوتين.

3- لاصقة النيكوتين.

4- إسبراى النيكوتين.

النيكوتين هي مادة تتكون بشكل طبيعي في أنسجة النباتات وخاصة في أوراق التبغ، والتي تستخدم كطارد للحشرات. والنيكوتين في صورته النقية يكون عديم اللون ويصل إلى لون الزيت الأصفر الضارب للحمرة، كما يتواجد بكميات صغيرة في القرنبيط والباذنجان والطماطم والفلفل الأخضر والبطاطس. وهو مادة شبه قلوية، ويشبه في تأثيره الكوكايين والمورفين والأتروبين.

* لبان (علكة) النيكوتين:

هي عبارة عن لبان يمضغ بنكهة النعناع في قطع 3 ملجم. ويتم مضغ قطعة واحدة عندما تشعر بالرغبة في التدخين ويتم ذلك ببطء لمدة نصف ساعة لإطلاق كل النيكوتين الذي تحتويه والذي يمتص داخل الفم.

* استخدام لبان النيكوتين:

تعتمد ميكانيكية الاستخدام على المضغ قليلاًً ثم تركه ما بين الوجنة واللثة والاستمرار في ذلك لمدة نصف ساعة حتى يتم انتهاء نكهته كلية. ثم يخرج من الفم ليتم التخلص منه وعدم استخدامه مرة أخرى.

* جرعة لبان النيكوتين:

تتوافر عبواته من حيث قوة الفعالية في صورة 2 ملجم و4 ملجم، ويعتمد الاختيار على مدى احتياجك لجرعة النيكويتن، فإذا كان معدل الاستهلاك أكثر من 15 قطعة (2ملجم) يومياً فمن الأفضل اللجوء إلى 4 ملجم.

* جدول الاستخدام:

- من الأسبوع الأول-السادس:

قطعة واحدة كل ساعة أو ساعتين.

- من الأسبوع السابع-التاسع:

قطعة واحدة كل ساعتين-أربع ساعات.

- من الأسبوع العاشر-الثاني عشر:

قطعة واحدة كل أربع- ثمانى ساعات.

* جرعة البالغين يومياً: 12 قطعة، والحد الأقصى لها =15x4 ملجم.

وعندما تشعر بتحسن أعراض الانسحاب عليك بتقليل الكمية أو عدد القطع التي تمضغها يومياً. لكن في نفس الوقت لا تتوقف عنه كلية إذا كان معدل استهلاكك من قطعة إلى قطعتين فقط في اليوم الواحد. ويوصي باستخدامه لمدة ثلاثة أشهر قبل البدء في التقليل, وذلك لأن فرص الفشل في الإقلاع عن التدخين كبيرة خلال هذه الأشهر الثلاثة... وينبغي الاحتفاظ ببعض القطع بعد الانسحاب النهائى لأنك قد تشعر ببعض الميل والرغبة في التدخين مرة أخرى بعد التوقف عن التدخين والمضغ نهائياً.

* تحذيرات لاستعمال لبان النيكوتين:

- يحذر على الأطفال استخدامه.

- كافة أنواع النيكوتين، ينبغي تجنبها أثناء فترة الحمل.

- الأشخاص التي تركب أسنان صناعية قد يجدون صعوبة في استخدام هذا النوع من البدائل.

- المرضى بالأمراض التالية: التهاب المعدة- قرحة المعدة - الذبحة الصدرية - أمراض الشرايين لابد من استشارة الطبيب المختص أولاً.

* حفظ لبان النيكوتين:

ينبغي أن تحفظ تحت 25 ْ مئوية.


مكافحة التدخين، طرق الإقلاع عن التدخين، حقائق عن السجائر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حقائق عن السجائر

حقائق عن السجائر

* السيجارة:
- ما الذي يجول بخاطرك عندما تردد كلمة السجائر علي مسامعك؟

بالطبع سيكون " التبغ" هو أول شيء يأتي إلي ذهنك فالتبغ يعني السيجارة، والسيجارة هي التبغ "وجهان لعملة واحدة".
التبغ هو عبارة عن نبات يزرع في كل أنحاء العالم، لونه يتراوح بين الأخضر الداكن والبني المائل للإخضرار حيث يأتي اللون تباعاً للمنطقة التي يزرع وينمو التبغ فيها.
كما أنه لا يحتاج إلي أرض خصبة ويمكن زراعته في الأماكن الحارة، إلي جانب عدم احتياجه إلي الماء بصفة مستمرة أي أنه "نبات من ذهب". يبدو من الوهلة الأولي أن السيجارة صديق وفي، لكن هل من الممكن أن تعيد التفكير إذا قرأت الأسئلة التالية لعلك تتفق معي فيها وسأترك لك حرية الإجابة عليها:

- هل تتفق معي أن التدخين ظاهرة غير مرغوب فيها اجتماعياً وفردياً؟
إن الأساطير تخبرنا دائماً بأن التبغ ضروري لتقليل الضغوط، كما أن السيجارة تضيف أناقة وجاذبية لمظهرك الخارجي، وتمكنك من التمتع بحياة هانئة كما يعتقد البعض. لكن ما يحدث في الواقع خلاف ذلك، بالإضافة إلي أن الأماكن المسموح فيها بالتدخين آخذة في التناقص، وعدد المدخنين مقارنة بعدد غير المدخنين قليل والكثير من الأشخاص لا يرغبون في اتباع هذه العادة من تلقاء أنفسهم.

- هل تتفق معي أن التدخين يسلبك حريتك؟
من المؤكد أن كل شخص منا يريد حياة هادئة يستطيع التحكم فيها بنفسه، لكن التبغ يسلبك مثل هذه الإرادة متمثلة في عدم مقدرتك علي ترك السيجارة علي الرغم من رغبتك القوية في عمل ذلك.

- هل تتفق معي أن التدخين ليست عادة أو نوع من أنواع التمرد كما يزعم البعض؟
التدخين حالة من حالات عدم النضج الذي يتوهم المدخن أنه قد وصل إلي أعلي درجاته. ولابد وأن يكون التمرد علي شرب السجائر وليس الدافع وراء تدخينها.

- هل تتفق معي أن السجائر تحرمك من نفسك ؟
فأنت تصبح شخص مختلف لا تستطيع الاستمتاع بحياتك الهادئة التي هي من حق كل فرد أي أنك تصبح صديق للمرض.

كثيراً ما يواجه الشخص ضغوطاً عديدة لإجباره علي التدخين أو الانغماس في أي سلوك آخر لا يريده، فمهما كانت حجم هذه الضغوط عليك أن تكون أذكي بكثير من ذلك عن طريق تنمية "مهارات الرفض" لديك وهي التي تشجعك علي الالتزام برغباتك ومعتقداتك.

- والسؤال يطرح نفسه الآن، ماذا تفعل إذا وجدت نفسك في إحدى المواقف التي تعرضك للتدخين؟
- قل "لا شكراً للسيجارة" وكررها كثيراً إذا وجدت نفسك مضطراً لذلك بل والإصرار عليها.
- اذكر مبررات "أنا لا أحب السجائر" أو "أنا مريض".
- غير الموضوع أو اقترح شيئاً أفضل.
- اترك الشخص الذي يدعوك للتدخين، لا تحاول المجادلة معه أو مناقشته والشىء الوحيد الذى يجب أن تفعله هو الابتعاد عنه.
- إبحث عن مواطن القوة لا الضعف، أي الانضمام إلي الأصدقاء غير المدخنين.

اختر المهارة التي تلائمك عن طريق إعداد قائمة بأنواعها الخمسة، مع كتابة نسبة نجاحك في كل واحدة منها، وإذا أردت اختيار واحدة فقط عليك بوضع علامة عليها حتى لا تنساها، دعني أساعدك في إعداد مثل هذه القائمة حتى تكون بمثابة مرجع لك:

المهارة | النسبة
- الإصرار علي كلمة"لا". - تغيير الموضوع. - ترك المدخن. - إعطاء مبررات. - البحث عن مواطن القوة. | --- % --- % --- % --- % --- %


مكافحة التدخين، طرق الإقلاع عن التدخين، سيناريو للإقلاع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سيناريو للإقلاع عن التدخين

سيناريو للإقلاع عن التدخين

* الإقلاع عن التدخين:

أنـا اسمي ... ، أبلغ من العمر 41 عاماً، كنت أدخن منذ أربع سنوات بشراهة من 20-30 سيجارة في يومياًً وكنت أتناسى كم المساوئ التي ارتكبتها بتدخيني للسجائر وجرأتي علي تلويث البيئة المحيطة بأطفالي أعز ما أمتلكه في هذه الدنيا. وهذا ليس ناتجاً ًعن جهلي بما تسببه من أضرار لي ولمن حولي - أعلم أنكم ستصفوني بأنني أناني لا أحب غير نفسي حيث أعلم مضارها وما زلت مستمراًً في ذلك ... لكنني أخذت القرار أخيراًً ذات يوم بأن أنساها لكي تخرج من حياتي نهائياً. وقمت بتأليف سيناريو يتكون من أربعة فصول ... جعلت من نفسي بطلاً لهذا السيناريو ولا يوجد سوا ، فإذا كنت مدخناًً فبوسعك اقتباسه مني لكن لا تتوقع أن تسير أحداثه بنفس السرعة فقد استغرق إعداده بالنسبة لي أكثر من عامين، فمن الممكن أن تستغرق وقتاًً أطول من ذلك أو أقل وهذا يعتمد علي مدي إتقانك لدورك في كل فصل من هذه الفصول.

الفصل الأول "الإقلاع سراً"
- المقلع عن التدخين (البطل):
كما أشرت في السطور السابقة، أعلم أن باتباعي عادة التدخين كنت أنانياً. وقد فكرت مرات عديدة كيف أغير من هذه الأنانية، حيث اكتشفت مؤخراًً أن هذه الأنانية لا أمارسها علي من حولي ولكن علي نفسي بمعني أنه أنا الذي أنفق المال علي نفسي لإدخال السم لجسدي وعقلي، وبإقلاعي عن هذه العادة السيئة جداًً سأكون أيضاً أنا المستفيد وليس أحد آخر، ففكرت أن أكون أنانياًً من أجل صحتي وليس ضد صحتي فأصبحت أفكر مراراًً وتكراراًً كيف أنقذ نفسي كيف أتخذ قراري من داخلي، وليس بطلب من العائلة أو الأصدقاء أو المعارف فأنا الوحيد صاحب القرار. ولذلك اتخذت علي عاتقي بعدم إخبار أي شخص فيما أنوي أن أفعله وأنفذ خطتي في سرية تامة وهذه أهم خطوة في هذه المرحلة فإذا أقدم أي شخص علي عملية الإقلاع عن التدخين يجب أن يلتزم ويغلق فمه. وأكيد هتسألني ما السبب وراء هذه السرية لأنني لا أقوم بعمل عظيم فأنا مخطئ ولابد من إصلاح أخطائي والاعتراف بها أمام الجميع لسببين:

- الأول: إنني أناني والأنانية معناها عدم المشاركة، وعدم إطلاع أي شخص علي ما يدور بداخلك أو بما ينوي أن تفعله. "والسر إذا خرج من صاحبه لا يظل سر".
- الثاني: والسبب الثاني ماذا سيكون رد فعل من حولي إذا فشلت في هذه التجربة؟ لا أريد أن يمارس أحد ضغوطاًً علي تجربتي مع عملية الإقلاع ودوامت عليها علي الأقل بالنسبة لنفسي.

الفصل الثاني "المشي أولاًً ثم الجري"
عندما تفكر في الإقلاع عن التدخين، هناك شئ ضروري يجب أخذه في الاعتبار أنه عندما يعتمد جسدك علي عادة معنية فهو يصبح أسيرها. وبتدخينك السجائر ستقع تحت نوعين من الأسر:
1- الأسر الجسماني.
2- الأسر النفسي.

والأسر الجسماني هو الأسرع والأقوى في المفعول لأن بعد مرور وقت من الزمن من تدخينك السجائر وباستمرار علي نحو منتظم فبذلك أنت تقدم لجسدك النيكوتين وتأثيره الإدمانى علي طبق من ذهب وليس فضة. وستجد صعوبة في التغلب علي تأثيره عندما تفكر في الإقلاع عن التدخين تفوق تفهمك وإقتناعك الذي توصلت إليه بمدي الضرر الذي تلحقه بك السجائر. وماذا عن الأسر النفسي، بصراحة شديدة قررت التأجيل في التفكير في التأثير النفسي التي تحدثه لي.

فكرت أولاًً كيف أخلص نفسي من هذا الأسر الجسماني، بدأت أقرأ نسب النيكوتين الضارة المكتوبة علي علب السجائ ، وتوصلت إلي مناطق ضعف في السيجارة تمثل لي نقاط قوة في نفس الوقت. وقد ركزت علي نسب النيكوتين فنجد أن معدل ما تحتويه السجائر من نسب نيكوتين عالية إلي منخفضة علي النحو التالي : 1.3 ملجم معدل عالٍ - 0.1 ملجم معدل منخفض)، وجاءت لي الفكرة آنذاك وأخبرت نفسي "ماذا لو اعتمدت علي السجائر التي بها نسب منخفضة من النيكوتين ولتكن نفس كمية السجائر التي اعتدت أن أدخنها والتي تحتوي علي النسب العالية، بالطبع سيقلل من خضوعي للتأثير الإدماني للنيكوتين. سيسخر مني البعض لأول وهلة وسيكون تعليقكم "سجائر أيضاً" وخاصة لأنني جربتها من قبل وأتت بتأثير سلبي عليَّ. الأمر الذي أدي بي إلي تدخين من 40-60 سيجارة في اليوم الواحد. لكن هذه المرة مختلفة. نعم، قررت أن أدخن سجائر بها نسب نيكوتين منخفضة ولكن علي مراحل عديدة وهذا هو المختلف، بدأت أتدرج في النسب ولم أبدأ بأقل نسبة بل بأعلاها.

- أولاًً قمت بتدخين السجائر التي بها نسبة نيكوتين 0.7 ملجم، وارتفع كم السجائر التي أدخنها أكثر من التي كانت بها نسب عالي ، وبعد مرور أسبوع أو أسبوعين اعتاد جسمي علي تأثيرها وانخفض كم السجائر التي أدخنها - وبعد مرور شهر اختفي تأثير النيكوتين القوي وكأنني لم أدخنه من قبل.
لا تندهش من ذلك لأن التدخين عادة، وبوسع الإنسان تغيير عاداته. وانتظرت أشهر أخري قليلة قبل أن أغير النسبة إلي الأقل، لا تتعجل فالمشي يسبق الجري ... !!

وبعد مرور أربعة أشهر بدأت في تنفيذ الخطوة الثانية وأصبحت النسبة 0.3 ملجم، وكما حدث في الخطوة السابقة كنت شرهاًً تجاه السجائر وبعد مرور أسبوعين اعتاد جسمي علي تأثير هذه النسبة الجديدة وبعد مرور شهر اختفي تأثير 0.7 ملجم وكأنني لم أدخنه من قبل بدأت الثقة تعود لنفسي. وقررت أخذ الخطوة التالية بعد مرور أربعة أشهر أخري لتكن النسبة هذه المرة أقلهما علي الإطلاق (0.1 ملجم) وأحسست لأول مرة أنني استنشق هواء صحياًً وأصبح الكثير من الأصدقاء لا يتقبلوا نوعية ما أدخنه من سجائر لأنها ليست قوية وهذا في حد ذاته دليلاًً علي النجاح وكنت أسمع سخريتهم لي "هذه السجائر الحقيرة التي تدخنها ... متى سيرجع لك رشدك لتدخن السجائر المحترمة" وكانت هذه العبارات يرددونها لي باستمرار، ولا يعرفون أنني في مهمة رسمية تجاه صحتي.

وأجد آخرين يرددون عبارات أخري "ما تفعله لن ينجح ... وعبث ... فأنت تضحك علي نفسك" وكان ردي عليهم كالتالي إذا كنت أضحك علي نفسي ماذا إذا ! اتركوني وحالي فأنا حر في نفسي وكانت ردودي هذه تأتي لتخليص جسدي من الأسر الذي وقع فيه من جراء تدخين السجائر وكان ينتقدني طائفتان من الناس: غير مدخن أو مدخن، وكنت أرد عليهم بنفس الطريقة فغير المدخن أخبره ماذا يعرف عن الإقلاع لكي يتحدث عن السجائر وتجربتها؟! أما المدخن فكنت أخبره ما هو النجاح الذي تحرزه من تدخينك للسجائر؟ . وسنجد أيضاًً من يمتدحك وهو المقلع بالفعل عن التدخين وسيشجعك دائماًً فيما تفعله لأنه جرب والتجربة وسيلة للنجاح بل ربما سيخبرك أيضاًً بطرق مختلفة اتبعها لكي يتخلص من عادته السيئة. وبمجرد وصولي لهذه المرحلة، كان ولابد أن أنتقل إلي مرحلة أخري علي وجه السرعة ...

الفصل الثالث "مرحلة التنفيذ"
وهذه المرحلة هي من أصعب المراحل، لأنها مرحلة التنفيذ الفعلي وتكمن صعوبتها في أن التنفيذ لابد وأن يصاحبه حافزاً، ويوجد نوعين من هذه الحوافز: إحداهما لإتخاذ القرار، وآخر للتنفيذ. والحافز الخاص باتخاذ القرار سهل للغاية ولا يمثل أي صعوبة ويتضح ذلك في:
- المرحلة الأولي قراري بترك السيجارة.
- المرحلة الثانية قراري بتقليل نسبة النيكوتين.

وبالرغم من أن المرحلة الثانية قل الاعتماد الإدماني علي النيكوتين، لكن ما زالت هناك المعادلة الصعبة التي تحتاج إلي حل وإلي الخطوة الأكب. وعندها بدأ قلبي في الخفقان وكنت أخيره بأنني أنجزت خطوات لا بأس بها، لكن السجائر ما زالت في حياتي لم أتحرر منها نهائياً، وفجأة أشعر بالسعادة لأنني لم أخبر أحد بجدول أعمالي.
تعرف كم من الوقت استغرق مني لكي أجد الدافع القوي الذي يحررني من آخر سيجارة أمسكها في يدي؟ خمسة أشهر، وطوال هذه الفترة مازلت متشبثاًً بالسيجارة علي الرغم من تأكدي من نجاح المرحلة الثانية واعتمادي علي النيكوتين قد قل ولم أعد أريد تدخين مزيداًً من السجائر. مكثت أفكر ما هو الدافع النفسي القوي الذي يبعد السيجارة عن فمي؟ وبدأت أربط بعض العادات التي يتبعها الشخص عندما يكون طفلاً مثل مصه لثدي أمه من خلال الرضاعة، أو مصه لإصبعه، أو قضمه لأظافره ... ثم يتخلى عنها بمرور الوقت بعادتي للتدخين علي الرغم من وجود الفارق الكبير لكنه مجرد تحليل للوصول إلي نتيجة إيجابية، فأنا لا أحتاج إلي نظريات مثل نظريات "فرويد" للتحليل النفسي فالذي كان يهمني هو التغلب علي أصعب مرحلة.
ومرت أربعة أشهر أخري بخلاف الخمسة أشهر السابقة مستغرقاًً في التفكير لكي أصل إلي الحل، وأخيراًً أرشدني تفكيري إلي "الشعور بالذنب" نعم هذا هو دافعي القوي وراء قراري الأخير. فكرت كثيراًً وتوصلت إلي الحقيقة التالية: ما هو ذنب طفلي الصغير الذي يبلغ من العمر 13 عاماً والذي بدأ في الوقت نفسه بالتدخين، ليس هو الابن الوحيد الذي يدخن لكنه قلد أخيه الكبير وأخته أيضاًً وكنت أحدث نفسي لماذا أسبب لهم كل هذا الأذى، ولم أشعر أنني استغرقت كل هذه المدة في الوصول إلي الدافع وهما عامين كاملين، لكن صدقوني فقد شعرت بهم وكأنهم يومين فقط.
وبوصولي لقرار الإقلاع وتصميمي عليه ظننت أنني محظوظ لأن الكثير لا يستطيع الإقدام عليه، لكنه علي العكس لأن أولادي وقعوا فريسة لها بما أنني المثل والقدوة لهم في كل ما اتبعه من عادات. أعلم أنه ليس بوسع معظم المدخنين أن يكون لديهم هذا الدافع لأن الكل ليسوا آباء وأمهات، كما أن الأبناء لا يرتبط تدخينهم فقط باتباع الآباء والأمهات هذه العادات السيئة. فإعداد النفس للإقلاع هي من أهم العوامل التي تمكنك من الوصول لهذه المرحلة الصعبة (مرحلة الدافع) وأيضاًً الوصول إلي المرحلة النهائية والأخيرة، والتي كانت تبدو لي الرجوع بسلامة إلي حياتي.

الفصل الرابع "النجاح فى الإقلاع عن التدخين"
 إنني علي يقين من أن كل شخص قرار الاستغناء عن السيجارة مر بمثل هذا السيناريو من قبلي مثلي. لقد قررت وإن كنت أقسو علي نفسي في بعض الأحيان ألا أكون عبداًً للسجائر التي هى شر يصيب الإنسان، كنت أتخلص من علبة السجائر أو أي شئ يتصل ويذكرني بها. فأصبح التدخين محظوراًً في المنزل كما أنني عزمت بداخلي عن الانفصال عن زوجتي إذا لم تمتنع هي الأخرى عن التدخين، منعت أصدقائي المدخنين من القيام بزيارتي في المنزل. توقفت عن مشاهدة التليفزيون أو قراءة الصحف أو المجلات أو أي عادة أخرى تتصل وتفكرني بالتدخين حتى عندما كنت أقوم بالتنزه مع أصدقائي في العمل أو القيام برحلات فعندما كانوا يعرضون علي السجائر لا يجرأون علي تقديمها إلا بالاعتذار وذكر هذه الكلمات "معذرة" وإن كانوا يتظاهرون بهذه الكلمات لأنهم يريدون الزج بي والعودة إلي تدخين السجائر مثلهم ولكن أود أن أخبركم أيضاًً أن هذه لم تكن الطريقة التي بدأت فيها المرحلة الرابعة لأن السيناريو مازال في طي الكتمان لا يعرفه أحد حتى يتحقق لي النجاح. حتى الآن لم يعرف أحد بحقيقة ما أفعله. فبالرغم مما فعلته فكان لزاماً علي أن أتظاهر بأنني ما زلت أدخن. وما زلت أحمل معي السجائر والكبريت. ولحسن حظي ما فعلته في الخطوة الثانية أفادني كثيراًً. لأن أصدقائي ليست لديهم الرغبة في تدخين سجائري الأقل في نسبة النيكوتين لأنها لا تسبب لهم التأثير الإدمانى الذي ما زالوا يخضعون له، كما أنني لا أرغب في تدخين سجائرهم لذلك لم يندهش أحد منهم عندما أرفض السيجارة التى تقدم لي منهم. كما أن حيلتي وفكري كان يتوطد عندما أعرض علي واحد منهم بسجائري لنفاذ سجائره كنت أضحك كثيراًً وأشجع نفسي قائلاً: هائل ... أحسنت صنعاًً ... استطعت أن أخدع كل من حولي ... حتى زوجتي" أعلم أنكم ستصفون تصرفاتي هذه بأنها تصرفات طفولية ولكنها ساعدتني في النجاح وإحراز نقاط في مصلحة صحتي وصحة أسرتي بل وأصدقائي. وكنت أحاول في بعض الأحيان التغلب علي الشعور الذي ينتابني بالعودة إلي التدخين بمضغ العلكة (اللبان) أو بأكل الحلوى والبسكويت وكان يزيد من وزني، لكن كنت أخبر نفسي دائماًً بأن هذا لن يستمر لفترة طويلة وإنما هي فترة مؤقتة لأنني مررت بمراحل خطر كثيرة وكانت يدي تلتقط السيجارة والكبريت بل وكنت أوقدها.

وعندما ترسخ الشعور بداخلي باقتناعي الكامل ومقدرتي الفولاذية بعدم العودة مرة أخرى، وجدت أنه حان الوقت للكشف عن سري لأن التدخين لم يعد يشغل بالي أو يمثل حيزاً في حياتي. توقفت عن شراء السجائر، لم أعد أمتلك حتى واحدة منها. كانت زوجتي تنقب دائماًً عن السجائر في معطفي عندما تنفذ سجائرها لكي تجد سيجارة واحدة فقط فيها، وكنت أفعل ذلك عن عمد واستمرت هذه الحالة لمدة أسبوع عندما تريد سجائر تفتش معطفي لكي تجد واحدة مرة بعد الأخرى أصابها الإحباط. إلي أن سألتني بنفسها ماذا تقصد بذلك، أجبتها بكل براءة بعد شكواها وكان صوتي به بنرات الانتصار: "لن أشربها لأني تركت السيجارة منذ أسابيع مضت ..."

وكانت تعبيرات وجهها تخبرني لعدة أيام تلت معرفتها بهذه الحقيقة إلي جانب بعض الأصدقاء أيضاًً الذين عرفوا بحقيقة القصة بالدهشة، وكيف تمكنت من إخفاء كل هذه الخطة عليها وكأنني خدعتها.
وأظن أنها نعمة كبيرة، صحيح أنني خدعت من حولي ولكنه خداع شريف فهي يستحق ما بذلته من مجهود لأن به نفع لي ولكل من حولي.

وأخيراً انتهت السجائر من حياتى.


مكافحة التدخين، طرق الإقلاع عن التدخين، عشر خطوات للإقلاع عن التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عشر خطوات للإقلاع عن التدخين

عشر خطوات للإقلاع عن التدخين

* طرق الإقلاع عن التدخين:
- إذا كنت من المهتمين بصحتك ولكن تدخن في نفس الوقت، إسأل نفسك عن أى المراحل التى قد تكون اتبعتها حتى يومنا هذا لكى تترجم مدى اعتنائك بصحتك التى تحرص عليها،

وإذا لم تكن أخذت أية خطوة إيجابية حتى الآن اتبع على الأقل بعضاً منها هذا الشهر والبعض الآخر الشهر الذى يليه وهكذا، ورتب أولويات ما تشعر به. ولكن ماذا عن هذه الخطوات التى قد تجهل بعضاً منها أو كلها، هم عشر خطوات لتقليل التدخين أو تركه.

- المرحلة الأولى:
هو مجرد تفكيرك في أن التبغ يضر بصحتك، هو اقتناع من جانبك بفكرة تقليله أو تركه وأنك تفكر جدياً فى الإقلاع عن أو ترك هذه العادة السلبية للأبد.

- المرحلة الثانية:
القرار بجمع المعلومات عن التبغ، وهو قرار البحث في خياراتك التى ستقررها لنفسك.

- المرحلة الثالثة:
القرار الذى بأخذ بعض الخطوات لتغيير نظام استخدامك للتبغ أو التغيير من حالتك الصحية بشكل عام ومن هذه الخطوات على سبيل المثال:
ملاحظة مثيرات التدخين لديك، البعد عن معرفة الماركات الجديدة، تقليل معدل ما تدخنه، القيام بالأنشطة الرياضية، تناول فيتامينات، التعامل مع الضغوط بشكل من السيطرة، إعطاء مزيد من الاهتمام لأفراد عائلتك وأصدقائك.

- المرحلة الرابعة:
العزم على الإقلال من التدخين وتقليل السجائر، حتى و إن لم تحدد تاريخاً بعينه أو خطة تتبعها.

- المرحلة الخامسة:
إعداد خطة للإقلال من السجائر أو تركها، مع تحديد الاستراتيجيات التى تستخدمها لتنفيذ هذه الخطة بنجاح. وتصمم على اتباعها مع تحديد تاريخ الإقلال أو الامتناع.

- المرحلة السادسة:
الوصول إلى معدل الإقلال حسب الخطة التى رسمتها لنفسك، أو أنك قد قمت بتدخين آخر سيجارة ونجحت في الاستمرار في ذلك لمدة 24 ساعة.

- المرحلة السابعة:
الاستمرار على ما نفذته في الخطة بنجاح لمدة أسبوع كاملاً.

- المرحلة الثامنة:
الاستمرار على ما نفذته من خطوات في الخطة لمدة شهر كاملاً.

- المرحلة التاسعة:
الاستمرار على ما نفذته من خطوات في الخطة لمدة ثلاثة أشهر كاملة.

- المرحلة العاشرة:
الاستمرار على النجاح لمدة عاماً كاملاًً.


مكافحة التدخين، طرق الإقلاع عن التدخين، علاج التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاج التدخين

 علاج التدخين

* الإقلاع عن التدخين:
- هناك طريقتان لتخفيف الأثر الإدماني للسجائر من أجل الإقلاع عنها نهائياً:

1- الإبر الصينية:

تختلف قدرات الأشخاص عند أخذهم قرار الإقلاع عن التدخين من حيث الاعتماد على قوة الإرادة الذاتية أو اللجوء إلى المساعدة الطبية، وهناك حل وسط يقف بين هاتين الطريقتين لا نستطيع أن نوصفها بأن الشخص يحاول الامتناع من تلقاء نفسه أو أنه يلجأ إلى عقاقير طبية "العلاج بوخز الإبر الصينية".

وهذا النوع من العلاج يصنف تحت قائمة الطب البديل، أو مخاطبة الفسيولوجية الطبيعية للجسم. وتستخدم في علاج التدخين – الذي أصبح مرضاً مزمناً لدى الكثير من الأشخاص واتخاذ قرار الإقلاع نهائياً عنه والقيام به من المعجزات التي تحقق بصعوبة بالغة – منذ فترة طويلة، وتقوم الفكرة الأساسية في العلاج على إعادة توازن الطاقة الموجودة في جسم الإنسان وهي طريقة غير مكلفة على الإطلاق لأن الإبر المستهلكة عددها قليل. ويتم إدخال الإبر لمراكز الطاقة بطريقة معينة تعمل علي إعادة معدلاتها الطبيعية، ويعتبر العلاج في هذه الحالة عملياً لأنه يبدأ من الداخل أي من المراكز التي تتحكم في سلوك الإنسان الإدماني وهذه هي المرحلة الأولى في العلاج.

بعد أن تعود معدلات الطاقة إلى وضعها الطبيعي تأتى المرحلة الثانية من العلاج وهي التخلص من الآثار الجانبية لتجربة الإقلاع والانسحاب من السجائر والتي تتمثل في: العصبية، الافتقار إلى الطاقة.

2- سجائر القرنفل:

يلجأ العديد من المدخنين إلى أنواع جديدة من السجائر تطرح في الأسواق (والمسئول عنها بالطبع شركات التبغ المتمكنة). بزعم أنها أقل ضرراً من الأنواع الأخرى التي يدمنها المدخن محاولة بهذا أن تقلل من مساوئها وتحافظ على صحته لأنها تشفق عليه! والحيلة المستخدمة :"الأعشاب الطبية"، التي تجد صدى جيد عند الكثير منا حتى في علاج الأمراض.

وينطبق ذلك على سجائر التي يدخل في مكوناتها القرنفل، وعن ما إذا كانت هذه السجائر أقل أو أكثر ضرراً عن غيرها التي يدخل فيها النيكوتين، هناك حقائق ينبغي أن يدركها المدخن:

1- فكرة تدخين سجائر الأعشاب الطبيعية أفضل بكثير لصحة الإنسان من تدخين سجائر التبغ هي خرافة واتجاه جديد أو موضة.

2- فرط الحساسية من تناول بعض الأطعمة والتي قد تؤدى إلى الوفاة في بعض الحالات المتقدمة ليس بالشيء الجديد، فقد لا تكون أكثر نفعاً عن غيرها من السجائر الأخرى.

3- التضارب في نتائج الأبحاث وعدم توافر إمكانات الجزم بها يجعلك لا تثق بأية اكتشافات تتوصل إليها طالما بعيدة عن الحلول الصحية التي تتمثل في الابتعاد كلياً ونهائياً عن السجائر. فمن الشيء المذهل أن نتائج بعض هذه الأبحاث تقر بأن النيكوتين مفيد لمرضى القلب ولا يكمن الضرر في التبغ نفسه وإنما في المخصبات التي تستخدم في زراعته!!

4- مساواة أضرار التبغ بغيرها من المواد الغذائية المفيدة لصحة الإنسان:

أول أكسيد الكربون في الخضراوات = أول أكسيد الكربون في التبغ من أجل تشجيع صناعة التبغ!!!!!!!


مكافحة التدخين، طرق الإقلاع عن التدخين، كيف تنسحب من التدخين؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تنسحب من التدخين؟
كيف تنسحب من التدخين؟

* الانسحاب التدريجى من التدخين:
- تكمن استراتيجية هذه الخطوة في التقليل التدريجى من كم النيكوتين الذى يدخل الجسم حتى تصل الأعراض التى تنجم عن الانسحاب إلى الحد الأدنى ..

أو تكاد تختفى نهائياً. كما أنها تخلص المدخن من احتياجه المستمر للاعتماد على علاج يعطى نفس التأثير الإدمانى للنيكوتين عند الانسحاب. وإن كان الانسحاب بهذه الطريقة قديماً فهو من أنجح الوسائل وتم تجربتها من قبل إناس كثيرين لتقليل استخدام التبغ أو تركه نهائياً، كما أنها أقل في التكلفة بدلاً من استخدام العقاقير الطبية.

- تستطيع أن تقلل معدل استهلاكك من التبغ والاعتماد على النيكوتين بدون التعرض لأعراض الانسحاب بالطرق الآتية:
1- قلل من معدل استهلاكك للتبغ يومياً.
2- قلل من معدل استهلاكك من التبغ من وقت لآخر.
3- لا تحاول السعى وراء معرفة أصناف السجائر الجديدة وأسماء شركاتها.
4- قلل من عدد الأنفاس التى تأخذها في السيجارة.
5- لا تأخذ نفس السيجارة بعمق.
6- قلل عدد ما تشربه من سجائر في اليوم الواحد لأقل من 10 سجائر أو 1/4 علبة لكى تمنع التأثير الإدمانى للنيكوتين.
7- ثم عليك بتقليل النسبة بعد ذلك من 2-5 سجائر في اليوم الواحد حتى تقلل المخاطر الصحية.
8- اشرب السجائر القليلة في نسب القار/ النيكوتين/ أول أكسيد الكربون.

ويمكنك الاستعانة أيضاً بالعلاج الذاتى الذى يحل محل تأثير النيكوتين (Nicotine replacement therapy) للتوقف عن استخدام التبغ أو تدخينه وهذا العلاج يرمز له (NRT) إن . آر . تي وتتضمن أنواعه على: علاج يمضغ على صورة علكة، علاج يستنشق، إسبراى. ويتم استخدام هذا العلاج على مرحلتين:
1- التركيز أولاً للتغلب على السلوك النفسى والتصرفات التى يربطها المدخن بعاداته لتدخين التبغ بدون الخوض أو الوقوع فريسة كما يزعم المدخنون لأعراض الانسحاب.
2- ثانياً الامتناع عن شرب السجائر في آخر ميعاد محدد لتنفيذ خطته وحسب اختياره وبالمعدل الذى يختاره طالما لا توجد أية دوافع تزج به لتدخين السجائر "الدوافع النفسية".

* الانسحاب الفجائى:
وقوام هذا الانسحاب هو تحديد يوم بعينه لتقليل استخدام التبغ أو التوقف عن تدخينه مرة واحدة بدون حتى الإقلال تدريجياً أو الاستعداد والتهيئة النفسية.
والتوقف عن التدخين فجأة من الممكن أن يعرضك لأعراض الإنسحاب ما بين متوسطة وحادة. أما الإقلال بنسبة كبيرة على مرة واحدة تنجم عنه الأعراض الآتية:
- العصبية.
- الإرهاق والتعب.
- صداع.
- أرق.
- إمساك.
- السعال الحاد.
- فقد التركيز.
- الإحباط.
- ازدياد الشهية للطعام.
- الميل إلى العودة للسجائر مرة أخرى.

لكن إذا كانت لديك إرادة فولاذية وتستطيع تحمل كل هذه الانتكاسات فلا مانع من أن تخوض التجربة إما أن تفشل أو تنجح.

* والأفضل من ذلك كله هى المرحلة الثالثة وهى النهائية والأخيرة وهى "عدم التدخين نهائياً من فضلك"!!


مكافحة التدخين، قصص ضحايا التدخين، تقييم صحة المدخن-ورقة الأسئلة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

(تقييم صحة المدخن)
ورقة الأسئلة

1- كم عدد السجائر التي تدخنها يومياً؟
أ- 1 - 15.
ب- 15 - 25.
ج- 26 فأكثر.

2- ما هو معدل القار/ النيكوتين في نوع السجائر الذي تدخنه؟
أ- منخفض.
ب- متوسط.
ج- مرتفع.

3- كيف تصف مداومتك علي التدخين؟
أ- لم تدخن من قبل.
ب- تدخن بين الحين والآخر (علي نحو غير منتظم).
ج- تدخن بشكل منتظم (إدماني).

4- هل تدخن كثيراً في الصباح وبنسبة أكبر عن باقي أوقات اليوم؟
أ. لا.
ب. نعم.

5- بعد كم من الوقت تدخن أول سيجارة بعد استيقاظك من النوم مباشرة؟
......... دقيقة

6- ما هي أكثر الأوقات التي تحتاج فيها إلي السيجارة ولا تستطيع تركها؟
..............

7- هل تجد من الصعوبة الامتناع عن التدخين في الأماكن الممنوع فيها بشكل مؤقت (علي سبيل المثال: المكتبة، صالات السينما، ... الخ؟)
أ- نعم.
ب- لا.

8- هل تدخن حتى أثناء المرض، وملازمتك للفراش طوال اليوم؟
أ- نعم.
ب- لا.

* كيف تسجل لنفسك الدرجات؟
كلما أحرزت نقاط عالية كلما كان ذلك دليلاً علي وقوعك تحت التأثير الإدماني أكثر وأكثر.

- السؤال الأول والثاني والثالث:
1- الإجابة (أ) = صفر.
2- الإجابة (ب) = 1.
3-الإجابة (ج) = 2.

- السؤال الخامس:
سجل نقطة واحدة (1) إذا كنت تدخن بعد 30 دقيقة من استيقاظك من النوم.

السؤال السادس:
- سجل أيضاً نقطة واحدة إذا كانت الإجابة علي النحو التالي: "لا أستطيع التنازل عن أول سيجارة والتي تكون في الصباح".

- السؤال الرابع، السابع، الثامن:
1- الإجابة بلا = صفر.
2- الإجابة بنعم = 1.

* ونجد أن مجموع هذا الاختبار هو (11) نقطة (درجة):

- (صفر) يمثل الحد الأدنى (للتأثير الإدماني)ن ويعتبر مؤشراً للنجاح في إمكانية الإقلاع عن عادة التدخين.

- (11) يمثل الحد الأقصى، وينبئ بمؤشرات الفشل.

- والمدخن الذي يحرز 6 نقاط تكون فرص شفائه وإقلاعه عن التدخين كبيرة وسهلة.

فهل نتيجتك سقوط أم نجاح؟


مكافحة التدخين، قصص ضحايا التدخين، تقييم صحة المدخن، التدخين، المدخن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تقييم صحة المدخن

* اختبار لتقييم صحة المدخن:
- عادة التدخين وكيفية تقييم المدخن لصحته من خلال مايتبعه من سلوك ... وهل يستطيع الإقلاع عن التدخين حتى ولو بشكل مؤقت؟

الامتحان هو الذي يحدد قدراتك الاستيعابية لمادة ما ودرجة فهمك لها. كما أنه يقيم مدى إيجابية/ سلبية المجهود الذي تبذله لإحراز هدف ما. أعلم أن الامتحان ليس بالشيء الذي يدعو علي السعادة والانبساط لكنه "شر لابد منه" حتى تحقق النجاح في حياتك. ماذا إذا عرفت أن الامتحان الذي ستقرأه هنا خاص بصحتك لأننا نريد الحفاظ عليها. لا تقلق فهو امتحان سهل للغاية ويمكنك معرفة إجمالي ما ستحرزه من درجات أي أنت الممتحن والمصحح في نفس الوقت، إنها فرصة كبيرة ولأول مرة تحصل عليها وأظن أن كل شخص منا إذا أعطيت له مثل هذه الفرصة سيكون "النجاح" وإحراز أعلي الدرجات هي النتيجة الحتمية .لكنني أرجوك هذه المرة أن تحرز أقل الدرجات لكي تنجح...

قد يبدو ذلك غريباً لأول وهلة، ولكن بعد قراءتك لورقة الأسئلة والإجابة عليها ستتفق معي في الرأي. والآن اقلب ورقة الأسئلة.. افتح ورقة الإجابة... أمامك ساعة واحدة فقط للإجابة عن هذه الأسئلة وبعدها اترك.... علي الفور!

(اضغط هنا للحصول على ورقة الأسئلة)


مكافحة التدخين،أضرار التدخين، كم سيجارة تكفى للإدمان؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كم سيجارة تكفي للإدمان؟

كم سيجارة تكفي للإدمان؟

* السجائر والإدمان:
- حتى الآن وبالرغم من الدراسات العديدة التي تم إجراؤها فمازالت النتائج موجودة والتي تقر بأن الإدمان لا يأتي إلا بعد سنوات وإن كانت قليلة، لكن أحدث بحث يوضح أن الإدمان لا يستغرق إلا أيام.

أكد بعض العلماء في لندن، مقولة بعض المدخنين وإن لم يتم إثباتها علمياً بأنه تكفي سيجارة واحدة فقط لكي يصبح الشخص مدمناً.

وقد حاول الخبراء لأعوام عديدة تحديد المدة التي يستغرقها المدخن لكي يصل إلي حالة الإدمان، وقد قال دكتور (ريكارد هيرت) مدير وحدة إدمان النيكوتين بمايو كلينك بالولايات المتحدة: "أفضل إجابة هو ما بين سنة لسنتين .. كما يوجد شك بأن هناك العديد من الأشخاص عرضة للإدمان بشكل سريع ..".

وقد أظهرت نتائج بحث تم نشره في جريدة المؤسسة البريطانية الطبية للحد من استخدام التبغ، أنه العديد من الصغار ما بين سن 12 – 13 سنة قدموا دليلاً علي الإدمان السريع للسجائر في خلال أيام قليلة من تدخين أول سيجارة.

كما يقول دكتور (هيرت) بأن هذه النتائج قد تمكن العلماء من فهم طبيعة تركيب النيكوتين الإدمانية بل وتعطي إيماءاً بوجود تدخل كبير لعامل الجينات في هذه العملية الإدمانية.

وتم إجراء دراسة أخرى في جامعة ماساتشوسيتس عام 1998، حيث قام الخبراء بتتبع حوالي 681 مراهقاً ما بين 12 – 13 عاماً في سبعة مدارس علي مدار عاماً كاملاً ومراقبة عاداتهم الإدمانية ولم يضعهم الباحثين ضمن قائمة المدمنين لأنهم خضعوا للتعريف القياسي لإدمان النيكوتين وهو أن الإدمان لا يحدث بدون مدة طويلة من التدخين وبشراهة. وصنف العلماء الأعراض التي تشير إلي الإدمان إلي الآتي:
- الاحتياج الدائم للامساك بالسيجارة.
- الشعور بأعراض الإنسحاب أثناء عدم التدخين.
- فقد السيطرة علي النفس.
- عدم السيطرة علي كم السجائر التي يدخنها الشخص والتي تكون في تزايد مستمر وعلي فترات بين كل سيجارة وأخرى.

وحوالي 95 من هؤلاء المراهقين أوضحوا بأن البداية كانت بالتدخين غير المنتظم لحوالي سيجارة واحدة في الفم أثناء الاستذكار. وقد لاحظ العلماء أن حوالي 63% من هؤلاء المراهقين يعانون من عرض أو أكثر من أعراض الإدمان، وأن حوالي ربع النسبة منهم أصبحت تعاني من أعراض الإدمان في خلال أسبوعين، والنسبة المتبقية في خلال أيام قليلة.

أما عن ظهور الأعراض فقد أوضح 62% من هؤلاء المراهقين أن أول أعراض الإدمان ظهرت عليهم قبل تدخينهم للسجائر يومياً أو بمعنى آخر أن بداية هذه الأعراض جعلتهم يدخنون يومياً.

والنتيجة النهائية لهذه الدراسة يمكن أن تلخص في التالي:
"المحاولة لأيام وإن كانت قليلة، تصبح واقع أبدي طويل".


مكافحة التدخين،خفايا صناعة التبغ وأسرارها، تدخين السيجار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تدخين السيجار

تدخين السيجار

* تدخين السيجار:
- أصبح تدخين السيجار و الغليون (البايب) من علامات الثراء والأناقة بل والخصوصية. فيلجأ الكثير من الناس إلى تدخينه لكي يشار إليهم بالأصابع أنهم يختلفون عن باقي الأفراد المدخنين للسجائر لغلو ثمنه وما يضفيه من بهاء وسمو لشخصيتهم كما يعتقدون!

يصنع تبغ الغليون والسيجار من الأوراق والسيقان المجففة لنبات التبغ - (نيكوتيانا تاباكيوم) "Nicotiana Tabacum". والموطن الأصلي لهذا النبات أمريكا الشمالية ولكنه يزرع الآن في جميع أنحاء العالم و النيكوتين هو أحد المواد الكيمائية العديدة التي يحتوي عليها التبغ، وهو مخضر قوي وسام للأعصاب، ويمكننا القول بأنه حوالي من نقطتين إلي ثلاثة من هذه المادة الكيميائية اللعينة كافية لقتل أي شخص.

ويتم سحق أوراق التبغ لكي يتم استخدامها في الغليون، وهي غالباً ما تكون كبيرة في السن وهو الشيء الذي يزيد من خطورة هذا التبغ علي صحة الإنسان، وفي بعض الأحيان ترش عليها بعض المواد الكيميائية الأخري ومكسبات الرائحة والذي يضاعف أيضاً من مخاطر التبغ. أما السيجار فهو يختلف عن السجائر في الورقة الخارجية التي تغلف التبغ، حيث يستخدم الورق العادي في تغليف السجائر بينما يستخدم ورق التبغ نفسه في تغليف السيجار بالإضافة إلي التبغ الداخلي وتحتوي بعض أنواع السيجار علي فلاتر داخلية، وتدخين سيجار واحد يساوي علبة سجائر واحدة!!! .

ومن الخطأ اعتقاد أن السيجار أو الغليون هي بدائل آمنة للسجائر، لكنها مثلها مثل أي نوع من أنواع التبغ. ويوجد أجحام عديدة للسيجار وتعتمد مدي الخطورة علي كبر حجمه، ولكن كقاعدة عامة: فالسيجار الواحد يحتوي علي نسبة قار ونسبة نيكوتين تفوق تلك النسبة التي تحتوي عليها السيجارة العادية علي النحو الآتي علي التوالي: 7، 4 مرات.
وتفوق نسبة أول أكسيد الكربون المنبعثة من السيجار بحوالي 30 مرة عن تلك المنبعثة من السيجارة. فالسيجار والغليون بوابة مفتوحة علي مصرعيها لطريق الإدمان.

* أمور مفروغ منها:
- ناهيك عن المخاطر التي سيتعرض لها المدخن:

- سرطان الرئة والثدي والبنكرياس والبروستاتة و الكبد، والفم. أمراض القلب حيث يعمل النيكوتين علي زيادة ضربات القلب، ويسبب ارتفاع ضغط الدم، يقلل من قدرة الانسان علي ممارسة النشاط الرياضي، يضعف من قدرة وظائف الجسم الحيوية مثل التجلط الدموي، وكل ذكل يؤدي إلي الإصابة بأمراض القلب الخطيرة وأزماته.

- مشاكل في الجهاز التنفسي أبسطها السعال الحاد، أزمات الربو، ضعف في وظائف الرئة، الانسداد المزمن لممرات الهواء.

- مشاكل الفم مثل التهابات اللثة، تغير لون الأسنان، رائحة الفم الكريهة، كما أن تدخين السيجار والغليون يسبب إلي جانب سرطان الشفاه أوسرطان اللسان وسقف الفم والمريء والبلعوم.

- لكنه من الأمانة إذا ذكرنا مساوئ شئ ما لابد وأن نذكر مميزاته، هو أن تجارة تبغ الغليون مربحة للغاية لأن البائع بوسعه إعادة بيع الغليون أكثر من مرة واحدة.

- وكسب المال شئ يبعث علي السرور والسعادة ، لكنك لن تربح الصحة علي الإطلاق!


موسوعة طبية ، صحة الطفل ،العيوب الخلقية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العيوب الخلقية (Birth defects)

العيوب الخلقية هي تشوهات يصاب بها الجنين أثناء فترة الحمل أو عند ميلاده، ولا يرتبط الإصابة بمثل هذه التشوهات (بالنسبة للآباء) بسن معينة أو نوع، أو مصدر دخل أو حتى مكان الإقامة. وتصيب هذه التشوهات مختلف أعضاء جسم الإنسان فمن الممكن أن تصيب المخ أو القلب، أو الرئة، أو الكبد، أو العظام أو حتى الجهاز الهضمي أو العصبي.

وتوجد أسباب متعددة لهذه التشوهات بعضها معروف والبعض الآخر غير معروف، فيمكن أن تحدث هذه التشوهات بسبب: عوامل جينية، تسمم الحمل، أو تعرض الطفل لمشاكل أثناء ولادته، وتنجم في نهاية الأمر عن موت الطفل قبل أو بعد ميلاده.

وتوجد أنواع عديدة للعيوب الخلقية ولكن من أكثرها شيوعاً تلك المتصلة بالقلب والجهاز الدوري بنسبة 115:1 بين المواليد.

* أنواع هذه التشوهات ونسبها بين المواليد:

1- تشوهات هيكلية / أو متعلقة بالتمثيل الغذائي ونجدها متمثلة في:

- القلب والدورة الدموية بنسبة 115:1.

- العضلات والهيكل العظمى بنسبة 130:1.

- تشوهات القدم 735:1.

- تشوهات الشفاه والفم (عدم التئام سقف الفم) 930:1.

- تشوهات خاصة بالجهاز التناسلي والبولي 135:1.

- تشوهات المخ ( اللادماغية) 8000:1.

- تشوهات العمود الفقري ( عدم اكتمال الفقرات القطنية) 2000:1.

- تشوهات الجهاز التنفسي 900:1.

2- تشوهات ناتجة عن العدوى التناسلية:

- الزُهري 2000:1

- فيروس نقص المناعة ( الإيدز) 2700:1.

- ا لحصبة الألمانية (روبيلا) 100000:1.

3- تشوهات بسبب عوامل أخرى:

- عدم توافق عامل ريسس 1400:1.

- التشوهات الناتجة عن تناول الكحوليات 1000:1.


موسوعة طبية ،الأعراض المزمنة ،الإمساك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإمساك (Constipation)

هو أحد الاضطرابات التي يتعرض لها الجهاز الهضمي، ويمكن وصفه بالإخراج الصعب وغير المتكرر للبراز. والإخراج الطبيعي يتراوح من 21 – 23 مرة في الأسبوع الواحد وحتى ثلاث مرات لا يعتبر إمساك، وتتزايد إصابة الإنسان بالإمساك عند تقدمه في السن وخاصة بعد سن الستين.

* وهناك أسباب عديدة للإصابة بالإمساك ومنها:

- تناول بعض الأدوية، وعدم تناول الأطعمة التي تحتوى على ألياف، سرطان القولون، والاستخدام المفرط للملينات والإكثار من تناول الأطعمة التي بها دهنيات.

- وتتسبب الاضطرابات المتصلة بالهرمونات في الإمساك ومن الممكن أن تعنى عدم نشاط الغدة الدرقية.

- عدم تناول القدر الكافي من السوائل أو الماء.

- عدم ممارسة النشاط الرياضي يزيد من فرص الإصابة به، بالإضافة إلى الأمراض التي تؤثر على العمود الفقرى، وعضلات الأمعاء.

- وبالنسبة للأطفال حديثي الولادة فإن الأمراض المتصلة بالجهاز العصبي، أو أية عيوب توجد في هيكل الأمعاء تؤدى إلى إعاقة خروج البراز تسبب أيضاً الإمساك.

- أما الأطفال كبار السن، نجد أن السبب الأساسي لحدوث الإمساك عندهم هو تجنب دخول دورات المياه خارج المنزل أو لوجود بعض المشاكل في المدرسة أو المنزل.

* كيفية علاج الإمساك:

لا يمكننا الجزم بأن هناك طريقة محددة لعلاج الإمساك ولكن يختلف العلاج حسب سبب الحالة وحسب أعراضها، ويجب اتباع الآتي لتجنب الإصابة به:

1- الإكثار من تناول السوائل والماء.

2- الإكثار من تناول الأطعمة الغنية بالألياف مثل: الفاكهة الخضراوات – الخبز.

3- ممارسة النشاط الرياضي.

4- كما أن العلاج النفسي له أكبر الأثر في علاج الإمساك إذا كانت هناك أسباب ما تتعلق بتعرض الإنسان لضغط أو مضايقات نفسية.

5- استخدام الملينات ولكن ليس بكثرة بحيث أن تكون هي الملاذ أو الملجأ الأخير حتى لا يعتاد الإنسان على استخدامها وهى تعمل على زيادة ا لانقباضات في الأمعاء بحيث تعمل على طرد البراز.

6- استخدام الحقن الشرجية.

7- إجراء العمليات الجراحية لإزالة أي ورم أو انسداد في الأمعاء يعوق إخراج البراز.


موسوعة طبية ،الأمراض ، الكوليرا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكوليرا (Cholera)

إحدى الأمراض التي تصيب الجهاز الهضمي، يأتي المرض في صورة إسهال حاد مرضي مسبباً عدوى في الأمعاء ببكتريا "بكتريم فيبريو كوليرا" "Bacterium Vibrio Cholera".وفي بعض الحالات تكون الأعراض بسيطة وفي البعض الآخر تكون خطيرة وتهدد حياة الإنسان وتأتي الأعراض في صورة:

1- إسهال بكميات كبيرة جداً مع ازدياد حدته.

2- قئ.

3- تقلص في عضلات الأرجل.

4- فقد سريع لسوائل الجسم مما يؤدى إلي حدوث الجفاف.

5- تعرض الإنسان لصدمة وموته في خلال ساعات إذا لم يتلق العلاج.

* طرق العدوى:

1- شرب الماء أو الطعام الملوث بالبكتريا المعدية.

2- براز المريض.

3- الأماكن التي تنتشر بها القاذورات والمخلفات.

4- أكل الأسماك النيئة أو غير الناضجة جيداً.

5- لا ينتقل من الشخص المصاب إلي الشخص السليم عن طريق الاتصال المباشر.

6- تنتقل العدوى أيضاً عند السفر إلي أماكن ينتشر بها هذا الوباء أو استيراد أسماك حاملة للبكتريا.

* ماذا يجب علي المسافر اتباعه عند السفر؟

1- شرب الماء بعد غليه أو معالجته بالكلور أو اليود.

2- أكل الطعام ساخناً بعد طهيه جيداً.

3- الابتعاد عن الأطعمة النيئة وغير المطهية جيداً.

4- عدم أكل السلطة الخضراء.

5- الابتعاد عن أطعمة ومشروبات الباعة الجائلين.

6- عدم شراء أسماك من أماكن الأوبئة.

* الوقاية من مرض الكوليرا:

يوجد مصل لمرض الكوليرا لكنه غير فعال بدرجة كبيرة ولا يوصى المسافرون بأخذه.

* علاج مرض الكوليرا:

* تعويض الفاقد من السوائل علي الفور:

1- إما عن طريق محلول معالجة الجفاف، أو عن طريق تحضير محلول من الماء والملح والسكر بحيث يتم تناوله بكميات كبيرة وهذا المحلول شائع استخدامه.

أو عن طريق محاليل الوريد في الحالات شديدة الخطورة.


موسوعة طبية، أجهزة الجسم، جهاز المناعة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جهاز المناعة (Immune system)

جهاز المناعة في جسم الإنسان جهاز دفاعي دقيق التخصص، بواسطته يستطيع الإنسان أن يحيا في البيئة الطبيعية المليئة بالعناصر المهاجمة لجسده. ووظيفة جهاز المناعة هو التعرف على أية مادة غريبة تدخل الجسم و تهاجمه والعمل على التخلص منها، وعادة ما تكون هذه المادة ضارة بالجسم مثل الميكروبات.

* ويتضمن جهاز المناعة كلا من المناعة الطبيعية والمناعة المكتسبة:

* المناعة الطبيعية: تعتمد على خصائص في تكوين الجسم تحجز أو تطرد أو توقف ضرر الميكروبات، مثل: الطبقة القرنية من بشرة الجلد، وما عليها من إفرازات العرق والدهون، والبطانة الداخلية المهدبة التي تبطن الأجهزة المختلفة مثل الجهاز التنفسي، وإفرازات الجسم مثل الدموع والمخاط والعصارات الحمضية وبعض الأنزيمات، و خلايا الدم البيضاء التي تلتهم الميكروب أو تقتلها.

وتدعم العوامل الوراثية و الرضاعة الطبيعية للمواليد المقاومة الطبيعية في الإنسان، لأنه من المعروف أن تغذية الطفل منذ أولى ساعات ولادته على لبن الأم تمنحه مناعة طبيعية لاحتوائه على بعض الأجسام المضادة وبخاصة لبن السرسوب الذي يفرزه ثدي الأم بعد الولادة وينصح الأطباء الاكتفاء بلبن الأم دون أية إضافات خارجية لمدة 6 اشهر يمكن بعدها إعطاء بعض الأغذية بالتدريج.

كما أن التغذية الكاملة المتوازنة، والراحة والنوم تساعد على تقوية الجهاز المناعي الطبيعي للجسم. ويضعف التعرض للإشعاعات وتناول المخدرات والكحوليات والتدخين من المقاومة الطبيعية للجسم.

* المناعة المكتسبة: تنشأ بعد تعرض الإنسان للإصابة بالمرض حيث يقوم الجسم بتكوين أجسام مضادة للميكروب، بواسطة نوع من الخلايا الدموية البيضاء (الليمفاوية) حتى تنشط الجهاز المناعي.

هذا إلى جانب المناعة المكتسبة عن طريق اللقاح، الذي يحث الجسم على تكوين أجسام مضادة أو عن طريق حقن الإنسان بمصل يحتوى على الأجسام المضادة.


موسوعة طبية، إدمان الكحوليات، الكحوليات والأمراض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكحوليات والأمراض

* الكحوليات والأمراض:
- أمراض الكبد.
 - سرطان الجهاز الهضمي.
- حرقان فم المعدة.
- قرحة المعدة .

المعلومات التي ترتبط بصحة الإنسان عند ذكر كلمة الكحوليات تجدها مفزعة للغاية بكل ما في الكلمة من معنى مع أن بعض الدراسات قد أوضحت أن الاستهلاك المعتدل يقلل من مخاطر الإصابة بأمراض القلب مقارنة بنسب الإصابة للكبد والأمراض السرطانية. وكم الكحول الذي يتم استهلاكه عامل هام للغاية، وأوضح كثير من الباحثين إذا كان هناك ضرورة حتمية لتناوله فمن الممكن أن تستفيد منه صحياً ولكن بشرط الاستهلاك المعقول أو القليل منه والذي يحدد بالمقادير الآتية:
كأساً واحداً للسيدات وكأسين للرجال في اليوم الواحد والتي تزن علي نحو تقريبي 360 جراماً من البيرة، أو 120 – 150 جراماً من النبيذ. وهذا هو الحد الأقصي للاستهلاك الآمن للكحوليات، وفي نفس الوقت لا يمكن الجزم به لوجود الاختلافات الفردية مثل النوع والوزن والحالة الصحية. كما أن الحالة تزداد بالسلب أو الإيجاب إذا كانت هناك عادات سيئة أخرى تدمنها مثل التبغ.

* الأمراض المرتبطة بشرب الكحوليات:
1- أمراض الكبد:
بعد شرب الكحوليات، يمتص كمية منه في الحال من خلال جدار المعدة (لذلك الشرب والمعدة خاوية يؤثر بشكل أكبر عن ما إذا تناولته بعد الوجبات) والجزء المتبقي يحلل بواسطة الأنزيمات الموجودة في المعدة أو يمتص من الأمعاء الدقيقة ويسري في الدم.
وبما أن الكبد يعمل كفلتر للمواد التي تمر في خلايا الجسم والأنسجة والدم بالطبع ... وبما أن الكبد هو مكان تمثيل الكحوليات والأدوية فإن شرب الكحوليات بكميات صغيرة يساعد علي تمثيلها بكفاءة. وعلي الرغم من أنه لا يفهم علاقة الكحوليات بما تحدثه من تلف في خلايا الكبد إلا أنه من المؤكد أن السبب يتصل بعملية التمثيل الغذائي لها في خلايا الكبد، فكلما كانت الكمية المستهلكة من الكحوليات كبيرة كلما كان احتمال الإصابة بتلف في خلايا الكبد التي تعالج هذه الكحوليات كبير جداً.

- ومن أعراض هذا التلف:
- التهاب الكبد الوبائي الناتج عن الكحول.
- التهاب أنسجة الكبد مع أعراض الغثيان أو القيء أو أحياناً بدون أية أعراض.

ويمكن معادلة الأضرار التي تحدث للكبد بمجرد التوقف عن تناول الكحوليات في مرحلة مبكرة لأن خلايا الكبد تعيد بناء نفسها ... لكن إذا وصل حد التلف إلي حدوث الندبات والتليف فالتراجع لا يفيد في هذه المرحلة والذي يليها الفشل الكبدي والوفاة أو زراعة عضو جديد. وعند معالجة الكبد لكميات كبيرة من الكحول أو تعرض أنسجته للتلف، فلن تتم معالجة الأدوية ولن تؤدي وظائفها بشكل فعال ... والبعض الآخر منها يساعد علي رفع معدلات السموم في الكبد بمرور الوقت ومن أمثلة هذه الأدوية تناول (Tylenol) عندما يحدث ضمور في أنسجة الكبد وخلاياه، إذا لم يتحلل هذا الدواء من الممكن أن يرفع من معدلات السموم في الجسم حتى تمام الفشل وحتى لا يحدث التليف والفشل يتم تجنب تناول عقار (Tylenol).
أعلي

2- سرطان الجهاز الهضمي:
إذا كان الشخص يتناول الكحوليات ويدخن السجائر فإن احتمالية الإصابة بسرطان الفم والمريء يزداد ليس ذلك فقط وإنما جميع أعضاء الجهاز الهضمي الأخرى.
وقد أظهرت الدراسات أن سرطان المستقيم يتصل بشرب الكحوليات وخاصة البيرة.
وقد أظهرت الدراسات أن سرطان القولون يرتبط بارتفاع معدلات السعرات الحرارية الناتجة من شرب الكحول والبعض الآخر منها وصل إلي نتائج أن الكحول يمحي فائدة القيم الغذائية في الأطعمة والتي كثير منها تقي من الإصابة بمرض السرطان.
كما أن التليف في حد ذاته يؤدي إلي الإصابة بسرطان الكبد ليس هذا فحسب وإنما سرطان المعدة والبنكرياس.

أعلي
3- حرقان فم المعدة:
تضعف الكحوليات العضلة العاصرة السفلية للمريء أو تعمل علي إرخائها، وهذه العضلة مسئولة عن بقاء الفتحة المؤدية للمعدة مغلقة ماعدا أثناء البلع. ويحدث حرقان فم المعدة عندما تضعف هذه العضلة وتسمح لحامض المعدة بالرجوع إلي أعلي مرة أخرى في المريء مما يؤدي إلي تلف الجدار الداخلي للمعدة.
أعلي

4- قرحة المعدة:
تتلف الكحوليات الأنسجة الحساسة وبالتالي تساعد علي تكون قرحة المعدة كما أنه يؤثر علي العلاج الذي يأخذه الشخص بالسلب إذا كانت هناك إصابة بالفعل.


موسوعة طبية، االصحة والأمراض المزمنة، مرض السكر، استمارةالاختبار الذاتى لمرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

استمارة الاختبار الذاتى لمرض السكر

استمارة الاختبار الذاتى لمرض السكر

* الاختبار الذاتى لمرض السكر:
- لاكتشاف مدى التعرض للإصابة بمرض السكر ضع دائرة حول ما ينطبق علي حالتك في إجابات الأسئلة السبعة التالية ثم احسب مجموع النقاط الخاصة بك:

1- أنا إمرأة أنجبت طفلآ يزن أكثر من 4 كجم عند ميلاده

نعم = 1

لا = صفر

2- لدى أخ أو أخت مصاب/ مصابة بمرض السكر

نعم = 1

لا = صفر

3- مرض السكر يعانى منه أبى أو أمى

نعم = 1

لا = صفر

4- أبلغ من العمر 65 عامآ ولا أمارس الرياضة البدنية أو القليل منها

نعم = 5

لا = صفر

5- أبلغ من العمر ما بين 45- 65 عامآ

نعم = 5

لا = صفر

6-أبلغ من العمر 65 عامآ أو أكثر

نعم = 9

لا = صفر

7- الأوزان الخاصة بتحديد مدى العرضة للإصابة بالمرض

8- وزنى الحقيقي يساوى أو يزيد عن الوزن المقابل لطولى أعلاه
نعم = 5

لا = صفر

المجموع: -----

* النتائج:

- إذا كان مجموع النقاط التى حصلت عليها من 3 إلي 9:

فأنت في الأغلب بعيدآ عن العرضة للإصابة بمرض السكر في الوقت الحالى. ولكن لا تنس متابعة ذلك فيما بعد. ابق دائمآ بمنأى عن العرضة للإصابة بالمرض بأن تفقد بعضآ من وزنك لو كان زائداً وذلك بأن تقوم بنشاط بدنى في معظم الأيام مع الاهتمام بتناول طعام منخفض الدهنيات وغنى بالفواكه والخضراوات. وكذلك الأطعمة المجهزة من الحبوب الكاملة.

- إذا كان مجموع نقاطك أكثر من 10 نقاط:

فأنت معرض بشكل كبير للإصابة بمرض السكر، ناقش مسألة إجراء ما يناسبك من الفحوصات الخاصة بالاكتشاف المبكر لمرض السكر مع طبيبك.


موسوعة طبية، الأمراض، الحمى الشوكية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحمي الشوكية (Meningitis)

هي عدوى تسبب التهاب الغشاء الذي يحيط بالمخ و الحبل الشوكي وهي إما عدوي بكتيرية أو فيروسية.

* أسباب المرض:

1- العدوى البكتيرية هي أكثر الأسباب شيوعاً في الإصابة بهذا المرض والتي تبدأ بأي مكان في الجسم ثم تنتشر وتصل إلي المخ أو الحبل الشوكي عن طريق تيار الدم.

2- وتأتي العدوى الفيروسية في المرتبة الثانية.

3- التعرض للكيماويات.

4- الإصابة بالأورام.

* أنواع الحمي الشوكية:

* تختلف باختلاف البكتيريا المسببة للمرض ومنها:

1- البكتيريا المسببة لمرض الزُهري.

2- البكتيريا المسببة لهيموفيللي أنفلونزا.

3- بكتيريا الدرن.

4- بكتيريا منينجيوكوكال.

5- بكتيريا ستافيلوكوكال.

6- أنواع أخرى عديدة.

وتعتبر الحمى الشوكية البكتيرية من الأمراض الخطيرة جداً ولذلك لابد من تقديم العلاج الفوري لأنها تسبب أضرار ومضاعفات مستديمة ومن أخطر هذه الأنواع: هيموفيللي أنفلونزا – ستريبتوكوكس – ستافيلوكوكس – منينجوكوكس.

أما الحمى الشوكية التي تكون نتيجة عدوى فيروسية تأتي في المرتبة الثانية بعد الحمي الشوكية البكتيرية وأقل في الخطورة كما أنها أكثر شيوعاً من الأولي، وتنتشر الإصابة بها في فصل الشتاء. وتمثل نسبة إصابة الأطفال بها 75 % وخاصة لمن هم دون سن خمس سنوات.

* الوقاية من هذا المرض:

1- عن طريق التطعيم بمصل هيموفيللي "هيب فاكسين" Hib Vaccine في فترة الطفولة (التطعيمات الوقائية) وهي تقي من نوع واحد فقط من هذا المرض.

2- وفي حالة وجود فرد مصاب بهذا المرض ضمن أفراد العائلة فلابد من تطعيم أفراد العائلة الأصحاء أو أن يفصل هذا الشخص من أي اتصال مباشر.

* الأعراض:

1-ارتفاع في درجة الحرارة.

2- صداع حاد.

3-قيء متواصل.

4- تيبس بالرقبة.

5- حساسية شديدة للضوء.

6- تغير في مستوي الوعي والتركيز.

7- أعراض أخرى مصاحبة:

‌أ- تأثر القدرة الكلامية.

‌ب- ألم في الرقبة.

‌ج- ألم بالعضلات.

‌د- هلوسة.

‌هـ- شلل الوجه.

‌و- ارتخاء جفون العين.

‌ز- خمول.

‌ح- قلة الوعي.

‌ط- رعشة.

‌ي- سرعة في التنفس.

‌ك- تهيج.

‌ل- ضعف في عادات الطعام.

‌م- تورم في فتحة المخ الأمامية في الرأس (عند الأطفال).

‌ن- ظهور رد فعل بايينسكي إيجابي (وهي إحدى ردود الأفعال العصبية يكون عند الأطفال في السنة الأولي من عمرهم ثم يختفي بعد ذلك، ولكن عند ظهوره مرة أخرى يعني وجود إصابات خطيرة في المخ).

* تشخيص المرض:

1-أخذ عينة من النخاع.

2- عمل مزرعة للنخاع.

3- أشعة علي الرأس و الجيوب الأنفية والصدر.

4- أشعة مقطعية علي المخ لاكتشاف أي تورم داخلي أو خراج.

5- ونجد أن هذا المرض يؤثر علي اختبارين:

‌أ - نسبة السكر في سائل المخ.

ب- غدد خلايا سائل المخ.


موسوعة طبية، الأمراض، السعال ديكي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السعال الديكي (Whooping cough)

أحد الأمراض المعدية، وتعرف البكتريا المتسببة في حدوثه باسم "هيموفيلس بيرتاسس" Pertussis. ويأتي في صورة: سعال مفاجئ ومتكرر، ويكون هذا السعال حاداً مع حدوث أزيز في الصدر واختناق وزرقة. فبالإضافة أنه يصيب الجهاز التنفسي إلا أنه يؤثر علي بعض من أعضاء الجسم الأخرى. وتوجد ثلاث مراحل للمرض:

1- المرحلة الأولي:

- ارتشاح حاد في الأنف والعين.

2- المرحلة الثانية:

ظهور السعال ويكون شديداً في بعض الأحيان مع الإحساس بالاختناق والتعرض للزرقة وتوقف التنفس أثناء السعال ومن الممكن أن يؤدي إلي الموت.

3- المرحلة الثالثة:

ويمر المريض بهذه المرحلة إذا تمت نجاته من المرحلة الثانية، والتي يتماثل فيها للشفاء أي أنه تعدي مرحلة الخطر.

* مدة المرض:

1- فترة الحضانة: 7 – 10 أيام.

2- ثم يظهر في صورة نزلة برد عادية، وتشتد حدته بعد أسبوع أو أسبوعين لتصل إلي المرحلة الثانية من هذا المرض الذي يميزه السعال الحاد.

3- يستمر المرض من أسبوعين إلي ستة أسابيع.

* العلاج:

- مضادات حيوية ولابد أن تؤخذ في مراحل المرض الأولي بجانب علاج الأعراض المصاحبة له.

- وبالنسبة للأطفال لابد من تلقي الرعاية الطبية في المستشفيات والعيادات الطبية وخاصة عندما يكون السعال شديد الخطورة.

* الوقاية:

- يعطى مصل للوقاية من هذا المرض يعرف باسم "دي. بي. تي" "DPT" تطعيم ثلاثي التكافؤ ضد: الدفتيريا والسعال الديكي والتيتانوس.

- كما يمكن الوقاية من هذا المرض عن طريق زيادة الوعي الصحي لدى الشعوب.


موسوعة طبية، الأمراض، الغدة النكافية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الغدة النكافية (Mumps)

هي حالة مرضية فيروسية حادة تأتي في صورة التهاب في الغدد اللعابية وخاصة القريبة من الأذن والتي تعرف باسم "باروتيد" Parotids، ويظهر وجه الطفل وكأنه ممتلئ بجانب الأذن والفم نتيجة التهاب هذه الغدة.

ونجد أن الغدة النكافية تسبب أيضاً التهاب في الأنسجة وليس فقط في الغدد اللعابية، وفي صورتها الخطيرة تساعد علي التهاب الأغشية الدماغية والعصبية كما تسبب التهاب في الدماغ.

وإذا أصيب بها الإنسان في سن البلوغ ممكن أن تؤدي إلي عقمه سواء ذكر أو أنثى لأنها تؤثر علي الأعضاء التناسلية للذكر والتهاب الخصيتين، والتهاب المبايض عند الإناث، وتمثل هذه الإصابات نسبة ضئيلة بعد سن البلوغ لكن من الممكن حدوثها.

يسمي الفيروس المتسبب في هذا المرض: "باراميكسو فيرس" Paramyxo virus، وينتقل هذا الفيروس من الشخص المصاب إلي الشخص السليم عن طريق الاتصال المباشر، أوعن طريق لعاب المريض، أوالهواء المحمل بالفيروس.

وفي الماضي ، كان التهاب الغدة النكافية يعتبر إحدى الأمراض الخطيرة المميتة للأطفال ولكن بعد توفر برنامج الأمصال منذ عام 1967 قلت نسب الإصابة به بنسبة كبيرة .

- ويسمي المصل الخاص بها ب "أم . أم . آر "M.M.R.، "مصل الحصبة العادية، والغدة النكافية، و الحصبة الألماني) ويعطي علي جرعتين: الجرعة الأولي عند سن سنة – سنة ونصف والجرعة الثانية عند سن 4 – 6 سنوات (التطعيمات الوقائية).

* تحتاج كل الأطفال إلى المصل ما عدا:

1- الأطفال الذين لديهم جهاز مناعي ضعيف بحيث لا يستطيع تحمل أي عدوى.

2- الأطفال المصابون بالسرطان ويتم علاجهم إشعاعياً وكيمائياً.

3- الأطفال الذين يتم علاجهم بالكورتيزون.

4- الأشخاص الذين لديهم حساسية شديدة للبيض أو للأدوية مثل "نيوميسين".

5- الأمهات الحوامل ، فلابد من الانتظار حتى الولادة لأخذ مثل هذا المصل وليس أثناء فترة الحمل.

أما الأشخاص المصابون بمرض الإيدز أو الحاملين لفيروسه فلابد أن يأخذوا مثل هذا المصل.

* أعراض الغدة النكافية:

1- ورم أمام الأذن في غدة واحدة أو الغدتين.

2- آلام في مكان الورم مع وجود الالتهابات.

* مضاعفات الغدة النكافية:

1- التهاب في الغشاء المبطن للمخ و الحبل الشوكي.

2- التهاب في المخ.

3- التهاب في الخصيتين والمبايض.

4- التهاب في البنكرياس.


موسوعة طبية، الرئة والجهاز التنفسى، الهواء يسبب حساسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الهواء يسبب حساسية

الهواء يسبب حساسية

* حساسية الهواء:
- لا يرتبط العطس دائماً بأعراض البرد، يمكن أن يكون بسبب حساسية من شىء فى الجو.

يعانى الكثير من الناس من مشاكل فى الجهاز التنفسى بسبب الحساسية من اللقاحات المنتشرة فى الجو, وهذا النوع من الحساسية غالبا يسبب حمى القش (الدريس) وهو منتشر جداً.
كما أن الغبار المنتشر فى الجو يسبب مشاكل كثيرة للأشخاص الذين يعانون من الحساسية، وأعراض الربو التى تزداد بسبب الحساسية من الغبار المنتشر فى الجو.
إجمالياً، إن أمراض الحساسية تعتبر من العوامل الأساسية التي تسبب الإعياء والشعور بعدم القدرة علي الحركة.
هناك بعض الأبحاث التي تجرى عن أمراض الحساسية، الهدف من هذه الأبحاث هو إعطاء مفهوم أفضل لأسباب الحساسية وذلك لتحسين طرق التشخيص وعلاج مشاكل الحساسية وأخيراً لمنع الإصابة بالحساسية.
سوف نلخص لكم فيما يلي أسباب الإصابة بالحساسية وأعراضها بسبب الغبار في الجو وكيفية تشخيص هذه الأعراض وعلاجها وماذا يفعل الباحثون والأطباء لمساعدة من يعانى من هذه المشكلة.

- ما هي الحساسية؟
الحساسية هى رد فعل مناعى لأشياء غير ضارة، لا تشكل خطراً على حياة الانسان.
الأشخاص الذين يعانون من الحساسية يتأثرون من أكثر من نوع من الحساسية.
الأشياء التي تسبب الحساسية هي: اللقاحات، وجزيئات التراب الصغيرة، والتراب الملوث (المليء بالجراثيم)، والطعام، وبقايا المطاط، والحشرات السامة أو الأدوية.

- لماذا يشعر بعض الناس بالحساسية من هذه الأشياء وآخرون لا تسبب لهم مشاكل؟
يعتقد العلماء أن هناك بعض الناس يرثوا الحساسية، رغم أنهم لا يحملون الأسباب الوراثية للإصابة بها.
الأطفال لديهم الاحتمال الأكبر لأن يرثوا الحساسية إذا كان الآباء يعانون من نفس هذه المشكلة، (سواء أكان المصاب الأم فقط أو الأب).
كما أن التعرض إلى الأشياء المسببة للحساسية في أوقات معينة عندما تكون مقاومة الجسم ضعيفة على سبيل المثال: بعد الإصابة بالفيروسات أو أثناء الحمل تكون سبب في زيادة الحساسية.

- ما هو رد الفعل تجاه الحساسية؟
فى الحالات الطبيعية، يلعب الجهاز المناعى دور المدافع ضد أى غزو من خارج الجسم مثل البكتريا والفيروسات.
وفى معظم حالات الحساسية، فإن جهاز المناعة يقوم برد فعل دفاعي ضد أى إنذار.
عندما يتعرض الشخص لأول وهلة لمسبب الحساسية، يبدأ جهاز المناعة في معاملة الحساسية مثل المعتدى على الجسم ويحاول مهاجمتها.
كما يقوم جهاز المناعة بهذا الدور عن طريق تكوين أنواع كثيرة من الأجسام المضادة (البروتين المضاد للأمراض) تسمى (igE) وكل جسم مضاد يكون مختص بنوع محدد من الحساسية.
في حالة الحساسية ضد اللقاحات في الجو، فإن الأجسام المضادة تتكون ضد كل نوع من أنواع الحساسية.
في حالة الحساسية ضد اللقاحات في الجو، فإن الأجسام المضادة تتكون ضد كل نوع من أنواع الحساسية.
على سبيل المثال: هناك أجسام تنتج لتقاوم لقاحات شجر البلوط وأخرى للأعشاب.
الجسم المضاد (igE) هام جداَ لأنه النوع الوحيد من الأجسام المضادة الذي يتصل مع خلايا الصدر (وهى خلايا نسيجية) وأيضا مع الخلايا المستقعدة وهى خلايا دموية.
عندما يصطدم الشيء المسبب للحساسية مع الجسم المضاد الخاص به، يلتصق معه ويفرز مادة كيميائية مهيجة مثل الهستامين وسيتوكين (Cytokines)، لوكوترينز (Leukotrienes) هذه المواد الكيميائية تؤثر على الأنسجة في أماكن مختلفة من الجسم مثل الجهاز التنفسي وتحدث أعراض الحساسية.

- الأشخاص الذين يعانون من الربو:
تتضمن أعراض الربو الكحة، و أزيز التنفس وصعوبته نتيجة ضيق ممر الشعب الهوائية فى الرئة، وزيادة إفراز البلغم (المخاط)، والالتهابات.
إن مرض الربو يمكن أن يكون بسيط، ويمكن أن يكون قاتل إذا اجتمع الأزيز وضيق التنفس مع أعراض الحساسية فهذه علامة على أن قناة القصبة الهوائية قد تعرضت للإصابة وفى هذه الحالة يكون التدخل الطبي هاما جداً.

- أعراض الحساسية من الأجسام الموجودة في الهواء:
- العطس دائماً يكون يصاحبه سيلان أو انسداد في الأنف.
- الكحة و(Postnasal).
- حك (هرش) في العين، والأنف والحلق.
- هالات سوداء تحت منطقة العين وتكون بسبب ارتفاع في ضخ الدم قرب الجيوب الأنفية.
- الرمد (التهاب الغشاء الذي يحدد الجفون، ويسبب احمرار في هذه المنطقة، مع تورم العين، وتقشير في الجفون).

أما الشخص الذي لا يعانى من الحساسية، يمر البلغم (المخاط) عبر الممر الأنفي بسهولة متجهاً إلى الحلق حيث يتم بلعه أو استخراجه.
ولكن في الشخص الذي يعانى من الحساسية يحدث شئ مختلف. عندما يدخل الجسم المسبب للحساسية الغشاء المخاطي ويبدأ في تبطين الأنف، يحدث رد فعل يجعل خلايا الصدر في هذه الأنسجة تفرز الهستامين ومواد كيميائية أخرى ويحدث تشنج في بعض الخلايا التي تبطن بعض الأوعية الدموية في الأنف.
وذلك يسمح لسوائل الأنف أن تختفى، و يحدث تضخم الممر الأنفى واحتقان الأنف.
كما أن الهستامين أيضا يمكن أن يسبب العطس، والاحتكاك، والهرش ويزيد من إفراز البلغم (المخاط) والذي ينتج عنه التهابات أنفية. إلى جانب المواد الكيميائية الأخرى مثل سيتوكين (Cytokines)، لوكوترينز (Leukotrienes) التى لها علاقة بأعراض الحساسية.

- الحساسية الناتجة عن اللقاحات:
في كل الفصول (الربيع، الصيف والخريف) تتساقط من الأشجار ومن الحشائش جزيئات صغيرة تسمى لقاحات الزهور، وهى تنتشر وتتطاير في الهواء، وبالرغم من أن مهمة هذه الجزيئات هو تخصيب أجزاء من النباتات الأخرى ولكن بعضها يفشل في مهمته ويدخل في أنف الإنسان وحلقه مسببا له بعض الالتهابات الأنفية الموسمية والتي تسمى بحساسية اللقاحات والمعروفة لدى الجميع باسم (حمى القش) أو (حمى الدريس حسب الفصل الذي تحدث فيه الأعراض).
وهى من أكثر أنواع الحساسية انتشاراً.
كثير من أنواع الطعام، المخدرات أو الحيوانات التي تحدث الحساسية يمكن أن نتجنبها إلى حد كبير، حتى الحشرات وغبار المنازل عندما تكون الرياح شديدة. ولكن ليس من السهل تجنب حساسية اللقاح. حتى مع الأشخاص الذين يعانون من هذه الحساسية، يكونوا أكثر عرضة لكثير من المشاكل الناتجة عن ذلك طوال العام وخاصة عند التعرض لجزيئات التراب.
هؤلاء الذين يعانون من هذا النوع من الحساسية ليس لهم فترة معينة لهذه الأعراض.
حيث تحدث التهابات أنفية مستمرة طوال العام وذلك يختلف عن الالتهابات الموسمية.

- ما هي هذه اللقاحات؟
تفرز النباتات حلقات ميكروسكوبية أو لقاحات للتكاثر.
في بعض أنواع النباتات يأخذ النبات اللقاح من الزهرة الخاصة به لتلقيح نفسه، ونوع آخر يقوم بخلط اللقاحات، بمعنى أن اللقاح يجب أن يتنقل من زهرة إلى أخرى من نفس النوع حتى يتم التكاثر. وهناك نوع من الحشرات يقوم بهذه المهمة للنبات بينما بعض النباتات الأخرى تعتمد على الرياح في النقل.
ونوع اللقاح الذي غالبا ما يسبب أنواع الحساسية هو الناتج من النباتات البسيطة (العادية) (الأشجار والحشائش والأعشاب) أي النباتات التي ليس لها زهور.
هذه اللقاحات تأتى من أماكن بعيدة، ومعظم أنواع الحساسية تأتى من نباتات تنتج كميات كبيرة، حيث أن عشب صغير يمكن أن ينتج ملايين اللقاحات في اليوم الواحد.
التركيب الكيميائي لهذه اللقاحات هو العنصر الأساسي الذي يحدد إذا كانت يمكن أن تحدث حمى القش أم لا. ومن الطبيعي أن يوجد أشخاص لديهم حساسية تجاه بعض الزهور.

- متى يقوم النبات بإنتاج اللقاح؟
من أهم خصائص الحساسية ضد اللقاح أنها مرتبطة بأوقات طبيعية محددة، ويشعر الناس بهذه الأعراض عندما يكون اللقاح المسبب للحساسية معلق فى الهواء.
كل نوع نبات له فترة تلقيح محددة والتي غالباً لا تتغير من سنة إلى أخرى.
فترة بداية اللقاح بالنسبة للنبات هى طول الليل والنهار وبالتالي فهي تعتمد على المكان الجغرافي أكثر من الطقس.
(ولكن في نفس الوقت تؤثر حالة الطقس وقت التلقيح على كمية اللقاحات المنتجة والمنتشرة في العام).
لذلك كلما اتجهت شمالاً كلما تأخرت فترة التلقيح وموسم الحساسية.

- حساسية ضد فطر النبات:
إلى جانب الحساسية ضد اللقاحات، هناك مسبب آخر هام جداً للحساسية يسبب التهابات الأنف الموسمية. الأشخاص الذين يعانون من حساسية ضد الفطر يشعرون بأعراض الحساسية من الربيع وحتى آخر الخريف. هذا النوع من الحساسية ينتشر في المناطق الدافئة أكثر حيث المناخ المناسب له.

- ما هي حساسية الفطر؟
متى يستطيع جرثوم الفطر أو الخميرة أن يسبب الحساسية؟ لأن هذه الجراثيم صغيرة جدا فمن السهل أن تتخلل أجهزة حماية الأنف والجهاز التنفسى حتى تصل إلى الرئة.
هناك مجموعة صغيرة من الناس يزداد لديها أعراض الحساسية بعد أكل أنواع معينة من الطعام مثل: الجبن المصنوع من الخميرة، عش الغراب، الفاكهة المجففة، والأكلات التي تحتوى على الخميرة، صوص الصويا أو الخل.
لا يوجد علاقة معروفة بين حساسية الجهاز التنفسي بالنسبة لفطر البنسيلين وعقار البنسيلين المصنع من الفطر.

- أين ينمو الفطر؟
ينمو الفطر فى أى مكان به أكسجين ورطوبة وعناصر كيميائية أخرى يحتاجها لنموه.
في الخريف ينمو على الحطب المتعفن وأوراق الأشجار المتساقطة خاصة في الأماكن الرطبة وغير المشمسة.
وفى الحدائق يمكن أن يتواجد في الأكوام المتراكمة وعلى بعض أنواع الحشائش والأعشاب.
تنجذب بعض أنواع الفطر إلى الحبوب مثل القمح، ودقيق الشوفان، والذرة، والشعير.
ينمو بعض أنواع الفطر في الأماكن الدافئة في المنازل مثل الأدوار السفلي الرطبة والحمامات المغلقة، الأماكن التي يخزن فيها الطعام الطازج مثل: الثلاجات، ونباتات المنازل، ومبردات الهواء، وصناديق القمامة، والمراتب، والأثاث المنجد.

- أي نوع من الفطر يسبب الحساسية؟
يسبب اللقاح، أو جراثيم الفطر الحساسية فقط إذا كانت بكميات كبيرة، وسهلة التنقل فى الهواء أو يرجع ذلك إلى تركيبها الكيميائى.
الفطر منتشر في كل مكان بل وأيضاً بكميات كبيرة جداً أكبر من اللقاح.

- هل يسبب الفطر مشاكل أخرى؟
يمكن أن يسبب الفطر والكائنات الدقيقة الشبيهة له مشاكل صحية أخرى مماثلة لأمراض الحساسية.
هناك أنواع من الرشاشية (Aspergillus) يمكن أن تسبب أمراض مختلفة من إصابات وحساسية.
هذه الفطريات تغزو الرئة وتنمو حتى تكون نطاق متشابك يعرف بـ "الدائرة الفطرية" للأشخاص الذين يعانون من مشاكل كبيرة في الرئة، هذا النوع من الفطر فرص وصوله للرئة يشكل نسب كبيرة.
ويكون الفرد عندئذ عرضة للإصابة بالربو أو أمراض الرئة التي تكون مماثلة لالتهابات الربو الحادة وتسمى "رشاشية الشعب الهوائية".
وهذه الحالة تحدث عند عدد قليل جداً من الناس الذين يعانون من الربو وتتصف بأعراض أزيز التنفس، وحمى خفيفة وبصق كتل بنية اللون أو انحباس البلغم في الفم.
ويمكن أن يساعد الكشف على الجلد، واختبارات الدم، والأشعة وفحص مقدار الفطر في البلغم على التشخيص والعقار الهرمونى كورتيكوستيرويد (Corticosteriod) يعد دائماً علاج فعال لهذه الحالة.

- الحساسية من ذرات التراب:
سببها كائن دقيق الحجم يعيش فى الغبار الموجود فى كل الأماكن السكنية وأماكن العمل.
تعتبر حساسية الغبار هي أشهر أنواع الحساسية المسببة لالتهابات الأنف.
أعراض الحساسية الناتجة عن ذرات الغبار تكون غالباً مشابهة لأعراض حساسية اللقاح وأيضاً يمكن أن تسبب أعراض الربو.

- ما هو غبار المنازل؟
هو ليس مادة واحدة، بل مجموعة مواد مختلفة تسبب إحتمالية الإصابة بالحساسية. يمكن أن تكون ألياف صناعية أو نسالات قطن وأشياء أخرى مختلفة. قشور الحيوانات، البكتريا والفطريات والجراثيم المختلفة خاصة في الأماكن الرطبة. وأيضاً بقايا الطعام، ولدغة الحشرات.
يحتوى غبار المنازل أيضا على ذرات دقيقة أخرى. تلك الذرات الموجودة في أماكن النوم، والمفروشات المنجدة والسجاجيد التى تنشط في الصيف وتسكن في الشتاء.
أما في البيوت الدافئة والرطبة، فتنشط في الشتاء. الأشياء الصغيرة التي تراها في أشعة الشمس هي تلك الغبار والذرات الميتة.
وهذه الفضلات وجزيئات التراب هي التي تسبب الحساسية.
هناك أيضا مسبب كبير للحساسية وهو فضلات الحشرات مثل الصراصير.

- الحساسية من الحيوانات:
الحيوانات الأليفة المنتشرة فى البيوت تعتبر مسبب كبير للحساسية.
هناك كثير من الناس يعتقدون أن حساسية الحيوانات الأليفة تكون بسبب الفروة، ولكن أكد الباحثون أن المسبب الأكبر للحساسية هي إفرازات بروتينية من الغدد الدهنية في جلد الحيوانات وتصب في قشرة الرأس، وأيضاً البروتين في اللعاب الذي يلتصق بالفروة عندما يقوم الحيوان بلحس جسمه.
تعتبر مادة البروتين الموجودة في بول الحيوانات من عوامل الإصابة بالحساسية. وذلك يحدث عندما يجف بول الحيوان وتبقى مادة البروتين التى تتطاير بعد ذلك في الهواء مسببة الحساسية. تسبب القطط الحساسية أكثر من الكلاب لأنها تقوم بلحس جسدها أكثر، وهى أيضاً تبقى قريبة من صاحبها لفترة طويلة ويحملها الناس أكثر من الكلاب.

يمكن أن تستمر الحساسية من الحيوانات لمدة سنتين لكى تبدأ في الظهور، وتستمر لمدة ستة أشهر من إنهاء التعامل مع الحيوانات حتى تنتهي.
تحتفظ السجاجيد والأثاث بحساسية الحيوان لمدة من أربع إلى ستة أسابيع.
بالإضافة إلى أن هذه الحساسية يمكن أن تستمر في هواء المنزل لمدة شهور حتى بعد إنهاء التعامل مع الحيوانات، لذلك ننصح كل من يعانون من هذه المشكلة عدم التعامل مع الحيوانات الأليفة.

- الحساسية من المواد الكيميائية:
يعانى بعض الناس من الحساسية ضد المواد الطبيعية مثل مواد الدهان، والبلاستيك، والعطور، ودخان السجائر والنباتات.
ورغم أن الأعراض يمكن أن تكون مشابهة لأعراض الحساسية ولكن الحساسية ضد المواد الكيميائية لا تعتبر رد فعل حقيقي للحساسية التي تتضمن إفرازات الهستامين وبعض المواد الكيميائية الأخرى.

- تشخيص أمراض الحساسية:
الأشخاص الذين يعانون من أعراض الحساسية مثل سيلان الأنف نتيجة الإلتهابات يعتقدون فى بادىء الأمر أنهم يعانون من نزلة برد.
يجب أن تستشير طبيبك بشأن أي تعب في الجهاز التنفسي الذي يستمر أكثر من أسبوع أو أسبوعين.
عندما تتأكد أن الأعراض بسبب حساسية، يجب أن تستشير طبيب متخصص في علاج الحساسية.
إذا كان التاريخ المرضى لدى المريض يشير إلى أنه يعانى من هذه الأعراض في نفس الوقت من كل عام، فيقوم الطبيب بتحديد المسبب لهذه الحساسية.
والتاريخ المرضى أيضاً يمكن أن يحدد أي نوع من الحساسية يمكن أن يحدث.
يقوم الطبيب أيضاً بفحص الغشاء المخاطي، الذي يكون دائماً في هذه الحالة متضخماً وضعيفاً.

- اختبارات الجلد:
يستخدم الأطباء اختبارات الجلد لتحديد ما إذا كان المريض لديه آى. جى. إيى (IGE) أجسام مضادة في الجسم والتي تتعامل مع نوع محدد من الحساسية.
ويستخدم أيضاً عينة من نوع الحساسية مثل "الغبار، اللقاح أو الفطر المتوافر فى الأماكن العادية". هذه العينة يتم حقنها تحت جلد المريض.
واختبارات الجلد هي طريقة لقياس مستوى آى. جى. إيى (IGE) الأجسام المضادة في المريض. إذا كان الاختبار إيجابي، سوف تظهر منطقة حمراء متضخمة تسمى (طفح) جلدي ومنطقة احمرار تسمى (وهج).
ويكون حجم التضخم هو مؤشر هام للتشخيص ولكن في بعض الوقت رد الفعل الإيجابي لا يثبت بالقطع أن المريض يعانى من حساسية تجاه نوع معين من اللقاح. بالرغم من أن رد الفعل هذا يشير إلى وجود أجسام مضادة لنوع معين من الحساسية ولكن لا يوجد أعراض للجهاز التنفسي.

- اختبارات الدم:
بالرغم من أن اختبارات الدم هي أكثر النتائج دقة وأقلها تكلفة، لكن المرضى الذين يعانون من انتشار مرض جلدي معين عندهم مثل (الأكزيما) يجب ألا يستخدموا هذا الاختبار.
هناك اختبارات تشخيص أخرى مثل: أخذ عينة من دم المريض لتحديد مستوى الأجسام المضادة الموجودة فى جسم المريض، وبالتالى تحديد نوع الحساسية.

وهذا النوع من الاختبار يسمى "آر. أيه. أس. تي" (RAST) وهو يمكن استخدامه في حالة وجود التهابات جلدية لدى المريض مثل الأكزيما أو في حالة استخدام المريض لعقار يؤثر على اختبارات الجلد.

- طرق علاج المرضى الذين يعانون من الحساسية:
- يستخدم الأطباء ثلاث طرق لمساعدة مريض الحساسية:
- مساعدته لتجنب الحساسية بقدر المستطاع.
- وصف العقاقير اللآزمة لتخفيف الأعراض.
- إعطاء سلسلة من حقن الحساسية.

بالرغم من عدم وجود علاج للحساسية، ولكن أحد هذه الطرق أو كلها معا يمكن أن يخفف من أعراض الحساسية.

- تجنب الحساسية:
يجب أن يتجنب من يعانون من حساسية الغبار وجود أى نوع من الغبار فى حجرة نومهم.
وأسوأ شئ موجود في حجرة النوم هو السجاد، الستائر المعدنية، والبطاطين، والوسائد المحشوة بالريش، والهواء الساخن للمدفئة، والكلاب، والقطط، والدولاب الملييء بالملابس.
- وتجنب الإصابة بها يتم على النحو التالى:
- الستائر ممكن أن تكون مفيدة إذا تم غسلها بصورة منتظمة لقتل الغبار والجراثيم.

- وأفضل أنواع الآسرة هي التي تكون مزودة بسوست وعليها غطاء ضد الغبار.

- وجود السجاجيد الصوف هو أسوأ شئ بالنسبة للذين يعانون من الحساسية حيث أن جميع السجاجيد تحتفظ بالغبار المنتشر في الجو، والمكانس الكهربائية يمكن أن تساعد في الاحتفاظ بكمية الغبار إلا إذا كانت هذه المكانس مزودة بمنقى للجو له كفاءة عالية.

- يجب استبدال السجاجيد بمشمع الأرضية.

- تساعد السجاجيد المباشرة على الأرض على نمو الغبار لذا يجب تجنبها.

- يتطلب تقليل نسبة الغبار في المنزل استخدام طرق تنظيف متطورة والقيام ببعض التغيرات في أثاث المنزل لتقليل نسبة تجميع الغبار، الماء هو أهم وسائل إزالة الغبار.

- الأشياء التي يتم غسلها يجب أن تكون في درجة حرارة 130 درجة فهرنهيت. لا تقتل درجة الحرارة المنخفضة الجراثيم، وإذا كانت هذه الحرارة غير متوفرة، فيجب عليك غسل هذه الأشياء في الأماكن المتخصصة للتنظيف في درجة حرارة عالية. ويجب دائما تنظيف الأشياء المجاورة بفوط مبللة.

- أما الشخص الذي يعانى من حساسية ضد الحيوانات الأليفة، خاصة القطط يجب أن يتفادى التعامل المباشر معها. وهناك بعض الاقتراحات لتقليل نسبة حساسية القطط في الجو وذلك عن طريق غسل القطط أسبوعياً وتمشيطهم "وبالطبع لا يقوم الشخص الذي يعانى من الحساسية بهذا الدور".

- يجب إزالة السجاجيد والأثاث الناعم، واستخدام المكانس الكهربائية عالية الكفاءة والمزودة بمنقى للجو.

- استخدام قناع للوجه أثناء تنظيف البيت أو القطط، مع بقاء القطط خارج غرف النوم. تزيد المواد الكيميائية من أعراض الحساسية فيجب تجنبها على قدر المستطاع.

- تجنب الخروج من البيت عندما تنشط فترة اللقاحات في الجو خاصة في الصباح (في موسم اللقاحات) وتجنب رائحة العطور، دخان السجائر، تلوث الجو، ورائحة الطلاء (الدهان).

- مكيفات الهواء ومنقى الهواء:
من الأفضل بالنسبة للأشخاص الذين يعانون من الحساسية، استخدام مكيفات الهواء إذا كان بالإمكان حتى يستطيعوا منع الغبار واللقاحات للدخول فى المنازل، وفي السيارات وأماكن العمل وأيضا أنواع منقيات الهواء المختلفة يمكن أن تساعد على تقليل نسبة الإصابة بالحساسية.

- العلاج الطبي:
يمكن للأشخاص تجنب الحساسية المنتشرة فى الجو عن طريق العلاج الطبى.
العقاقير الفعالة التي يمكن أن يصفها الطبيب هي مضاد الهستامين ومزيل للاحتقان.

- مضاد الهستامين:
كما يشير الاسم، فإن مضاد الهستامين يوقف عمل الهستامين في الجسم والذي تفرزه خلايا الصدر في أنسجة الجسم ويساعد في ظهور أعراض الحساسية لسنوات طويلة علاوة على أنه أظهر فاعلية في تخفيف وتقليل الرشح وتورم الأنف.
وتظهر بعض الآثار الجانبية عند استخدام مضادات الهستامين مثل الخمول وضعف النشاط.

وهذه الأعراض عند الأطفال يمكن أن تفسر بطريقة خاطئة حيث يعتقد الآباء أن لها علاقة بالسلوك الأخلاقي لدى الطفل. وفى السنوات الأخيرة أصبح هناك مضادات للهستامين ليس لها هذه الأعراض الجانبية ولكن لها نفس الفاعلية مع وجود بعض الآثار الجانبية الأخرى الخطيرة خاصة عند استخدام هذه العقاقير مع بعض العقاقير الأخرى. لذلك يجب إخبار الطبيب بأنواع العقاقير التي يأخذها المريض.


موسوعة طبية، الصحة النفسية والعقلية والعصبية، اضطرابات الخوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضطرابات الخوف

اضطرابات الخوف

* اضطرابات الخوف:
- الخوف هو رد الفعل الأساسي الذي يجعل الفرد يتعامل مع الخطر.

الشعور بالخوف هو الذي يجعل الجسم مستعد للتصرف إما عن طريق الفرار من الموقف أو حماية نفسه باستخدام القوة الجسدية.

عندما يكون رد الفعل الخوفي أكبر مما يتحمله الموقف أو مما يتحمله الإنسان يصبح مشكلة له.

يعتبر القلق النفسي مرض مرتبط بشكل كبير بالخوف الذي يشعر به الفرد ويبدأ في التعامل مع الموقف الذي لا يتطلب أي خوف أو قلق علي أنه موقف مخيف بالنسبة له.

* حالات الخوف الشديد:
- تتضمن أعراض الخوف الشديد:
- شعور مفاجيء بالهلع والرعب.
- زيادة سرعة ضربات القلب.
- ألم في الصدر.
- شعور عام بعدم الاستقرار أو شعور بالدوار.
- صعوبة في التنفس.
- شعور عام بالتنميل.
- زيادة العرق.
- ألم بالمعدة و غثيان.
- خوف من عدم القدرة علي السيطرة علي الموقف.
- خوف شديد من الموت أو شعور بالخوف من الإصابة بالجنون.

* القلق من تكرار حدوث الحالة:
الجزء الأساسي من علاج حالة الخوف الشديد هو علاج الخوف من حدوث الحالة بشكل متكرر.
يحدث أيضاً للشخص حالة من الخوف المرضي من أماكن أو مواقف تسببت من قبل في حدوث حالة الهلع الشديد له وبالتالي يحاول تجنب هذه المواقف أو الأماكن مرة أخرى.

* العلاج:
أعراض حالة الخوف المرضي تتشابه مع أعراض لأمراض أخرى مثل مشاكل القلب أو الغدة الدرقية، لذلك قبل بداية علاج هذه الحالة يجب أن يخضع المريض لفحوصات طبية للتأكد من عدم إصابته بأحد هذه الأمراض.

* تتضمن بعض أنواع العلاج:
- علاج عقاري يمنع حدوث حالة الخوف من بدايتها.
- علاج نفسي لفهم أسباب سلوك الشخص وذلك يساعد في تغيير أنماط السلوك وأنماط التفكير المصاحب لحدوث حالة الهلع أو الخوف الشديد.
- علاج مركب يتضمن العلاج السلوكي النفسي والعلاج بالعقاقير.


موسوعة طبية، الصحة النفسية والعقلية والعصبية، اضطرابات القلق العام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضطرابات القلق العام

اضطرابات القلق العام

* القلق:
- القلق هو رد فعلي نفسي وجسدي طبيعي للشد العصبي والمواقف غير المريحة. ولكن القلق الزائد وعدم القدرة علي الراحة والتوتر الزائد يمكن أن تسبب المشاكل.

إذا كان القلق أو التوتر يجعلك غير قادر علي النوم والقيام بالنشاطات اليومية المختلفة أو أنك تواجه مشاكل في التركيز، فعليك استشارة طبيبك.
يمكن أن تتمثل اضطرابات القلق العام في شخص يعاني من القلق والتوتر الزائد ولا يستطيع التحكم في المشاكل اليومية التي تواجهه لمدة لا تقل علي 6 أشهر.
يجب أن يكون الطبيب علي وعي تام بالأعراض النفسية للمريض لتشخيص الحالة.
لذلك من المهم جداً إخبار طبيبك عن الوضع النفسي والعقلي الذي يصاحب الأعراض الجسدية التي تشعر بها.

القلق العام هو حالة مرضية تتصف بالخوف أو القلق من موقف لا يستدعي ذلك القلق، أو حالة قلق أكثر مما يحتمل الموقف أو لفترة أطول من الطبيعي، وهو من أكثر الحالات انتشاراً في الاضطرابات العقلية.

- الأعراض النفسية المصاحبة لاضطرابات القلق العام:
- تتضمن الأعراض النفسية لهذه الحالة:
- توتر وشد عصبي زائدان ومزمن.
- عدم القدرة علي الاسترخاء.
- اعتلال المزاج (عصبية).

- الأعراض الجسمانية المصاحبة لحالة القلق العام:
- الإرهاق.
- الشد العصبي للعضلات.
- الصداع.
- أرق/ مشاكل النوم

- طرق العلاج:
أعراض حالات القلق العام أو حالات القلق المشابهة تكون مماثلة لكثير من الحالات الطبية الأخرى. لذلك قبل بداية العلاج يجب علي المريض القيام بفحص طبي عام.

- بعض أنواع العلاجات:
- رد الفعل الجسدي - وهو أسلوب يستخدم لزيادة السيطرة علي حالة القلق وذلك عن طريق قياس رد الفعل الجسدي مثل الشد العصبي للعضلات أو قياس سرعة ضربات القلب (تسجل سرعة ضربات القلب مقياس أعلى إذا كنت تعاني من القلق).
- العلاج عن طريق إدراك السلوك - وذلك عن طريق إدراك المريض لأسباب قلقه والأشياء التي يفكر فيها ويحاول تغيير طريقه ونظام تفكيره وعدم التركيز علي مثل هذه الأشياء لتقليل أسباب القلق والخوف.
- العلاج النفسي - يقوم الطبيب لمساعدة المريض لإدراك مصادر قلقه وخوفه التي يعاني منها وذلك من أجل التعامل معها بشكل أفضل.
- العلاج المركب - وهو تركيبة من العلاجات المختلفة من طب ونفسي وإدراك للسلوك.

يجب إخبار الطبيب عن أية عقاقير أخرى تتناولها أو أي علاج بالأعشاب في حالة علاج حالتك عن طريق العقاقير الطبية وذلك لتجنب أية تفاعلات بين العقاقير.


موسوعة طبية، الصحة النفسية والعقلية والعصبية، الاكتئاب النفسي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاكتئاب النفسي

الاكتئاب النفسى

* الاكتئاب النفسى:
- الاكتئاب النفسي هو أحد أكثر الأمراض النفسية انتشاراًًًً في الوقت الحالي و تؤكد الدراسات العلمية ارتفاع نسبة حدوثه في المستقبل.

والاكتئاب النفسى هو المرض الذي يؤثر بطريقة سلبية علي طريقة التفكير والتصرف، ويصاب بالاكتئاب الذكور والإناث علي حد السواء، الصغار والكبار والمسنين لا يفرق بين مستوي التعليم والثقافة ولا المستوي المادي. الجميع عرضة للإصابة به.
لحسن الحظ أن الاكتئاب النفسي من الأمراض التي يمكن علاجها، أغلبية المرضي (80-90%) من الذين يواظبون علي العلاج الموصوف لهم يتم شفائهم بنسب عالية. ولكن من مشاكل الاكتئاب هو التعرف عليه وعندئذ يجب التوجه إلي الطبيب لتلقي العلاج في الوقت المناسب. حيث أن التأخر في استشارة الطبيب يكون له توابع سلبية علي سير الخطة العلاجية. فقد تحتاج الحالة إلي فترة أطول من العلاج أو كمية أكثر من الأدوية مع التعرض لنكسات في حالة عدم المواظبة علي العلاج. من أخطر أنواع الاكتئاب النفسي عندما لا يشعر الإنسان أنه مريض ويحتاج إلي استشارة الطبيب. فغالباً ما يعاني الإنسان من الاكتئاب ولكنه يستمر في حياته يتصرف بطريقة سلبية، يفكر في أفكار سوداوية، ينعزل عن الناس أو حتى يفكر في إيذاء نفسه أو المحيطين به.

- ما هو الاكتئاب؟!
- إن الاكتئاب النفسي مرض يصاب به الإنسان فيجعله يعاني من الأعراض التالية:

- شعور بالإحباط والزهق والملل.
- عدم الاستمتاع بمباهج الحياة.
- اضطرابات بالنوم وقد تكون في صورة صعوبة في النوم أو كثرته.
- فقدان الشهية للأكل أو الفرط في الأكل بشراهة.
- سرعة التعب من أي مجهود.
- صعوبة في التركيز والتذكر واتخاذ القرارات.
- نظرة تشاؤمية للماضي والحاضر والمستقبل.
- التفكير في إيذاء النفس أو المحيطين كالانتحار أو القتل.
- الشعور بالذنب الدائم أو العصبية الدائمة.

من الممكن أن يصاب الشخص ببعض هذه الأمراض في أي مرحلة سنية وإن كانت أكثر ما تكون في السن من 24 - 44 سنة.
النساء أكثر عرضة للإصابة عن الرجال وقد فسر ذلك بأن النساء تتعرض لضغوط اجتماعية وبيولوجية بصورة دائمة.

- ما هي أسباب الاكتئاب؟!
- هناك عدة أسباب تتداخل معاً لظهور أعراض الاكتئاب:

- أسباب عضوية:
أهمها تغيرات في بعض كيميائيات المخ من أهمها مادة السيروتونين ومادة النورادرينالين ومن المعتقد أن لهما دوراً هاماً في حدوث الاكتئاب النفسي عند نقصهما.

- الجينات:
وجد أنه هناك عوامل وراثية لظهور الاكتئاب في بعض العائلات حيث أن الدراسات التى أجريت علي التوأم أحادي البويضة وجد أن إصابة أحد التواءم بالاكتئاب يرفع نسبه حدوث الاكتئاب في التوأم الآخر إلي 70 % ويكون عرضة للإصابة بالاكتئاب في مرحلة ما من حياته الشخصية. هناك بعض الأشخاص ممن لهم سمات تؤهلهم عن غيرهم للإصابة بالاكتئاب ومنها: الروح الانهزامية، الاعتمادية علي الغير، المتأثرون بالمتغيرات الخارجية والشخصيات التى لها دائماً نظرة تشاؤمية للأمور.

- عوامل بيئية:
 مثل كثرة التعرض للعنف والاعتداء النفسي أو الجسدي كذلك كثرة الضغوط الخارجية علي الإنسان دون وجود متنفس لها تدعو إلي الشعور بعدم جدوى الحياة وهي أهم المؤديات للاكتئاب. ولكن يجب مراعاة أن الاكتئاب النفسي (رغم كل المسببات السابق ذكرها من الممكن حدوثه لإنسان يعيش حياة عادية قد نعتبرها نحن مثالية وخالية من المشاكل ومن الضغوط). ولكن الأمور دائماً نسبية كما يجب ألا نغفل العامل العضوي الذي لا علاقة له بالمتأثرات الخارجية.

- كيف يتم علاج الاكتئاب النفسي:
من المهم أن نلاحظ هنا أن الاكتئاب مرض نفسي. ولذا يحتاج إلي علاج دوائي لتعويض الخلل الكيميائي الذي حدث بالمخ. وأن ممارسة الرياضة وتغيير العادات اليومية والذهاب إلي أجازة لن يعالج الحالة وإن كان له تأثير في سرعة الشفاء. 80 - 90 % من مرض الاكتئاب النفسي يظهرون تحسن واضح وملموس باستخدام العلاج.

- أساليب العلاج:
أ- علاج دوائي، أكثر الأدوية استخداماً هي:

- مضادات الاكتئاب، ومن أنواعها:

أ- مضادات الاكتئاب ثلاثية الحلقة - Tricyclic Antidepressants

ب- مضادات الاكتئاب المؤثرة علي مادة السيروتوينن -

Selective Serotenin Reupterke Inhibitors - Serotenine Euhancers

ج- مضادات الاكتئاب المضادة لإنزيم المونوامين -

Menoamine Inhibitors-

ولكن تجدر الإشارة هنا إلي أنه لا يجوز تناول العقار دون استشارة الطبيب. لما قد يؤديه ذلك من أعراض جانبية وتعارض مع احتياج المريض. ولذا يجب استشارة طبيب نفسي في الحالة حتى يتسنى له الوقوف علي الأعراض ومدى تأثيرها علي حياة المريض. مع وصف العقار المناسب للفترة المناسبة بالجرعة المطلوبة.

ب- علاج نفسي:
إن جلسات العلاج النفسي تتيح فرصة للتعرف علي كيفية التعامل مع الضغوط الخارجية والتحدث عنها. كذلك التعرف علي أفضل السبل للتعامل مع الأعراض التى يعاني منها المريض أثناء المرض وهذه الجلسات يتبع منها أساليب مختلفة للعلاج - علاج سلوكي - علاج معرفي - علاج نفسي تحليلي - علاج أسري - علاج جماعي . تحدد النوعية الأنسب للمريض بعد أخذ تاريخ المرض.

*الاكتئاب النفسي هو مرض العصر الحديث. ومن حسن الحظ أنه يمكن علاجه ولكن من سوء الحظ أن المريض لا يشعر به في بداياته وإنما يلجأ للطبيب بعد أن تكون الحالة قد استعصت وزادت شدتها.
لذا ينصح دائماًً بعدم أخذ الأمور علي أنها ضعف بالإرادة أو خذلان في النفس أو حتى قلة إيمان. وإنما يجب أن تشاور الطبيب عندما يشعر الإنسان بهذه الأعراض حتى تكون نسبته في الشفاء أعلي وأسرع.


موسوعة طبية، الصحة النفسية والعقلية والعصبية، القلق النفسي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القلق النفسي
القلق النفسى

* القلق النفسى:
- أمراض القلق من أكثر الأمراض انتشاراً بمختلف أنواعها، وتكون أعراضه بصورة دائمة فى صورة:
- شعور بالهلع أو الخوف الشديد "Overwhelming".
- عدم القدرة علي التحكم في وساوس فكرية.
- ذكريات مؤلمة تعيد الإنسان لمعايشة الحدث.
- غثيان.
- تصبب العرق.
- واهتزازات عضلية مع الشعور بعدم الراحة الجسدية.

إن القلق النفسي يختلف عن الشعور بالعصبية والقلق الذي يسبق حدوث شئ معلوم، حيث أن القلق النفسي يكون لا سبب له ولا يمكن التحكم في إيقاف الشعور بالقلق. وفي الحالة المرضية يكون القلق أحد أسباب عدم التقدم أو التفكير في حل.
في حالة عدم العلاج يكون الشخص المصاب بأحد أنواع القلق في حالة من الخوف الشديد والرعب مما قد يؤثر علي حالته العملية والفكرية مما يؤدي إلي خسارته علي الصعيد العملي والاجتماعي.
من حسن الحظ أن هذه الأمراض تستجيب للعلاج الدوائي والسلوكى وإن كانت تحتاج لبعض الوقت والمثابرة والمتابعة علي العلاج مع القيام بالتغير السلوكي المطلوب من المريض.

* أنواع أمراض القلق:
أ- الهلع:
وهو قلق نفسي حاد يتميز عن غيره من الأنواع بشده الأعراض وحدوثها فجأة دون سابق إنذار، مع الشعور بأن المريض سوف يموت في هذه اللحظة وقد تتطور الحالة إلي تجنب المواقف التي حدثت فيها أعراض الهلع، فمثلاًً إن حدثت في الشارع يتجنب المريض الخروج إلي الشارع، حيث تسيطر عليه فكرة أن الموت سيدركه ولن يكون هناك منفذ له.

- الأعراض الأساسية هي:
- ضربات قلب سريعة وعنيفة.
- تصبب العرق.
– ارتعاش الأطراف.
- عدم القدرة علي التنفس بشكل طبيعي.
- إحساس بالاختناق.
- غثيان و آلام بالبطن.
- دواروشعور بعدم توازن.
- الشعور بعدم القدرة علي التحكم وأن المريض سيفقد عقله أو يموت.
- تنميل في الأطراف.
- رعشة فجائية وحدوث نوبات سخونة بالجسم.
بما أن هذه الأعراض تحدث فجأة وبدون سبب محدد فإن أغلب المرضى يشعرون كأنها ذبحة صدرية.

ب- الخوف الشديد:
جميعنا نشعر بالخوف في بعض الأحيان، ولكن الخوف الشديد المرضي يكون المريض نفسه مدرك بعدم جدواه، أنه لا يستحق هذا الكم من الخوف ولكنه لا يستطيع التحكم في هذا الخوف، وعادة ما يكون الخوف مرتبط بأشياء معينه أو أنشطة محددة أو أحياناًً مواقف بعينها قد يكون هذا الخوف بدرجة عالية بحيث يجعل الإنسان يتجنب هذه المواقف أو الأماكن مما يؤثر بصورة سلبية علي حياته العملية.
فمثلاً إذا كان الخوف من التحدث أمام الأغراب أو أشخاص لا يعرفهم الإنسان ويؤثر بصورة سلبية علي حياته الاجتماعية مما يؤدي به إلي الانطواء.

-وهنالك ثلاثة أنواع أساسية من الخوف:
1- الخوف الشديد من شئ محدد:
وهو شعور بخوف حاد وشديد يصعب التحكم به عند التعرض لموقف أو خوف من شئ ما (منظر الدم – نوع من الحشرات – الإبر) والتي تعتبر غير مؤذيه في الحالات العادية.
هؤلاء الأشخاص مدركين أن مخاوفهم لا أساس لها وهي زائدة عن المفروض ومبالغ فيها ولكنهم لا يستطيعون السيطرة علي الشعور بالخوف الداهم الذي ينتابهم.

2- الخوف الاجتماعي:
وهو الخوف الشديد الذي يصاحب المريض عندما يتعرض لموقف اجتماعي معين مثل التحدث أمام مجموعة من الأشخاص أو إلقاء محاضرة أمام جمع الناس. حيث يشعر الشخص بكم من القلق الشديد وضربات قلب سريعة – عرق شديد – رعشة باليد – رغبة بالتبول ورهبة شديدة للموقف.

3- رهاب الساحة:
الخوف من التعرض لنوبة هلع في أماكن عامة يصعب الهروب منها ومن شدة الشعور بالخوف يتجنب المريض التواجد في هذه الأماكن العامة مما له تأثير علي نشاطه اليومي وحياته الاجتماعية.

ج- الوسواس القهري:
وهو تردد أفكار غير منطقية علي ذهن المريض بصورة مزعجة له نفسه لأنه يدرك أنها غير سليمة ولكنها تثير في نفسه قلق شديد يدعوه في أغلب الأحيان للقيام بأفعال بصورة متكررة علي أمل التخلص من هذه الأفكار ولكنها تظل تردد بداخله مما يدخل المريض في حلقة مفرغة من وساوس فكرية.
ولكي تكون الفكرة قريبة من القارئ فلنأخذ وساوس النظافة كمثال. هنا تسيطر علي المريض فكرة تلوث اليد مما يسبب له انزعاج شديد وقلق نفسي حاد مما يدعوه إلي غسل الأيدي عدة مرات بأسلوب معين متكرر ولكن في كل مرة يغسل يده فيها لا يزال يشعر بأن يده ما زالت غير نظيفة وتسيطر فكرة اتساخ اليد علي ذهن المريض مما يجعله يغسلها مرة ثانية وثالثة ورابعة … وهكذا.
وتوجد أمثلة عديدة – هل أغلقت الباب جيدا هل أغلقت الشبابيك هل كتبت الأرقام بصورة صحيحه وفي كل مرة تردد هذه الفكرة لأوقات طويلة. يتبعها القيام بعملية تأكد بصورة متكررة وبنفس النمط.
ويجب الأخذ فىالاعتبار أن المريض نفسه يشعر بعدم صحة هذه الفكرة ولكنه لا يستطيع أن يمنع نفسه من التفكير فيها والتأثير بها والقيام بعمل شئ يقلل من شأنها.
ومن الملاحظ مدى المعاناة التي يعانيها مريض الوسواس القهري ومدى تدخل هذه الأفكار في سير حياته اليومية. حيث أنها تعطله عن عمله وعن الاشتراك في الحياة الاجتماعية أو العملية.

د- كرب ما بعد المآسي:
وهو نوع من الاضطراب النفسي الذي يحدث لهؤلاء الذين يتعرضون إلي حدث في حياتهم حيث تكون حياتهم وشعورهم بالأمان مهدوم مثل اختطاف طائرة أو الزلازل أو حرائق في المنزل.
- ويتميز هذا المرض بشعور المريض بأنه:
- فاقد للشعور ولا يستطيع أن يتعايش مع الأحداث حوله.
- دائم التفكير في الحادث الذي تعرض له وكأنه يمر به مرة أخرى.
- شعور بالقلق الدائم وعدم الأمان وكأنه كارثة أخرى سوف تحدث.

عادة ما يصاب هؤلاء المرضي بالاكتئاب النفسي الحاد وهؤلاء المرضي بحاجة إلي العلاج النفسي فور وقوع الحادث حتى يتمكنوا من اجتيازه بأقل خسائر نفسية.

هـ- القلق النفسي العام:
وهو حالة من القلق المستمر الزائد عن الطبيعي يشعر به المريض بصورة مزعجة، لا يستطيع معها التكيف أو القيام بأعماله اليومية أو المشاركة في الحياة الاجتماعية.
يكون هنا المريض في حالة قلق – عصبية – كثير الاهتمام بالأمور الصحية والعائلية – دائم التوقع السيئ ويستثار من أقل مؤثر خارجي أو داخلي – له ردود أفعال عصبية وعنيفة غير متناسبة مع حجم الفعل الأساسي.
حالات القلق بمختلف أنواعها تعالج أساساًً بمضادات القلق المختلفة مع وجود علاج سلوكي معرف في صورة جلسات علاج نفسية يساعد المريض علي اجتياز هذه المرحلة والعودة إلي طبيعته الأولية.


موسوعة طبية، الصحة النفسية والعقلية والعصبية، تعريف الاكتئاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تعريف الاكتئاب

تعريف الاكتئاب

* تعريف الاكتئاب:
- يشعر الكثير منا بحالات اكتئاب أو إحباط من وقت لآخر. حدوث حالة وفاة في العائلة، فشل في الحب، فقدان وظيفة، حالة مرض خطير وأزمات الحياة المختلفة التي قد تسبب الشعور بالحزن، الوحدة أو الإحباط لمعظم الناس لفترة من الوقت.

حدوث حالة من الحزن هي رد فعل طبيعي في مثل هذه الأحداث. ومن الطبيعي أيضاً أن تشعر بحالة من الوجوم لبعض الوقت بدون حدوث سبب محدد وبالتالي من الطبيعي أن تستعيد قوتك مرة أخرى وتشعر بتحسن وتعود إلي حالتك الطبيعية بعد فترة.

عندما يستمر هذا الشعور بالاكتئاب، الحزن، الوحدة، أو اعتلال المزاج ويمنعك هذا الشعور من استمرار الحياة بشكل طبيعي، فأنت إذن هذا الشخص الذي يعاني من اضطراب في الحالة المزاجية والتي تسمى اكتئاب.
الاضطراب في الحالة المزاجية للشخص هي حالة متواصلة من الخلل الذي يحدث في المشاعر الطبيعية لأي شخص.

الاكتئاب هو حالة اعتلال جسدي كامل، هو الاعتلال يؤثر علي الصحة العامة للشخص المريض والسلوك الذي يسلكه تجاه الآخرين.

يحدث بالنسبة للشخص الذي يعاني من الاكتئاب مشاكل في النوم، الأكل، العمل والتعامل مع الأصدقاء.

يتسبب الاكتئاب في حدوث حالات مختلفة من المشاعر غير السعيدة بالنسبة للشخص.
يمكن أن يشعر الشخص المكتئب بحالة مستمرة من الخوف الشديد، البكاء المستمر، الشعور بالرعب، الشجار المستمر مع الأصدقاء أو زملاء العمل، عدم الثقة في النفس أو حتى حدوث حالة من الهلوسة.

من ناحية أخرى، يمكن أن يشعر المريض بحالة من التخدير (تخدير للمشاعر) حيث أنه لا يشعر بحزن شديد ولكنه لا يشعر بسعادة أيضاً.

الأشخاص الذين يشعرون بالاكتئاب، يلجئون في بعض الأحيان إلي علاج الاكتئاب بطرق شخصية، عن طريق بعض العقاقير المخدرة والكحول.
وتزيد فقط هذه الأشياء الحالة سوءاً وذلك لأن الكحوليات هي مسببة للاكتئاب وهى الأشياء التى يمكن أن يريدها الشخص المكتئب.

يمكن أن يأتي الاكتئاب بشكل مفاجئ وبدون سبب ملحوظ. أو يأتي بسبب الضغوط النفسية الشديدة. يمكن أن يأتي الاكتئاب أيضاً بشكل بطيء ويزداد مع مرور الشهور والسنوات وبالتدريج تتلاشى السعادة والأمل.

يجب علي أهل الشخص المكتئب وأصدقائه أن يتفهموا جيداً أن الاكتئاب مرض.
والشخص المكتئب لا يتعمد الشعور بذلك الشعور ولا يستطيع التحكم في التخلص منه بسهولة.

الاكتئاب هو مشكلة صحية عامة، ومعظم الأشخاص المكتئبين يخجلوا من طلب أي مساعدة طبية، أو الاعتراف بأنهم يعانون من الاكتئاب النفسي وذلك لأنهم يروا أن هذا الشعور يعد ضعف في الشخص ولذلك ثلثي الأشخاص المصابين بالاكتئاب لا يلجئوا إلي الاستشارة الطبية.

الاكتئاب ليس له أي علاقة بالضعف، وعدم الاهتمام بهذا الشعور فقط يساعد علي زيادة الحالة.
الاكتئاب هو خلل جسماني يتسبب في حدوث بعض التغيرات الكيميائية في المخ. وهذه التغيرات لن تتلاشى مفردها، والشفاء من حالة الاكتئاب النفسي يتطلب علاج دوائي، علاج نفسي وبعض العلاجات الأخرى.

الاكتئاب النفسى ... لمزيد من التفاصيل


موسوعة طبية، الصحة النفسية والعقلية والعصبية، تكوين الرأي والتعبير عن، الرأى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تكوين الرأي والتعبير عنه

تكوين الرأي والتعبير عنه * تكوين الرأى:
- لوحظ مؤخراً أن كثيراً من الشباب لا يمتلك الفكر الذي يسمح له بتكوين رأي مستقل به وإن وجد هذا

الرأي فهو لا يعبر عنه بأسلوب صحيح وسليم يجعل صاحبه يصل إلي هدفه.

وتكوين الرأي هو عملية تطورية تبدأ منذ الطفولة حيث يسأل الطفل تريد هذه اللعبة أم تلك، تأكل سبانخ أم ملوخية ... نعم منذ ذلك الوقت والرأي ممكن التعبير عنه ولكن في هذه المرحلة العمرية لا يكون الرأي مبني علي أسس أو معتقدات أو أفكار راسخة وإنما يكون تعبير عن رغبة معينة ... مثل أريد أن أنام، أريد أن ألعب .. وهذا تعبير عن رغبة ناتجة عن رأي.

ومع تقدم العمر وتفتح المدارك يأتي دور الأسرة في تكوين الرأي لدى الطفل أو الشاب. فالعائلات التي تجلس معاً وتناقش أي قضية سواء عائلية – خاصة أو اجتماعية أو حتى دولية تتيح المجال أمام النشء أن يتعرف علي مختلف الآراء وكيف وصل إليها من سبقوه فى العمر، وكيفية الوصول إلي الرأي أهم من إعطاء الرأي في هذه المرحلة وهو ما يكون في البداية عن طريق الاستماع إلي الأهل والإنصات إلي الأصدقاء وغالباً ما يحدث عملية تبني لآرائهم أوتوماتيكياً دون البحث وراء هذا الرأي لمعرفة كيف توصل إليه الأهل أو الأصدقاء.

ثم يبدأ النشء في التفكير في كيفية الوصول إلي رأي وهذا يتطلب مجهود لأنه يحتاج إلي قراءة وبحث ومطالعة كما يحتاج إلي الدخول في مناقشات حتى يتبين الآراء الأخرى ويختلف ويتفق معها، وهنا العملين متبادلين، فكما أعطي غيري رأي والأسس التي وصلتني له فأنا آخذ منه رأيه وكيف وصل إليه، وما هي الأساسيات التي كون عليها رأيه.

كذلك المناخ الاجتماعي مهم لتكوين الرأي .. فلا يمكن لشاب أن يكون رأي وهو يعيش في أسرة أو مجتمع دائماً ما يستهن برأيه دون الانصات إليه. أي رأي مهما كان سطحي أو تافه أو حتى شاذ يجب الإنصات إليه والتناقش في أساسياته لأن عملية المناقشة كما سبق وذكرت تثري الطرفين. وهنا يجب ذكر أن أساليب المناقشة وفن الحوار هو ما يحدد نجاح التعبير عن الرأي دون الإخلال بالمضمون ودون إفساد الود بين الطرفين. ولذا من أعمدة نجاح التعبير عن الرأي هو فن الحوار وأساليب المناقشة وطرق المحاورة المختلفة التي تكون قاعدتها احترام الطرف الآخر مهما كان رأيه. كثيراً من الشباب يملك الفكر اللازم لتكوين الرأي ولكنه لا يملك فن الحوار ولذا لا يعبر عن رأيه .. لأنه حين يعبر عن رأيه لا يستطيع أن يحاور أويناقش الطرف الآخر .. مما يكون له نتيجة معاكسة وسلبية علي الحوار أو المناقشة .. ومع تكرار هذه السلبية يلجأ الشخص لعدم التعبير عن رأيه ابتعاداًً منه عن سلبيات المناقشة، ومن هنا تكون نظرية "تكبير الدماغ" التي يطلقها الشباب هذه الأيام .. وهي إحدى سلبيات الجيل الجديد إما لضحالة الفكر أو لعدم إمكانية الحوار.

ومن أسباب عدم التعبير عن الرأي التي يري الشباب أنها أساسية هي عدم جدوى التعبير عن الرأي وإن ما هو إلا مجرد تحصيل حاصل ورأينا لن يغير من شيء .. وهذا اعتقاد خاطيء. حيث أن تغير شيء لا يتم بمجرد التعبير عن الرأي وإنما يتم عن طريق الثبات علي الرأي واستمرارية التعبير عنه واستعمال مختلف أساليب الحوار والمداولة والمناقشة للوصول إلي الهدف، وكلما كانت المقاومة للتغيير قوية كلما كان ذلك دليل علي أن الرأي مبني علي أسس وقد تكون صحة هذه الأسس قوية.

ولذا التعبير عن الرأي يجب أن يكون ممارسة قابلة للتعديل والتطوير حسب ما يتوصل إليه الإنسان من قراءات وأبحاث وملاحظات فيما يدور من حوله. كذلك تلك الممارسة تحتاج دائماً إلي صقل في المهارة وفن الحوار والنقاش حتى يكون دائماً مبني علي احترام آراء الطرف الآخر حيث أن الاختلاف لا يفسد الرأي أو الرأي الآخر.


موسوعة طبية، الصحة النفسية والعقلية والعصبية، مشكلة الخجل الاجتماعى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشكلة الخجل الاجتماعى

مشكلة الخجل الاجتماعى

* مشكلة الخجل الاجتماعى:
- هناك بعض الأشخاص يخافون من التواجد الاجتماعي بين الناس. التعرض للتواجد الاجتماعي بين الناس يسبب بعض الأعراض الجسمانية مثل الشعور بالعرق، احمرار الوجه، توتر العضلات، زيادة ضربات القلب، جفاف الفم أو ارتعاش الصوت.

هذه الأعراض تكون مصدر زائد للقلق والتوتر وتؤدي إلي حدوث مواقف محرجة للشخص. الأشخاص الذين يعانون من هذا النوع من الخوف إما أنهم يحاولون تجنب التعرض لمثل هذه المواقف (المواقف الاجتماعية) أو أنها تؤدي إلي زيادة شدة التوتر لديهم وتزيد من الشد العصبي.

قد أوضحت كثير من الدراسات أن مشكلة الخجل أو الخوف من المجتمع تظهر بشكل أكبر في فترة المراهقة مع احتمال ظهورها قبل أو بعد هذا السن. هناك كثير من المتخصصين في الأمراض النفسية يؤكدون أن هناك الكثير من الأشخاص يعانون من هذه المشكلة في صمت لأعوام طويلة ولكنهم لا يطلبون المساعدة إلا في حالة تزايد الحالة لدرجة أنها قد تسبب بعض المشاكل الكثيرة والأزمات في الحياة.

حالات الخوف من المجتمع هي حالة مزمنة تحتاج لعلاج طويل. حوالي نصف المرضى الذين يعانون من هذه المشكلة يعانون أيضاً من بعض المشاكل النفسية (الأخرى) مثل الهلع أو الاكتئاب.

* تصنيف أنواع المرضى:
يرى بعض العلماء أن بالنسبة لهؤلاء الأشخاص عند حدوث أي موقف اجتماعي أو ظروف تجمعهم في مجتمع يشعرون بالخوف والتوتر. هؤلاء الأشخاص هم الذين يعانون من الخوف الشديد من المجتمع. ويصنف مجموعة أخرى من الباحثين هؤلاء المرضى إلي مجموعات أخرى بناء علي نوع الموقف الذى يتعرضوا له ويثير هذا الشعور لديهم.

- ينقسم هؤلاء الأشخاص إلي نوعين:

النوع الأول هو -> مجموعة التنفيذ: وهم الأشخاص الذين يحدث لهم توتر شديد لفكرة أنهم يقومون ببعض الأعمال أمام الناس أو في وجود بعض الأفراد. وهذه الأعمال تتضمن العمل أو إلقاء خطبة علي سبيل المثال.

أما المجموعة الثانية هم -> مجموعة التفاعل: وهم الأشخاص الذين يخشون أي مواقف يمكن أن يكون سبب في تفاعلهم مع المجتمع أو مع الأشخاص الآخرين مثل الاجتماع أو التعرف بأشخاص جديدة.

هناك بعض المتخصصين في الأمراض النفسية يرون أن هناك بعض الأشخاص يصابون بمشكلة الخجل الاجتماعي نتيجة ظهور بعض الأمراض أو المشاكل الطبية أو الجسمانية لهم مثل مرض الرعاش أو البدانة حيث يخشون من التواجد الاجتماعي وظهورهم بهذا الشكل أمام المجتمع.
ولا يمكن وصف هؤلاء المرضى على أنهم يعانون من الخجل الاجتماعي وذلك لأنهم يتعرضون لهذه الحالة نتيجة مرض جسماني يعانون منه.


موسوعة طبية، الصحة النفسية والعقلية والعصبية، مصادر الإحساس بالذات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مصادر الإحساس بالذات

مصادر الإحساس بالذات

* الإٌحساس بالذات:
- قد يتساءل القارئ عن معنى هذا العنوان "ما هو الإحساس بالذات"، دعونا نتحدث في هذا المعنى قليلاً.

الإحساس بالذات هو ذلك الشعور بأن الإنسان ذو قيمة ويحقق شيء وأنه قوي ومؤثر فيمن حوله وفي بعض الأحيان يشعر الإنسان أنه لا غنى عنه لوجود بعض الصفات أو الخصائص به. والإحساس بالذات هو الدافع الذي يدفعنا للأمام ويساعدنا على تحقيق أهدافنا. وإحساسنا بالذات هو ما يمنحنا الشعور بالقوة والكيان والقيمة بالنسبة لمن حولنا من الناس.

وإحساس الإنسان بذاته ينبع من مجالات مختلفة تصب جميعها في ثلاثة محاور: السلطة أو القوة، المال، الغير
فكروا ولو لدقيقة كيف لأحد أن يكون منبع إحساسه بالذات هو المال؟ بلا شك هم الأشخاص الذين يشعرون إنهم يملكون ماديات. فذلك الشخص مثلاً يشعر أنه إنسان مهم لأنه يمتلك العقارات أو يركب السيارة الفارهة – فهي أساساً ليست وسيلة مواصلات بالنسبة له وإنما دليلاً علي إمكانياته وقدراته وذاته. ورغم أننا جميعاً نشعر بذلك ولكن حسب أولويات الشعور تكون الشخصية، بمعنى أن السيارة التي تمثل مجرد وسيلة مواصلات ولكن يراعي فيها الشخص الشكل والقدرات الميكانيكية هو إنسان لا يمثل له المال مصدر قوته ومن الناحية الأخرى ذلك الشخص الذي يهلك مادياته للحصول علي سيارة فارهة لإحساسه بأن الناس سوف تغير من نظرتها له لأنه يركب سيارة فارهة وسوف ينظرون بنظرة كلها احترام وتقدير هو إنسان مصدر إحساسه بذاته هو المال. فلا نستغرب عندما نجد هذا الشخص حريص كل الحرص علي ممتلكاته المادية السيارة، المنزل، الملابس التي يلبسها، نوع التليفون المحمول الذي يحمله ، هكذا ... ونلاحظ أن هؤلاء الأشخاص في تقييمهم لمن حولهم يكون التقييم أساساً مبني علي الماديات وعلي الممتلكات.

النوع الثاني من الأشخاص هم الذين يشعرون بذاتهم من مصدر القوة أو السلطة. وهم الأشخاص الذين يهتمون بالألقاب والأنساب والمناصب التي يشغلونها. هؤلاء نجد أن قوتهم تكمن في المنصب الذي حصلوا عليه وهم من نطلق عليهم في حياتنا اليومية "أصحاب الكراسي" أي أنهم يشعرون بذاتهم عندما يجلسون علي كراسي المناصب. وقد لا يضيفوا إلى المنصب وإنما المنصب هو الذي يضيف لهم، ونجدهم دائمى البحث عن السلطة ويعتبرون أن السلطة هي مركز قوتهم.
ومصدر القوة لهؤلاء الأشخاص قد يختلف فمنهم من تكون قوته في منصب إداري، ومنهم من تكون قوته في منصب علمي (كمن يحصل علي شهادات عليا في مجال تخصصه) أو من يطور مجال عمله لما فيه تجديد وتطوير مثمر. فكلها أمثلة لكيف يكون إحساس بالذات نابع من إضافة قوة جديدة لما يمثله من ثقل (علمي، أكاديمي، سياسي أو حتى إداري).

أما النوع الثالث والأخير فهو النوع الاجتماعي الذي يشعر بذاته وكيانه فيمن حوله من أصدقاء ومعارف فكلما زادت دائرة معارفه كلما زاد إحساسه بالذات والقوة والنجاح. هؤلاء الأشخاص تجدهم مرحين ذوي قدرة علي المساعدة وتسهيل سير الأمور، يسعون دائماً لمعرفة الأشخاص والتقرب إليهم. متواجدون عند حدوث مشاكل لتقديم المساعدة كما أنهم دائمى المجاملة في المناسبات السعيدة، كذلك تجدهم متشعبى الاهتمامات والأنشطة، ويجدون سعادتهم في إسعاد من حولهم وتوسيع دائرة معارفهم. هؤلاء الأشخاص هم من نطلق عليهم "الجوكر" في كل مجال له فائدة ونفع.

ودعوني أوضح لكم أن هذه النماذج موجودة فيمن حولنا ونحن أنفسنا إحدى هذه النماذج ولكن النموذج السوي للإنسان العادي هو خليط من الثلاثة أنواع.
فكلنا نهتم بما نمتلك وما نحققه من مكانة وبمن حولنا، ولذا نتمكن من الحصول علي النموذج السوي للإنسان ولكن أحياناً تكون إحدى هذه النماذج طاغية علي الآخرين فتكون هنا المشكلة حين يطغي نموذج علي الآخرين فنحصل علي إنسان مادي أو إنسان وصولي أو حتى إنسان اجتماعي بصورة غير صحية.

إن التوازن الطبيعي في الإنسان يحقق له التطور دون الإخلال بأحد المنابع الأساسية (القوة – المال – الناس) حتى عندما تحدث ظروف تؤدي إلي أن تطغي إحدى المنابع علي الآخرين، فإن وجود قاعدة صحيحة في تفكير الشخص عن أهمية كل منبع ونسبة استثماره لوقته وجهده لتحقيقه، يساعد الشخص علي استعادة توازنه دون الوقوع في خسائر كبيرة. فلا يخسر الإنسان لمنصب الجديد، ولا يخسر المال ليكسب منصب أعلي ولا يفقد المنصب للحصول علي المال.


موسوعة طبية، الصحة النفسية والعقلية والعصبية، هل اختار جامعة أم مجال عمل؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هل اختار جامعة أم مجال عمل؟

هل اختار جامعة أم مجال عمل؟

* اختيار الدراسة:
- إن طلبة الثانوية العامة بعد النجاح مطلوب منهم أن يسجلوا رغباتهم للالتحاق بالجامعة, وفي كثير من

الأحيان يصابون بحالة من الذبذبة والتردد في الاختيار "هل اختار الطب أم إدارة أعمال ... هل التحق بكلية الزراعة أم هندسة اتصالات ... لا ... لا أنا سأدخل سياحة وفنادق ..."لماذا هذا التذبذب ... والتردد وعدم تحديد ما يريد لأنه ببساطة شديدة عند الانتهاء من الثانوية العامة فئة قليلة من هذه الطلبة هي التي تحدد ماذا تريد أن تكون في المستقبل وما هو مجال العمل الذي تريده ... وقد تستكمل مستطرداً: "وما هي الجامعةأو بكلمة أكثر تحديداً الكلية التي ستوصلني إلى هذا المجال من العمل، وهل يتناسب هذا مع تكويني الشخصي والعقلي".

عند تحديد الاختبارات يجب أن تتحرر من الفكر السائد أن المجموع العالي يعني دخول الطب أو الهندسة أو آداب أو حقوق ولكن يجب أن يكون الفكر بأفق واسع- هل أريد أن أكون طبيب أم محامي أم محاسب أم أرغب أن أعمل في مجال الأدوية.

وعلى الطالب أن يسعى لمعرفة حقيقة العمل الذي سيقوم به إذا اختار هذا المجال ولا يحكم على المظاهر الخارجية فلا يحكم على السفير مثلاً فيقول "أريد أن أكون سفيراً فالتحق بالخارجية" وإنما عليه أن يعرف ما هي المراحل الوظيفية التي مر بها السفير حتى وصل إلى هذا المنصب و ما هي طبيعة العمل في كل مرحلة و هل هذا العمل مناسب لإمكاناتي الشخصية. فلا يختار إنسان خجول العمل في مجال العلاقات العامة لأنه سيصاب بكثير من المصاعب والمشاكل في التعامل مع النوعيات المختلفة من الناس، ولكن في مجال البرمجيات من الممكن أن يكون ناجحاً ومعروفاً أكثر.

وفى نفس الوقت لا نستطيع أن ننكر أننا جميعاً ندرس ونتحمل دوامة الامتحانات حتى نعمل في مجال مطلوب في سوق العمل، فلا أحد منا يريد أن يحصل علي شهادة في مهنة لا يوجد عليها طلب في السوق باللغة الدارجة.

ولذا على الطالب في مرحلة الاختيار أن يدرس اختياراته ويتعمق في أسبابها حتى يتسنى له مجال عمل له مقومات نجاح عالية. عليه أن يكون رأيه الخاص ولا يتأثر بالغير أو بالمظاهر الخارجية التي يراها على الآخرين.


موسوعة طبية، الصحة النفسية، اضطرابات النوم، النعاس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النعاس
(كثرة النوم المرضى)

النعاس

* الميل للنعاس:
الشعور بالميل للنوم أو النعاس بشكل طبيعى، مع رغبة وميل قوى للنوم فى مواقف أو أوقات غير ملائمة.

الميل للنوم المفرط خلال فترة النهار (بدون سبب معروف) يشير إلى وجود اضطرابات فى النوم للشخص وهنا يختلف تمام الاختلاف عن الإرهاق. وقد تكون الأسباب الآتية مساهم بقدر كبير فى طلب الإنسان للنوم وكسله: الاكتئاب، القلق، الضغوط، الضيق ولكنها فى نفس الوقت قد تكون أعراض للإرهاق.

- الأسباب الشائعة:
- النوم لفترات قصيرة.
- الأدوية والعقاقير (مهدئات- أقراص منومة- مضادات الهيستامين).
- اضطرابات النوم (مثل تقطع النفس أثناء النوم) أو الغفوات النومية.
- حالات طبية أخرى مثل ( خمول الغدة الدرقية - فرط كالسيوم الدم - فرط صوديوم الدم أو نقصه).

- علاج النعاس:
- العناية فى المنزل:
- ينبغى علاج الأسباب، بالنسبة للنعاس الذى يكون سببه الاكتئاب، القلق، الملل، الضغوط عليك بمحاولة حل المشكلة بدون اللجوء للمساعدة الطبية النتخصصة.
- أما إذا كان بسبب أحد الدوية أو العقاقير عليك بالتحدث إلى الطبيب الذى وصفه لك للتوقف عنه على الفور أو لتغييره (لا تفعل ذلك من نفسك أبداً).
- وإذا كان السبب السمنة أو نقص التهوية، فاللجوء إلى إنقاص الوزن هو علاج فى حد ذاته مع استشارة طبيب متخصص.
- وإذا كان النعاس بسبب خمول الغدة الدرقية أو فرط كالسيوم الدم أو فرط صوديوم الدم أو نقصه يعالجها الطبيب المتخصص كل شخص حسب حالته الصحية.
- وتوصف المحفزات مثل (Ritalin) إذا كان النعاس بسبب الغفوات النومية حسب استشارة الطبيب.
- وعند وجود أية أسباب أخرى بخلاف ما تم ذكره يتم اللجوء إلى المشورة الطبية فقط.

- العلاج المتخصص:
إذا كنت تعانى من النعاس لإحدى الأسباب السابقة مالذى تتوقعه عند اللجوء إلى العلاج الطبى المتخصص؟
أول شىء سيطلب منك تاريخ الحالة ثم الفحص الجسدى، والأسئلة التى توجه إليك من قبل الطبيب قد تتضمن على:
- نمط النوم:
- هل تنام جيداً؟
- كم من الوقت تنام؟
- هل تشخر؟
- هل تنتابك حالات تقطع النفس أثناء النوم؟
- هل يغلب عليك النعاس فترة النهار إذا لم تنم او تستريح قليلاً فترة النهار؟ إذا كانت الإجابة بنعم، هل تشعر بأنك مستيقظ وحيوى بعد هذه الراحة؟ وكم مرة يحدث ذلك لك؟

- الحالة الشعورية والعاطفية:
- هل أنت محبط أو مكتئب؟
- هل انت قلق وتشعر بالضغوط؟
- هل تشعر بالملل والزهق؟

- أسئلة أخرى:
- ما هو الدواء الذى تأخذه؟
- ما الذى تحاول فعله للتغلب على النوم؟ وهل ينجح ما تفعله؟
- ما هى الأعراض الخرى التى تظهر عليك؟

- الاختبارات التشخيصية التى قد تطلب منك:
- اختبارات الدم مثل (CBC - Blood differential).
- أشعة مقطعية على الرأس.
- اختبارات البول مثل تحليل البول.
- EEG.

الكوابيس
النوم القهرى


موسوعة طبية، الصحة النفسية، الرجال والنساء فى العمل معاً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرجال والنساء فى العمل معاً

* المشاعر فى العمل:

كلاً من الرجل والمرأة عنده القابلية للشعور فى مجال العمل ولكن لكل منهم طريقته فى التعبير عن تلك المشاعر التى قد لا يفهمها الطرف الآخر – وهذا هو سبب تفهم الرجال لبعضهم والنساء لبعضهم وعدم تفهم كلا منهما للآخر.

فعندما يعلق الرجال على شئ ما بطريقة سلبية فهو موضوعى فى طريقته ولا يأخذ الأمور مأخذ شخصى – فعندما يعترض على كيفية كتابة خطاب رسمى – هو لا يعترض على الكاتبة ولا يعنى أى شئ شخصى ولكن تعليقه هو عن الكلمات واختيارها مثلاً – بينما تأخذ الكاتبة الموضوع شخصى وأن هذا إهانة لها وعدم تقدير لمجهودها أو لما تقوم به من عمل. هنا نجد أن المرأة دائماً تأخذ الأمور بمأخذ شخصى بينما الرجل لا يقصد ذلك فى محيط العمل – مما ينتج عنه اختلاف فى العمل وطريقة تأديته. الرجال أيضاً يملكون القدرة على استيعاب مشاعرهم العاطفية والشخصية عن محيط العمل فمثلاً فقدان خطاب ضمان وخسارة صفقة نتيجة لذلك تكون عند الرجل الخسارة محددة فى خسارة الصفقة والشعور بالأسف لخسارتها وفقد الخطاب – بينما تشعر المرأة بأنها آسفة لضياع الخطاب وأنه ليس بيدها عمل شئ حيال ذلك.

الرجال يميلون إلى الموضوعية أكثر من النساء ولذا فإنهم يبتعدون عن المشاعر فى اتخاذ القرارات وتكون قراراتهم مأخوذة بشكل عملى وموضوعى – فمثلا عند القيام بمقابلة فى مجال العمل قد لا يعجب الرجل بالموظف الجديد إعجاب شخصى ولكنه يعجب بما يحمله تاريخه المهنى وطريقة تفكيره ولذا يقوم بتعينه رغم انه قد يكون غير محبب له – أما المرأة فالإعجاب جزء أساسي من تقييمها للشخص وارتياحها للتعامل معه أحد أسباب نجاح العمل ولذا فالعمل الذى يجمع بين الرجال والنساء ننصح الطرفين بعدم السماح للعواطف فى السيطرة على القرارات وإنما يجب أن نأخذ المشاعر تحت السيطرة ونتعلم كيف أن نسيطر على مشاعرنا في مجال العمل ولا نسمح لها بأن تؤثر على اتخاذ قراراتنا وحتى عندما تكون مشاعرنا سلبية تجاه موضوع معين فيجب أن نؤجل إظهار هذه السلبية. ونجاحنا فى تأجيل ظهور السلبية يعتبر نجاح كبير في مجال العمل. ونحن لا نطالب بعدم إظهار السلبية وإنما يجب أن تظهر بإطار موضوعى وعملى حتى يتحسن أداء العمل فى النهاية عمل المرأة مع الرجل، والرجل مع المرأة فى نفس المجال يحتاج إلى درجة عالية من التكيف والمرونة.

ودرجة عالية من الاستعداد لتقبل الأمور دون الانفعال لها وإنما دراستها دراسة موضوعية من عدة زوايا ومختلف وجهات النظر – يجب البعد تماماً عن أخذ الأمور مأخذاً شخصياً كى لا يسود العمل مشاحنات لا علاقة لها بالعمل.

يجب أن تراعى العملية والسرعة فى الإنجازلأنها من أساسيات النجاح التى تهم الرجل – فالدخول فى التفاصيل من أكثر الأمور التى تؤدى إلى عرقلة العمل بالنسبة للرجل – فهو دائماً باحث عن الحلول وجاهز لإبدائها. ومن أنجح الشركاء من الرجال والنساء فى العمل الذين يتفقون فى أسلوب إدارة الحوار فى العمل – سرعة الحوار وقدرة المتحاورين على التواصل الذهنى والعملى. كذلك الرؤيا فى العمل كلما كانت متقاربة كلما أصبح الوقت المهدر أقل وكلما كان العمل الذى تم إنجازه أكثر.

ينصح دائماً فى العمل بأخذ الأمور بصورة جدية، موضوعية عملية حتى يتمكن كل الأطراف من التفاهم بدون الدخول في حوارات تفصيلية لا تمثل مضيعة للوقت.


موسوعة طبية، الصحة النفسية، الكوابيس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكوابيس

الكوابيس

* تعريف الكوابيس:
- الكابوس هو حلم يحدث خلال النوم الذى يتميز بحركات عين سريعة ويشار إليها باسم (REM) والذى يصاحبه شعور قوى لا يمكن الفرار منه بالخوف قد يصل إلى القلق.

وتحدث هذه الظاهرة غالباً فى آخر النوم وغالباً ما تدفع النائم إلى استيقاظه من النوم ولا يكون قادراً على استرجاع الأحداث التى دارت فى حلمه.

- الأسماء الأخرى للكوابيس: الأحلام المزعجة.

والكوابيس منتشرة بين الأطفال أكثر ويقل حدوثها كلما يكبر الطفل ويقرب من مرحلة البلوغ. ويحلم حوالى 50% من الكبار بالكوابيس أحياناً وتكون السيدات أكثر من الرجال فى الحلم بالكوابيس لكنه لايتطلب أى علاج، قد يكون تناول الطعام مباشرة قبل الخلود للنوم من أحد الأسباب للحلم بالكوابيس والتفسير وراء ذلك أن تناول الطعام يزيد من عملية التمثيل الغذائى التى تحدث بجسم الإنسان ومن نشاط المخ. وقد يحلم ما يقرب من 1% من الكبار بنفس الكوابيس بشكل متكرر ومن هنا ينبغى طلب المساعدة.

* أسباب الكوابيس:
- القلق أو التعرض لضغوط هما من أكثر الأسباب شيوعاً للحلم بالكوابيس.
- فقد أحد الأشخاص (الموت).
- آثار جانبية لأحد العقاقير.
- الانسحاب الحديث (التوقف عن) أحد العقاقير مثل أقراص النوم.
- تأثير الكحول أو الإفراط المتزايد فى شرب الكحوليات.
- الانقطاع فجأة عن تناول الكحوليات.
- اضطرابات التنفس أثناء النوم (Sleep apnea).
- اضطرابات النوم (Narcolepsy - Sleep terror disorder).

* العناية أو الرعاية المنزلية:
إذا كان الشخص يعانى من ضغوط حادة، ينبغى طلب المساعدة من أصدقائه وأقاربه. عليك بالتحدث عما يدور بداخل باله لأن التحدث بصوت عالٍ يخفف من حدة التوتر وهو بمثابة العلاج النفسى. ممارسة نشاط رياضى لتخرج طاقاتك وانفعالاتك فيها وتساعدك على النوم بشكل أسرع وخاصة الأنشطة التى تعتمد على الطاقة الهوائية.
تعلم بعض الأساليب التى تساعد على إرخاء العضلات لتقليل توترها (العلاج الاسترخائى) وهذا بدوره سيقلل من القلق. الاعتياد على نظام النوم الصحى وذلك بعدم استخدام أية مهدئات أو المواد المنبهة مثل الكافيين.
إذا لاحظت أن الكوابيس مرتبطة ببدء تناول دواء معين عليك باستشارة الطبيب على الفور الذى سينصح إما بتوقفك عنه على الفور أو أخذ بديل له.
أعد تقييم أسلوب حياتك من الأصدقاء، العمل، العائلة لتحديد العوامل التى تساعد على إساءة استخدام العقاقير ومنها الكحوليات والتى تساعد على الحلم بالكوابيس.

- أما إذا استمرت الكوابيس أو تكررت على مدارالأسبوع، وأصبحت تحرمك من النوم المريح أو من ممارسة أنشطتك اليومية عليك باستشارة متخصص، والذى سوف يسألك بعض الأسئلة:
* التوقيت:
- هل تحدث الكوابيس بشكل متكرر؟
- هل تحدث فى النصف الثانى من الليل؟

* النوع:
- هل يحدث استيقاظ مفاجىء من النوم يصاحبه شكوى؟
- هل تسبب الكوابيس خوف وقلق؟
- هل تتذكر الكوابيس فى صورة مفزعة بعد استيقاظك؟

* عوامل تؤدى إلى الكوابيس:
- هل يوجد مرض حالى يعانى منه الشخص؟
- هل توجد حمى (حرارة)؟
- هل تعرض الشخص لموقف ملىء بالضغوط النفسية حديثاً؟

* أشياء أخرى:
- هل يشرب الشخص الكحوليات؟ وماهى الكمية؟
- ما هى الأدوية التى يأخذها إن وجد؟
- هل تستخدم أنواع العلاج الطبيعية أو الطب البديل؟
- ما هى الأعراض الأخرى التى تظهر على الشخص؟

- أما عن الفحص الطبى إما ان يكون بالكشف العادى أو الفحص العصبى والنفسى
والاختبارات التالية هى المطلوبة:
- اختبارات الدم (CBC- Blood differential).
- اختبارات وظائف الكبد.
- اختبارات الغدة الدرقية.
- EEG

وكنتيجة بعد عمل كل هذه الفحوصات، ينصح الطبيب بأخذ بعض العقاقير ولكن فى حالات نادرة جداً.

النوم القهرى
النعاس


موسوعة طبية، الصحة النفسية، النوم القهرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النوم القهرى

الغفوات النومية

* النوم القهرى (النوم الذى لايقاوم):
- النوم القهرى هوأحد اضطرابات النوم المزمنة بدون سبب معروف. لكن من المعروف عن هذا الاضطراب النوم المفرط طيلة النهار حتى لو نام الشخص بشكل جيد طوال الليل

وتناول احتياج الجسم من الراحة والنوم، ودائماً يشعر الشخص مع اضطراب النوم الذى لا يقاوم برغبته فى النوم والنعاس حتى فى الأوقات والأماكن غير المناسبة.

وقد تحدث نوبات النوم النهارية فجأة ويصعب مقاومتها ومن الممكن أن تحدث بشكل متكرر فى اليوم الواحد، وقد يستمر النعاس لفترة طويلة من الزمن/ بالإضافة إلى أن النوم ليلاً للشخص المصاب بهذا الاضطراب يكون متقطعاً ويستيقظ باستمرار.

- هناك ثلاث أعراض أخرى لاضطراب النوم القهرى والتى قد لا تحدث لجميع المرضى:
- فقد مفاجىء للنبض العضلى (Cataplexy):
 نوبات مفاجثة لفقد العضلات لوظائفها وتتراوح الأعراض من ضعف بسيط فيها (مثل ترهل فى عضلات الرقبة أو الركبة أو عضلات الوجه، أو عدم القدرة على التحدث بوضوح) وتصل إلى انهيار كامل فى الجسم. وقد يتعرض الإنسان لمثل هذه النوبات النومية كرد فعل للمثيرات العاطفية مثل الضحك أو الغضب أو حتى الخوف، وقد تستمر من بضعة ثوانٍ إلى دقائق عديدة ويكون الإنسان واعياً عند مرور الحالة به.

- الشلل النومى (Sleep paralysis):
عدم المقدرة المؤقتة على التحدث أو الحركة عند النوم أو الاستيقاظ وقد تستمر أيضاً من بضع ثوانٍ إلى عدة دقائق.

- الهلوسة النومية (Hypnagogic hallucinations):
ينتاب الشخص عندما يغلب عليه النوم أو النعاس أو يذهب فى النوم أحداث أو تجارب شبيهة بالحلم وتكون سماتها قوية ومخيفة.

وقد تحدث هذه الأعراض الثلاثة ليس فقط فى الحالات المرضية. فى غالبية حالات النوم القهرى، فإن العرض الأول يحدث ويظهر عند النوم المفرط طول النهار. أما العرض الثانى فيصاب به الشخص نتيجة لتراكمات من الأشهر والسنين للنوبات النومية النهارية، وتوجد اختلافات كبيرة جداً فى تطور الثلاثة أعراض وحدتها وترتيب ظهورها من فرد لآخر.
وحوالى 20- 25% فقط من حالات النوم القهرى تنتابها جميع الأعراض. من أكثر الأعراض شيوعاً والتى تستمر مع الشخص طيلة الحياة النوم المفرط طيلة النهار أما الشلل النومى والهلوسة النومية فربما لا.

وأعراض النوم القهرى وخاصة النوم المفرط و(Cataplexy) تصبح غالباً حادة مما تؤدى إلى إعاقة حياة الفرد الاجتماعية والشخصية والعملية من أن يمارسها بشكل طبيعى.

- متى تشك إصابتك بالنوم القهرى؟
* إذا:
- شعرت بالميل المفرط للنعاس طوال النهار على الرغم من نومك عدد ساعات ملائمة طوال الليل.
- شعرت بالنعاس فى أوقات النوم مثل عند تناول الوجبات، التحدث، القيادة، أو أثناء العمل.
- الإحساس بالوهن فجأة أو ارتخاء عضلات الرقبة بحيث تشعر بصعوبة فى رفع الرأس عند الضحك أو الغضب أو الدهشة أو التعرض لصدمة.
- وجدت نفسك غير قادر على التحدث أو الحركة عندما يغلب عليك النعاس أو عند الاستيقاظ.

- هل حالات النوم القهرى شائعة الحدوث؟
هذا الاضطراب منتشر لكنه غير معروف ويتساوى فى ذلك مع الشلل الرعاش، وتأتى عدم معرفته نتيجة للتشخيص الخاطىء من قبل الأشخاص له حيث يختلط الأمر عليهم بينه وبين الاكتئاب، الصرع أو حتى يفسرونه على أنه أحد الآثار الجانبية لبعض العقاقير.

- من الذى يصاببالنوم القهرى؟
يصاب به الرجال والنساء على حد سواء وفى أى عمر، على الرغم من أن الأعراض يتم ملاحظتها أولاً فى المراهقين والشباب صغار السن/ وهناك دليل قوى على أنه اضطراب وراثى فحوالى من 8-12% من الأشخاص الذين يعانون من حالات النوم القهرى لهم اتصال قريب من المرض.

- ما الذى يحدث فى النوم القهرى؟
فى الحالات الطبيعية عندما يكون الإنسان متيقظ فإن إشارات المخ تظهر بشكل منتظم وعندما ينام الإنسان (فى البداية) تصبح إشارات المخ أبطأ وأقل انتظاماً وهذه الحالة أو المرحلة من النوم تسمى "نوم بحركات عين غير سريعة". وبعد مرور حوالى ساعة ونصف تبدأ إشارات المخ فى نشاطها مرة أخرى على الرغم من أن الشخص يكون فى نوم عميق وهذا النوع من النوم يسمى بـ "نوم بحركات عين سريعة" والذى عنده تحدث الأحلام أو الكوابيس.

أما فى اضطراب النوم القهرى فإن ترتيب وطول النوعين من النوم السابقين وفترتهما تضطرب وتختلف، حيث يحدث نوم بحركات العين السريعة فى بداية النوم وسابق على نوم حركات العين غير السريعة. ولذلك فإن النوم القهرى هو اضطراب والذى يظهر فيه (REM) فى مرحلة غير طبيعية، وأيضاً بعض المراحل التى تحدث طبيعياً أثناء النوم العميق فقط أو المرحلة الثانية نوم حركات العين السريعة مثل ارتخاء العضلات، الشلل النومى والأحلام تحدث فى أوقات مختلفة أثناء النوم مع النوم القهرى فعلى سبيل المثال: ارتخاء العضلات يحدث فى مرحلة الاستيقاظ أما الشلل النومى والأحلام فتحدث عند النوم أو عند الاستيقاظ.

الكوابيس
النعاس


موسوعة طبية، الصحة والأعراض الشائعة، الحمى الشوكية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحمي الشوكية

الحمي الشوكية

* الالتهاب السحائى:
- هي عدوى تسبب التهاب الغشاء الذي يحيط بالمخ والحبل الشوكي وهي إما عدوي بكتيرية أو فيروسية.

* أسباب المرض:
1- العدوى البكتيرية هي أكثر الأسباب شيوعاً في الإصابة بهذا المرض والتي تبدأ بأي مكان في الجسم ثم تنتشر وتصل إلي المخ أو الحبل الشوكي عن طريق تيار الدم.
2- وتأتي العدوى الفيروسية في المرتبة الثانية.
3- التعرض للكيماويات.
4- الإصابة بالأورام.

* أنواع الحمي الشوكية:
- تختلف باختلاف البكتيريا المسببة للمرض ومنها:
1- البكتيريا المسببة لمرض الزُهري.
2- البكتيريا المسببة لهيموفيللي أنفلونزا.
3- بكتيريا الدرن.
4- بكتيريا "منينجيوكوكال".
5- بكتيريا "ستافيلوكوكال".
6- أنواع أخرى عديدة.

وتعتبر الحمى الشوكية البكتيرية من الأمراض الخطيرة جداً ولذلك لابد من تقديم العلاج الفوري لأنها تسبب أضرارا ومضاعفات مستديمة ومن أخطر هذه الأنواع: "هيموفيللي أنفلونزا - ستريبتوكوكس - ستافيلوكوكس - منينجوكوكس".

تحتل الحمى الشوكية التي تأتي نتيجة عدوى فيروسية في المرتبة الثانية بعد الحمي الشوكية البكتيرية وأقل في الخطورة كما أنها أكثر شيوعاً من الأولي، وتنتشر الإصابة بها في فصل الشتاء. وتمثل نسبة إصابة الأطفال بها 75 % وخاصة لمن هم دون سن خمس سنوات.

* الوقاية من الحمى الشوكية:
1- عن طريق التطعيم بمصل هيموفيللي "هيب فاكسين - Hib Vaccine" في فترة الطفولة ( التطعيمات الوقائية) وهي تقي من نوع واحد فقط من هذا المرض.
2- وفي حالة وجود فرد مصاب بهذا المرض ضمن أفراد العائلة فلابد من تطعيم أفراد العائلة الأصحاء أو أن يفصل هذا الشخص من أي اتصال مباشر.

* أعراض الحمى الشوكية:
1- ارتفاع في درجة الحرارة.
2- صداع حاد.
3- قيء متواصل.
4- تيبس بالرقبة.
5- حساسية شديدة للضوء.
6- تغير في مستوي الوعي والتركيز.
7- أعراض أخرى مصاحبة:
أ. تأثر القدرة الكلامية.
ب. ألم في الرقبة.
ج. ألم بالعضلات.
د. هلوسة.
هـ. شلل بالوجه.
و. ارتخاء جفون العين.
ز. خمول.
ح. قلة الوعي.
ط. رعشة.
ي. سرعة في التنفس.
ك. تهيج.
ل. ضعف في عادات الطعام.
م. تورم في فتحة المخ الأمامية في الرأس (عند الأطفال).
ن. ظهور رد فعل بابينسكي إيجابي (وهي إحدى ردود الأفعال العصبية يكون عند الأطفال في السنة الأولي من عمرهم ثم يختفي بعد ذلك، ولكن عند ظهوره مرة أخرى يعني وجود إصابات خطيرة في المخ).

* تشخيص الحمى الشوكية:
1- أخذ عينة من النخاع.
2- عمل مزرعة للنخاع.
3- أشعة علي الرأس والجيوب الأنفية والصدر.
4- أشعة مقطعية علي المخ لاكتشاف أي تورم داخلي أو خراج.
5- ونجد أن هذا المرض يؤثر علي اختبارين لسائل النخاع الشوكي:
أ. نسبة السكر في سائل المخ.
ب. غدد خلايا سائل المخ.


موسوعة طبية، الصحة والأعراض الشائعة، الدفتريا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الدفتريا

الدفتريا

* الدفتريا:
- الدفتريا هو مرض بكتيري خطير يصيب عادة اللوزتين، الحلق، الأنف أو البشرة.

تنتشر الدفتريا بشكل أكبر في الأماكن المزدحمة سكنياً، وأيضاً بالنسبة للأطفال غير المطعمين ضد الدفتريا وخاصة من هم دون سن 15عاماً أكثر عرضة للإصابة. ويظهر المرض أيضاً بين البالغين غير المطعمين وتكون أعراضه أكثر شدة عندهم.

* كيف تنتشر الدفتريا:
ينتشر مرض الدفتريا عن طريق ملامسة أية إفرازات خارجية من الشخص المصاب مثل: إفرازات الأنف، الحلق، الجلد أو العين.

* أعراض الدفتريا:
- هناك نوعان من مرض الدفتريا:
- يصيب النوع الأول: الأنف والحلق.
- أما النوع الثاني: فيصيب البشرة.
الأعراض: ظهور قرح في الحلق، ارتفاع بسيط في درجة الحرارة وتضخم في الغدة الليمفاوية الموجودة في الرقبة.
بالنسبة لإصابات البشرة فتكون مؤلمة بشكل أكبر ويحدث تضخم وإحمرار في لون البشرة.

* متى تظهر أعراض الدفتريا:
تظهر الأعراض غالباً بين 2- 4 أيام بعد حدوث الإصابة وتستمر لفترة 1- 6 أيام.

- متى يكون الشخص المصاب سبباً فى إصابة شخص آخر سليم؟
الشخص المصاب بالدفتريا والذي لم يتم علاجه بعد، يكون عرضة لإصابة غيره من يوم إصابته وحتى أسبوعين. وفي حالات نادرة تصل فترة الإصابة إلي أربعة أسابيع.
إذا تم علاج الشخص المصاب بشكل سليم وعن طريق مضاد حيوي ملائم تقل هذه الفترة إلي أقل من أربعة أيام.
حدوث إصابة سابقة بالدفتريا لا تعطي الشخص المناعة الكافية لعدم الإصابة مرة أخرى.

* تطعيمات الدفتريا:
 يتم دمج تطعيمات الدفتريا مع تطعيم التيتانوس والسعال الديكي وذلك لتكوين تطعيم ثلاثي والمعروف (DTP).
يتم إعطاء هذا التطعيم في سن شهرين وأربع وستة أشهر، وما بين الشهر 12 – 15 من العمر ثم بعد ذلك ما بين 4 – 6 سنوات.
يتم إعطاء مجموعة التطعيمات الثلاثية (السعال الديكي والدفتريا والتيتانوس) كل 10 سنوات.

* علاج الدفتريا:
يتم علاج الدفتريا عن طريق بعض المضادات الحيوية الخاصة مثل البنسلين.
تحدث مضاعفات خطيرة في حالة عدم العلاج من الدفتريا وتتضمن حدوث شلل، هبوط في القلب أو خلل في الدورة الدموية.
تحدث حالات الوفاة من الدفتريا نتيجة عدم العلاج في حوالي 5 – 10% من الحالات.

* الوقاية من الدفتريا:
يمكن الوقاية من الإصابة بمرض الدفتريا عن طريق اتخاذ إجراءات حماية جهاز المناعة وذلك من خلال التطعيم ضد المرض.
ويحد أيضاً علاج الحالات المصابة من انتشار المرض بشكل كبير.


موسوعة طبية، الصحة والأعراض الشائعة، الصداع النصفي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الصداع النصفى
الصداع النصفى

* الصداع النصفى:
- بالرغم من عدم وجود أسباب محددة لظهور الصداع النصفي، لكن يرى الباحثون أن هناك بعض العوامل التي قد تساعد علي ظهوره، وهذه العوامل تختلف من شخص لآخر:

وتتضمن--> الضغط العصبي، بعض أنواع الطعام والشراب ، وبالنسبة للسيدات--> الفترات التي تحدث فيها تقلب في مستوى الهرمون بالجسم وهى فترة الدورة الشهرية.

- كثير من هذه العوامل المذكورة يمكن تجنبها للسيطرة علي الصداع النصفي:
- وتتضمن أنواع الأطعمة التي قد تساعد علي ظهور الصداع النصفي: الجبن القديمة، النبيذ الأحمر، المواد المضافة إلي الطعام مثل حامض النتريك (الملح)، وقلة مستوي الكافيين المعتاد عليها.

- هناك بعض العوامل المحتملة أيضاً مثل عدم تناول وجبة أساسية أثناء اليوم، النوم في أوقات متأخرة ليلاً أو عدم النوم لفترة كافية، الإرهاق أو زيادة التمارين الرياضية.

- تحديد أسباب ظهور الصداع النصفي ومحاولة تجنبها، هي الجانب الأساسي في السيطرة علي الصداع والوقاية منه.

- ولكن قد يحتاج بعض الأشخاص إلي علاج دوائي أو بعض العلاجات الأخرى لهذه الحالة.

* تشخيص الصداع النصفى:
- أهم العوامل الأساسية في تشخيص حالة الصداع النصفي، هي معرفة الأعراض التي تحدث للمريض:

- يبدأ الطبيب في طرح بعض الأسئلة علي المريض حول:
1- الأعراض التي يشعر بها.
2- هل حدثت له مشاكل صحية سابقة.
3- أنواع العقاقير التي يتناولها.
4- العادات التي يتبعها في حياته.
5- التاريخ المرضي للعائلة.
هذه الاستفسارات تمكن الطبيب من تحديد الأسباب التي قد تساعد علي ظهور الصداع النصفي.

- يقوم الطبيب أيضاً بإجراء بعض الفحوصات الطبية الأخرى، خاصة اختبار للرؤية، قوة العضلات، رد الفعل اللاإرادي للجسم ومدى توازن الجسم.

- قد يحتاج الطبيب لعمل أشعة مقطعية، أو تصوير بالرنين المغناطيسي علي الرأس وذلك لإمكانية رؤية المخ بشكل كامل.

لا تعتبر هذه الاختبارات مهمة لتشخيص الصداع النصفي نفسه ولكن تكون هامة لتحديد ما إذا كان هناك ورم أو خلل ما في بعض الأوعية الدموية بالمخ والذي يسبب حدوث صداع نصفي.

- يقوم بعض الأشخاص المصابين بالصداع النصفي المزمن بعمل بعض الاختبارات الجسمانية وذلك لوجود بعض الحالات النادرة التي تصاب بأعراض أثناء ظهور الصداع، مثل --> بعض الأعراض البصرية أو العصبية وتتضمن فقدان لمحيط الرؤية، ضعف أو فقدان تام للإحساس في جزء من الجسم، ازدواج الرؤية أو اتساع في حدقة العين.

* علاج الصداع النصفى:
- تجنب الأسباب التي تساعد علي ظهور الصداع النصفي من العوامل الأساسية لتجنب الإصابة:
- وتتضمن هذه الأسباب كما ذكرنا من قبل: الطعام، بعض المشروبات، الأنشطة وبعض أنواع السلوك العام. وتتطلب هذه العوامل القيام بتغيير في نظام الحياة مثل تجنب بعض أنواع المأكولات: الشيكولاته.

- تجنب هذه العوامل في بعض الأحيان لا يكون لها تأثير كبير علي الشخص في منع الإصابة بالصداع، فيكون العلاج الدوائي مطلوب لهذا الشخص في مثل هذه الحالة.

- يتطلب العلاج الناجح للصداع النصفي والأنواع الأخرى من الصداع وجود اتصال مستمر بين المريض والطبيب لمواصلة العلاج.

- يبدأ العلاج المبدئي للصداع النصفي عن طريق أنواع المسكنات العادية والمتوفرة في الصيدليات مثل الأسبرين والأنواع الأخرى. هذه الأنواع هي مسكنات بسيطة لأنها تحتوي علي مكونات أولية وذلك بخلاف بعض المسكنات الأخرى والأشد تأثيراً والتي تحتوي علي مزيد من المكونات. قد تكون لها بعض الآثار الجانبية عند بعض الأشخاص مثل مشاكل المعدة خاصة في حالة تكرار المسكن أكثر من مرة في اليوم.

- عندما تكون هذه المسكنات عديمة الفائدة وليس لها تأثير فعال علي الألم، فيأتي دور العقاقير الأخرى التي يصفها الطبيب. هناك نوعان من أنواع علاج الصداع النصفي ، نوع يقوم بإيقاف تأثير الصداع النصفي بمجرد بدايته وهذه الأنواع توصف غالباً للأشخاص الذين يصابوا بالصداع بشكل غير دوري أو إذا كانت الأعراض بسيطة حيث تقوم بقبض الأوعية الدموية. لا يتم وصف هذه الأنواع لمرضى القلب، أو السيدات الحوامل.
أما النوع الثاني من العلاج الدوائي فهو يقوم بمنع ظهور الصداع النصفي.ويوصف هذا النوع من العلاج للأشخاص الذين يصابوا بالصداع النصفي بشكل دوري ومتكرر، أو عندما يكون تأثيره كبير علي الشخص لدرجة تتعارض مع قيامه بالأنشطة اليومية في حياته.
تتضمن هذه الأنواع "Beta blockers/Calcium channel blockers"والأدوية المضادة للاكتئاب.

- هناك بعض الإجراءات الوقائية الأخرى التي يمكن أن يصفها لك الطبيب لتجنب ظهور الصداع، وذلك للتحكم في الشد العصبي وتدفق الدم في الجسم.


موسوعة طبية، الصحة والأمراض المزمنة، ارتفاع ضغط الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ارتفاع ضغط الدم

ارتفاع ضغط الدم

الأعراض
الأسباب
عوامل الخطورة
متى يجب استشارة الطبيب
التشخيص
المضاعفات
العلاج
العناية الشخصية

* ما هو ضغط الدم المرتفع؟
يسمى ضغط الدم المرتفع بالمرض القاتل الصامت، قد يكون ضغط الدم مرتفع عند أي شخص وهو لا يشعر بذلك في كثير من الأحيان.
يقاس ضغط الدم عن طريق تحديد كمية الدم التي يقوم القلب بضخها وكمية تدفق الدم في الشرايين.
يختلف ضغط الدم في الجسم طوال اليوم بشكل طبيعي. وقد يختلف أيضاً بشكل غير ملحوظ مع كل نبضة قلب. يرتفع ضغط الدم أثناء القيام بأي نشاط وينخفض في حالة سكون الجسم.
كلما قام القلب بضخ كمية دم أكبر كلما ضاقت الشرايين وكلما ارتفع ضغط الدم في الجسم.

* قراءة مستوى ضغط الدم يتكون من رقمين:
- الرقم العلوي يتضمن مستوى الانقباض:
الرقم العلوي هو كمية الضغط الذي يولده القلب أثناء ضخ الدم خارج القلب عبر الشرايين .
- الرقم السفلي يتضمن مستوى الانبساط:
الرقم السفلي هو عبارة عن كمية الضغط (ضغط الدم) في الشرايين في حالة سكون القلب (أي أثناء سكون القلب بين كل نبضة).
- وقياس ضغط الدم الطبيعي: (120/80).
إذا كان ضغط الدم في حالة سكون الجسم (140/90) أو أكثر فإن هذا الشخص قد يكون مصاباً بارتفاع ضغط الدم .
هناك أشخاص كثيرة لا يرون خطورة في ارتفاع ضغط الدم حيث أنهم لا يشعرون بأية أعراض أو قد يشعروا بأعراض بسيطة.
ولكن يجب أن نعلم أن ضغط الدم غير المنتظم يمكن أن يرفع معدل الخطورة للإصابة بالسكتة الدماغية، لأزمات القلب أوهبوطه أو مشاكل الكلى.
من حسن الحظ أن ضغط الدم يمكن قياسه عن طريق اختبار بسيط – في حالة وجود ارتفاع في ضغط الدم يجب استشارة الطبيب ومتابعة الحالة والعمل علي بقاءه في المستوى الطبيعي.

* الأعراض: بداية الصفحة
- غالباً لا تظهر أية أعراض أو علامات تحذر من ارتفاع الضغط.
- هناك أشخاص يعتقدون بأن الصداع، نزيف الأنف أو الغثيان هي بداية علامات ارتفاع ضغط الدم، في الواقع قد تحدث هذه الأعراض عند بعض الأشخاص في بداية ظهور المرض مع الشعور بألم في مؤخرة الرأس، لكن لا يحدث الصداع، الغثيان أو نزيف الأنف إلا في حالة وصول ضغط الدم إلي مستوى مرتفع – وفي هذه الحالة تكون حياة المريض في خطر.

* الأسباب: بداية الصفحة
ليس من السهل دائماً تحديد أسباب ارتفاع ضغط الدم لدى بعض الناس، وإذا كان سببه غير معروف، فيسمى إرتفاع ضغط جوهري أو إبتدائي.
أما إذا كان السبب معروف فيسمي ارتفاع ثانوي أي أن هناك سبب ما لحدوث الإرتفاع مثل:
- بعض أنواع العقاقير والتي تتضمن حبوب منع الحمل، العقاقير التي تستخدم في علاج نزلات البرد، مزيل الإحتقان، مسكن الألم وبعض العقاقير الأخرى.
- أمراض الكلي.
- أمراض غدة الأدرينالين.
- أمراض الغدة الدرقية.
- خلل الأوعية الدموية.
- أعراض تسمم الحمل (وهي تحدث في الثلاثة شهور الأخيرة من الحمل).
- تناول المخدرات مثل الكوكايين والأمفيتامين.

* عوامل الخطورة: بداية الصفحة
- هناك 4 عوامل خطرة قد تسبب ارتفاع ضغط الدم، ويصعب السيطرة عليها:
- العمر-> تزيد فرص الإصابة بارتفاع ضغط الدم كلما تقدم العمر.
- السلالة -> ينتشر ضغط الدم المرتفع بين الأجناس السمراء اللون أكثر من البيضاء اللون.
- نوع الجنس -> ترتفع نسبة إصابة الذكور بارتفاع ضغط الدم في مرحلة الشباب ومنتصف العمر أكثر من ظهوره عند الإناث. أما بعد سن 55 وحتى 64 فتتساوى فرص إصابة كل من الذكور والإناث. وبعد سن 65 تزيد نسبة إصابة الإناث أكثر من الذكور .
- التاريخ المرضي للعائلة -> يعد إرتفاع ضغط الدم من الأمراض الوراثية.

- أما العوامل الخطرة التي يمكنك تجنبها هي:
- البدانة: كلما زاد وزن الجسم، كلما كان في حاجة أكثر للدم لإمداده بالأكسجين والتغذية الكافية للأنسجة.
- قلة النشاط: قلة النشاط اليومي للجسم يزيد من فرصة إصابتك بارتفاع ضغط الدم لأنه يزيد من فرص زيادة وزن الجسم. يساعد أيضاً قلة النشاط علي زيادة نبضات القلب لأن عضلات القلب تحتاج لمجهود أكبر في الانقباض والانبساط وبالتالي فهي تزيد الحمل علي الشرايين.
- التدخين: تقوم التركيبات الكيمائية للتبغ بتدمير جدار الشرايين، وتسبب تكوين الكتل علي جدارها (هي الكتل الدهنية التي تحتوي علي الكوليسترول). يعمل النيكوتين أيضاً علي إنقباض الأوعية الدموية وبالتالي يرغم القلب علي العمل بشكل أقوى.
- الحساسية من الصوديوم: هناك أشخاص شديدي الحساسية من الصوديوم، وبالتالي فذلك يؤدي إلي احتباس السوائل في الجسم ورفع ضغط الدم.
- إنخفاض البوتاسيوم: البوتاسيوم من المعادن التي تعمل علي ضبط مستوى الصوديوم في الخلايا. لذلك يرفع انخفاض معدل البوتاسيوم من نسبة وجود الصوديوم في الجسم وبالتالي ارتفاع الضغط.
- زيادة شرب الكحوليات: سبب ارتفاع ضغط الدم نتيجة الكحوليات غير معروف بشكل محدد. ولكن شرب الكحوليات مع مرور الوقت يسبب ضرر بالغ بعضلات القلب.
- الشد العصبي: قد يؤدي الشد العصبي الزائد إلي ارتفاع مؤقت في ضغط الدم، ولكن هذا الإرتفاع قد يزداد مع مرور الوقت. أيضاً نتيجة محاولة تخفيف الشد العصبي عن طريق تناول المزيد من الطعام، التدخين المستمر أو شرب الكحوليات يساعد علي بقاء ضغط الدم مرتفعاً.
- الأمراض المزمنة: مثل ارتفاع الكوليسترول، السكر، عدم القدرة علي التنفس أو هبوط القلب يزيد من خطورة الإصابة بارتفاع الضغط.

* متي تحتاج لاستشارة الطبيب: بداية الصفحة
يجب قياس ضغط الدم كل سنتين علي الأقل، إذا كنت غير مصاب.
أما إذا كنت مصاب بضغط الدم فيجب قياسه بصورة متكررة حسب نصيحة الطبيب.

منظمة الصحة العالمية وضعت جدول لقياس ضغط الدم في الحالات المختلفة:

الحالة الرقم العلوي

 الرقم السفلي عدد مرات قياس الضغط
مبشرة | (120) أو أقل | (80) أو أقل | قياس كل سنة
متوسطة | أقل من (130) | أقل من (85) | قياس كل سنتين
متوسطة/ مرتفعة | 130-139 | 85-89 | قياس كل عام
ضغط مرحلة 1 140-159 90-99 قياس كل شهرين
ضغط مرحلة 2 | 160-179 | 100-109 | استشارة الطبيب خلال شهر
ضغط مرحلة 3 | 180 أو أعلي | 110 أو أعلي | استشارة الطبيب فوراً خلال أسبوع

قد تختلف هذه المؤشرات من شخص إلي آخر أو حسب آخر قياس لها.
مثلاً إذا كان قياس الضغط 160/87 فيجب استشارة الطبيب في خلال شهر من ارتفاع الضغط. أيضاً قد تختلف هذه الأرقام حسب آخر قياس لضغط الدم لك.

هناك بعض الأطباء المتخصصين كانوا يعتمدون دائماً علي الرقم السفلي فقط وهو كما ذكرنا من قبل هو رقم الانبساط أي مستوى ضغط الدم في حالة سكون القلب بين النبضة والأخرى .
والنظرية في ذلك تعتمد علي أن جسم الإنسان قد يواجه ارتفاع في الرقم العلوي أي الانقباض في حالات طبيعية ولكن بقاء الرقم السفلي مرتفع قد يؤدي إلي أضرار كثيرة .
ولكن في الواقع هناك أشخاص كثيرة خاصة المتقدمون في العمر يكون قياس الرقم السفلى لديهم مرتفع بشكل طبيعي ولكن الرقم العلوي هو الذي يختلف. وهذه الحالة تسمى ارتفاع في مستوى الانقباض فقط أي في الرقم العلوي فقط.

* التشخيص: بداية الصفحة
يلاحظ غالباً حالة ارتفاع ضغط الدم أثناء القيام بالفحوصات الأخرى. ولحسن الحظ أن قياس ضغط الدم يكون بطريقة بسيطة.
لذلك يمكنك قياس ضغط الدم بشكل دوري للتأكد من بقاءه في مستوي متوسط.

- أيضاً يقوم الطبيب بالآتي:

- سؤال المريض أسئلة متعلقة بالتاريخ المرضي للعائلة والصحة العامة للمريض.
- القيام بعمل الفحوصات اللازمة.
- عمل الاختبارات الروتينية مثل اختبار البول، الدم أو عمل رسم قلب لقياس النشاط الكهربائي للقلب.
- يمكن عمل بعض الاختبارات الأخرى لقياس تدفق الدم مثل الرنين المغناطيسي، الأشعة فوق الصوتية أو موجات صوتية.
هذه الاختبارات هامة للطبيب لمعرفة ما إذا كان هناك سبب ثانوي لارتفاع ضغط الدم، أي أن هناك عامل ما يسبب الارتفاع.

* المضاعفات: بداية الصفحة
يجب التحكم في ارتفاع ضغط الدم، إذا كان مرتفعاً باستمرار. الحمل الزائد المفروض علي جدار الشرايين تؤدي إلي حدوث ضرر كبير في مختلف الأعضاء الحيوية بالجسم مع مرور الوقت.
وكلما زادت فترات ارتفاع الضغط كلما زاد الضرر، ومع مرور الوقت تظهر هذه الأعراض.
هناك دراسات عديدة أكدت وجود صلة كبيرة بين عدم التحكم في ارتفاع ضغط الدم والإصابة بأزمات القلب والسكتة الدماغية، هبوط القلب ومشاكل العين.

- المشاكل التي قد تحدث نتيجة ارتفاع ضغط الدم المزمن:
- إصابة الشرايين: قد يسبب ارتفاع ضغط الدم حدوث تصلب في الشرايين، أو تجمع دهني علي جدار الشرايين والمعروف (بالتصلب العصيدي) أو حدوث تضخم في الأوعية الدموية.
- سمك المصدر الرئيسي لضخ الدم في القلب: سمك هذا الجزء قد يؤدي إلي حدوث هبوط في القلب حيث أن عضلات القلب تصبح سميكة ولكى تكون قادرة على ضخ الدم بشكل أقوى نظراً لارتفاع ضغط الدم في الأوعية الدموية. يجب أن يكون هناك كمية دم أكبر للقيام بهذا العمل ولكن الأوعية الدموية الضيقة لا تستطيع إمداد القلب بالقدر الكافي من الدم.
وفي نفس الوقت العضلات السميكة، تبذل جهدا أكبر وأطول في ضخ الدم المطلوب للجسم وبالتالي تتراكم السوائل في الرئة أو في الأرجل والقدم.
- انسداد أو انفجار الأوعية الدموية في المخ: إنفجار أو انسداد الأوعية الدموية قد يؤدي إلي حدوث سكتة دماغية. وارتفاع ضغط الدم هو أهم العوامل التي تساعد في حدوث السكتة الدماغية.
- ضعف أو ضيق الأوعية الدموية في الكلى: هذه الحالة تمنع الكلى من القيام بدورها في الجسم.
- ضيق أو سمك في الأوعية الدموية بالعين: وقد تنتهي هذه الحالة بفقدان البصر.

لتقليل عوامل الخطورة لحدوث كل هذه الحالات، يجب التحكم التام في ارتفاع ضغط الدم. التحكم في ارتفاع ضغط الدم لمدة 5 أعوام يقلل من فرص الإصابة بأزمة في القلب بنسبة 20% وفرص الإصابة بهبوط القلب بنسبة أكبر من 50%.

* العلاج: بداية الصفحة
أفضل طريقة للتحكم في ارتفاع ضغط الدم هو تغيير نظام الحياة اليومي. ولكن في بعض الحالات يكون تغيير نظام الحياة غير كافي، لذلك يجب في هذه الحالة إضافة العلاج الدوائي.
هناك أنواع مختلفة من العلاج الدوائي، وكل نوع يخفض ضغط الدم بطريقة مختلفة.
إذا كان هناك نوع عقار لا يقوم بخفض ضغط الدم إلي المستوى المطلوب فيجب استشارة الطبيب لتغيير نوع العقار .

- بعض أنواع العلاجات الدوائية:

  • مدارات البول: هذا النوع من الدواء يعمل علي الكلى لمساعدة الجسم في تخفيض مستوى الصوديوم والمياه لتقليل حجم الدم في الأوعية.

  • Beta-blocker: هذا النوع من العلاج يعمل علي منع تأثير بعض الكيمائيات الخاصة بغدة الأدرينالين. وبالتالي يساعد القلب علي الخفقان بشكل أبطئ وأهدH.

  • Angiotension-Converting Enzyme (ACE) inhibitors: هذا العلاج يساعد علي هدوء الأوعية الدموية عن طريق منع تكوين بعض الكيمائيات الطبيعية التي تعمل علي تضييق الأوعية الدموية.

  • Calcium antagonists: هذه الأنواع من العلاجات تعمل علي تهدئة عضلات الأوعية الدموية. وبعض من هذه الأنواع تخفض من سرعة نبضات القلب. يقوم الطبيب بوصف بعض من هذه العقاقير للوصول للمستوى المطلوب من ضغط الدم. في حالة عدم تحسن مستوى ضغط الدم فهناك أنواع العلاجات الدوائية يمكن الاستعانة بها أيضاً.

  • Direct Vasodilators: يعمل هذا العلاج علي منع شد العضلات الموجودة علي جدار الشرايين ومنع ضيق الشرايين نفسها.

  • Central-acting agents: هذه الأنواع تعمل علي منع المخ من إرسال المؤشرات إلي الجهاز العصبي لزيادة ضربات القلب أو تضييق الأوعية الدموية.

  • Alpha- Blocker: تقوم بمنع انقباض العضلات في الشرايين الصغيرة وتقلل من تأثير بعض أنواع الكيمائيات التي تؤدي إلي تضييق الأوعية الدموية.

* ملحوظة: هذه التركيبات هي المادة الفعالة وليس اسم العقار كما يجب استشارة الطبيب.

* العناية الشخصية: بداية الصفحة
- أفضل طرق علاج ضغط الدم هو تغيير نظام الحياة كما ذكرنا من قبل. حتى إذا كنت تستخدم بعض أنواع العقاقير، فتغيير الحياة يساعد علي تقليل الجرعات التي تتناولها.

- تناول الأطعمة الصحية: تناول الأغذية الصحية، وزيادة حجم الأكلات المفيدة مثل الحبوب/ الفاكهة/ الخضراوات والألبان المنخفضة الدسم.
هناك العديد من الدراسات العالمية أكدت أن اتباع نظام غذائي جيد يساعد علي إنقاص الوزن وخفض معدل ضغط الدم.
إذا كان الشخص شديد الحساسية من الصوديوم، فيمكن تقليل كميات الصوديوم في الطعام . حتى إذا كان الشخص يتبع علاج دوائي فإن تقليل الصوديوم يساعد علي جعل العلاج أكثر تأثيراً.
- وزن الجسم الصحي: إن عملية إنقاص الوزن هامة جداً لخفض مستوى ضغط الدم في الجسم. بالنسبة لبعض الناس إنقاص الوزن هو العامل الأساسي والفعال لتجنب استخدام العلاج الدوائي لعلاج ارتفاع الضغط .
- التمارين الرياضية: التمارين الرياضية تساعد علي خفض معدل الضغط عند بعض الناس. علي سبيل المثال المشي لمدة 30 دقيقة معظم أيام الأسبوع يخفض من معدل ضغط الدم ويساعد علي إنقاص الوزن.
- الإقلاع عن التدخين: التدخين يساعد علي رفع نسبة الكوليسترول في الدم، وتجمع الكتل الدهنية علي جدار الشرايين، وبالتالي فهو يساعد علي إنقباض الأوعية الدموية. للمزيد من التفاصيل " إرتفاع نسبة الكوليسترول في الدم"
- الحد من تناول الكحوليات و الكافيين: بالنسبة للشخص السليم، فإن تناول الكحوليات والكافيين يمكن أن يرفع معدل ضغط الدم في الجسم.
لذلك تقليل تناول الكحوليات والكافيين يساعد علي خفض معدل ضغط الدم ويمكن خفض الرقم العلوي 5 درجات علي الأقل، والرقم السفلي 3 درجات.
الكافيين هو أحد العوامل المنشطة التي قد تساعد علي التركيز وتحارب الإرهاق ولكنها أيضاً ترفع من ضغط الدم.
إذا كنت تعاني من ارتفاع في ضغط الدم، يجب تقليل كمية تناول القهوة والشاي في اليوم. الحد الأقصى في اليوم، فنجان قهوة و3 شاي أو أقل.
أيضاً يجب تجنب شرب القهوة قبل بداية أي نشاط يساعد على ارتفاع ضغط الدم بشكل طبيعي مثل التمارين الرياضية أو أي نشاط جسماني.
- التحكم في الضغط العصبي: تأثير الضغط العصبي يكون تأثير مؤقت في غالب الأحوال ولكن الضغط العصبي المستمر يمكن أن يسبب ارتفاع في ضغط الدم ومع مرور الوقت يدمر الشرايين، القلب، المخ، الكلى والعين.
يمكنك تجنب الضغط العصبي عن طريق تغيير نظام الحياة الروتيني ومحاولة الراحة والهدوء. يمكنك تغيير روتينك اليومي عن طريق تغيير نظام حياتك، إقامة بعض العلاقات الاجتماعية، تجنب القلق المستمر ومحاولة حل مشاكلك عن طريق الهدوء والتفكير.
- أخذ القسط الكافي من النوم: يجب أن تنام بالقدر الكافي الذي يجعلك نشيط طوال اليوم وتستطيع حل المشاكل التي تواجهك في الحياة. وبالتالي تستطيع التعامل والتأقلم مع الظروف التي قد تؤدي إلي حدوث ضغط عصبي.
النوم والاستيقاظ في وقت محدد يومياً يساعد علي تحقيق ذلك الهدف.
أيضاً الطقوس اليومية قبل النوم مثل أخذ حمام دافئ، والقراءة البسيطة تساعد كثيرا من الناس علي الهدوء والشعور بالراحة.

يجب استشارة الطبيب إذا قمت بتغيير نظام حياتك واتبعت هذه الخطوات لمدة 3 إلي 6 شهور ولم يحدث تغيير في ارتفاع ضغط الدم. سيقوم الطبيب بوصف العلاج الدوائي واتباع النظام الغذائي والنشاط اللازم لك.

* التأقلم والتعامل الطبيعي مع الحالة:
ضغط الدم المرتفع لا يعتبر تعب مؤقت يمكنك معالجته لفترة وينتهي. بل هو حالة تحتاج إلى تحكم وتعامل جيد.

- يمكن التأقلم مع ارتفاع ضغط الدم عن طريق بعض الخطوات:

- يمكنك قياس ضغط الدم يومياً في البيت. والأفضل أن تتابع القياس أكثر من مرة في اليوم إذا كان الضغط مرتفع. ولكن إذا كان مستوى الضغط مناسب فيمكنك قياسه مرة واحدة في الأسبوع. إذا قمت بممارسة التمارين الرياضية خلال اليوم، سيكون ضغط الدم منخفض بعد الانتهاء من التمارين ولبضع ساعات، لذلك يمكن قياس الضغط قبل بداية التمرين أو بعد الانتهاء ببضع ساعات.
- الالتزام بتناول العلاج الدوائي بانتظام.
- التحكم في الشد العصبي عن طريق النوم، عدم التفكير في الأشياء التي قد تزيد التوتر وإقامة العلاقات الاجتماعية الجيدة.
- زيارة الطبيب بشكل منتظم.
- اتباع العادات الصحية السليمة.
- كن متفائل وصبور دائماً.

إرشاد عائلتك وأصدقائك المقربين بطرق مساعدتك علي القيام بهذه الخطوات وتحقيق أهدافك، حيث أن هناك أشخاص يمكن أن يضروك بشكل غير مقصود لأنهم لا يتفهموا حالتك الصحية بشكل سليم. علي سبيل المثال يمكن أن تقدم لك أسرتك طعام غير صحي أو غير ملائم لحالتك. وعندما يتفهموا هذا الوضع جيداً، فيمكن أن يكونوا أحد العوامل التي تساعدك وتشجعك علي الحفاظ علي صحتك والتمتع بالحياة.


موسوعة طبية، الصحة والأمراض المزمنة، ارتفاع ضغط الدم، ارتفاع ضغط الدم الرئوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ارتفاع ضغط الدم الرئوى

ارتفاع ضغط الدم الرئوى * ارتفاع ضغط الدم الرئوى"Pulmonary hypertension":
 - يعانى العديد من مرضى الضغط المرتفع، ويوصف بأنه حالة مرضية تتسم بمرور الدم من خلال شرايين الجسم تحت ضغط دم عالٍ جداً على الصحة السليمة.

وهناك نوع نادر حدوثه والذى يؤثر فيه ضغط الدم العالى على شرايين الرئة ولذا فهو يعرف باسم "ارتفاع ضغط الدم الرئوى" لكنه خطير جداً ومميت عندما يصاب به الإنسان.
يبدأ مرض ارتفاع ضغط الدم الرئوى عندما تصبح شرايين الرئة الصغيرة ضيقة أو مسدودة مما يولد مقاومة متزايدة لتدفق الدم فى الرئة وبالتالى تعمل على رفع الضغط فى شرايين الرئة. وعندما يرتفع الضغط يبدأ البطين الأيمن فى القلب فى بذل مجهود أكبر لضخ الدم لرئتيك ومنه ضعف فى عضلة القلب أو فشل تام فيها. لا يوجد علاج لارتفاع ضغط الدم الرئوى، لكن هناك بعض الأدوية التى تقلل من حدوث الأعراض وتعمل على استقرار الحالة بدلاً من تدهورها بحيث يستطيع الإنسان تحقيق جودة حياته مع هذا المرض.

* أعراض ارتفاع ضغط الدم الرئوى:
قد يصعب تشخيص مرض ارتفاع ضغط الدم الرئوى وتحديد الأعراض فى المراحل المتقدمة من المرض قد تصل إلى شهور أو أعوام، وبتطور المرض تبدأ الأعراض والعلامات فى الظهور ويمكن ملاحظتها.
- أعراض ارتفاع ضغط الدم الرئوى:
- قصر التنفس وتكون فى البداية عند بذل مجهود عضلى وبدنى، يستمر لبعض من الوقت بتطور الحالة.
- الإرهاق.
- الشعور بالغثيان.
- ألم فى الصدر أو الشعور بضغط فيه.
- تورم الكاحلين والأرجل و منطقة البطن (وجود الماء).
- زرقة الشفاه والجلد.
- ازدياد النبض وضربات القلب.

* أسباب ارتفاع ضغط الدم الرئوى:
- يتكون قلبك من غرفتين علويتين وغرفتين سفليتين، وفى كل مرة يمر الدم فيها إلى القلب تضخ الغرفة السفلى (البطين الأيمن) الدم للرئة من خلال وعاء دموى كبير يسمى الشريان الرئوى. وفى الرئة يطلق الدم ثانى أكسيد الكربون ويحمل الأكسجين، ومن ثَّم يتدفق الدم المحمل والغنى بالأكسجين من خلال الأوردة الرئوية للجانب الأيسر من قلبك ومن هناك يتم ضخه من البطين الأيسر إلى باقى الجسم من خلال وعاء دموى آخر يسمى الأورطى.
- يوجد للقلب غرفتين علويتين الأذين الأيمن والأيسر وكما ذكرنا من قبل غرفتين سفليتين البطين الأيمن والأيسر، وعندما تضيق الشرايين الصغيرة فى الرئة أو تكون مسدودة فيكون هناك مقاومة لتدفغق الدم الرئوى وبالتالى يكون سبباً فى ارتفاع ضغط الدم فى هذه الشرايين.
وبشكل طبيعى فإن الأوعية الدموية فى رئتيك تقوم بمقاومة أقل للتدفق الدموى عن باقى الأوعية الدموية فى باقى أعضاء الجسم. ولهذا السبب فإن ضغط الدم عادة مايكون أقل فى الأوعية الدموية بالرئة.
والضغط الانقباضى يكون حوالى 14 ملم من الزئبق عندما يكون الإنسان فى راحة، ويعرف قياس ارتفاع ضغط الدم الرئوى باسم ضغط الدم الانقباضى للرئة بأكثر من 25 ملم عند الراحة و30 ملم عند مارسة رياضة أو مجهود . وارتفاع ضغط الدم فى الرئة بشكل عام هو النتيجة النهائية لعملية تبدأ بتغير فى الخلايا المبطنة لشرايين الرئة. وهذه التغيرات تؤدى إلى تكون المزيد من الأنسجة تعمل على تضييق أو سد الأوعية الدموية كلية. وعادة ما يحدث تليف أيضاً والذى تكون الشرايين فيه متصلبة وضيقة بالمثل مما يعمل على المقاومة المتزايدة للتدفق الدموى ويؤدى إلى رفع الضغط فى شرايين الرئة.

* ارتفاع ضغط الدم الرئوى الرئيسى:
 عندما لايتم التوصل إلى سبب لارتفاع ضغط الدم فى الرئة فهذا يسمى بارتفاع ضغط الدم الرئوى الرئيسى (بى.بى.أتش)، وعلى الرغم من أن السبب غير معلوم فإن العلماء تعتقد أن غالبية الأشخاص التى تعانى من هذا الاضطراب لديهم حساسية خاصة من مواد تؤدى إلى انقباض الأوعية الدموية ومن أمثلة هذه المواد الكوكايين. بالإضافة إلى نسبة صغيرة من هؤلاء الإشخاص يتوافر لديهم العامل الوراثى للإصابة به، حيث يظهر لدى هؤلاء الأشخاص أمراض واضطرابات أخرى تحفز على ظهور هذا المرض مثل أمراض الكبد المزمنة (تليف الكبد) – أنيميا الخلايا المنجلية (Sickle cell) – أمراض الأنسجة الضامة (الحُمرة) – تصلب الجلد (Sclerodema).

* ارتفاع ضغط الدم الرئوى الثانوى:
عندما يصاب الشخص بمرض ارتفاع ضغط الدم الرئوى نتيجة لحالة مرضية أخرى مصاب بها فهنا يسمى ضغط الدم الرئوى بارتفاع ضغط الدم الرئوى الثانوى، وهذا النوع أكثر شيوعاً من النوع الأول. ومن الأمراض والاضطرابات التى تؤدى إلى ظهور مرض ضغط الدم الرئوى الثانوى:
- أمراض الانسداد الرئوى المزمنة ومنها الإمفزيما.
- الجلطات الدموية فى الرئة.
- أمراض الأنسجة الضامة (تصلب الجلد).
- تقطع التنفس أثناء النوم.
- احتقان القلب.
- أمراض الرئة مثل التليف الرئوى والذى يحدث فيه ندبات فى الأنسجة ما بين الحويصلات الهوائية فى الرئة، ويحدث ضغط الدم الرئوى الثانوى عندما تضمر أصغر شرايين فى الرئة والشعيرات الدموية وتطمس عن طريق الأنسجة التى توجد بها الندبات.
- فشل فى عضلة القلب فى الجزء الأيسر منه، فعندما يضعف البطين الأيسر فهو لايستطيع ضخ الدم الكافى للجسم ويتراجع الضغط من خلال الأوردة الرئوية إلى الشرايين الموجودة فى الرئة أيضاً.

* الإصابة بارتفاع ضغط الدم الرئوى:
على الرغم من أن أى شخص عرضة للإصابة بأى من نوعى ضغط الدم الرئوى (الرئيسى- الثانوى)، إلا أن النوع الثانوى يصاب به كبار السن بنسبة أكبر أما الشباب والصغار هم أكثر عرضة للنوع الأول، والإناث أكثر من الذكور.

* الفحص والتشخيص:
فى بعض الحالات، يأتى شك الطبيب المعالج من إصابتك بارتفاع ضغط الدم الرئوى من خلال نتائج أشعة إكس (الأشعة السينية) على الصدر، أو بعمل رسم القلب وهو اختبار يقاس فيه نبضات القلب. لكن فى الغالبية من الصعب اكتشاف مرض ارتفاع ضغط الدم الرئوى فى مراحله الأولى.
ومن أول الأعراض التى من الممكن أن تظهر هو قصر النفس، ويمكن أن تشخص على أنها أزمة ربو متوسطة الحدة أو حتى تفسر على أنها رد فعل عصبى. ونتيجة لصعوبة ظهور أعراضه فمن الممكن الفشل فى تشخيصه لعدة سنوات لذا ينصح الأطباء بإجراء الاختبارات والفحوصات التالية للتأكد من وجود هذا المرض من عدمه:

* أشعة القلب بصدي الصوت (إكو) Echocardiography:
 يستخدم هذا الاختبار أو الفحص موجات صوتية غير مضرة تسمح لطبيبك بأن يفحص القلب بدون أية ثقوب. وخلال هذا الإجراء يتم وضع جهاز بلاستيكي صغير يسمي (Transducer) على الصدر، ويجمع الموجات الصوتية لإخراج صورة لضربات القلب على شاشة وهذه الصور توضح مدى كفاءة وظيفة قلب الشخص وتسجل صور تسمح للطبيب من قياس الضربات بعمل مجهود ليري مدي استجابة القلب عند بذل ضغط محمل عليه وعندها يتم إجراء الفحص قبل بذل المجهود مرة ومرة بعد بذل المجهود (Stationary Bike – Treadmill)- وأشعة "الإكو" في المجمل العام آمنة ولا تسبب أية آلام، وقد يسبب بذل المجهود احتمالية بسيطة لتعرض الشخص لأزمة قلبية لذا فإن الأطباء لا ينصحون به إلا بعد التأكد من أمانه على الشخص.

* اختبارات وظائف الرئة:
 هذه الاختبارات تقيس كم الهواء الذي يوجد في الرئة وتدفقه من وإلى الرئتين- كما أنها تقيس اختبارات وظائف الرئة كم الغازات المتبادلة من خلال الغشاء الذي يوجد بين جدار الرئة والشعيرات الدموية. ووجود أى خلل قد يكون إنذار أول بالإصابة بارتفاع ضغط الدم الرئوي الرئيسي. أثناء إجراء الاختبار، يطلب من الشخص غالباً إطلاق نفس (نفخة) في جهاز بسيط يسمى (Spirometer) سبيرومتر (مقياس التنفس(.

* أشعة الصبغة على الرئة:
 يستخدم هذا الاختبار كميات صغيرة من الإشعاع (Radiosotopes) لدراسة تدفق الدم في الرئتين. والـ (Radiosotopes) ملحقة بمواد تعرف باسم (Radiopharmaceuticals) تحقن في وريد الذراع. وبعدها على الفور تؤخذ صور بكاميرا خاصة (كاميرا جاما) للتدفق الدموي في الأوعية الدموية للرئة. وهذا المسح على الرئة يستخدم بشكل عام لتحديد ما إذا كانت الجلطات الرئوية تسبب أعراض ارتفاع ضغط الدم الرئوي. ويستخدم اختبار الصبغة مع اختبار آخر يُعرف باسم (Ventilation scan) ويتم في هذا الاختبار استنشاق كمية صغيرة من (Radiopharmaceuticals) بينما تسجل كاميرا جاما حركة الهواء في الرئتين، ويستغرق الاختبار كله عادة أقل من ساعة، على الرغم من أن الشخص يتعرض لإشعاعات في هذا الاختبار إلا أنها كميات صغيرة جداً لا تسبب أية مضاعفات أو آثار جانبية.

* قثطرة في البطين الأيمن للقلب:
 يتم إجراؤها باستخدام بنج موضعي وهو من أكثر الاختبارات التي يعتمد عليها في تشخيص ارتفاع ضغط الدم الرئوي. وعن طريقة إجرائها يدخل الطبيب المعالج أنبوب مرنة رفيعة (القثطرة) في وريد الرقبة أو الفخذ لتصل إلى البطين الأيمن والشريان الرئوي وتسمح قثطرة البطين الأيمن لطبيبك بقياس الضغط بشكل مباشر في الشرايين الرئوية الرئيسية والبطين الأيمن. كما تساعد الطبيب على تحديد العلاج المناسب. أما المخاطر التي من الممكن أن يتعرض لها المريض عند عمل القثطرة تلف في الوريد الذي يتم إدخال القثطرة فيه، تكون الجلطات الدموية عند أعلى القثطرة أو التعرض للأزمات القلبية أو السكتة الدماغية.

* الأشعة المقطعية بالكمبيوتر:
 الأشعة المقطعية تسمح لطبيبك برؤية أعضاء الجسم على بعدين حيث تمر أشعة سينية (إكس) دقيقة من خلال الجسم. وتوجد صبغة معروفة تستخدم تجسم المنطقة التي يجري عليها الاختبار. وتستخدم معظم المراكز الطبية الآن "أجهزة للأشعة المقطعية السريعة" والتي تعمل على مسح الشرايين في أقل من 20 ثاينة في حين أن الأجهزة العادية تستغرق 20 دقيقة أو أكثر، وهذه السرعة هامة جداً لأن آثار الصبغة التي تجسم الشرايين سيكون أثرها مازال باقياً.

* أشعة الرنين المغناطيسي:
 لا تستخدم هذه الأشعة أشعة (إكس)، حيث يخلق الكمبيوتر أنسجة من خلال البيانات التي يتم تجميعها بواسطة مجال مغناطيسي قوي وموجات إشعاعية. لا يتم اللجوء كثيراً لهذه الأشعة لتشخيص ارتفاع ضغط الدم الرئوي على الرغم من أنها تقيم حالة الشرايين الرئوية إلا أنها لا تقيس ضغط الدم الشرايين وهو الشئ الهام جداً لتقرير علاج ارتفاع ضغط الدم الرئوي الذي يعتمد على نوعه.

* وبمجرد تشخيص ارتفاع ضغط الدم الرئوي، يقوم الطبيب بتصنيف المرض:
 - الدرجة الأولى: ارتفاع ضغط دم رئوي بدون أعراض.
- الدرجة الثانية: لا وجود للأعراض عند الراحة، وأعراض مع بذل مجهود طبيعي من إرهاق قصر النفس وآلام بالصدر.
- الدرجة الثالثة: لا وجود للأعراض مع الراحة، وظهور لها مع مجهود بسيط جداً.
- الدرجة الرابعة: ظهور أعراض عند الراحة أيضاً.

* مضاعفات ارتفاع ضغط الدم الرئوي:
- قد يؤدي ارتفاع ضغط الدم الرئوي إلى بعض المضاعفات، متضمنة على:
- تضخم البطين الأيمن في القلب:
 يتضخم البطين الأيمن في هذه الحالة وقد يحدث له فشل، ويتم ذلك عندما – والذي يعتبر العضلات به أقل من البطين الأيسر- يقوم البطين الأيمن بضخ الدم بشكل أقوي (أصعب) من المعتاد عليه لتحريك الدم خلال الشرايين الرئوية المسدودة، وكتعويض لهذا المجهود الواقع على القلب يزداد سمك جداره ويتمدد البطين الأيمن لزيادة كمية الدم التي يحملها القلب، لكن هذه العملية مؤقتة وبتكرارها تعمل على فشل عضلة القلب من المجهود والضغط الزائد عليها.

- الجلطات الدموية:
 هو تجلط الصفائح الدموية- خلايا دم بلا لون تعمل على إعادة الأوعية الدموية التي بها تلف- وهي تتكون وتعمل من خلال شبكة من البروتينات (فييرين) و خلايا الدم الحمراء. والجلطات هى النتيجة النهائية لعملية معقدة تعمل على وقف النزيف بعد إصابة الشخص لكن في بعض الأحيان تتكون التجلطات الدموية عندما لا يتم الاحتياج لها. وبإصابة الشخص بارتفاع ضغط الدم الرئوي فهو أكثر عرضه لتكون الجلطات الدمية في الشرايين الصغيرة في الرئة.

- الإديما الرئوية:
وهذا مرض خطير يهدد حياة الإنسان يحدث عندما يزيد الضغط في الأوردة والشعيرات الدموية في الرئة مما يعمل على دفع السوائل خارج الشعيرات الدموية وتراكمها في الحويصلات الهوائية وبالتالى ملء الرئة بالسوائل، مما يعمل على صعوبة الرئة أن تمد الجسم بأكسجين أقل للتخلص من ثاني أكسيد الكربون.

* علاج ارتفاع ضغط الدم الرئوي:
 يختلف علاج هذا المرض من شخص لآخر، لكن العلاج يكون في الغالب معقداً ويتطلب متابعة مستمرة ومكثفة، أو قد يضر الطبيب أن يغير الأدوية والعلاج لأنه لم يصبح فعالاً مع المريض. ويعتمد العلاج على أكثر من عامل العمرونوع ضغط الدم الرئوي والصحة العامة. وعندما يعاني المريض من ارتفاع ضغط الدم الرئوي وينتج عنه مضاعفات أخرى من الإصابة بالأمراض فإن طبيبك سيعالج أيضاً المضاعفات الأخرى.
- أنواع علاج ارتفاع ضغط الدم الرئوي:
1- موسع للأوعية الدموية - "Prostaglandin - "Prostacyclin:
 وهي مادة تعمل مثل الهرمون. وتنج طبيعياً في الخلايا التي تبطن الأوعية الدموية لكنه الآن يصنع كدواء يعمل كموسع للأوعية الدموية وعامل مضاد للتجلط.

2- "Flolan"Epoprostenol:
 يساعد على التقلبل من أعراض ارتفاع ضغط الدم الرئوي مثل قصر النفس وآلام الصدر من خلال العمل على تحسين وظيفة الأوعية الدموية الرئوية، وتعمل أيضاً على منع الإغماءة التي قد تحدث للمريض، تقلل من عوامل تكون الجلطات الدموية. أما عن الآثار الجانبية له تستمر لبضع دقائق في الدورة الدموية، ينبغي إعطائه بشكل مستمر عن طريق قثطرة في الوريد بواسطة مضخة توضع في جراب على الحزام أو الكتف. وهذا النوع من العلاج معقد لأنك لابد وأن تتعلم كيف تعد هذا المستحضر الطبي بنفسك وكيف تشغل المضخة وكيف تعتني بالقثطرة الوريدية. بالإضافة إلى وجود المتابعة المستمرة من الجانب الطبي المتخصص، وبالرغم من أن هذه العملية معقدة إلا أن العلاج يساعد على التحكم في الأعراض أكثر من الأنواع الأخرى. ومن الأعراض الجانبية له آلام بالفك، الغثيان، الإسهال، الشد العضلي بالأرجل بالإضافة إلى التعرض للألم و العدوي مكان القثطرة الوريدية.

3- (Endothelin receptor antagonists):
 يتوافر هذا الدواء في صورة أقراص تعمل على معادلة تأثير (Endothelin) وهي مادة توجد في جدار الأوعية الدموية وتسبب الانقباض لها، "Tracleer" Bosentan إحدى أنواع هذا الدواء ويعطى الحيوية والقوة لمرضى ضغط الدم الرئوي كما يخفف من الأعراض. لا يوصي بهذا الدواء للمرأة الحامل وللأشخاص المرضى بالكبد.

4- (High-dose calcium channel blockers):
 - يساعد هذا الدواء على إرخاء العضلات في الأوعية الدموية ويتم استخدامها في علاج ضغط الدم المرتفع النمطي وتتضمن على الأنواع التالية: (Norvax،Amlodipine،Cardizem،Diltazem،Tiazac، Adalat-procardia، Nifedipine)، وعلى الرغم من أنها فعالة مع بعض الأشخاص فيستجيب لها شخص واحد لكل خمسة أشخاص، وقد تسبب بعض المضاعفات والآثار الجانبية الخطيرة لبعض المرضي.

5- مضادات التجلط (Anticoagulants):
 ومن الأدوية التي يصفها الطبيب لمنع التجلطات الدموية (Coumdin، Warfarin) وكما الحال في باقي الأدوية فإن مضادات التجلط تنطوي على مخاطرة وميزة، بما أنها تمنع تجلط الدم الطبيعي فهي تساعد على التعرض لسيولة الدم ومضاعفات النزيف وقد يكون النزيف ثانوياً مثل نزيف اللثة وقد يكون خطيراً ويودي بحياة المريض لذا ينصح الطبيب بعمل اختبارات دورية للدم بالإضافة إلى اختبار دم مستتر في البراز. وهناك أكثر من مائة عقار إلى جانب الأعشاب من الممكن أن تتفاعل مع هذه المضادات لذا ينبغي أن يكون طبيبك على دراية بأنواع الأدوية التي يأخذها المريض.

6- مدرات البول:
ومعروفة باسم أقراص "الماء"، وهذه الأدوية تساعد على التخلص من السوائل الزائدة التى توجد فى جسم الإنسان والتى تقلل من كفاءة عمل القلب كما أنها من الممكن أن تعمل على جفاف الرئة وعدم وجود السوائل الكافية بها.

7- الأكسجين:
من المحتمل وصف علاج أكسجين لمرضى ارتفاع ضغط الدم الرئوى وخاصة إذا كنت تعيش فى الأماكن التى ترتفع عن مستوى سطح البحر أو تعانى من تقطع التنفس أثناء النوم، وعند بعض الأشخاص قد تحتاج الأكسجين بشكل ثابت ودائم.

8- زرع الأعضاء:
فى بعض الحالات النادرة يكون زرع الرئة أو القلب خيار للمريض وخاصة لصغار السن ممن يعانون من ارتفاع ضغط الدم الرئوى الرئيسى. ويتم زرع فص واحد للرئة حيث يكون مضاعفاته أقل من مضاعفات زرع كلا الفصين أو زرع القلب وغالباً ما تؤدى إلى إلى تحسن ملحوظ فى كفاءة البطين الأيمن من القلب. والمضاعفات الخطيرة المرتبطة بزرع الرئة هو رفض الجسم للعضو أو العدوى الخطيرة. ويجب أن يأخذ المريض عقاقير مثبطة للمناعة حتى تقلل من احتمالية رفض الجسم للعضو.

* الرعاية الذاتية:
- على الرغم من أن العلاج الطبى لا يساعد فى الشفاء من ارتفاع ضغط الدم الرئوى، لكنه على الأقل يقلل من الأعراض. يمكنك تحسين جودة الحياة باتباع الإجراءات الصحية الآتية:
- الحصول على قدر وافر من الراحة:
تساعد الراحة على التخلص من الإرهاق الذى يصاحب ارتفاع ضغط الدم الرئوى.

- اتباع نظام غذائى مغذٍ والمحافظة على الوزن:
تناول اللحوم الخالية من الدهون مثل الدجاج والأسماك، الحبوب الخالصة الفواكه والخضراوات . لممحافظة على سلامة قلبك ينبغى الحد مما تتناوله من دهون بحيث لا تشكل أكثر من 30% من إجمالى السعرات الحرارية اليومية، الإقلال من الدهون المشبعة والزيوت المهدرجة لـ 10% أو أفل.

- عدم التدخين:
إذا كنت تدخن عليك بالامتناع على الفور عن التدخين وترك السيجارة، وإذا لم تتوافر لديك قوة الإرادة الشخصية عليك باللجوء إلى الطبيب لمساعدتك لأى من الأنواع العلاجية المختلفة والمتاحة. ولم يتوصل الباحثون إلى أية نتائج بخصوص التدخين السلبى والإصابة بارتفاع ضغط الدم الرئوى لكنه من المعروف أن الدخان السلبى للسجائر يسبب الإصابة بأمراض عديدة ومنها سرطان الرئة والأزمات القلبية لذا من الممكن وجود احتمالية تأثيره على الإصابة لهذا المرض.

- الحرص على البقاء فى نشاط دائم:
قد يكون النشاط الجسمانى أو الرياضى المعتدل يصيب مرضى ارتفاع ضغط الدم الرئوى بالإجهاد وعند البعض فلا، وتكون رياضة المشى بالخيار الأفضل مع تجنب الرياضات المجهدة تلك المرتبطة بالوزن أو صعود السلم لأنها من الممكن أن يؤدى إلى الإهمال.

- تجنب الحمل أو أقراص منع الحمل:
 يهدد الحمل حياة مريضة ارتفاع ضغط الدم الرئوى و جنينها، مع الحرص على تجنب أخذ أقراص منع الحمل والتى تزيد من فرص إصابة تكون الجلطات الدموية وإسألى طبيبك عن الوسيلة المناسبة لمنع الحمل.

- تجنب السفر لمستويات عالية جداً عن مستوى سطح البحر:
الحياة فوق مستوى سطح البحر لارتفاعات عالية تؤدى إلى زيادة حدة أعراض ضغط الدم الرئوى المرتفع، وقد ينصحك الطبيب بالعيش فى مناطق أكثر انخفاضاً.

- تغلب على ما تتعرض له من ضغوط:
من خلال اليوجا، التأمل، أخذ حمام دافىء، الاستماع إلى موسيقى أو قراءة كتاب. حاول كل هذه الوسائل 30 دقيقة فى اليوم أو اى نشاط آخر يمدك بالاسترخاء والذى يعمل على الارتقاء بجودة حياتك حتى لو كنت مريضاً.


موسوعة طبية، الصحة والأمراض المزمنة، ارتفاع نسبة الكوليسترول في الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ارتفاع نسبة الكوليسترول في الدم

الأعراض
الأسباب
المضاعفات
العوامل الخطرة
التشخيص
العلاج
لوقاية

* تعريف الكوليسترول المرتفع في الدم:
 الكوليسترول هو أحد أنواع الدهون التي يحتاجها الجسم لبناء الصحة السليمة.
بسبب ارتباط الكوليسترول بأمراض القلب، يربط الناس الكوليسترول دائماً بالعوامل السلبية له.

ولكن يجب أن نعرف أن الكوليسترول هو من العوامل الهامة جداً في تكوين أغشية الخلايا وهو عنصر حيوي في تكوين جميع خلايا الجسم وعملها.
يعتبر الكوليسترول أيضاً عامل أساسي في تكوين بعض أنواع الهرمونات.
عندما يرتفع مستوى الكوليسترول و ثلاثي الجلسريد (وهو نوع من أنواع الدهون أيضاً) في الدم، ترتفع بالتالي نسبة الدهون التي تحتوي علي الكوليسترول في الأوعية الدموية. ومع مرور الوقت تقوم هذه الدهون الزائدة بسد الشرايين وتضييقها وبالتالي تهدد كمية تدفق الدم في الجسم وتتسبب في حدوث ما يسمى بتصلب الشرايين.
ضيق الشرايين حول القلب ( أمراض الشرايين التاجية) يؤدي إلي منع وصول الكمية الكافية من الأوكسجين إلي الدم.
وذلك يعني ازدياد فرص حدوث أزمات قلبية. كما الحال في نقص كمية تدفق الدم في المخ قد يسبب حدوث سكتة دماغية.

* الأعراض:
إرتفاع نسبة الكوليسترول في الدم لا يسبب أية أعراض ظاهرة. والطريقة الوحيدة لاكتشاف هذه الحالة هي القيام بعمل اختبار دم.

* الأسباب:
الكوليسترول هو واحد من عنصرين هامين في الدورة الدموية بالجسم.
ثلاثي الجلسريد هو نوع دهون آخر ينتقل من خلال الدم ويقوم بإمداد الدم بالطاقة اللازمة والكوليسترول وثلاثي الجلسريد هما نوعان من الدهون الغير قابلة للذوبان في الماء لذلك فهما يتنقلان عن طريق نوع بروتين آخر (Apo Protein).

* أنواع البروتين الدهني:
 - بروتين دهني منخفض (LDL):
هذا النوع من البروتين يحتوي علي 25% بروتين و45% كوليسترول ويسمى (LDL)أي كوليسترول منخفض الكثافة.
ينتشر (LDL) في مناطق مختلفة من الجسم وأحياناً يترسب في جدار الشرايين لذلك فهو يكون نوع بروتين سيئ في بعض الأحيان وذلك عندما تزيد نسبة ترسبه في الدم.

- بروتين عالي الكثافة (HDL):
هذا النوع من البروتين يحتوي علي حوالي 50% بروتين و20% كوليسترول.
وهذا النوع من الكوليسترول يسمي (HDL) أي كوليسترول عالي الكثافة.
يساعد (HDL) علي إزالة الكوليسترول الزائد في الجسم، لذلك فهو ذو فائدة عالية في بعض الأحيان.

- بروتين منخفض الكثافة جداً (VLDL):
يحتوي هذا النوع من البروتين علي ثلاثي الجلسريد وكمية قليلة جداً من البروتين والكوليسترول.

من المفضل أن تكون نسبة (LDL) أو الكوليسترول المنخفض الكثافة قليلة جداً ونسبة "HDL" (الكوليسترول المرتفع الكثافة) تكون عالية حيث أن ذلك يساعد علي انخفاض فرص الإصابة بانسداد في الشرايين التاجية.

يمكن أن تكون نسبة الكوليسترول المنخفض الكثافة عند بعض الأشخاص مرتفعة عن المعدل الطبيعي وذلك بسبب الجينات الوراثية أو أسلوب الحياة أو كلاهما.
حيث أن الجينات يمكن أن تزود الجسم بخلايا لا تساعد الجسم علي التخلص من (LDL) بشكل فعال وسليم. أو أن يقوم الكبد بإفراز الكوليسترول بشكل كبير.
ويمكن أيضاً أن تكون نسبة إفراز (HDL) منخفضة في الجسم نتيجة الجينات الوراثية أيضاً.

* المضاعفات:
قد تؤدي نسبة الكوليسترول العالية في الدم إلي الإصابة ببعض أمراض القلب بالإضافة إلي بعض أنواع السرطانات.
تحدث هذه الأمراض نتيجة تراكم الدهون علي جدار الشرايين وتسبب ضيق أو انسداد فيها.

يعتبر تصلب الشرايين من الأمراض الصامتة وغير المؤلمة ولكنها تسبب ضعف في كمية تدفق الدم.
إذا حدث انخفاض في كمية تدفق الدم في الشرايين المحيطة بالقلب ( الشرايين التاجية) فقد يؤدي إلي حدوث ألم بالصدر وهو المعروف بالذبحة الصدرية.
عندما تزيد حجم الكتل التي تتراكم علي الشرايين، يصبح التجويف الداخلي للشرايين أكثر خشونة. ويمكن أن يحدث تجلط دموي في المنطقة ويؤدي إلي إعاقة تدفق الدم في الشرايين.

* العوامل الخطرة:
هناك طرق واختيارات لنظام الحياة اليومي قد تؤدي إلي زيادة فرصة ارتفاع نسبة الكوليسترول في الدم.

- قلة النشاط: عدم القيام بالتمارين الرياضية بشكل دوري يساعد علي تقليل نسبة الكوليسترول (HDL) العالي الكثافة وهو نوع كوليسترول هام للجسم كما ذكرنا.

- البدانة: زيادة وزن الجسم بشكل كبير يزيد من نسبة ثلاثي الجلسريد في الجسم ويخفض من نسبة (HDL) ويزيد من نسبة البروتين المنخفض الكثافة جداً .

- النظام الغذائي: يتوفر الكوليسترول في أنواع الأطعمة الحيوانية مثل (اللحوم، البيض والجبن) تناول الأطعمة الغنية بالدهون والعالية الكوليسترول تساهم في زيادة نسبة الكوليسترول في الدم.
تزيد أيضاً الدهون المشبعة من نسبة الكوليسترول والدهون غير المشبعة المتعددة تخفض من نسبة الكوليسترول في الدم ولكن قد تساعد علي الأكسدة مع مرور الوقت تعمل الأكسدة علي بناء كتل داخل الشرايين. أما الدهون الأحادية غير المشبعة تخفض من نسبة الكوليسترول ولا تساعد علي حدوث الأكسدة.

هناك عوامل أساسية تزيد من فرص ارتفاع نسبة الكوليسترول في الدم وقد تؤدي إلي حدوث تصلب في الشرايين، وهى:

- التدخين: تدخين السجائر يعمل علي تدمير جدار الأوعية الدموية في الجسم ويجعلها أكثر عرضة لتكوين كتل دهنية.
كما يساعد التدخين أيضاً علي خفض نسبة (HDL) في الدم إلي 15%.

- ضغط الدم المرتفع: يقوم ضغط الدم المرتفع بتدمير جدار الشرايين، وبالتالي يكون الجسم أكثر عرضة لتراكم الكتل الدهنية علي جدار الشرايين.
للمزيد من التفاصيل " ارتفاع ضغط الدم"

- النوع الثاني من السكر: يظهر هذا النوع من الداء السكري غالباً بعد سن الأربعين.
ينتج عن هذه الحالة تجمع وتزايد لنسبة السكر في الدم. ارتفاع نسبة السكر بشكل مزمن قد يؤدي إلي حدوث ضيق في الشرايين.

- وجود تاريخ عائلي لحدوث تصلب الشرايين: إذا كان أحد أفراد العائلة (من الدرجة الأولي) قد أصيب بتصلب الشرايين قبل سن 45 فإن فرص ارتفاع نسبة الكوليسترول في الدم تكون أكثر من المعدل الطبيعي.

* التشخيص:
أفضل الطرق لاكتشاف إرتفاع الكوليسترول في الدم هو القيام بعمل اختبار للدم لقياس نسبة الكوليسترول وذلك لأخذ الاحتياطات اللازمة لتحسين مستوى صحتك.
هناك بعض الأطباء ينصحون بفحص مستوى (HDL) في الدم ومستوى ثلاثي الجلسريد.
- اختبار الدم:
- اختبار كامل للكوليسترول.
- اختبار لمستوى الكوليسترول العالي الكثافة (HDL).
- اختبار لمستوى ثلاثي الجلسريد.

مستوى الكوليسترول المنخفض الكثافة (LDL) يتم معرفته عن طريق قياس مستوى أنواع البروتينات الأخرى. حيث أنك لا تحتاج في الغالب إلي عمل اختبار لمستوى (LDL).

القيام بعمل اختبار كلي للكوليسترول يمكن أن يكون مضل في بعض الأحيان، لأن الكوليسترول العالي الكثافة (HDL) قد يكون موجود بنسبة منخفضة والثلاثي الجلسريد يكون مرتفع أما
(LDL) فيمكن أيضاً أن يكون مرتفعاً أو بمعدل طبيعي وبذلك تظهر النتائج طبيعية كمقياس كلي لثلاث أنواع.
قد يكون ذلك مضلاً لمعرفة المستوى السليم للكوليسترول في الدم.
وتصبح فرصة الإصابة بأمراض القلب مرتفعة دون الشعور بهذه المشكلة نظراً لظهور مستوى الكوليسترول طبيعي في اختبار الدم.

خطورة ارتفاع نسبة الكوليسترول في الدم تختلف باختلاف بعض العوامل مثل السن، النوع (الجنس)، التاريخ المرضي للعائلة، والحالة الصحية للشخص.
يجب استشارة الطبيب عن المستوى الأمثل لنسبة الكوليسترول بالنسبة لك.

المستوى الأمثل للكوليسترول:
إذا كنت في صحة جيدة:
إجمالي نسبة الكوليسترول: أقل من 200 ملجم في كل عُشر لتر (mg/dl).
إجمالي ثلاثي الجلسريد: أقل من 200 ملجم/عُشر لتر (mg/dl).
مستوى (HDL): أكثر من 45 ملجم/عُشر لتر (mg/dl).
مستوى (LDL): أقل من 130 ملجم/عُشر لتر (mg/dl).

إذا كنت مصاب بتصلب في الشريان التاجي:
إجمالي نسبة الكوليسترول: أقل من 200 ملجم في كل عُشر لتر.
إجمالي ثلاثي الجلسريد: أقل من 200 ملجم/عُشر لتر .
مستوى (HDL): أكثر من 35 ملجم/عُشر لتر .
مستوى (LDL): أقل من 100 ملجم/عُشر لتر .

يجب القيام باختبار لمستوى الكوليسترول في سن العشرين كل 3 إلي 5 أعوام. إذا كانت نسبة الكوليسترول لا تتناسب مع المستوى المطلوب فيجب القيام بهذا الاختبار بشكل دوري (استشارة الطبيب).

* العلاج:
تغيير نظام الحياة هي الخطوة الأولي لتحسين مستوي الكوليسترول وثلاثي الجلسريد في الدم.
تتضمن هذه الخطوات نظام التغذية السليم، القيام بالتمارين الرياضية وعدم التدخين.
ولكن في حالة تغيير نظام الحياة، واتباع هذه التعليمات ومازالت نسبة الكوليسترول مرتفعة، فسوف تحتاج إلي علاج دوائي (تحت إشراف الطبيب).

نسبة الكوليسترول المنخفض الكثافة (LDL) هو الفيصل في تحديد مستوى الكوليسترول في الدم.
إذا كنت لا تعاني من أية عوامل خطرة لحدوث أمراض القلب لك، وإذا كان مستوى (LDL) أكثر من 190 فأنت بحاجة إلي علاج دوائي.
أما إذا كان لديك عامل أو اثنين من العوامل الخطرة لحدوث أمراض القلب والتي ذكرناها سابقاً وإذا كانت نسبة (LDL) أكثر من 160 فأنت بحاجة إلي علاج دوائي.
إذا حدث ضيق أو إنسداد في الشرايين القريبة من القلب (الشرايين التاجية) وتسببت في منع تدفق الدم بشكل طبيعي لتغذية القلب بالأكسجين فأنت بحاجة إلي تغيير نظام الحياة إلي جانب العلاج الدوائي الذي يقرره الطبيب لبقاء مستوى (LDL) أقل من 100.

* العلاج الدوائي:
يساعد كل من (Resins, Holestyramine& Colestipol) علي خفض مستوى الكوليسترول بشكل غير مباشر وذلك عن طريق الاندماج مع حامض الصفراء في الكبد.
يقوم الكبد بإفراز حامض الصفراء الذي يحتاجه الجسم للهضم. وعن طريق الاندماج مع هذا الحامض تستطيع هذه التركيبات الدوائية تحفيز الكبد لإفراز كمية أكبر من حامض الصفراء.

- عقاقير لخفض ثلاثي الجلسريد:
تتضمن هذه العلاجات الدوائية وجود ألياف في تركيباتها مثل (Lopid) و(Tricor) (حامض النيكتونك). حيث أن الألياف تعمل علي خفض نسبة ثلاثي الجلسريد في الدورة الدموية وتعمل علي تقليل إفرازه في الجسم.
كما أنها تساعد أيضاً في إرتفاع نسبة (HDL).

(Statins): تعمل هذه التركيبات بشكل مباشر علي الكبد وتقوم بسد مادة يحتاجها الكبد لإفراز الكوليسترول في الجسم.
يستطيع (Statins) تقليل نسبة الكوليسترول المنخفض الكثافة (LDL) إلي 40%.
ويستطيع أيضاً إعادة امتصاص الكوليسترول من الكتل التي تراكمت علي جدار الشرايين.
هذه العملية تساعد علي عدم إنسداد الأوعية الدموية بطريقة بطيئة.

ملحوظة: هذه التركيبات هي المادة الفعالة وليس اسم العقار كما يجب استشارة الطبيب.

* الوقاية:
يعمل تخفيض مستوى الكوليسترول في الدم إلي الحد من فرص الإصابة بأمراض القلب وتغيير نظام الحياة هو أول الخطوات لتحقيق هذا الهدف.
* نظام غذائي سليم:
- التحكم في كمية الدهون: الحد من كمية الدهون المشبعة، غير المشبعة المتعددة، الدهون الحمضية وغير المشبعة الأحادية إلي أقل من 30% من صافي السعرات الحرارية اليومية.
تحتوي كل أنواع الأطعمة الدهنية علي خليط من كل هذه الأنواع.
إذا كان صافي سعراتك الحرارية من الطعام (2000) سعراً حرارياً فيجب ألا يتعدى صافي الدهون 30% منهم أي 65 جرام من الدهون.
أما الدهون المشبعة فيجب تقليلها إلي أقل من 10% من صافي السعرات الحرارية.

- تقليل الأغذية التي تحتوي علي الكوليسترول: صافي الأغذية التي تحتوي علي الكوليسترول وتتناولها في اليوم الواحد لا يجب أن تتعدى 300 ملجم.
ولتحقيق هذا الهدف يجب تقليل تناول بعض أنواع الأطعمة الغنية بالكوليسترول مثل اللحوم، صفار البيض والألبان كاملة الدسم.

- تناول الأطعمة الغنية بالألياف القابلة للذوبان: تساعد الألياف القابلة للذوبان علي تقليل مستوى الكوليسترول في الدم.
وتتضمن الأطعمة التالية: نخالة دقيق الشوفان، دقيق الشوفان، البقوليات (مثل الفول ، الفاصوليا) البازلاء (البسلة)، نخالة الأرز، الشعير، الموالح (الفاكهة)، الفراولة ولب التفاح.

- تناول كمية أكبر من الأسماك: هناك أنواع من الأسماك خاصة المنتشرة في المناطق الباردة مثل السلامون، الأسقمري (سمك بحري) الرنجة (نوع من أنواع السردين).
كل هذه الأنواع تحتوي علي نوع فريد جداً من الدهون غير المشبعة تسمى أوميجا- 3 (Omega 3) وهى من الدهون الحمضية. يساعد أوميجا 3 علي خفض معدل ثلاثي الجلسريد في الدم.

- منتجات الصويا: منتجات الصويا تعمل عمل الهرمونات في الجسم، فهي تقوم بخفض معدل الكوليسترول.
تناول منتجات الصويا باستمرار يساعد علي خفض (LDL) وثلاثي الجلسريد في الجسم.
وتناول كميات كبيرة من هذه المنتجات قد يساعد أيضاً علي رفع نسبة (HDL) الكوليسترول العالي الكثافة وهو مهم جداً كما ذكرنا من قبل. وهو النوع الذي يحمي الجسم من الإصابة بأمراض القلب.

- تناول الأطعمة المضادة للأكسدة: الفيتامنات المضادة للأكسدة تساعد علي منع الكوليسترول من إلحاق الضرر بجدار الشرايين.
تتضمن هذه الفيتامينات فيتامين (ج) C و (هـ) E Caroteroid.
هناك خلايا في الجسم تسمى المجموعة الطليقة (Free Radicals) تقوم بتدمير خلايا أخرى حيث أنهم في حاجة لاستبدال الإلكترونيات المفقودة منهم وبالتالي تحدث عملية الأكسدة.
تتسبب عملية الأكسدة في تغيير الدهون الحمضية و(LDL) في الجسم.
تساعد هذه التغيرات الخلايا في الشرايين علي امتصاص الدهون الحمضية و(LDL) بسهولة وبالتالي تسبب تجمع للكتل علي جدار الشرايين وتساعد علي تضييق الشرايين.

- عدم تناول الكحوليات، أو تناولها بكمية قليلة:
إذا كنت تتناول الكحوليات، فيجب خفض معدل الشرب إلي مرة واحدة في اليوم بالنسبة للسيدات ومرتين في اليوم بالنسبة للرجال.
يجب عدم تناول الكحوليات إذا كانت نسبة ثلاثي الجلسريد مرتفعة.

* القيام بالتمارين الرياضية: تعمل زيادة وزن الجسم علي رفع مستوى الكوليسترول.
والعكس عند إنقاص الوزن. لذلك يجب القيام بالتمارين الرياضية بشكل منتظم لإنقاص الوزن.
- اختيار نوع النشاط (التمرين): اختيار نوع النشاط أو التمرين الذي يناسبك مثل المشي، ركوب الدراجات، أو الجري.

- زيادة معدل القيام بالتمارين وفترة التمرين: قم بزيادة فترة التمرين وعدد المرات في الأسبوع بشكل دوري من 35 إلي 45 دقيقة في المرة وحتى تصل إلي 3 مرات في الأسبوع علي الأقل.
إذا كنت شديد البدانة أو لم تقم بأي نشاط منذ فترة طويلة فقم بزيادة فترة التمرين ومعدله علي مدى شهور حتى تصل إلي هذا الحد. كلما زاد معدل نشاطك كلما نقص الوزن بشكل أسرع وأكبر.

- المداومة علي التمارين اليومية: يجب تحديد مواعيد محددة لهذه التمارين والالتزام بالقيام بها.
اجعل شكل نشاطك وتمارينك مسلي بالنسبة لك حتى لا تمل منه مع مرور الوقت.
يمكنك اصطحاب صديق معك أو الانضمام لنادي رياضي أو نادي صحي حتى تكون مع جماعة ولا تكون بمفردك، وبذلك تلتزم بالقيام بالتمارين بشكل أفضل.

* الامتناع عن التدخين: إذا كنت تدخن فيجب الإقلاع نهائياً عن التدخين حيث أن التدخين يقوم بتدمير جدار الأوعية الدموية ويجعلها أكثر عرضة لتراكم الدهون عليها. إذا أقلعت عن التدخين سوف تعود نسبة (HDL) إلي معدلاتها الطبيعية في الجسم.


موسوعة طبية، الصحة والأمراض المزمنة، الأزمة القلبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأزمة القلبية

الأزمة القلبية

الأعراض
الأسباب
عوامل الخطورة
التشخيص
المضاعفات
العلاج
الوقاية
التعايش مع المرض

تحدث الأزمة القلبية نتيجة إصابة لعضلات القلب بسبب نقص إمداد الدم.
ويحدث ذلك غالباً نتيجة وجود كتل دموية في الشرايين والتي تقوم بسد الطريق أمام مرور الدم إلي المناطق المختلفة بالقلب.

وتؤدي إعاقة تدفق الدم إلي القلب إلي تدمير جزء من عضلة القلب، وقد يكون جزء خطير في القلب.

قد كانت الأزمة القلبية فيما مضي شيء خطير جداً، لكن قلت فرصة التعرض لمخاطرها مع تطوير العلاج والرعاية الصحية بالإضافة إلي وعي الكثير من الناس لخطورة الإصابة بالأزمة القلبية وكيفية تجنبها، طريقة الحياة بشكل عام مع النظام الغذائي المتبع والرياضة وكيفية التعامل مع الضغوط النفسية بشكل سليم – كل هذه الأشياء تلعب دور كبير جداً في عدم الإصابة بالأزمة القلبية، أو سرعة الشفاء منها.

* الأعراض: بداية الصفحة

تختلف أعراض الأزمة القلبية من شخص لآخر، بل وأن الأعراض نفسها تختلف في شدتها من شخص لآخر. علي سبيل المثال: أعراض الأزمة القلبية بالنسبة لكبار السن، ومرض السكر تكون أقل وضوحاً من الأشخاص الأخرى. قد لا تظهر أيضاً أية أعراض لحدوث الأزمة القلبية عند بعض الأشخاص.

- أعراض حدوث الأزمة القلبية:

  • الضغط، الامتلاء، أو الألم الشديد الذي يحدث في الصدر ويستمر لأكثر من بضع دقائق.

  • استمرار الألم وانتشاره لمناطق أبعد من منطقة الصدر، مثل الذراع، الكتف، الظهر وحتى الأسنان والفك.

  • زيادة واستمرار الألم في الصدر.

  • ألم زائد ومستمر في أعلي البطن.

  • ضعف القدرة علي التنفس.

  • زيادة العرق.
  • عدم توازن وشعور بالارتباك.
  • إغماء.
  • غثيان و قيء.

تحدث الأزمة القلبية عادة بشكل مفاجئ، في أي وقت أثناء العمل، اللعب أو الراحة.
ولكن مع ذلك ففي معظم حالات الأزمة القلبية قد تظهر أعراض قبل بدايتها بأيام أو أسابيع. وأول هذه الأعراض هي آلام الصدر والمعروفة بالذبحة الصدرية.
الذبحة الصدرية: هي عبارة عن آلام شديدة بالصدر نتيجة عدم وصول تدفق الدم بشكل كافي إلي القلب. عندما يحدث هذا الألم عند كثير من الناس يتجاهلونه أو يعتبرونه ألم عادي وسوف يزول بعد فترة، لكن يجب عدم تجاهل أي ألم بالصدر نهائياً لأنه قد يكون إنذار لبداية حدوث أزمة قلبية.
كلما كان إسعاف هذه الحالة سريع، كلما قلت عملية التلف التي تحدث في عضلات القلب نتيجة عدم وصول الدم له بشكل كافٍ.

* الأسباب: بداية الصفحة

تحدث الأزمة القلبية، عندما يحدث انسداد في الشريان التاجي في القلب ونتيجة تجمع كتلة دموية بشكل مفاجئ بسبب انسداد الشريان التاجي علي مر السنين وذلك يكون عادة بسبب تراكم الكتل الدهنية و الكوليسترول علي جدار الشريان.
في أحوال نادرة جداً، تحدث الأزمة القلبية نتيجة تسرب كتلة دموية من القلب (الذي يكون عادة مريض) إلي الشريان التاجي وبقائها فيه.
وفي أحوال نادرة أخرى تحدث الأزمة القلبية نتيجة حالة تشنج أو نوبة تحدث في الشريان التاجي والذي يقوم بسد الطريق أمام تدفق الدم إلي القلب.
بعض أنواع المخدرات مثل الكوكايين تسبب هذه الحالة.
الأزمة القلبية ليست حالة ثابتة، تحدث مرة واحدة وتتوقف. بل هي عملية متجددة تستمر حوالي من 4 إلي 6 ساعات، وكل دقيقة تمر علي حرمان أنسجة القلب من الأكسجين تتعرض هذه الأنسجة للموت تاركة جروح في هذه الأنسجة وألم وضغط شديد علي الصدر.
عندما يعود تدفق الدم إلي القلب بالشكل المناسب يقل الضرر الذي يحدث.

* عوامل الخطورة: بداية الصفحة

هناك عوامل تساعد علي زيادة فرص الإصابة بالأزمات القلبية. هذه العوامل لها علاقة كبيرة بعملية تكوين الدهون الزائدة التي تقوم بتضييق الشرايين في الجسم وخاصة شرايين القلب.

- تتضمن عوامل الخطورة:

  • ارتفاع ضغط الدم: ارتفاع ضغط الدم المزمن، قد يؤدي مع الوقت إلي تدمير شرايين القلب وذلك عن طريق ازدياد الكتل الدهنية التي تقوم بسد الشريان التاجي. يعتبر ارتفاع ضغط الدم من الأمراض الوراثية، ولكن النظام الغذائي السيئ وزيادة الأملاح في الطعام هي عوامل هامة في ظهور هذا المرض.
    لمزيد من التفاصيل " ارتفاع ضغط الدم"

  • ارتفاع الكوليسترول في الدم:الكوليسترول هو عبارة عن كتل دهنية متراكمة علي شرايين القلب. ارتفاع نسبة الكوليسترول في الدم يزيد من فرص إصابتك بالأزمة القلبية.
    هناك ثلاث أنواع من الدهون في الدم:
    دهون منخفضة الكثافة (LDL) ويجب أن تكون نسبته منخفضة في الدم، لأنه يسبب تراكم الكتل الدهنية ويتكون هذا النوع من الدهون المشبعة في الطعام.
    ثلاثي الجلسريد هو النوع الثاني من البروتين الدهني (الكوليسترول) ويتكون أيضاً نتيجة الدهون والأطعمة العالية الكوليسترول.
    أما النوع الثالث للكوليسترول هو بروتين عالي الكثافة (HDL) وهو نوع هام ومفيد للجسم لأنه يساعد الجسم علي التخلص من الكوليسترول الزائد وبالتالي يساعد علي خفض معدل فرص الإصابة بالأزمة القلبية.
    لمزيد من التفاصيل " الكوليسترول في الدم"

  • التدخين: يؤدي التدخين إلي تدمير الجدار الداخلي للشرايين، بالإضافة أيضاً إلي التعرض للتدخين السلبي لفترة طويلة.
    يساعد التدخين علي تراكم الكوليسترول علي جدار الشريان التاجي مما يؤدي إلي حدوث أزمة قلبية و سكتة دماغية.

  • قلة النشاط الجسماني:يرتبط أسلوب الحياة غير الصحي بارتفاع الكوليسترول في الدم والبدانة.
    وقد أظهرت الأبحاث أن الأشخاص الذين يقومون بنشاطات مختلفة وممارسة التمارين الرياضية بانتظام هم أقل عرضة للإصابة بالأزمة القلبية.
    تساعد التمارين الرياضية أيضاً بشكل كبير في خفض ضغط الدم في الجسم.

  • البدانة:البدانة هي زيادة وزن الجسم 30% أكثر من الوزن الطبيعي.
    ترتبط البدانة بأمراض القلب لأنها تؤدي إلي الإصابة بارتفاع ضغط الدم، السكر، وارتفاع الكوليسترول.

  • السكر:مرض السكر هو عدم قدرة الجسم علي إفراز الأنسولين بشكل كافٍ .
    قد يظهر مرض السكر في الأطفال، ولكنه أكثر شيوعاً في البالغين في منتصف العمر.
    يقوم السكر بشكل تدريجي بزيادة فرص الإصابة بأمراض القلب وذلك بمساعدة الكتل الدهنية علي التراكم في جدار الشرايين ورفع نسبة الكوليسترول في الدم.

  • الضغط العصبي:قد يتعرض أي شخص للضغط العصبي بشكل كبير يجعله عرضة للإصابة بأزمة قلبية.
    وذلك عندما يكون الشخص تحت تأثير عصبي قد يوجهه إلي التدخين بشكل كبير أو الأكل بشراهة.
    وقد يؤثر الضغط العصبي أيضاً إلي رفع ضغط الدم.

  • شرب الكحوليات:قد يؤدي شرب الكحوليات (بشكل معتدل) إلي زياد نسبة (HDL) في الدم وهو نوع بروتين مفيد للجسم كما ذكرنا ولكن الإفراط في شرب الكحوليات يرفع ضغط الدم وثلاثي الجلسريد ويزيد من فرص الإصابة بالأزمة القلبية.

  • التاريخ المرضي للعائلة:إذا كان أحد أفراد العائلة قد أصيب بأزمة قلبية، فقد تكون هناك جينات وراثية تعمل علي رفع مستوى الكوليسترول في الجسم وضغط الدم.
    أيضاً انتشار العادات السيئة في العائلة مثل التدخين، وضعف النظام الغذائي يرتبط بشكل كبير مع الإصابة بأمراض القلب.

    يمكنك أن تسيطر علي الجينات الوراثية والأمراض الوراثية عن طريق تغيير نظام حياتك والعادات السيئة.

* التشخيص: بداية الصفحة

يجب فحص كل العوامل التي قد ترفع من فرص الإصابة بالأزمة القلبية بشكل دوري.
أما إذا كنت مصاب بالفعل بالأزمة القلبية، أو مشتبه في الإصابة فيمكنك القيام بعمل هذه الفحوصات:

  • رسم قلب:
    يعتبر رسم القلب أول الاختبارات التي تتم لتشخيص الإصابة. هذا الاختبار يقوم بتسجيل نشاط القلب عن طريق قطب كهربائي متصل بالجلد. يتم تسجيل نبضات القلب وتحويلها إلي ترددات أو ذبذبات تظهر علي شاشة أو يتم طباعتها علي ورقة. يتم معرفة وجود أزمة قلبية عن طريق شكل هذه الذبذبات لأن عضلات القلب المصابة لا تصدر النبضات الإلكترونية بشكل طبيعي.

  • اختبار دم:
    هناك أنواع إنزيمات تتسرب من القلب (إذا كان مصاباً) وتصل إلي الدم.
    يتم أخذ عينة من الدم، لفحص وجود هذه الإنزيمات بها.

  • أشعة X علي الصدر:
    أشعة X تسمح برؤية شكل وحجم القلب والأوعية الدموية به.

  • مسح نووي:
    هذا الاختبار يقوم بفحص مشاكل تدفق الدم إلي القلب. يتم حقن كمية قليلة من الثليوم في مجرى الدم، وهناك كاميرات خاصة لذلك تقوم بتسجيل تدفق هذه المادة إلي الرئة والقلب.

  • رسم القلب بصدى الصوت:
    هذا الاختبار يتم عن طريق استخدام ذبذبات الصوت وتحويلها إلي صورة لرؤية القلب والأوعية الدموية به.
    ويتم من خلاله تحديد المنطقة التي حدث بها أضرار بالقلب نتيجة التعرض للأزمة القلبية وهل يقوم القلب بعمله بشكل طبيعي أم لا؟

  • قثطرة القلب (الشريان التاجي):
    يستطيع هذا الاختبار معرفة إذا كانت الأوعية الدموية في القلب ضيقة أم مسدودة تماماً.
    حيث يحقن شريان القلب بصبغة عن طريق القثطرة – وهي عبارة عن أنبوب رفيع جداً يتم إدخاله في الشريان – غالباً يكون شريان الأرجل حتى يصل إلي شرايين القلب.
    عندما تدخل الصبغة إلي القلب، تكون الرؤية واضحة تماماً في الأشعة (أشعة X) ويقوم شريط الفيديو بإظهار أي منطقة مسدودة فيه.

* المضاعفات: بداية الصفحة

أفضل حالات حدوث الأزمة هي الشعور بالألم وعدم الراحة في الصدر. وأسوأ حالاته هو الوفاة . تتعلق المضاعفات دائماً في الضرر الذي يحدث للقلب نتيجة حدوث الأزمة القلبية.
- وقد تؤدي هذه الأضرار إلي حدوث:
عدم انتظام نبضات القلب: إذا حدث ضرر لعضلات القلب نتيجة الإصابة بالأزمة القلبية ، سينتج عن ذلك حدوث حالة من عدم انتظام لنبضات القلب وبعض هذه الحالات قد تستوجب علاج.

هبوط القلب:
حجم الضرر الذي يمكن أن يحدث لأنسجة القلب قد يكون كبير إلي درجة أن عضلات القلب لا تستطيع القيام بدورها في ضخ الدم إلي القلب بشكل سليم.
يؤدي ضعف كمية الدم في باقي أجهزة الجسم وأنسجته إلي حدوث حالات من ضيق التنفس، التعب العام، وتضخم في القدم و الكاحل.

* العلاج: بداية الصفحة

العلاج السريع لهذه الحالة، يجعلك تنجو من الأضرار الكبيرة التي قد تحدث. إذا شعرت بأي من علامات حدوث أزمة قلبية، اتخذ هذه الخطوات:
- طلب الإسعاف فوراً.
- مضغ قرص أسبرين. الأسبرين يقوم باستعادة سيولة الدم في الشرايين المسدودة.

إذا كنت مع شخص حدث له إغماء نتيجة التعرض لأزمة قلبية، فيجب عليك استدعاء الإسعاف فوراً ومحاولة مساعدته لاستعادة التنفس عن طريق الفم أو الضغط علي الصدر.
بعد الوصول إلي المستشفي سوف يتم الكشف علي المريض وعلاجه دوائياً أو جراحياً حسب تطلب الحالة.

  • العلاج الدوائي: يتطلب العلاج الأولي للأزمة القلبية، استخدام العقاقير مثل:
    - "Thrombolytics":
    هذه الأنواع من العقاقير تذيب الجلطة التي تسد الشرايين وتمنع تدفق الدم إلي القلب.
    كلما كان تناول العقاقير التي تعمل علي ذوبان الجلطة سريعاً كلما تجنب الشخص المصاب الأعراض المصاحبة للأزمة.

  • عقاقير لتخفيف كثافة/لزوجة الدم: هذه الأنواع مثل الأسبرين تعمل علي تخفيف كثافة/لزوجة الدم وبالتالي تكون فرص تجمع جلط دموية أقل.

  • مسكن للألم: يمكن استخدام هذه الأنواع، إذا كان ألم الصدر المصاحب للأزمة شديد.
    - "Nitroglycerine": تقوم هذه المجموعة من العقاقير بعلاج الذبحة الصدرية وتساعد علي توسيع الأوعية الدموية الضيقة لتحسين مستوى تدفق الدم إلي القلب.
    - "Beta-Blockers": هذه الأنواع تساعد علي ارتخاء عضلات القلب وتخفف من سرعة ضربات القلب وخفض مستوى ضغط الدم. وذلك لتخفيف الضغط علي القلب.

  • العلاج الجراحي: ترقيع الأوعية: يقوم الطبيب باستخدام القثطرة – وهي عبارة عن أنبوب طويل ورفيع يمر من خلال الشرايين (غالباً تكون شرايين الرجل) حتى تصل إلي شرايين القلب، تحتوي القثطرة علي بالون في المؤخرة – تقوم البالون بتوسيع الشرايين التاجية.
    في نفس الوقت يتم تركيب شبكة معدنية في الشرايين لضمان بقاء الشرايين مفتوحة علي المدى الطويل وذلك لسهولة تدفق الدم إلي القلب.

    عملية تحويل: يمكن اللجوء إلي عملية التحويل في أحوال نادرة من حدوث الأزمة القلبية.
    وتتضمن هذه العملية تحويل مسار الأوردة أو الشرايين إلي منطقة خلف المنطقة المسدودة أو الضيقة في الشريان التاجي (أي تحويل مسار الأوردة لتجنب الجزء الضيق).

    بعد التأكد من رجوع عملية تدفق الدم إلي وضعها الطبيعي يجب إجراء فحص طبي كامل علي المريض، وبقاء المريض في فترة راحة لضمان عدم حدوث أي ضغوط علي عضلات القلب.

    إعادة التأهيل:
    إذا كانت عملية الإسعاف الفوري للمريض عند الإصابة بالأزمة القلبية تتضمن إعادة تدفق الدم إلي أنسجة القلب وشرايينه بشكل طبيعي.
    وعملية العلاج بعد ذلك تتضمن علاج القلب ومحاولة منع حدوث أي أزمات لاحقة.
    فإن عملية التأهيل تتضمن التركيز علي أهم ثلاثة نقاط وهم: العلاج، تغيير نظام الحياة والجانب النفسي.

* الوقاية: بداية الصفحة

هناك طرق عديدة للوقاية من التعرض للأزمة القلبية، حتى إذا كنت قد أصبت بأزمة قلبية قبل ذلك يمكنك تجنب حدوثها مرة أخرى.
أصبح العلاج الدوائي الآن من أهم العوامل التي تساعد علي خفض فرص الإصابة بأزمة قلبية للمرة الثانية ومساعدة القلب علي القيام بدوره بشكل أفضل.
أيضاً تغيير نظام الحياة من العوامل الهامة للعلاج وتجنب الإصابة مرة أخرى.

العلاج الدوائي:
ينصح باستخدام العلاج الدوائي لهؤلاء المرضي الذين قد أصيبوا بالفعل بأزمة قلبية سابقة أو الأشخاص المعرضين بشكل كبير للإصابة.

  • عقاقير لتخفيف لزوجة الدم: هذه الأنواع من العقاقير مثل الأسبرين تقوم بتخفيف لزوجة الدم ومنع تكوين كتل دموية . ينصح الأطباء هؤلاء المرضى بتناول قرص أسبرين يومياً . (ينصح باستخدام الأسبرين المغلف لتجنب الإصابة بقرح المعدة).

  • "Beta-Blockers": تخفض هذه الأنواع معدل ضربات القلب وخفض مستوى ضغط الدم لدى المريض وبالتالي تقلل الضغط علي عضلات القلب.

  • "Angiotension-converting enzyme inhibitors": هذه الأنواع من العقاقير تساعد علي تدفق الدم من القلب بشكل أسهل. وذلك في حالة ضعف قدرة القلب علي ضخ الدم بشكل طبيعي إلي باقي أجزاء الجسم .

  • عقاقير لخفض الكوليسترول: وهي أنواع كثيرة من العقاقير تساعد علي خفض مستوى الكوليسترول في الدم . وذلك لمنع تكوين الكتل الدهنية علي الشريان التاجي .

  • "Calcium channel blockers": هذه الأنواع من العقاقير تعمل علي ارتخاء عضلات الأوعية الدموية وذلك لخفض معدل ضربات القلب.

  • تغيير نمط الحياة: يؤثر أسلوب الحياة علي القلب بشكل كبير.
    يمكن اتباع بعض هذه الخطوات للوقاية من الإصابة بأزمة قلبية وضمان تمام شفاء القلب:

  • إجراء فحص دوري: هناك بعض الأمراض التي تزيد من فرص الإصابة بأزمة قلبية بشكل كبير وهى: السكر، ضغط الدم وارتفاع الكوليسترول.
    قد لا تظهر أعراض مبكرة لتلك الأمراض ولكن الفحوصات الدورية هي التي تقوم بكشفها.

  • التحكم في ضغط الدم: بالنسبة للبالغين، يجب إجراء كشف علي ضغط الدم كل عامين (للشخص السليم) قد تكون لفترات متقاربة أكثر في حالة وجود تاريخ مرضي للعائلة.
    يسجل ضغط الدم المناسب 120/80 .

  • اختبار الكوليسترول في الدم:يجب إجراء فحص دوري علي الكوليسترول. قد يصف الطبيب بعض أنواع العقاقير التي تقوم بخفض مستوى الكوليسترول في حالة ارتفاعه ووصف نظام غذائي سليم لحمايتك من الإصابة.

  • الامتناع عن التدخين: إذا كنت تدخن، عليك بالتوقف عن التدخين فوراً. استمرار التدخين يضاعف من فرص إصابتك بأزمة قلبية أخرى أو أمراض قلبية أخرى.

  • ممارسة التمارين: اعتقد كثير من الأطباء في السنوات الماضية أن ممارسة التمارين الرياضية تسبب خطورة علي مرضى القلب. لكن الآن أكدت الكثير من الأبحاث أن التمارين الرياضية بشكل منتظم تساعد علي تحسين أداء عضلات القلب.
    تساعد الرياضة علي منع حدوث أزمة قلبية أخرى، وذلك عن طريق التحكم في وزن الجسم، نسبة الكوليسترول ومستوى السكر وضغط الدم وبالتالي الحد من فرص الإصابة بالأزمة مرة أخرى.

  • الحفاظ علي وزن الجسم المناسب: زيادة وزن الجسم بنسبة 10% زيادة عن الوزن الطبيعي يزيد من فرص إصابتك بأمراض القلب المختلفة. خفض وزن الجسم من 3 إلي 5 كيلو يخفض من مستوى ضغط الدم.

  • اتباع نظام غذائي صحي: زيادة نسبة الدهون والكوليسترول في وجباتك اليومية، تساعد علي تكوين كتل دهنية علي جدار الشرايين.
    إذا كنت مصاب بأزمة قلبية سابقة، فعليك تقليل نسبة الدهون والكوليسترول و الصوديوم في وجباتك.
    ترفع زيادة نسبة الأملاح في الطعام من مستوى ضغط الدم في الجسم.
    لذلك تناول أنواع الطعام الصحي، تفيد المريض في حمايته من الإصابة مرة أخرى.
    أنواع الطعام الصحي تتضمن الأسماك وهي هامة جداً لأنها تحتوي علي (Omega3) أوميجا3 وهو نوع دهون حمضية يساعد علي تحسين مستوى الكوليسترول ومنع تكوين كتل دموية علي الشرايين.
    أيضاً تناول كميات كبيرة من الفاكهة والخضراوات، خاصة الأنواع التي تحتوي علي مضادات الأكسدة، الفيتامينات والمعادن تساعد علي حماية الشرايين التاجية.

  • حامض الفوليك: تناول كمية مناسبة من حامض الفوليك (حوالي 400 ميكرو جرام) يومياً مع تناول الخضراوات ذات اللون الأخضر الداكن، الموالح، الفول السوداني وأنواع الحبوب (مثل البليلة).
    يقوم حامض الفوليك بخفض مستوى "Homocysteine" وهو نوع حامض أميني يعمل علي بناء الأنسجة بالجسم وزيادة هذا النوع من الحامض يساعد علي تصلب الشرايين.

  • التحكم في الضغط العصبي: يجب التحكم في الضغط العصبي والانفعالات اليومية الزائدة وذلك لخفض فرص الإصابة بأمراض القلب.

  • ضبط مستوى شرب الكحوليات: إذا كنت تشرب الكحول، فيجب عليك عدم زيادة الشرب لأكثر من كأسين في اليوم الواحد.
    يقوم الكحول برفع مستوى ضغط الدم. لذلك من الأفضل الامتناع نهائياً عن شرب الكحوليات لتجنب ارتفاع ضغط الدم.

* التعايش مع المرض: بداية الصفحة
فكرة الإصابة بمشكلة أو مرض في القلب، يسبب الخوف والقلق لدى كثير من الناس.
يبدأ المريض في التساؤل، هل يستطيع العودة إلي العمل مرة أخرى؟ هل سيمارس حياته بشكل طبيعي؟
هناك عوامل أخرى غير الخوف أو القلق قد يشعر بها المريض بعد الإصابة بالأزمة القلبية ومنها:

  • الغضب: يشعر المريض بشيء من الغضب أو الحزن بسبب إصابته بهذا المرض.

  • الاكتئاب: الإصابة بالاكتئاب يحدث بشكل عام مع معظم المرضي حيث يشعر المريض بعدم قدرته علي ممارسة الحياة بشكل طبيعي بعد الإصابة.

يقلق كثير من المرضي من أشياء أخرى بعد التعرض للإصابة مثل إمكانية ممارسة الجنس وهل سيؤثر ذلك علي قدرة القلب.
ممارسة الجنس عند أغلب المرضي يكون آمن بعد أسبوعين من الإصابة.
هناك بعض أنواع العلاجات الدوائية قد تؤثر علي القدرة الجنسية مثل -"Beta blockers".
يمكنك استشارة طبيبك الخاص إذا شعرت بضعف في قدرتك الجنسية واستشارته أيضاً في إمكانية ممارسة حياتك الجنسية بشكل طبيعي.

الإصابة بأزمة قلبية لا تعني أنك لا تستطيع ممارسة حياتك ونشاطاتك بشكل طبيعي.
بل قد تكون وسيلة لتغيير بعض العادات السيئة في حياتك مثل التدخين أو عدم اتباع نظام غذائي صحي.
فالإصابة بأزمة قلبية قد تكون بداية لحياة صحية جديدة.


موسوعة طبية، الصحة والأمراض المزمنة، الأنسولين، مرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأنسولين

الأنسولين

* الأنسولين ومرض السكر:
- دائماً وأبداً ترتبط كلمة الانسولين بمرض السكر، وفي الحالات الصحية للإنسان تجد العلاقة الإيجابية بين الجلوكوز (السكر في الدم) والأنسولين، فكلا منهما يؤدي وظيفته اعتماداً علي الآخر وكأن هناك علاقة صداقة حميمة بينهما.

فالجسم يحتاج إلي السكر من أجل الحصول علي الطاقة وممارسة أنشطة الحياة اليومية التي تتطلب مجهوداً ثم تأتي وظيفة مادة الأنسولين التي تفرزها غدة البنكرياس لتعمل علي استهلاك هذا الجلوكوز أو السكر بشكل طبيعي وعند حدوث خلل في هذه المادة فإن كمية السكر تزداد في الدم وتمر من خلال الكليتين ومنه إلي البول والذي يترجم في النهاية إلي أمراض السكر.

- وتوجد طرق عديدة للعلاج فقد يحتاج الشخص إلي تعديل نظامه الغذائي و ممارسة النشاط الرياضي فقط لعلاج الحالة، أو الحصول علي جرعات منتظمة من الأنسولين، ولابد من إجراء اختبارات للدم والبول بشكل دوري في كلا الحالتين إلي جانب المراقبة الذاتية للنفس.
يتم الحقن بجرع الانسولين بشكل دوري لذلك لابد وأن يتعلم مريض السكر كيفية التعامل مع "السرنجة" وتحضير جرعة الأنسولين.

* إعداد جرعة الأنسولين المختلطة:
جرعة الأنسولين المختلطة هي عبارة عن أكثر من نوع للأنسولين في الحقنة الواحدة ويحتاجها الكثير من مرضي السكر، وخلط هذه الجرعات يتم قبل الحقن مباشرة، وهناك خطوة هامة لابد وأن تتعلمها قبل خلط الانسولين كيفية إمساك الحقنة وإذا لم تنجح في كلا الخطوتين عليك باستشارة الطبيب المعالج.

- الجرعة الصباحية:

الجرعة | نوع الأنسولين
A وحدة | قصير المفعول
B وحدة | متوسط أو طويل المفعول
A+B وحدة | مجموع وحدات الأنسولين في الجرعة الصباحية

- الجرعة المسائية:

الجرعة | نوع الأنسولين
A وحدة | قصير المفعول
B وحدة | متوسط أو طويل المفعول
A+B وحدة | مجموع وحدات الانسولين في الجرعة المسائية

- تعليمات حول كيفية إمساك الحقنة والزجاجة:
1- غسل اليدين جيداً بالماء والصابون حتى لا تعرض الحقنة أو الدواء للتلوث إذا لامست يديك بطريق الخطأ.
2- الإمساك أولاً بالزجاجة التي يوجد بها الأنسولين طويل المفعول، ولتحريك الدواء الذي يوجد بداخلها تجنباً لحدوث أية ترسبات توضع الزجاجة بين الكفين وتحرك بينهما برفق.

3- قبل وضع إبرة الحقنة في أي زجاجة تنظف من أعلي بقطعة من القطن المعقم المبللة بأي نوع من المطهرات.

4- إدخال الإبرة في زجاجة الأنسولين طويل المفعول وحقن الزجاجة "B" وحدة من الهواء دون سحب الانسولين بداخلها، ثم إخراج الإبرة من الزجاجة.

5- إدخال الإبرة في زجاجة الأنسولين قصير المفعول وحقن الزجاجة "A" وحدة من الهواء دون سحب مادة الأنسولين بداخلها، ثم تقلب كلاً من الزجاجة والحقنة من أسفل ثم لأعلي (رأساً علي عقب)، الإمساك بالزجاجة بيد واحدة واليد الأخرى لسحب المكبس حتى يصل طرفه إلي عدد "A" وحدة من الأنسولين في السرنجة مع التأكد من إخرج فقاقيع الهواء من الحقنة.

6- نزع الإبرة من الزجاجة الأولي (التي يوجد بها الدواء قصير المفعول)، ثم إدخالها في الزجاجة التي بها الدواء طويل المفعول مع قلبهما رأساً علي عقب مثل المرة الأولي. الإمساك بالزجاجة بيد، والحقنة باليد الأخرى أو المكبس علي نحو أدق ثم يسحب لأسفل لتحصل علي دواء "A+B" من مجموع الوحدات داخل السرنجة.

* ملاحظة:
- حقن الهواء داخل زجاجتي الأنسولين يسهل من سحب الدواء داخل السرنجة.
- أخذ الحذر عند سحب الدواء طويل المفعول من الزجاجة الثانية بعدم إدخال دواء قصير المفعول من السرنجة إلي الداخل.
- وإذا سحبت كمية زائدة عن الحد من الأسولين طويل المفعول لا تحاول تفريغه مرة أخرى داخل الزجاجة، وعليك بالبدء في تحضير جرعة زائدة والاستعانة بسرنجة نظيفة.

* طريقة الحقن بجرعة الأنسولين:
1- تطهير الجلد عند المكان الذي سيحقن بها، ولا يوجد مكان واحد محدد بعينه لحقن الأنسولين فهو يتغير يومياً.

إلي أماكن الأنسولين ← من هنا

2- تثبيت الجلد حول مكان الحقن بإحدي اليدين مع دفع ثنية كاملة منه بين أصابعك.

3- الإمساك بالحقنة في وضع تعامدي علي الجلد، ثم إدخال الإبرة بأكملها باستقامة.

4- دفع المكبس بأكمله لأسفل لحقن الدواء في خلال خمس ثوان فقط.

5- إبعاد اليد المثبتة علي الجسم لمسافة صغيرة لسحب الإبرة باستقامة أيضاً، عدم تدليك مكان الحقنة.

6- استخدام حقنة جديدة لكل جرعة أنسولين ويفضل النوع البلاستيك ثم التخلص منها علي الفور، مع التأكد من نظافتها قبل الاستخدام ومن دقة الجرعة أثناء الاستخدام. وفي كافة الأحوال ينبغي استشارة الطبيب المعالج إذا كانت توجد هناك أية إرشادات أو معلومات يمكن إضافتها وذلك حسب كل حالة.

* أماكن حقن الأنسولين:
- الإرشادات:
- قم باختيار أياً من هذه الأماكن .
- غير الأماكن يومياً علي أن تكون في مكان مختلف.
- استشر طبيبك عن الأماكن الملائمة لك.

أماكن حقن الأنسولين


موسوعة طبية، الصحة والأمراض المزمنة، الحصوات الكلوية لدي البالغين، أعراض الحصوة الكلوية، تشخيص الحصوة الكلوية، علاج الحصوات الكلوية، الحصوات الكلوية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحصوات الكلوية لدى البالغين

الحصوات الكلوية لدى البالغين

- تعريف مجرى البول.
- ما هي الحصوة الكلوية.
- أسباب ظهور الحصوة الكلوية.
- أعراض الحصوة الكلوية.
- كيفية تشخيص الحصوة الكلوية.
- كيفية علاج الحصوات الكلوية.
- طرق الوقاية من الحصوات.
- أنواع الأطعمة التي تحتوي علي الكالسيوم.

* مقدمة:
تعتبر الحصوات الكلوية من أكثر المشاكل الصحية تأثيراً علي الإنسان، حيث أنها تسبب ألم شديد للمريض .وهي من أقدم الأمراض التي حدثت للإنسان، حيث أظهرت الدراسات أن هذا المرض قد وجد عند قدماء المصريين منذ أكثر من 7000 عام.

معظم حالات الحصوات الكلوية يمكن علاجها بدون أي تدخل جراحي من الطبيب.
أما الحالات الأكثر تعقيداً فهي تعالج بطرق مختلف .
وقد أظهرت الدراسات الحديثة الكثير من الأسباب التي تساعد في تكوين الحصوة والتي يمكن تجنبها.

* تعريف مجرى البول: بداية الصفحة
يتكون مجرى البول من: كليتين، مثانة، الحالب و قناة مجرى البول. تأخذ الكلية شكل حبة الفول وتقع أسفل الضلوع في ناحية منتصف الظهر.
وظيفة الكلي هي إخراج المياه والفضلات الزائدة من الدم وتحويلها إلي بول.
وبالتالي فهي تعمل علي توازن الأملاح والمواد الأخرى في الدم.
تقوم الكليتان بإفراز بعض الهرمونات التي تساعد في بناء عظام قوية وتساعد أيضاً في تكوين خلايا الدم الحمراء.
يقوم الحالب (أنبوب دقيق) بنقل البول من الكلي إلي المثانة، وهي مثلثة الشكل أسفل البطن وتشبه البالونة. يقوم جدار المثانة المرن بالتمدد والانبساط ليحتفظ بالبول.

* ما هي الحصوة الكلوية: بداية الصفحة
تتكون الحصوة من بلورات تنفصل من البول وتتجمع علي الجدار الداخلي للكلي.
يحتوي البول بشكل طبيعي علي كيماويات تمنع تكوين البلورات. ولكن هذه الكيماويات أو الموانع الطبيعية قد لا تكون موجودة عند بعض الأشخاص وبالتالي تتكون الحصوة عندهم.
إذا كانت هذه البلورات صغيرة جداً فقد تمر في قناة مجرى البول دون ملاحظة ذلك.
تحتوي الحصوة الكلوية علي مجموعة من الكيماويات، أكثر أنواع الحصوات انتشاراً تحتوي علي كالسيوم مع فوسفات أو أوكسالات (Oxalate).
هذه التركيبات موجودة بشكل طبيعي في الغذاء اليومي لكل فرد وتقوم بتكوين أهم أجزاء جسم الإنسان مثل العظام والعضلات.

هناك نوع من الحصوات الكلوية أقل انتشاراً، وهي حصوة تحدث نتيجة إصابة في قناة مجرى البول.
ويوجد نوع آخر من الحصوات أقل في الانتشار وهو حصوة الحامض البولي.

تختلف حصوة المرارة عن حصوة الكلي حيث أن كل واحدة تتكون في مكان مختلف من الجسم.
وإذا كان هناك شخص مصاب بحصوة في المرارة، فليس من الضروري أن يكون مصاب بحصوة في الكلي.

* أسباب ظهور حصوة الكلي: بداية الصفحة
- السبب الرئيسي في ظهور الحصوة الكلوية غير معروف تحديداً. لكن هناك بعض الأطعمة التي تساعد علي تكوين الحصوة عند بعض الناس.
ومن المعروف أيضاً أن الجينات الوراثية قد تكون لها تأثير في إصابة بعض الناس. حيث أن الشخص الذي لديه تاريخ مرضي لأحد أفراد عائلته للإصابة بالحصوة الكلوية يكون أكثر عرضة للإصابة من غيره.

- وهناك أيضاً بعض الأمراض التي تكون لها علاقة كبيرة بتكوين الحصوات الكلوية مثل: إصابة قناة مجرى البول، حدوث أية مشاكل أو خلل في الكلي مثل أمراض حويصلة الكلي أو خلل التمثيل الغذائي بالجسم.

- هناك بعض أمراض التمثيل الغذائي الموروثة مثل "Hyperoxaluria/Cystinuria "والتي غالباً تسبب الإصابة بالحصوات الكلوية:
تقوم الكلي في حالة الإصابة "Cystinuria "بإفراز كمية كبيرة من الحامض الأميني " سيستين- Cystine". هذا الحامض لا يذوب في البول، ويمكن أن يتراكم حتى يكون حصوات.
أما في حالة "Hyperoxaluria" فإن الجسم يقوم بإفراز كمية كبيرة من الأملاح. وعندما تزيد كمية الأملاح ولا يمكن إذابتها في البول، يتم تراكم الأملاح وتكوين حصوات في الكلي.
تحدث عملية امتصاص"Hypercalciuria" عندما يقوم الجسم بامتصاص كمية كبيرة من الكالسيوم من الأطعمة المختلفة التي تدخل الجسم ويقوم بتفريغ الكمية الزائدة من الكالسيوم في البول.
عندما تزيد كمية الكالسيوم في البول، يحدث تكوين لبلورات الكالسيوم "Calcium Oxialate" أو فوسفات الكالسيوم "Calcium Phosphate" وتتراكم هذه البلورات في الكلي أو قناة مجرى البول.
- يحدث تراكم لحصوات الكالسيوم أيضاً في حالة الإصابة بالتهاب مزمن في الأمعاء أو في حالة إجراء عملية تغيير شرايين في الأمعاء.

* أعراض الإصابة بحصوة الكلي: بداية الصفحة
- تبدأ الأعراض الأولي لحصوة الكلي، بألم شديد ومفاجئ عندما تبدأ الحصوة بالحركة في قناة مجرى البول وبالتالي يحدث حك أو انسداد في القناة.
- يشعر المريض بألم شديد و شد عضلي علي جانبي منطقة الكلي أو في أسفل البطن.
- تحدث أحياناً حالة من القيء و الغثيان مصاحبة للألم.
- إذا كان حجم الحصوة كبير ويصعب خروجها من قناة مجرى البول فيزيد الألم بشكل كبير حيث تقوم العضلات الموجودة في جدار الحالب بعصر هذه الحصوات وخروجها إلي المثانة.
- عندما تكبر الحصوة أو تتحرك ، قد يجد المصاب دم في البول.
- وعندما تتحرك الحصوة إلي أسفل الحالب وبالقرب من المثانة، يشعر المريض بحاجة ملحة ومستمرة للتبول ويشعر أيضاً بحرقان شديد أثناء التبول.
- إذا شعر المريض بارتجاف وسخونة مصاحبة لهذه الأعراض السابقة فقد تكون هناك إصابة كبيرة ويجب استدعاء الطبيب فوراً.

* التشخيص: بداية الصفحة
هناك أنواع حصوات تكون ساكنة (صامتة)، أي لا يوجد لها أعراض ظاهرة ويتم اكتشافها فقط عن طريق أشعة "إكس". وهذه الحصوات قد تمر دون ملاحظتها.
قد يتم اكتشاف حصوة الكلي أيضاً عن طريق عمل أشعة إكس لشخص يعاني من وجود دم في البول، فيتم اكتشاف وجود الحصوة.
تعطي أشعة اكس فرصة كبيرة للطبيب لفحص مدى حجم وشكل الحصوة ومكانها في الجسم .أما بالنسبة لاختبارات الدم والبول فهي تساعد علي اكتشاف أي مواد غريبة قد تساعد في تكوين حصوة مع مرور الوقت.

* علاج الحصوات الكلوية: بداية الصفحة
معظم الحصوات الموجودة بالكلي يمكن علاجها بدون أية جراحات. معظم الحصوات يمكن خروجها من الجهاز البولي عن طريق شرب كمية كبيرة من المياه يومياً (حوالي من 2.5 إلي 3.5 لتر) وراحة لمدة يومين للمريض مع تناول بعض العقاقير التي قد يصفها الطبيب.

- الخطوة الأولي للعلاج: الوقاية:
إذا تعرض أي شخص للإصابة بأكثر من حصوة في الكلي من قبل، فهو بذلك أكثر عرضة من غيره للإصابة مرة أخرى. لذلك فالوقاية وتجنب تكوين حصوة مرة أخرى شيء مهم جداً في عملية العلاج.
يقوم الطبيب المعالج بعمل اختبارات دم وبول في المعمل، والاستفسار عن التاريخ المرضي للمريض والعادات الغذائية له. في حالة خروج الحصوة، يقوم الطبيب بفحصها لتحديد مكوناتها.
قد يطلب الطبيب من المريض تجميع البول لمدة 24 ساعة والاحتفاظ به بعد خروج الحصوة.
تستخدم هذه العينة لفحصها وقياس مستوى الحمضية، الكالسيوم، الصوديوم، حامض اليورك و"Oxalate " فيها. يستخدم الطبيب هذه القياسات في تحديد سبب تكوين الحصوة.
يتم أخذ عينة بول أخرى لمدة 24 ساعة لتحديد مدى استفادة الجسم بنوع العلاج.

- تغيير نمط الحياة:
- أفضل وأهم تغيير في نمط الحياة يجب أن يقوم به المريض: شرب كمية كبيرة من السوائل يومياً وخاصة المياه.
بالنسبة للشخص الذي يتم علاجه والتخلص من وجود حصوة في الكلي، يجب عليه شرب كمية كبيرة من السوائل يومياً والتي تجعله يخرج حوالي 2.5 لتر بول كل 24 ساعة.

- بالنسبة للشخص الذي يعاني من وجود كمية كبيرة من الكالسيوم و"Oxalate" في البول، قد يحتاج لتقليل كمية الطعام التي تحتوي علي كالسيوم و"Oxalate".
فكرة نقص الكالسيوم ليست عامة لكل مرضي الحصوات الكلوية، بل أن الكالسيوم يمكن أن يفيد بعض الأشخاص الذين يعانون من ارتفاع"Oxalate" فقط في البول وزيادة الكالسيوم في وجباتهم قد تفيد في العلاج.

- أما بالنسبة للمرضي الذين يعانون من ارتفاع شديد في الحامض البولي فقد يحتاجوا لتقليل كمية اللحوم، الأسماك والطيور حيث أن هذه الأنواع من الأطعمة ترفع نسبة الحامض في البول.

- قد يصف الطبيب بعض العلاجات الدوائية لمنع تكوين الحصوات التي تحتوي علي كالسيوم أو حامض اليورك. تقوم هذه العقاقير بالتحكم في كمية الأحماض والقلويات في البول وهي مفتاح تكوين الحصوات.

- قد يقوم الطبيب بالعلاج عن طريق التحكم في الكالسيوم البولي وبالتالي يمنع تكوين حصوات الكالسيوم، وذلك عن طريق عقاقير مدرات البول. هذه العقاقير تقلل من نسبة الكالسيوم التي تفرز في البول بواسطة الكلي.

- بالنسبة لحصوات الأحماض الأمينية (Cucstine) فلا يمكن التحكم فيها عن طريق شرب كمية كبيرة من السوائل، فهي تتطلب العلاج عن طريق بعض العقاقير التي تقلل من كمية هذه الأحماض في البول.

- إذا تم إزالة الحصوة تماماً، فإن أول خطوة للوقاية من تكوين حصوات مرة أخرى هي بقاء البول نقي تماماً من أية إصابات بكتيرية.
يتم عمل اختبار بشكل دوري للمريض لضمان عدم وجود بكتيريا في البول.

- بالنسبة لتكوين حصوات الكالسيوم نتيجة فرط نشاط الغدة الجار درقية، فيمكن القيام بإجراء جراحة لإزالة الغدة الجار درقية والتي توجد في الرقبة. عملية إزالة هذه الغدة تنهي مشكلة الحصوات الكلوية تماماً عند هذا الشخص.

- العلاج الجراحي:
هناك بعض أنواع الجراحات قد تكون مطلوبة لإزالة حصوة الكلي، إذا كانت هذه الحصوة:
- لا يتم تفتيتها أو خروجها بشكل طبيعي باستخدام الوسائل السابق ذكرها مع مرور الوقت وأيضاً إذا كانت تسبب ألم شديد.
- إذا كان حجم هذه الحصوة كبير ولا يمكن خروجها من قناة مجرى البول أو الحالب.
- إذا كانت هذه الحصوة تقوم بسد عملية تدفق البول.
- تسبب التهابات مستمرة في قناة مجرى البول.
- تسبب ضرر لأنسجة الكلى أو نزيف مستمر.
- إذا كانت الحصوة تتزايد وتكبر.

- أنواع الجراحات:
كانت عملية إزالة الحصوة منذ فترة قريبة تعتبر عملية مؤلمة للغاية وتتطلب فترة نقاهة طويلة من 4 إلي 6 أسابيع. ولكن الآن أصبحت هذه العملية متطورة جداً وهناك طرق كثيرة يمكن إجرائها بدون الحاجة إلي جراحة كبيرة.

- عملية تفتيت الحصوة من خارج الجسم:
هذه الطريقة هي أكثر الطرق انتشاراً في علاج حصوات الكلي. وهي عبارة عن ذبذبات من خارج الجسم وتنتقل من خلال جلد الجسم وأنسجته حتى تخترق هذه الذبذبات الحصوة وتقوم بتفتيتها.

هناك أجهزة مختلفة لتفتيت الحصوة، ويتم استخدامها بطرق مختلفة أيضاً.
مثال ← هناك نوع جهاز يتم فيه وضع المريض في حمام مياه أثناء اختراق الذبذبات إلي داخل أنسجة الجسم.
وهناك أنواع أخرى لها بطانة (شبه وسادة) يستطيع المريض الاستلقاء عليها.
ومعظم هذه الأجهزة تكون مزودة بأشعة اكس أو موجات فوق الصوتية وذلك لمساعدة الجراح علي تحديد مكان الحصوة أثناء العلاج.

تتم هذه العملية بسهولة ويستطيع المريض استعادة نشاطه الطبيعي في وقت قصير.

هناك بعض المضاعفات قد تحدث لبعض المرضى فقد يجد المريض دم في البول لعدة أيام بعد العلاج.
قد تكون هناك بعض الآلام البسيطة أو شعور عام بعدم الراحة في منطقة البطن وذلك بسبب الذبذبات.
قد ينصح الطبيب المعالج المريض ببعض الإجراءات لتجنب حدوث مضاعفات مثل عدم تناول الأسبرين أو العقاقير التي تؤثر في عملية تجلط الدم لمدة أسابيع قبل بداية العلاج.

- عملية شق الكلية وإخراج الحصوة:
عندما يكون حجم الحصوة كبير إلي درجة كبيرة ولا يستطيع الطبيب إزالتها عن طريق عملية التفتيت، فيفضل استخدام هذه الطريقة في التخلص من حصوة الكلي.
يقوم الطبيب بعمل فتحة صغيرة في الظهر ثم إحداث شق من الظهر إلي الكلي مباشرة مستخدماً آلة خاصة وتزال بها الحصوة.

- إزالة الحصوة من الحالب:
بالرغم من أن حصوة الحالب يمكن إزالتها عن طريق عملية التفتيت، إلا أن هذه الطريقة تستخدم لإزالة الحصوة في منتصف أو أسفل الحالب.
لا يحتاج الطبيب إلي عمل شق أو فتحة كما هو الحال في الطريقة السابقة. فقد يقوم الطبيب بإدخال منظار الحالب من خلال مجرى البول والمثانة حتى يصل إلي الحالب. ثم يقوم الجراح بتحديد مكان الحصوة ويقوم بإزالتها كلياً أو تكسيرها إلي أجزاء صغيرة مستخدماً آلة مخصوصة تحدث ذبذبات لتفتيت الحصوة.

* طرق للوقاية من الإصابة: بداية الصفحة
- الشخص الذي تعرض للإصابة بحصوة في الكلي في الماضي، هو أكثر عرضة لأي إصابة حديثة.
- أفضل وأول الطرق الأساسية لتجنب تكوين حصوات كلوية، هو شرب كمية وفيرة من السوائل يومياً خاصة المياه.
- بالنسبة للأشخاص الأكثر عرضة لتكوين حصوات كلوية، يمكنهم القيام بعمل بعض الاختبارات والفحوصات الطبية التي تساعد الطبيب علي تحديد الأسباب التي قد تساعد في تكوين الحصوات.
- يحتاج بعض الأشخاص إلي تناول بعض العقاقير لتجنب تكوين حصوات في الكلي.
- بالنسبة للأشخاص الذين يعانون من إصابة مستمرة في قناة مجرى البول وتكوين حصوات ، قد يحتاجوا إلي إزالتها إذا قرر الطبيب أنها السبب الرئيسي في حدوث الإصابة.

* أنواع الأطعمة الغنية بالكالسيوم: بداية الصفحة
بالنسبة للأشخاص الذين تتراكم لديهم حصوات الكالسيوم أو أوكسالات "Oxalate" فهذه قائمة لبعض الأطعمة الغنية بالكالسيوم والتي قد ينصح الطبيب المعالج بتجنبها:

- التفاح
- البيرة
- التوت
- الفراولة
- البروكلي
- الجبن
- الشيكولاته
- الكاكاو
- القهوة
- مشروبات الكولا
- الكرنب
- التين
- العنب
- الآيس كريم
- اللبن
- البرتقال
- البقدونس
- زبد الفول السوداني
- الأناناس
- السبانخ
- الشاي
- اللفت
- فيتامين (ج) C
- الزبادي

يجب عدم الإكثار من تناول هذه الأنواع من الأطعمة بالنسبة لهؤلاء الأشخاص أو استشارة الطبيب في إمكانية تناولها.


موسوعة طبية، الصحة والأمراض المزمنة، السكتة الدماغية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السكتة الدماغية

الأعراض
الأسباب
عوامل الخطورة
متى يجب اللجوء إلي الطبيب
الفحص والتشخيص
العلاج
الوقاية
التعايش مع المرض

تحدث السكتة الدماغية عند حدوث خلل في عملية إمداد الدم للمخ وعدم وصول الأكسجين والغذاء اللازمين لأنسجة المخ . وفي دقائق بسيطة تموت خلايا المخ .
تتطلب هذه الحالة إسعاف طبي فوري ، العلاج الفوري يعني الفرق بين الحياة والموت .
العلاج المبكر أيضاً يقلل من حجم التلف الذي يحدث للمخ .

* الأعراض : بداية الصفحة
معرفة الأعراض والعلامات المصاحبة لحدوث سكتة دماغية من أهم الأشياء وذلك لطلب الإسعاف والعلاج المبكر للمريض .
أكثر الأعراض انتشاراً هي:

  • شعور مفاجئ بالتنميل ، ضعف ، حدوث شلل بالوجه أو الذراع أو الأرجل – يحدث الشلل غالباً في نصف واحد من الجسم .
  • عدم القدرة علي الكلام ، أو خلل في عملية النطق .
  • ضعف مفاجئ في الرؤية .
  • اختلال التوازن ، دوار .
  • صداع شديد مفاجئ بدون أسباب .
  • صعوبة في البلع .

تحدث السكتة الدماغية عند بعض الناس عن طريق ظهور أعراض الصداع الشديد ثم الأعراض الأخرى للسكتة .
بعد حدوث السكتة ، تختلف الأعراض وتزداد خلال أول يومين . وهذه الحالة تسمى سكتة متطورة .
إذا لم تحدث أية أعراض أو أضرار أخرى مصاحبة بعد حدوث السكتة ، تسمى سكتة منتهية (أي غير مصحوبة بأعراض أخرى) .
لا يوجد أعراض أو علامات قبل ظهور السكتة (علامات تحذيرية) عند أغلب الناس .
قد تظهر علامة قبل حدوث السكتة الدماغية ، وهي قلة الدموية في المخ وينتج عنها الشعور المؤقت بالضعف والتنميل . ذلك نتيجة الضعف المؤقت في عملية إمداد المخ بالدم .
قد تظهر أيضاً بعض المشاكل بالرؤية ، الكلام ، والتوازن العام . هذه الأعراض تبقى لمدة دقائق فقط ولا تؤثر بشكل دائم .ولكن قد تحدث أكثر من مرة وتؤدي إلي حدوث مشاكل مستمرة .

* الأسباب: بداية الصفحة
تحدث السكتة الدماغية نتيجة نوعين من الخلل الذي يحدث في عملية إمداد المخ بالدم .

  • سكتة نتيجة قلة الدموية:
    تحدث معظم أنواع السكتة الدماغية نتيجة ضيق الشرايين أو لتجمع أو تراكم للدهون التي تحتوي علي الكوليسترول وتتسبب هذه الدهون في ضعف عملية تدفق الدم في الشرايين أو في وجود كتلة دموية كبيرة وتكون عائق أمام عملية تدفق الدم .
    تحدث أكثر من نصف حالات السكتة الدماغية نتيجة قلة الدموية عندما تخرج كتلة دموية أو أية مواد أخرى عن طريقها من جدار الشرايين أو الجدار الداخلي للقلب . إذا استقرت الكتلة الدموية في شرايين الجمجمة ، سوف تقوم بسد الطريق أمام تدفق الدم إلي منطقة المخ .

    هناك حالات أخرى للإصابة ، مثل حالة عدم انتظام ضربات القلب قد تؤدي إلي تكوين كتل دموية تزيد من فرص حدوث سكتة دماغية .
  • سكتة نتيجة النزيف الدموي:
    يحدث هذا النوع من السكتة الدماغية في حالة حدوث تسرب الدم من الأوعية الدموية في المخ .
    عندما يحدث نزيف في المخ ، يتسرب هذا النزيف إلي الأنسجة المحيطة بالمخ ويقوم بتدمير الخلايا .
    يحدث لخلايا المخ التي تقع خلف هذا التسرب الدموي خلل أيضاً نتيجة حرمانها من الدم .
    والسبب الرئيسي لحدوث نزيف دموي بالمخ هو ارتفاع ضغط الدم .
    في حالة حدوث نزيف تحت العنكبوتية ، يتسرب الدم تحت جدار المخ .

* عوامل الخطورة: بداية الصفحة
هناك عوامل كثيرة تزيد من فرص الإصابة بالسكتة الدماغية وكثير منها تزيد أيضاً من فرص إصابتك بالأزمة القلبية .

  • التاريخ المرضي للعائلة:
    تزيد فرصة إصابتك بالسكتة الدماغية إذا حدثت هذه الحالة لأحد أعضاء الأسرة (الوالدين أو أحد الأخوة) .
  • العمر:
    تزيد فرصة إصابتك بالسكتة الدماغية كلما تقدم بك العمر ، وتتضاعف الفرص كل عشر سنوات بعد سن 35 .
  • نوع الجنس:
    تزيد فرص الإصابة عند الرجال أكثر من السيدات حتى سن 55 عام . تتساوى فرص الإصابة عند الرجال والسيدات بعد هذا السن.
  • ارتفاع ضغط الدم:
     يزيد ارتفاع ضغط الدم من فرص الإصابة بالسكتة الدماغية من 4 إلي 6 أضعاف .
    ضعف النظام الغذائي ، قلة النشاط وعدم القيام بالتمارين الرياضية مع زيادة وزن الجسم ، كل هذه العوامل ترتبط بارتفاع ضغط الدم .
    " مزيد من المعلومات عن ارتفاع ضغط الدم"
  • أمراض القلب:
    هناك العديد من أمراض القلب المختلفة التي قد ترفع من احتمالية الإصابة بسكتة دماغية مثل هبوط القلب / الأزمة القلبية / أمراض صمام القلب الأورطي / تغيير الصمامات أو حالة عدم انتظام ضربات القلب بشكل مستمر .
    يحدث في كل هذه الحالات ضعف في عملية ضخ القلب للدم . وقد ينتج عن ذلك تجمع لكتل الدم علي الجدار الداخلي للقلب أو علي صمام غير سليم .
    حوالي 15% إلي 20% من حالات الإصابة بالسكتة الدماغية ينتج بسبب حالة عدم انتظام ضربات القلب بشكل مستمر .
  • التدخين:
    تزيد فرص الإصابة بالسكتة الدماغية عند المدخنين من مرتين إلي ثلاث مرات بالمقارنة بغير المدخنين . يرتبط التدخين بعملية تكوين كتل دموية في الشرايين . كما يزيد النيكوتين الضغط علي القلب ويزيد من سرعة نبضات القلب وارتفاع ضغط الدم .
    أول أكسيد الكربون الذي ينتج عن عملية التدخين يحل محل الأكسجين في الجسم ويقلل من كمية الأكسجين الذي يتم إرساله إلي جدار الشرايين والأنسجة ، بما فيهم أنسجة المخ .
  • مرض السكر:
    يضاعف الإصابة بمرض السكر فرصة الإصابة بالسكتة الدماغية .
    حيث أن السكر يزيد من خطورة تراكم الكتل الدهنية علي جدار الشرايين . ويتداخل مع عملية التخلص من الفيبرين وهو نوع بروتين بشكل طبيعي ، وهذا النوع من البروتين يقوم بتجميع الكتل الدموية .
  • زيادة مستوى الكوليسترول غير المفيد للجسم:
    انخفاض مستوى الكوليسترول العالي الكثافة (HDL) وارتفاع مستوى الكوليسترول المنخفض الكثافة (LDL) وهو نوع كوليسترول ضار بالجسم ، يزيد من فرص ضيق الشرايين وانسدادها .
    يجب أن يقوم الطبيب المعالج بعمل اختبار علي الشرايين إذا حدث ضيق خطير في الشرايين المتصلة بين القلب والمخ .
    " لمزيد من المعلومات عن ارتفاع الكوليسترول"
  • الإصابة بقلة الدموية:
    تزيد قلة الدموية في الشرايين من فرص إصابتك بالسكتة الدماغية .
  • ارتفاع نسبة الهوموسيستين Homocysteine:
    هذا النوع من الأحماض الأمينية متوافر بشكل طبيعي في الدم . لكن الدراسات أظهرت أن هناك علاقة بين ارتفاع نسبة هذا النوع من الحامض الأميني وفرص الإصابة بأمراض القلب والأوعية الدموية .

* متى يجب اللجوء إلي الطبيب: بداية الصفحة
إذا شعرت بأي من علامات الإصابة بالسكتة الدماغية والتي ذكرناها فيما سبق ، يجب اللجوء إلي الطبيب فوراً . ظهور هذه العلامات فرصة كبيرة لمنع حدوث السكتة أو التمكن منها .
إذا ظهرت أياً من هذه العلامات، يجب علي الشخص الموجود مع المريض متابعة الحالة أثناء انتظار الإسعاف أو المساعدة الطبية .

* يجب ملاحظة ظهور هذه الأشياء:

  1. إذا حدث تقطع في عملية التنفس ، القيام بإنعاش عملية التنفس مرة أخرى .
  2. إذا حدث قيء ، يمكن لف رأس المريض إلي الجانب ، وذلك لمنع اختناقه أثناء القيء .
  3. عدم إعطاء المريض أي طعام أو شراب .

* الفحص والتشخيص: بداية الصفحة
قبل بداية علاج السكتة الدماغية ، يقوم الطبيب أولاً بتحديد نوع حدوث السكتة ومكانها . ومعرفة أسبابها : مثل وجود ورم .
يقوم الطبيب بعمل أحد هذه الاختبارات :

  • موجات صوتية:
    يقوم الطبيب بعمل موجات صوتية علي الشريان السباتي وذلك لفحص وجود ضيق أو كتل دموية في الشريان . الموجات الصوتية هي عبارة عن آلة ترسل موجات صوتية عالية التردد إلي الرقبة . تمر هذه الموجات الصوتية من خلال الأنسجة ثم تعود مرة أخرى .
  • أشعة علي الشرايين:
    هذه العملية تسمح برؤية الشرايين الموجودة بشكل واضح (ميزة غير متوفرة في أشعة اكس) .
  • التصوير بالأشعة المقطعية:
    هذا الاختبار يقوم بتجميع أشعة اكس ، لتكوين رؤية ثلاثية الأبعاد لرؤية المخ بشكل أوضح .
  • أشعة الرنين المغناطيسي (MRI):
    يستطيع أيضاً هذا النوع من الأشعة تكوين رؤية ثلاثية الأبعاد لرؤية المخ كاملاً ، وذلك عن طريق استخدام نطاق مغناطيسي قوي . يعتبر هذا الاختبار أكثر حساسية في اكتشاف أية أضرار حدثت لأي جزء من أنسجة المخ .

* العلاج: بداية الصفحة
يتضمن بداية علاج السكتة الدماغية ، التحكم بحذر شديد في مستوى ضغط الدم.
ثم بعد ذلك يختلف حسب نوع السكتة .
علاج السكتة نتيجة قلة الدموية تهدف إلي تحسين تدفق الدم في الشرايين . يتضمن أنواع العلاج الدوائي :

  • الأسبرين ، Clopidogral , Ticlopidine .
    تعمل هذه الأنواع من العلاجات علي تقليل فرص تجمع الكتل الدموية (التجلط الدموي) وذلك عن طريق منع التصاق الصفائح الدموية أثناء مرورهم في الشرايين الضيقة .
  • Warfarin:
    يقوم أيضاً بمنع تجمع الكتل الدموية ويتطلب هذا النوع من العلاج مرور عدة أيام لضمان
    فاعليته .
  • Heparin:
    تعمل هذه الأنواع بشكل مباشر ويتم استخدامها عن طريق الحقن لتقليل الكتل الدموية أثناء الفترة التي يحتاجها Warfarin لإظهار فاعليته .

    من الأشياء الهامة أيضاً في العلاج هي تحديد أسباب حدوث السكتة الدماغية ومحاولة منع حدوثها مرة أخرى . هناك بعض العلاجات الدوائية التي يقررها الطبيب لتجنب الإصابة بها .

    يتطلب في بعض الحالات إجراء عملية جراحية لعلاج السكتة الدماغية نتيجة قلة الدموية .
  • عملية استئصال بطانة الشريان السباتي:
    يلجأ الطبيب إلي هذه العملية إذا كان الشريان السباتي عند المريض ضيق بنسبة 50% أو أكثر .
    تقوم هذه العملية الوقائية بإزالة التجلطات الدموية في هذا الشريان قبل حدوث السكتة الدماغية . تحد هذه العملية من فرص الإصابة بالسكتة الدماغية .
  • ترقيع الأوعية:
    تعتبر هذه العملية بديلاً لعملية استئصال الشريان السباتي حيث يقوم الطبيب في هذه العملية بوضع أنبوب صغير في أسفل الشريان الضيق . يحتوي هذا الأنبوب علي بالونة تقوم بتوسيع الشريان وذلك لمنع حدوث ضيق مرة أخرى فيه .

    بالنسبة لعلاج السكتة الدماغية الناتجة عن نزيف دموي فإن الهدف من العلاج هو تحديد سبب النزيف ومحاولة علاجه وحماية المخ من حدوث أية إصابات أخرى به .
  • تقليل الضغط علي المخ:
    العلاج في هذه الحالة يتطلب الحد من وجود السوائل بالمخ ، وإعطاء العلاجات التي تحد من عملية تضخم أنسجة المخ . نادراً ما يتطلب التدخل الجراحي .
  • علاج تضخم الأوعية الدموية:
    إذا أظهرت الاختبارات وجود تضخم في الأوعية الدموية ، قد يحتاج المريض إلي إعادة حجم الأوعية عن طريق العلاج الجراحي ، أو عمل قسطرة .
    تحتوي هذه القسطرة علي ملف بلاتينيوم يقوم بتجليط الأوعية الدموية . تصبح هذه الكتلة بعد ذلك نسيج عادي لا يسبب أي ضرر .

* الوقاية: بداية الصفحة
معرفة العوامل الخطرة التي قد تعرضك للإصابة ومحاولة تجنبها ، هي المفتاح الأساسي للوقاية.

  • الإقلاع عن التدخين:
    يحد الإقلاع عن التدخين من فرص إصابتك بالسكتة الدماغية بشكل كبير . تصبح فرص الإصابة بالسكتة الدماغية بعد عشرة أعوام من الإقلاع عن التدخين مثل فرص أي شخص لم يدخن من قبل .
  • التحكم في الكوليسترول والدهون:
    التحكم في نسبة الكوليسترول والدهون التي تتناولها في الطعام تحد من فرص تجمع الكتل الدهنية في الشرايين . خاصة الدهون المشبعة .
  • تناول الخضراوات والفاكهة:
    هذه الأنواع من الأطعمة (الخضراوات والفاكهة) تحتوي علي كمية كبيرة من البوتاسيوم ، الفولات ، ومضادات الأكسدة والتي تحميك من السكتة الدماغية بشكل كبير .
  • الحد من استخدام الصوديوم:
    يجب التحكم في استخدام الأملاح في الطعام خاصة إذا كنت مصاب بارتفاع ضغط الدم . زيادة الصوديوم يعمل علي رفع مستوى ضغط الدم .
  • التمارين الرياضية:
    يجب القيام بالتمارين الرياضية والنشاطات المختلفة بشكل يومي ، خاصة إذا كنت مريض بارتفاع ضغط الدم حيث أن الرياضة قد تغنيك عن تناول العقاقير بشكل كبير .
  • عدم تناول الكحوليات أو تناولها بشكل محدود:
    يقوم الكحول برفع مستوى ضغط الدم في الجسم ، خاصة إذا كنت مريض بضغط الدم . إذا كان الشخص يتناول الكحول ، فيجب ألا يتعدى كأسين في اليوم بالنسبة للرجل وكأس واحد بالنسبة للسيدة .
  • الحفاظ علي وزن الجسم:
    زيادة وزن الجسم يعمل علي رفع فرص الإصابة بالسكتة الدماغية ، ضغط الدم ، أمراض القلب والسكر . لذلك إنقاص وزن الجسم مع النظام الغذائي السليم والرياضة يعمل علي خفض ضغط الدم ويحسن من مستوى الكوليسترول في الدم .
  • المخدرات:
    ترتبط جميع أنواع المخدرات بالسكتة الدماغية بشكل كبير .
  • السيطرة علي مرض السكر:
    يمكنك السيطرة علي كلاً من السكر وضغط الدم عن طريق النظام الغذائي السليم وممارسة التمارين الرياضية والتحكم في عدم زيادة وزن الجسم . التحكم في سكر الدم يقلل من فرص إصابة المخ والإصابة بالسكتة الدماغية .
  • عمل فحص دوري:
    يجب القيام بعمل اختبار لضغط الدم كل سنتين علي الأقل – إذا لم تكن مصاب بالضغط .

* التعايش مع المرض : بداية الصفحة
إذا حدثت السكتة الدماغية لأي شخص وتم علاجه سريعاً ، فيمكنه أن يكون في حالة جيدة بعد ذلك يعتمد الشفاء وإعادة التأهيل علي مدى إصابة المخ ومنطقة الإصابة .
إصابة الجزء الأيمن من المخ ، قد يؤثر علي الحركة والشعور في الجزء الأيسر من الجسم .
أما بالنسبة لإصابة الجزء الأيسر ، فقد يؤثر علي الحركة في الجزء الأيسر من الجسم وقد يؤثر أيضاً علي القدرة علي الكلام واللغة .
قد يحدث أيضاً ضعف في الرؤية ، أياً كان مكان الإصابة في الجزء الأيسر أو الأيمن .
تحدث في بعض الأحيان أيضاً مشاكل في التنفس ، البلع ، توازن الجسم ، السمع وإصابات في المثانة والأمعاء .
يحدث في كثير من الأحيان مشاكل نفسية وحالات من الإحباط ، وهو شعور طبيعي ولكن يجب التغلب عليه بالعلاج .

في حالة الإصابة بالسكتة الدماغية ، يجب متابعة حالة المريض مع كل من

  • طبيب لإعادة التأهيل .
  • ممرض / ممرضة .
  • طبيب تغذية .
  • علاج جسماني .
  • علاج التخاطب .
  • مشاكل اجتماعية .
  • طبيب نفساني .

قد ترتبط السكتة الدماغية بالإصابة بالشلل المؤقت أو الدائم ولكن معظم الإصابات التي يتم علاجها سريعاً تستطيع استعادة نشاطها مرة أخرى بشكل طبيعي .
قد تحدث بعض المشاكل النفسية في أثناء عملية التأهيل والعلاج ، لذلك يجب علي أفراد أسرة المريض أو المقيمين معه مراعاة هذه الظروف ومحاولة مساعدة ومساندة المريض كي يتمكن من مواصلة العلاج والشفاء تماماً .


موسوعة طبية، الصحة والأمراض المزمنة، السكر، أنواع الأنسولين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنواع الأنسولين

أنواع الأنسولين

* أنواع الأنسولين واستخداماته:
- الأنسولين هو هرمون يفرز طبيعياً في البنكرياس والذي يستخدم السكر ( الجلوكوز) لإنتاج الطاقة التي تحتاجها خلايا الجسم للقيام بالوظائف الحيوية.

* وتوجد مجموعتان من الأنسولين لعلاج مرض السكر:
 - الأنسولين البشري.
- الأنسولين المشابه.
وتركيز معظم أنواع الأنسولين المتاحة في السوق هي 100 وحدة/ مليلتر، ويساوي المليلتر سنتيمتر مكعب. ويراعي في كل حقن الأنسولين أن تقسم بشكل يماثل هذا التركيز.

* تقسم أنواع الأنسولين إلى أربعة, ويعتمد هذا التقسيم على مدي سرعة فاعليته في الجسم بعد الحقن:

1- أنسولين سريع المفعول جداً (مفعول فوري).
2- أنسولين سريع المفعول (منتظم).
3- أنسولين متوسط المفعول.
4- أنسولين بطئ المفعول (على المدي الطويل).
5- بالإضافة إلى نوع آخر يتكون من تركيب الأنواع السابقة من الأنسولين بنسب مختلفة لإعطاء مفعول سريع وطويل المفعول في نفس الوقت.

* الأنسولين السريع المفعول جداً:
- ويكون الأنسولين فوري المفعول:
 - سائل صافى اللون.
- يبدأ مفعول هذا النوع من الأنسولين بعد 10 دقائق من الحقن.
- أقصي مفعول له بعد مرور ساعة من الحقن.
- استمرار مفعوله من 3-4 ساعات.
- يأخذ المريض جرعة الأنسولين قبل تناول الوجبة بـ 15 دقيقة.
- معظم مرضي السكر تحتاج إلى أنسولين مفعوله أطول للمحافظة على معدلات السكر, لذا من الممكن إضافة الأنسولين بطىء أو متوسط المفعول إلى الأنسولين الفوري المفعول.
- لابد التأكد تكراراً من معدلات جلوكوز الدم قبل أخذ الأنسولين فوري المفعول.
- يحدد الطبيب المعالج جرعة الأنسولين التي يحتاجها مريض السكر معتمداً على قراءة سكر الدم والوجبات التي يتناولها المريض أو الرياضة التي يمارسها.
- لابد من التأكد من صفاء سائل الأنسولين بداخل الزجاجة قبل سحبه بالسرنجة, وإذا لوحظ تعكر فيها يتم التخلص منها وعدم استخدامها.
- إذا تم خلط الأنسولين الفوري المفعول مع أنسولين له مفعول أطول يتم سحب الأنسولين الفوري أولاً لضمان صفاء لونه.

* الأنسولين سريع المفعول ويشار إليه (الأنسولين المنتظم - R-insulin):
 - سائل صافى بدون لون.
- يبدأ مفعوله بعد 30 دقيقة من الحقن.
- أقصى مفعول له يستمر من 3-5 ساعات.
- استمرار مفعوله من 6-10 ساعات.
- يعطي قبل الوجبة بـ 30 دقيقة.
- يمكن خلطه في نفس السرنجة بأنسولين طويل المفعول أو يعطي الأنسولين السريع المفعول بمفرده ثم يليه على الفور الأنسولين طويل المفعول.
- لا يمكن خلط الأنسولين بطىء المفعول مع الأنسولين طويل المفعول.
- أكثر الأنواع استقراراً في الأنسولين.
- من الأفضل الاحتفاظ به في الثلاجة (الزجاجة غير المفتوحة).
- التأكد من السائل والزجاجة (تاريخ الصلاحية) قبل سحب الأنسولين.
- إذا كان كان السائل معكراً عليك بالتخلص من الزجاجة.
- إذا تم خلط الأنسولين السريع المفعول مع الأنسولين طويل المفعول, يتم سحب الأنسولين السريع المفعول أولاً لضمان صفاء لونه وعدم تعكره.

* أنسولين متوسط المفعول:
- ويكون الأنسولين متوسط المفعول:
 - غير صافي اللون لأنسولين كريستالي معلق (التعلق حالة من حالات المادة تكون فيها جزيئاتها ممزوجة في سائل أو غاز ولكنها غير منحله فيه).
- يتم تحريك الزجاجة بين اليدين قبل الاستخدام.
- يبدأ مفعوله بعد ساعة من الحقن.
- أقصى مفعول له بعد مرور 6-12 ساعة من الحقن.
- استمرار مفعوله من 20-24 ساعة في الجسم.
- يتم أخذ الأنسولين متوسط المفعول قبل الإفطار.
- يمكن أخذ الجرعة أيضاً قبل النوم, ويعتمد ذلك على قراءة جلوكوز الدم.
- يمكن خلطه في نفس السرنجة بالأنسولين سريع أو الفورى المفعول.

* أنسولين المدي الطويل (بطئ المفعول):
 - أنسولين معلق (عكر) غير صافٍ.
- يبدأ مفعوله بعد مرور من 2-8 ساعات بعد الحقن.
- أقصى مفعول له بعد مرور 12 ساعة.
- يستمر مفعوله في الجسم من 18-24 ساعة.
- تؤخذ جرعة الأنسولين قبل الإفطار.
- يمكن أن يأخذها المريض أيضاً قبل العشاء ليلاً أو قبل النوم حسب تعليمات الطبيب.
- يمكن خلطه بالأنسولين المنتظم في نفس السرنجة.
- أفضل طريقة لتخزينه الثلاجة (في حالة عدم فتح زجاجة الأنسولين).

- النوع الآخر من الأنسولين طويل المفعول يسمى (Glarine) وهو أنسولين مشابه وهو يختلف عن باقي الأنواع طويلة المفعول في:
 - سائل صافٍ.
- يبدأ بعد حوالي ساعة من الحقن.
- لا معلومات عن أقصى مفعول له.
- كمية صغيرة من الـ (Glarine) يتم حقنها منه ببطئ لتمد الجسم بكمية مستديمة نسبياً بالأنسولين على مدار 24 ساعة.
- لا يمكن خلطه بأي نوع آخر من الأنسولين.
- التغيير لـ (Glarine) بعد الأنسولين المتوسط أو البطىء المفعول لا يتم إلا بعد الاستشارة الطبية وبمساعدة فريق طبي وأن يتم ذلك تحت إشرافه.

* أنسولين مختلط مسبقاً، يضم ثلاثة أنواع:
1- نوع يحتوي على 70 % أنسولين متوسط المفعول و30 % أنسولين منتظم.
2- نوع آخر يحتوى على 50 % أنسولين متوسط المفعول و30 % أنسولين منتظم.
3- النوع الثالث يحتوي على 75 % أنسولين متوسط المفعول و25 % أنسولين فورى المفعول.

- يبدأ مفعول هذه الأنواع بعد حوالي ساعة ونصف من الحقن.
- أقصى مفعول 2-8 ساعات.
- استمرار المفعول حتى 24 ساعة في الجسم.
- وتتميز هذه الأنواع بالمفعول الفوري أو السريع في الجسم لذا ينبغي أخذها قبل الوجبات حسبما ينصح طبيبك.
- يمكن خلط أنواع مختلفة من الأنسولين حسب تعليمات الطبيب في السرنجة.
- بمجرد أن يتم خلط أنواع الأنسولين ينبغي الحقن به على الفور.
- يمكن خلط الأنسولين فورى أو سريع المفعول مع الأنسولين بطئ أو متوسط المفعول.
- لا يمكن خلط Glarine مع أي نوع آخر من الأنسولين.


موسوعة طبية، الصحة والأمراض المزمنة، الكبد الوبائى-فيروس سى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكبد الوبائي
فيروس C (سي)

الكبد الوبائي

- الأعراض
- أسباب الإصابة
- عوامل الخطورة
- متى يجب اللجوء للطبيب
- التشخيص والأشعة
- المضاعفات
- العلاج
- الوقاية
- العناية الشخصية

أشارت الإحصائيات الطبية أن حوالي 3% من سكان العالم أي أكثر من 170 مليون شخصاً يعانوا من الإصابة بمرض صامت يقوم بتدمير الكبد، وغالباً يجهل الشخص المريض إصابته بالمرض، وذلك نتيجة أن حوالي 90% من المرضي المصابين بفيروس الكبد الوبائي C (سي) لا يظهر لديهم أي أعراض للمرض. معظم مرضي (فيروس C) لا يدركون إصابتهم بالمرض إلا بعد مرور أعوام طويلة من الإصابة وتلف الكبد بشكل كبير جداً وعدم قيامه بوظيفته بشكل كبير.
يكتشف المريض إصابته بفيروس "C" مبكراً في بعض الأحيان وذلك في حالة قيامه بالتبرع بالدم حيث يتم اكتشاف الفيروس عن طريق فحص الدم قبل التبرع.

- تعريف الكبد: الكبد هو عبارة عن عضو داخلي في الجسم، معقد وكبير الحجم، فهو يزن حوالي 1.5 – 2 كيلوجرام. يقع الكبد أسفل الضلع الأيمن ويقوم بعمل وظائف هامة جداً بالجسم، مثل تنقية الدم بالجسم والتخلص من المواد الضارة وتصنيع مواد حيوية هامة.

- فيروس "C": هو واحد من عدة فيروسات للكبد الوبائي: A, B, C, D, E, G (إيه ، بي ، سي ، دي ، إي ، جي).
تسبب كل هذه الفيروسات التهاب حاد في الكبد تؤدي إلي حدوث خلل في وظائفه، لكن فيروس C هو أخطر وأعنف هذه الفيروسات فتكاً بالكبد.
يؤدي فيروس الكبد الوبائي "C" إلي إصابة الكبد بالعديد من الأمراض الخطيرة مثل تليف الكبد، سرطان الكبد والفشل الكبدي.
بالرغم من وجود تطعيم ضد فيروسى "A, B" إلا أن فيروس "C" لا يوجد له تطعيم حتى الآن.

* الأعراض: بداية الصفحة
لا تظهر أي أعراض مع فيروس "C"، خاصة في المرحلة الأولي له. وإذا حدثت أعراض غالباً ما تكون ضعيفة جداً وتتضمن:
- تعب عام.
- غثيان، فقدان للشهية.
- آلام في المفاصل والعضلات.
- ضعف عام في المنطقة المحيطة بالكبد.

حتى في حالة تطور عملية الإصابة بفيروس "C"، يشعر المريض بأعراض بسيطة للإصابة وأحياناً قد لا تظهر أعراض الإصابة لمدة تصل إلي 30 عاماً.
- وتتضمن الأعراض:
- تعب عام.
- فقدان للشهية.
- غثيان و قيء.
- اصفرار لون العين والجلد.
- ارتفاع بسيط في درجة الحرارة.

يقوم فيروس الكبد الوبائي "C" بإصابة الكبد إصابات خطيرة وحدوث خلل كامل أو جزئي في وظائفه حتى إذا لم تظهر أي أعراض له. بل وقد يقوم المريض أيضاً بنقل المرض إلي شخص آخر دون الشعور بذلك. لذلك يجب عمل اختبار دم للتأكد من عدم الإصابة بالفيروس خاصة قبل الزواج أو قبل حدوث أي اتصال جنسي أو أي عوامل قد تؤدي إلي اتصال الدم.

* أسباب الإصابة: بداية الصفحة
تحدث الإصابة بفيروس الكبد الوبائي "C" عن طريق الدم. ومعظم الأشخاص المصابة بهذا الفيروس تتم عن طريق نقل الدم الملوث بالفيروس لهم.
يمكن أيضاً انتقال الفيروس عن طريق استخدام حقن مستخدمة قبل ذلك، حيث تكون الإبرة ملوثة بالدم. وتنتشر هذه الطريقة أكثر بين مدمني المخدرات. ينتشر فيروس "C" أيضاً عن طريق الاتصال الجنسي بالشخص المريض.

* عوامل الخطورة: بداية الصفحة
حد تطور اختبار الدم وفحصه من فرص انتشار الفيروس عن طريق نقل الدم، ولكن قبل بداية التسعينيات كانت عملية اختبار الدم أقل كفاءة بكثير من الآن. وقد يحدث انتقال للفيروس عن طريق نقل الدم أيضاً.
- ترتفع فرص الإصابة بفيروس الكبد الوبائي "C" في حالة:
- استخدام إبر أو حقن الإدمان (مثل الكوكايين) التي تم استخدامها حتى ولو لمرة واحدة.
- التعرض لعملية نقل دم أو أي عملية جراحية تطلبت نقل دم قبل بداية التسعينيات أي قبل تطور وانتشار عملية اختبار الدم.
- في حالة تعرض شخص يعمل في المجال الطبي لدم ملوث.

* متى يجب اللجوء للطبيب: بداية الصفحة
يجب اللجوء للطبيب في حالة الشك في التعرض لدم ملوث أو في حالة ملاحظة تغير لون العين أو الجلد إلي اللون الأصفر أو عند حدوث أي من أعراض الإصابة والتي ذكرناها سابقاً.
إذا كنت تعالج الآن من الإصابة بفيروس الكبد الوبائي "C" يجب اللجوء للطبيب فوراً إذا شعرت بأي من هذه الأعراض:
- زيادة الشعور الدائم بالنعاس.
- عدم التركيز أو اضطراب المزاج.
- القيء.
- الإمساك.
- آلام أسفل البطن.
- زيادة الصفراء.
- التهاب الجلد.
- ارتفاع درجة الحرارة.
- فقدان الشهية.

* التشخيص: بداية الصفحة
يقوم الطبيب بفحص الدم إذا ظن الشخص أنه قد تعرض لدم ملوث أو لعملية نقل دم منذ فترة. يتم اكتشاف و تشخيص فيروس الكبد الوبائي "C" عن طريق اختبار الدم بالإضافة إلي قيام الطبيب بفحص المريض جيداً ومعرفة تاريخه المرضي وهل تعرض لعملية نقل دم أو أي عملية جراحية قبل ذلك.
قد ينصح الطبيب أيضاً بأخذ عينة من الكبد لفحصها. بالرغم من أن هذه العملية لا تساعد كثيراً في تشخيص الإصابة بالفيروس ولكنها تساعد في تحديد مدى خطورة تأثير المرض ومدى تلف الكبد.

* المضاعفات: بداية الصفحة
من 15 – 20% من نسبة المصابين بفيروس الكبد الوبائي "C" يتصدون للمرض ويتمكنوا من الشفاء دون حدوث أضرار بالكبد ولكن النسبة الباقية يحدث لهم خلل وأضرار كبيرة بالكبد ويحدث ذلك ببطء شديد ودون شعور المريض بهجوم المرض.
حوالي 85% من المصابين بفيروس "HCV" يحدث لهم تطور حاد ومزمن للفيروس وحوالي 20% من المرضي يصابوا بتليف الكبد في خلال 20 عام من بداية الإصابة. ونصف المصابين بتلف الكبد يصابوا بسرطان الكبد بعد ذلك بالإضافة إلي أمراض الكبد الأخرى.

* العلاج: بداية الصفحة
تشخيص وجود فيروس الكبد الوبائي (C (HCV في الجسم لا يعني دائماً حاجة المريض إلي العلاج.
- يجب قيام المريض بالعلاج من فيروس "C" في حالة:
- القيام بعمل اختبار (RNA) من فيروس C والذي يظهر وجود الفيروس في مجرى الدم بالجسم.
- أخذ عينة من الكبد، والتي تشير إلي مدى حدوث خلل في الكبد نتيجة الفيروس.
- ارتفاع إنزيمات الكبد في الدم.

إذا كان المريض يعاني من خلل بسيط في كفاءة الكبد، فقد ينصح الطبيب عدم اتباع علاج دوائي وذلك لأن فرص تطور المرض وانتشاره تكون بسيطة مقارنة بالتأثير السلبي الشديد للعلاج.

هناك بعض الأطباء يفضلوا طريقة أخرى في العلاج وهي محاربة الفيروس وذلك لأن ليس هناك أي أدلة كاملة تساعد علي معرفة احتمال تطور المرض داخل الكبد أم لا.
أفضل علاج لفيروس "C" وحتى فترة قريبة هو
"الإنترفيرون - Interferon" وهو يستخدم لعلاج الكبد الوبائي ويتضمن (alfacon-1, alfa-2a, alfa2b) لكن الإنترفيرون لا يستخدم إلا في حوالي 20% من حالات الإصابة.
يتم الآن الحقن بمزيج من الإنترفيرون مع "ريبافيرين- Ribavirin" ويستمر عادة العلاج من 6 شهور إلي سنة وينجح مع حوالي 40% من المرضي.
- تحدث بعض المضاعفات نتيجة العلاج الدوائي، وتتضمن:
1- أعراض شديدة شبيهة بأعراض نزلات البرد.
2- انخفاض مؤقت في الهيموجلوبين ( أنيميا)، انخفاض أيضاً في عدد كرات الدم البيضاء والصفائح الدموية.

هناك بعض المضاعفات المزمنة التي تحدث نتيجة العلاج بالإنترفيرون و"Ribavirin" وهي تؤثر علي نصف المرضي المعالجين بهذه العقاقير، وتتضمن:
- إعياء شديد.
- توتر و قلق.
- اعتلال المزاج والشعور بالغضب.
- إحباط.
- هناك بعض الحالات قد تلجأ إلي الانتحار (حالات نادرة).

لذلك لا يفضل العلاج بالإنترفيرون في حالة وجود تاريخ مرضي للمريض يتضمن حدوث حالات اكتئاب أو إحباط أو ما شابه ذلك.
ولا يفضل العلاج بالإنترفيرون في حالة وجود ضعف عام في الجسم (أنيميا) أو نقص في عدد كرات الدم، أو تعرض المريض للعلاج من الغدة الدرقية أو إصابته بأي من أمراض المناعة قبل ذلك.
أيضاً لا يفضل العلاج بهذا العقار في حالة شرب الكحوليات أو إدمان المخدرات.

* زراعة الكبد: بداية الصفحة
أصبح الآن أفضل طرق علاج الفيروس زراعة الكبد للمريض المصاب. لكن للأسف عدد المصابين والذين يحتاجون زراعة للكبد أكبر بكثير من عدد الأعضاء المتبرع بها.
لكن هناك تطورات تحدث الآن في عملية زراعة الكبد وتتضمن التبرع بأنسجة الكبد من أحد الأقارب الأحياء وانقسام الكبد إلي جزأين وذلك لإمكانية زرعه لشخصين بدلاً من شخص واحد وبالتالي سيتمكن عدد أكبر من المرضي من زراعته.

* الوقاية: بداية الصفحة
بسبب عدم وجود تطعيمات ضد فيروس الكبد الوبائي "C" لذلك أفضل وسيلة للوقاية من الفيروس هو تجنب الإصابه به.
- وذلك يتضمن اتباع الارشادات التالية:
- عدم القيام بممارسة الجنس مع أي شخص غريب لاحتمال إصابته بالمرض.
- عدم تبادل أو استخدام السرنجات والإبر مع أي شخص وعدم استخدام سرنجات تم استخدامها أو حتى فتحها من قبل.
- عدم تناول المخدرات، فهي أكثر الطرق التي تساعد في انتشار الفيروس.
- عدم رسم الوشم، قد تكون الأدوات المستخدمة ملوثة وهي تساعد بشكل كبير في انتشار الفيروس.

* العناية الشخصية: بداية الصفحة
إذا كنت مصاباً بفيروس الكبد الوبائي "C"، سيقوم طبيبك بإرشادك لتغيير واتباع أسلوب معين في حياتك اليومية.
- هذه الخطوات البسيطة تجعلك في صحة أفضل وأطول وتتضمن هذه الخطوات:
- عدم تناول أو الحد بشكل كبير من تناول الكحوليات. فهي تساعد علي زيادة أمراض الكبد والضرر به بشكل أسرع.
- تجنب العلاجات التي قد تضر بالكبد (يقوم الطبيب بإرشادك عن هذه العقاقير).
- اتباع نمط حياة صحي تناول الأطعمة الصحية والتي تتضمن الفاكهة والخضراوات والحبوب والقيام بممارسة التمارين الرياضية بشكل دوري وتجنب التعرض للإرهاق.
- يجب التأكد من عدم اختلاط أي شخص بك عن طريق الدم يجب تغطية أي جروح تصاب بها وعدم ملامسة أحد وأنت مصاب أو تنزف، عدم مشاركة ماكينة الحلاقة أو فرش الأسنان، لا تقوم بالتبرع بالدم أبداً أو التبرع بأي عضو آخر في الجسم. يجب عليك إخبار زملائك في العمل أنك مصاب بالفيروس لتساعد علي عدم انتشار الفيروس. بداية الصفحة


موسوعة طبية، الصحة والأمراض المزمنة، النصيحة المطلوبة لعرق النسا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النصيحة المطلوبة لعرق النسا

* ما هو عرق النسا؟ ما هو العلاج الذي ينصح به الطبيب؟
في مرحلة عمرية ما في عمر كل إنسان يعاني حوالى 9 أشخاص لكل 10 من آلام الظهر. وتكون المشكلة في معظم الحالات في الجزء الأسفل من الظهر. وبالنسبة لعرق النسا فهى مشكلة عامة لكنها معقدة.

عصب عرق النسا هو عصب طويل، وهو أكبر عصب يبدأ من الجزء السفلي من فقرات العمود الفقري والتي تسمي جزع (جذور) الأعصاب. ويسير العصب في كل من الأرداف وإلي أسفل حتى يصل إلي الأرجل من الخلف. إذا حدث أي ضغط أو ألم في جزع الأعصاب يؤدي ذلك إلي حدوث ألم في مؤخرة الظهر وألم أيضاً في الأرداف والأرجل . أساس هذه المشكلة يمكن أن يكون بسبب وجود فتق في فقرة من فقرات الظهر، ولكن في أغلب الحالات يكون السبب غير معروف.

في بعض الحالات، يكون الألم شديد جداً لدرجة أن الشخص يجد صعوبة كبيرة في المشي. ولكن يرتبط دائماً مدى شدة الألم بمدى صعوبة الحالة. وبالعناية الصحية الجيدة، يمكن التغلب علي هذا الألم بسرعة كبيرة حيث أن هناك أشخاص تصل حالتهم إلي ذروتها ولكن مع العناية الجيدة يستطيعوا الشفاء تماماً في أسابيع قليلة.

* العلاج وتجنب الإصابة:

- وفي العام ينصح بالراحة التامة في الفراش لمدة تصل إلي 48 ساعة وتناول المسكنات العادية لتسكين الألم. وعندما تشعر أنك تستطيع المشي حاول ذلك ولكن ببطء وحذر شديد.

- هناك بعض الحالات تشعر براحة مع استخدام الماء الدافئ أو البارد: من المفيد جداً استخدام أكياس المياه الباردة لمدة (5) أو (10) دقائق في خلال الـ48 ساعة من بداية الإصابة. بعد هذه الفترة سوف تجد أن الماء الدافئ يكون مريح أكثر بالنسبة لك.

- العلاج الجسماني أو التدليك يكون مفيداً في بعض الحالات .

- عندما تكون الأعراض مؤلمة في البداية، أو في حالة عدم حدوث أي تقدم إيجابي في الحالة، (عدم الشعور بالراحة إطلاقاً) في خلال أسبوع من بداية الشعور بالألم، يجب استشارة الطبيب لعمل الفحوصات اللازمة لتحديد العلاج المناسب للحالة.

- يمكن أيضاً أن يكتب لك الطبيب بعض العقاقير ذات التأثير الأقوى لتخفيف الألم.

- إذا كانت آلام عرق النسا مشكلة مزمنة، فيجب استشارة طبيبك لحل هذه المشكلة بشكل طويل الأمد.

- لا يلجأ الطبيب في هذه الأيام إلي إجراء أية عمليات جراحية إلا إذا احتاجت الحالة ذلك.

- وهناك أيضاً بعض الإجراءات الوقائية التي يمكن أن تقوم بها لتجنب حدوث آلام الظهر، مثل القيام ببعض التمارين الخفيفة وتمارين اللياقة، توفير ظروف الجلوس الملائمة في عملك وتعلم الطرق السليمة في رفع الأشياء الثقيلة.


موسوعة طبية، الصحة والأمراض المزمنة، جلطة الشرايين التاجية -أسئلة وأجوبة حول الإصابة بجلطة الشرايين التاجية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جلطة الشرايين التاجية
أسئلة وأجوبة حول حالات الإصابة بجلطة الشرايين التاجية

جلطة الشرايين التاجية

* جلطة الشرايين التاجية:
- الإصابة بجلطة الشرايين التاجية هي إحدى صور قصور هذه الشرايين علي تغذية القلب باحتياجاته اللازمة وغالباً ما تكون نتيجة تصلبها.

ويتم علاج الحالات الحادة في وحدات العناية المركزة المخصصة لعلاج أمراض القلب حيث توجد أجهزة الملاحظة المستمرة للضغط الدموي النسق القلبي وأجهزة الفحص والتدخل العلاجي بجانب سرير المريض.

هذا بالإضافة إلي توافر مختلف أدوية القلب والشرايين والعقاقير المذيبة للجلطة التي قد تستعمل بصورة وقائية أو عاجلة لمنع أو علاج المضاعفات المتوقع حدوثها في هذه الحالات.

ويستمر بقاء المريض بالعناية المركزة حتى تستقر حالته وتختلف فترة الإقامة من مريض لآخر حسب نوع التدخل العلاجي واستجابة المريض له، إلي جانب نوع ومدى المضاعفات التي قد تحدث مثل الصدمة القلبية الناتجة عن الهبوط الحاد للقلب والدورة الدموية واضطرابات النسق القلبي والارتجاع الحاد بالصمام الميترالي وتضخم عضلة القلب أو تمزقها وحدوث ثقب بالحاجز البطيني والسكتة القلبية بالإضافة إلي حدوث جلطة بشرايين أخرى بالجسم كالطرفية والمخية نتيجة تناثر التجلط الدموي المتكون علي الجزء المصاب من عضلة القلب.

وبعد استقرار حالة المريض ومغادرته للمستشفي يجب عليه اتباع نظام خاص في حياته اليومية، وتحت الملاحظة الطبية، حتى يقيه من المضاعفات الآجلة أو تكرار الإصابة فيما بعد.

1- ماذا حول التدخين؟
يجب الامتناع عن التدخين بمختلف أنواعه وكذلك الكحوليات خاصة في حالات ارتفاع ضغط الدم وهبوط عضلة القلب.

2- ماذا عن شرب الشاي والقهوة؟
من المعروف إن هذه المشروبات ومثلها الكاكاو والكولا تحتوي علي مادة الثيوفيللين. وهي مادة منبهة ومنشطة لعضلة القلب وتؤدي إلي زيادة سرعة وقوة ضربات القلب. ولذلك فنحن لا نفضل تناولها خاصة في الفترة البكرة بعد الإصابة عندما تكون عضلة القلب أكثر حساسية وتعرضاً للاضطرابات.
أما بعد ذلك فنسمح للمرضي بفنجان شاي خفيف باللبن الحليب صباحاً أما القهوة فهي تحتوي أيضاً علي مادة الكافيين ويفضل عدم تناولها، خاصة النسكافيه لأنه يذوب إذابة تامة دون ترسيب.

3- وماذا عن نظام الأكل؟
أولاً يجب علي المرضى الذين يعانون من السمنة أن يعملوا علي الإنقاص من وزنهم باتباع رجيم غذائي مناسب. أما في جميع الحالات فننصح أن يكون الغذاء خفيفاً بدون دسم ودهون وقليل الكوليسترول وأن يكون بدون ملح في حالات ارتفاع ضغط الدم وهبوط القلب. فيجب أن يتجنب المريض المسبكات والمقليات والمسلي الطبيعي والصناعي واللحوم السمينة والحمراء كالضأن والحمام والبط والأوز والكبد والكلاوي. ويضاف إلي قائمة الممنوعات الحلوى الشرقية والغربية والمطبوخة والشيكولاتة والقشدة والطحينة والفول السوداني والمكسرات بجميع أنواعها. ويجب علي ربة المنزل التعود علي الطهي بزيت الذرة.

هذا عن نوعية الطعام، ولكن بنفس المقدار من الأهمية يجب أن يتجنب المريض ملء المعدة بالطعام فعليه أن يأكل كميات صغيرة موزعة علي عدة وجبات يومية كما أن عليه تجنب عمل أي مجهود أو النوم مباشرة بعد الأكل بأقل من ساعتين .
وأخيراً بالنسبة للمرضي الذين يتضمن قائمة علاجهم الأدوية اللازمة لزيادة سيولة الدم فعليهم الامتناع عن بعض الأطعمة التي تقلل من فعالية هذه الأدوية مثل الكرنب والخس و السبانخ والفاصوليا الخضراء والبازلاء و البطاطس.

4- ما هو المجهود المسموح والتمارين المناسبة لهذه الحالات؟
طبعاً يختلف هذا من حالة إلي أخرى. ولكن في الحالات التي تحدث لها مضاعفات مثل تضخم القلب واضطرابات النسق القلبي وهبوط عضلة القلب، نحن ننصح هؤلاء المرضي بزيادة مجهودهم بشكل تدريجي حتى يعودوا إلي حوالي 90% من مستوى المجهود الذي اعتادوا عليه قبل الإصابة وذلك في خلال ثلاثة أشهر. فننصحهم برياضة المشي المعتدل حوالي 1-3 أميال وذلك مع نهاية الشهر الثاني من تاريخ الإصابة كما يمكنهم ممارسة هوايتهم والأنشطة الرياضية مثل الجولف والتنس أثناء الشهر الثالث. ننصح مرضانا باتباع النظام حتى نتمكن سوياً من الوصول إلي المستوى الأمثل لوظيفة القلب كل حسب حالته.
وخلال الشهر الثالث أو الرابع من تاريخ الإصابة، يتم عمل رسم قلب مع المجهود وإذا اجتازه المريض بنجاح بدون حدوث نهجان أو ألم بالصدر أو تغييرات في رسم القلب، فيمكنه أن يشارك في التمارين والأنشطة الرياضية المختلفة. ولكن علي الرغم من هذا ننصحه بتجنب المجهود الشديد خاصة في الظروف غير المريحة مثل شدة الحر أو البرد أو بعد الأكل مباشرة.

5- وماذا لو حدثت آلام بالصدر عند ممارسة المريض للتمارين؟
لو حدثت هذه الآلام خاصة لو كانت شبيهة بتلك التي شعر بها أثناء الإصابة السابقة، فعليه التوقف عن المجهود وأخذ قرص "إيزورديل" أو ما يشابهه تحت اللسان ويجب أن يكون معه باستمرار لاستخدامه وقت الشعور بهذه الآلام ثم يجب عليه أن يعاود الذهاب إلي طبيبه المعالج لإجراء الكشف والفحوص اللازمة ونحن ننصح المريض بتدوين مذكرات يومية عن نشاطه وعدد مرات حدوث تلك الآلام والوقت الذي تستغرقه حتى يتمكن الطبيب من عمل التعديل المناسب في العلاج أثناء متابعته.

6- ما هو النوم المناسب لهؤلاء المرضى؟
يجب أن ينام المريض فترات كافية من 6 إلي 8 ساعات يومياً وأن يتجنب النوم بعد الأكل مباشرةً وأن يتجنب السهر وقد يحتاج إلي المهدئات في بعض الأحيان للوصول لهذا الغر .

7- ماذا عن العمل لهؤلاء المرضى؟
غالباً يعود المريض لمزاولة عمله المهني في خلال 6 إلي 8 أسابيع من وقت مغادرته المستشفي. ولكن يجب علينا أن نضع في اعتبارنا سن المريض وطبيعة العمل والضغط النفسي الذي يتعرض له المريض وأيضاً الحالة المادية والاجتماعية للمريض. هذا طبعاً بالإضافة إلي حالة القلب ووظيفته بعد استقرار الجلطة.


موسوعة طبية، الصحة والأمراض المزمنة، داء المفاصل-النقرس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

داء المفاصل
(النقرس)

يسمى داء المفاصل أو النقرس أيضاً "داء الملوك". ينتشر مرض النقرس عند الرجال أكثر من السيدات، ويكون غالباً مرتبط بزيادة الوزن والإفراط في الأكل أو الإفراط في شرب الكحوليات. داء النقرس معقد إلي حد ما، وغالباً ما يكون سبب ظهوره غير معلوم.

* ظهور الحالة ليلاً:
توصف هذه الحالة علي أنها التهاب حاد في المفاصل، يسبب النقرس ألم زائد في المفاصل. يبدأ النقرس غالباً بإصابة مفصل واحد، ويكون هذا المفصل غالباً في الإصبع الكبير للأرجل. ولكن قد يسبب النقرس أيضاً ألم وتضخم في المفاصل الأخرى وتتضمن: مفاصل الأرجل، الركبة، الكاحل، اليدين، المرفق والمعصم. يأتي غالباً ألم النقرس فجأة ليلاً، ويستمر الألم لمدة 5 إلي 10 أيام ثم يتوقف. يمكن أن يبدأ داء النقرس عند المريض ويستمر لمدة أسابيع أو شهور دون أن يشعر به المريض أو قد لا تعاوده الآلام، ولكن هناك مرضى آخرين يظهر لديهم ألم النقرس مرة أخرى ويأتي فجأة أيضاً وبصفة دورية وفي عدد أكبر من المفاصل. بالنسبة للمرضى الذين يعانون من النقرس بشكل مزمن تظهر لديهم قطعة جلدية تحت الجلد تسمي (أجناد). ونسبة قليلة من مرضى النقرس يصابون بحصوات في الكلي.

* ترسيب حامض اليوريك هو مصدر الألم:
يظهر النقرس في الأشخاص الذين يعانون من ارتفاع في نسبة حامض اليورك والفضلات. ينتج حامض اليورك نتيجة التفكك (الانهيار) الطبيعي لخلايا الجسم. يقوم الجسم بامتصاص حامض اليورك بشكل طبيعي في الدم، ومن خلال الدم يصل إلي الكلي ويخرج مع البول إلي خارج الجسم. وفي بعض الحالات لا تتم هذه العملية بشكل طبيعي فيحدث شيئان لعرقلة هذه العملية أولاً: يمكن أن يقوم الجسم بإفراز نسبة كبيرة من حامض اليورك- ثانياً: يمكن أن يفرز الجسم النسبة الطبيعية من الحامض ولكن يتم التخلص من نسبة قليلة منه في البول. وفي كلتا الحالتين، يتركز حامض اليورك في جسم الإنسان ويصبح في شكل البلورات في المفاصل يمكن أن تتسبب في وجود التهابات ينتج عنها تضخم في المفاصل.

* العوامل الخطرة:
في بعض الحالات يتسبب ارتفاع حامض اليورك في ظهور النقرس وأحياناً تكون نسبة هذا الحامض عالية ولكن لا يظهر النقرس والسبب في ذلك غامض. ترتفع فرص إصابتك بألم النقرس كلما زادت فترة بقاء حامض اليورك مرتفع. ويمكن أيضاً أن يكون حامض اليورك مرتفع جداً لديك لعدة سنوات ولكن لم تلاحظ ذلك. هناك عوامل كثيرة تتسبب في إفراز الجسم لكمية زائدة من الحامض أو التخلص من كمية قليلة منه، وهذه العوامل تتضمن:

- الكحوليات خاصة البيرة.
- الوزن الزائد.
- عدم علاج ضغط الدم المرتفع.
- العقاقير المستخدمة لعلاج ضغط الدم والتي تعمل علي خفض نسبة الأملاح والماء في الجسم.
- عدم تناول الأسبرين.
- قلة النشاط (الحركة) مثل البقاء لفترات طويلة في السرير.
- الجراحات.
- التعب المفاجئ أو الإصابة.
- الحالات المزمنة مثل مرض السكر، ارتفاع نسبة الدهون في الدم أو ضيق الشرايين. تلعب الجينات الوراثية دوراً أيضاً في الإصابة بهذه الحالة حيث أثبتت الإحصائيات أن فرد واحد لكل أربع أشخاص مصابون بالنقرس يرجع لوجود تاريخ عائلي له.

* العلاج:
إذا واجهك ألم شديد مفاجئ في المفاصل يجب عليك استدعاء الطبيب حتى إذا لم يستمر هذا الألم سوى يوم أو يومين. وعدم علاجه يترتب عليه سوء الحالة وزيادة الألم وخلل في المفاصل. عند استشارة الطبيب يمكن أن يطلب منك بعض التحاليل لفحص مستوى حمض اليورك في الدم. ويمكن أيضاً أخذ عينة من السائل الموجود في المفصل المصاب وفحص وجود حامض اليورك.

* الحرص في تناول العقاقير:
لا يوجد عقار لعلاج النقرس، وهدف العلاج هو تقليل نسبة حامض اليورك بشكل طويل الأمد مثل (البروبانسيد). يجب اتباع إرشادات الطبيب في تناول العقار، ومعظم هذه العقاقير يتم تناولها بعد انتهاء الإصابة. حيث أن تناول العقاقير أثناء وجود الألم يزيد الحالة سوءاً.

* أنواع العقاقير المستخدمة لتخفيف الألم:

- عقاقير مضادة للالتهابات Nonsteroidal.

- عقاقير مضادة للالتهابات Steroidal.

- كولاثيسن، الذي يستخدم منذ فترة كبيرة. وأيضاً أكياس الماء البارد والدافئ تساعد علي تخفيف الألم.


موسوعة طبية، الصحة والأمراض المزمنة، فقدان الوعى-الغيبوبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فقدان الوعي
( الغيبوبة)

* هناك أسباب عديدة تؤدي إلي فقدان الوعي وتتضمن:
تناول السموم من المخدرات والخمور والتكسين، خلل في عملية التمثيل الغذائي، نوبات مرضية مثل الصرع، أمراض وحالات الجهاز العصبي، صدمات الرأس، نقص كمية الأكسجين.

تحتاج حالات الغيبوبة أو فقدان الوعي إلي متابعة طبية (ما عدا حالات الغيبوبة نتيجة الخمور والسموم أو الغيبوبة البسيطة أو حالات الصرع التي تم تشخيصها من قبل).

* أسباب حدوث الغيبوبة:

- إصابات الرأس.
- الإرهاق الشديد، عدم القدرة علي النوم.
- نوبات الصرع.
- الصدمات.
- هبوط القلب.
- عدم انتظام ضربات القلب.
- غيبوبة السكر.
- نقص الجلوكوز في الدم.
- التسمم من العقاقير (مثال: المسكنات، مضاد التشنجات، المعادن الثقيلة، مضادات الاكتئاب... الخ).

* الرعاية المنزلية:

- في حالة نوبة الصرع (مع شخص آخر) يجب القيام بتخفيف الملابس عن هذا الشخص، اجعله يستلقي علي الأرض ومحاولة حمايته من أية إصابات أثناء النوبة وذلك عن طريق نقل أي أثاث بجواره أو أي شيء يمكن أن يؤدي إلي إصابة المريض أو إصابة من يحيطون به. بالرغم من أن هذه الحالة مزعجة لكن نادراً ما يحدث أية خطورة في حالات الصرع. في حالة فقدان الوعي الشديد في نوبة الصرع، يفضل حمل أي شيء يشير إلي أن هذا الشخص مريض بنوبات الصرع (وذلك في حالة حدوث النوبة في أي وقت بعيداً عن المنزل) ويجب محاولة تجنب الأسباب التي قد أدت إلي حدوث نوبة صرع من قبل.

- أما بالنسبة لحالات الإغماء (فقدان الوعي) التي تنتج عن أمراض القلب، فيجب تغيير الروتين اليومي للحياة ومحاولة الاسترخاء قدر المستطاع لتقليل الشد العصبي. يجب أن يتعلم المريض كيفية قياس ضغط الدم واستشارة الطبيب في إمكانية تغيير نظام العلاج.

* ما الذي يجب القيام به:
- يجب القيام بعمل فحص طبي، ويقوم الطبيب بالاستفسار عن الأشياء التالية:

- وقت حدوث الإغماء.
- متي حدث الإغماء؟
- كم استغرق من الوقت؟
- هل حدث من قبل؟
- عدد المرات التي حدث فيها.
- هل رد فعل المريض مثل المرات السابقة؟

- الظروف المصاحبة للنوبة:

- هل حدث للشخص حالات نوبات صرع قبل ذلك؟
- هل الشخص مصاب بمرض السكر؟
- هل هذا الشخص ينام جيداً؟ هل حدثت إصابة بالرأس مؤخراً؟

- أشياء أخرى:

- أنواع العقاقير التي يتناولها الشخص.
- هل يتناول هذا الشخص الخمور أو المخدرات بشكل دوري؟
- ما هي الأعراض الأخرى التي حدثت؟

- اختبارات التشخيص يمكن أن تتضمن:

- اختبار الدم.
- الأشعة المقطعية علي المخ.
- رسم قلب (EEG).
- أشعة إكس علي المخ والصدر والكليتين.
- كما يتضمن الاختبار الطبي فحص شامل علي الجهاز العصبي.

بالنسبة لحالات نوبات الصرع فيمكن العلاج بالعقاقير إذا وجد ورم أو جرح أو خراج يسبب نوبات الصرع فيتم إزالته جراحياً.


موسوعة طبية، الصحة والأمراض المزمنة، ما هو الإيدز؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ما هو الإيدز؟

ما هو الإيدز؟

* الأيدز:
- الإيدز هو حالة يسببها فيروس يسمى فيروس نقص المناعة المكتسبة (HIV) وهو يقوم بالهجوم علي جهاز المناعة في الجسم والذي يعد بمثابة قوة الحراسة في الجسم والتي تهاجم أي إصابة أو فيروس.

لذلك عندما يهاجم الفيروس جهاز المناعة فإن جسم الإنسان يفقد هذه الحماية التي كان يتمتع بها وبالتالي يمكن إصابة الجسم بالعديد من الفيروسات والسرطانات بسهولة.

وهذه الإصابات تسمي إصابات انتهازية، لأنها تستغل فرصة إصابة جهاز المناعة بالضعف. لا يجوز لنا أن نقول أن شخص ما مات نتيجة مرض الإيدز، لأنه مات نتيجة الإصابة بأي فيروسات أو سرطانات نتيجة عدم عمل جهاز المناعة الذي يحمي الجسم وذلك نتيجة هجوم فيروس (HIV) علي جهاز المناعة.

* يمكنك دائماً تذكر ثلاثة أشياء:
- يمكن تجنب الإصابة بالإيدز.
- من الصعب الإصابة بالإيدز.
- هناك خطوات لتجنب الإصابة بالإيدز.

* من هم المعرضون للإصابة؟
هناك بعض الأشخاص معرضون للإصابة بالإيدز، مثل الشواذ جنسياً.
لا يختلف الإيدز من مكان لمكان، فهو موجود في كل الشعوب باختلاف الأجناس والأعمار.
ولكن هناك طرق مختلفة لمكافحة هذا المرض، فالوقاية ومكافحة حدوث المرض هو سلاحنا الوحيد حتى الآن.

* كيف ينتشر فيروس (HIV)؟
ينتشر هذا الفيروس عن طريق سوائل الجسم المختلفة:
الدم، السائل المنوي، الإفرازات المهبلية ولبن الأم.
أما بالنسبة (للعاب، الدموع والعرق) فلا يوجد دليل محدد أن الفيروس ينتشر عن طريقهم.
يدخل فيروس (HIV) جسم الإنسان عن طريق الأغشية المخاطية (جدار المستقيم، جدار المهبل أو المناطق الداخلية في الفم والحلق) أو من خلال الاتصال المباشر بالدم الملوث.
هذا الفيروس لا يستطيع اختراق الجلد، إلا في حالة وجود جرح في الجلد وحدوث احتكاك بدم شخص آخر ملوث.
ولا يمكن أيضاً انتشار الفيروس عن طريق الهواء من خلال العطس أو السعال.
لذلك لا يوجد خطورة في التعامل الطبيعي بين الشخص المصاب والأشخاص الآخرين.

* كيف تحدث الإصابة بفيروس (HIV)؟
هناك بعض الأشخاص يضعون أنفسهم في قائمة الأشخاص المعرضين للإصابة بالفيروس.
لذلك ما تفعله هو الذي يجعلك عرضة للإصابة أو لا.

* السلوك الذي يضعك في القائمة:
- الاتصال الجنسي مع شخص حامل للفيروس دون وجود حماية كافية.
الحماية هنا تعني دون استخدام واقي ذكري أيا كانت طريقة الاتصال أو اختلاف وضع الذكر والأنثى.
كل أشكال الاتصال الجنسي بدون حماية كافية تؤدي إلي انتشار الفيروس.
الاتصال الجنسي مع الشخص الحامل للفيروس هو أكثر الطرق التي تؤدي إلي انتشار المرض.

- استخدام الإبر بين الشخص المصاب وشخص آخر يؤدي إلي انتشار الفيروس، أو الأشخاص الذين يتناولون أي نوع من المخدرات عن طريق الإبر يمكن أن يحدث لهم إصابة عن طريق الاتصال الجنسي.

- أيضاً نقل الدم من الوسائل التي تنقل الفيروس، هناك طرق حديثة للكشف عن وجود الدم المصاب بالفيروس عن طريق الأشعة بدلا من أخذ عينة من الدم.

- أما الطريقة الأخيرة التي يمكن أن تصاب بالفيروس عن طريقها هي أن تولد به. حيث يمكن إصابة الطفل قبل أو بعد الولادة عن طريق الأم المصابة بالفيروس، أو عن طريق الرضاعة.
لا يمكن الإصابة بالفيروس عن طريق العلاقة العادية بين الأفراد، مثل اللمس أو استخدام المناديل الورقية أو التليفون، أو المشاركة في طعام واحد.
مشاركة الحياة مع مصابي الإيدز لا تؤدي إلي حدوث عدوى إلا في حالة الاتصال الجنسي أو استخدام إبر أو حقن مشتركة معهم.

* أعراض الإصابة بفيروس (HIV):
حوالي من 50% إلي 90% من المصابين الجدد بفيروس (HIV) يشعرون بأعراض مشابهة لأعراض الأنفلونزا، تضخم في الغدة الدرقية أو طفح جلدي، حيث يقوم الجسم بمحاولة محاربة هجوم الفيروس عليه. هذه الأزمة الصحية الصغيرة يمكن أن تكون فرصة كبيرة لمحاولة منع الخلل الذي يحدث بعد ذلك في جهاز المناعة بالجسم.

الأشخاص المصابون بفيروس (HIV) يترددون لسنوات لأخذ خطوة العلاج. ولكن إذا كنت تعتقد أنك مصاب بفيروس (HIV) في الأسابيع الأولي من الإصابة فهناك أسباب عديدة تجعلك تسارع في محاولة العلاج. حيث أن العلاج في بداية الإصابة يمكن أن يغير مسار المرض.
ولكن بدون العلاج في البداية فإن حالة الفيروس تتقدم بسرعة كبيرة جداً في خلال الشهور الأولي حيث يدخل الفيروس الجسم ويتكاثر بشكل كبير في خلاياه.
يصل فيروس (HIV) لأقصي درجاته في خلال الشهور الأولي من المرض.
وكلما مر الوقت أصبحت فرص العلاج أضعف وأقل. حيث أن العمل علي تقوية جهاز المناعة منذ بداية المرض في الأسابيع الأولي يمكن أن يجعل الفيروس غير قادر علي التمكن من جهاز المناعة لدرجة أكبر.
تجربة علاج فيروس (HIV) حديثة، ومجموعة المرضي الذين خضعوا لتجربة العلاج هذه صغيرة جداً ولكنهم تمكنوا من بقاء نسبة الفيروس منخفضة في الجسم لسنوات. ولكن غير معروف حتى الآن إلي متي سيظل تأثير العلاج علي الفيروس وهل هو علاج أم يعطى فرصة للمريض أن يحيا بضع سنوات أخرى.
ولكن إذا كان هناك فرد يشعر أنه لديه أعراض فيروس (HIV) فعليه باللجوء إلي الطبيب فوراً.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مرض السكر

مرض السكر

* السكر:
 الأعراض
الأسباب
عوامل الخطورة
متى يجب اللجوء إلي الطبيب
الفحص والتشخيص
المضاعفات
العلاج
العناية الشخصية للمريض

* الداء السكري:
هو عبارة عن مجموعة من الأمراض تصيب وتؤثر علي طريقة استخدام الجسم لسكر الدم ( الجلوكوز). يعتبر الجلوكوز هو عنصر حيوي للجسم، حيث أنه يمد الجسم بالطاقة اللآزمة.
يدخل الجلوكوز خلايا الجسم بشكل طبيعي عن طريق عامل الأنسولين – وهو عبارة عن هرمون يفرز عن طريق البنكرياس. يعمل الأنسولين علي فتح الأبواب التي تسمح بمرور الجلوكوز إلي خلايا الجسم.
في حالة مرض السكر، يحدث خلل في هذه العملية حيث يتجمع الجلوكوز في المجرى الدموي في الجسم ويخرج في النهاية مع البول.
تحدث هذه العملية عادة إما لأن جسم المريض لا يفرز كمية أنسولين مناسبة أو لأن خلايا الجسم لا تستجيب للأنسولين بشكل سليم.

* هناك نوعان من مرض السكر نوع 1، نوع 2:
- النوع الأول: يحدث في حالة عدم إفراز البنكرياس للأنسولين أو إفراز كمية قليلة غير كافية.وهذا النوع من مرض السكر يحدث في حوالي 5 إلي 10 % من المرضى.
- النوع الثاني: هو الأكثر انتشاراً بين مرضى السكر، ويصيب حوالي 90 إلي 95% من مرضى الداء السكري فوق سن العشرين. هذا النوع من مرض السكر كان يسمى في الماضي النوع الذي يصيب البالغين (وأن هؤلاء المرضى لا يستخدمون الأنسولين في الغالب). لكن حالياً تغير هذا المفهوم لأن هناك أشخاص أقل من 20 عام يصابوا بهذا النوع، (وأيضاً لأن بعض هؤلاء المرضى يكونوا في حاجة إلي استخدام الأنسولين). يحدث هذا النوع من السكر عندما يفرز البنكرياس كمية غير كافية من الأنسولين، أو عندما تبدأ الخلايا في مقاومة الأنسولين.
الإصابة بمرض السكر، سواء النوع الأول أو الثاني ليس أمر يستهان به. تجمع الجلوكوز في الجسم يؤدي إلي حدوث ضرر كبير لكثير من الأعضاء الأساسية في الجسم.
لا يوجد حتى الآن علاج قاطع لمرضى السكر. لكن يمكن أن نقول أن التغذية السليمة، الحفاظ علي وزن الجسم المعتدل والقيام بالتمارين الرياضية يساعد علي عدم الإصابة بالمرض.
وإذا كنت مصاباً بالفعل، فإن النظام الغذائي الجيد والرياضة مع العلاج الدوائي الذي يعمل علي التحكم في نسبة السكر في الدم يساعدوا علي استمرار الحياة بشكل صحي وسليم.

* الأعراض: بداية الصفحة
يوجد في أغلب الأحوال أعراض وعلامات للإصابة بالسكر. بالنسبة للنوع الثاني للسكر خاصة تتقدم الحالة بشكل بطيء.
هناك بعض الأشخاص يصابوا بداء السكر النوع الثاني لأكثر من 8 أعوام دون الشعور به واكتشافه.
وعندما تظهر الأعراض قد تختلف من شخص لآخر، ولكن هناك عرضين يظهران عند أغلب المرضى وهما الظمأ المستمر وكثرة التبول. وذلك بسبب زيادة معدل الجلوكوز في الجسم والذي يعمل علي خروج المياه من أنسجة الجسم ويشعرك بالجفاف وبالتالي تشرب كمية كبيرة من السوائل والتي بدورها تزيد من عملية التبول.
- أعراض أخرى لظهور مرض السكر:

- أعراض شبيهة بأعراض البرد: يشعر مريض السكر في بعض الأحيان بأعراض تشبه الإصابة بالبرد، مثل الضعف العام أو فقدان الشهية وذلك لأن السكر هو وقود الجسم وإذا لم يصل بشكل سليم لخلايا الجسم، فسيشعر المريض بالتعب والضعف العام.

- زيادة وزن الجسم أو نقصه:
لأن جسم المريض يحاول دائماً أن يعوض ما يفقده من سوائل وسكر، فقد تجد نفسك تأكل بشكل أكبر من المعتاد وتحدث زيادة في وزن جسمك.
ولكن عكس هذا يمكن أن يحدث أيضاً، حيث أن المريض يقوم بتناول كمية كبيرة من الطعام ولكن في نفس الوقت يحدث نقص كبير في وزن الجسم وذلك لأنه لا تصل إلي أنسجة الجسم كمية الجلوكوز الكافية للنمو والطاقة.
وهذا يحدث بشكل أكبر مع النوع الأول من مرض السكر لأن هذه الحالة توصل كمية قليلة من السكر إلي خلايا الجسم. معظم مرضى السكر (النوع الأول) يكون وزن أجسامهم مثالياً أو تحت المعدل الطبيعي للوزن.

- ضعف الرؤية:
يؤدي ارتفاع نسبة السكر في الدم إلي خروج السوائل خارج أنسجة الجسم – بما في ذلك عدسات العين، وهذه العملية تؤثر علي قدرة العين علي التركيز.
ولكن مع الحفاظ علي مستوى السكر بشكل معتدل ومداومة العلاج، ترجع الرؤية إلي معدلها الطبيعي.
يؤدي مرض السكر إلي تكوين أوعية دموية جديدة في شبكية العين – الجزء الخلفي من العين – بالإضافة إلي حدوث خلل في الأوعية الدموية القديمة. هذه الحالة تسبب ضعف في النظر لدى بعض الناس. ولكن توجد حالات أيضاً يحدث فيها ضعف شديد في الرؤية وقد ينتهي في بعض الحالات إلي فقدان البصر.

- بطء في التئام الجروح أو إصابات متكررة:
يؤثر مرض السكر علي قدرة الجسم علي التئام الجروح بشكل طبيعي وقدرته علي محاربة الإصابات.
إصابات المهبل والمثانة هي أكثر المشاكل انتشاراً لدى السيدات المصابات بأمراض السكر.

- إصابة الأعصاب:
زيادة نسبة السكر في الدم قد يضر الأوعية الدموية في الأعصاب، ويؤدي ذلك إلي حدوث تنميل في اليد والقدم. وأحياناً أيضاً يشعر المريض بآلام محرقة في الأرجل، القدم، الذراع واليد.
بالإضافة إلي ذلك قد يحدث حالة من الضعف الجنسي لدى الرجال خاصة فوق سن الخمسين من العمر، وذلك نتيجة الخلل الذي يحدث في الأعصاب التي تساعد علي حدوث الانتصاب (الضعف الجنسى عند الرجال).

- احمرار، تورم وضعف في اللثة:
يزيد مرض السكر فرص الإصابات التي تحدث في اللثة والعظام التي تحمل الأسنان بالفم.
ونتيجة ذلك، قد يفقد المريض بعض أسنانه أو قد يحدث خروج اللثة من مكانها وزيادة القرح والجيوب الصديدية بها.

* الأسباب: بداية الصفحة
يقوم الجسم أثناء عملية الهضم بحرق الكربوهيدرات من الأطعمة المختلفة مثل الخبز، الأرز، المكرونة والخضراوات والفاكهة وتحويلهم إلي جزيئات سكر مختلفة.
أحد هذه الجزيئات هو الجلوكوز، وهو العامل الأساسي للطاقة التى يحتاجها الجسم.
يتم امتصاص الجلوكوز بشكل مباشر في مجرى الدم ولكن لا يستطيع دخول خلايا الجسم إلا بمساعدة الأنسولين – وهو نوع هرمون يفرز عن طريق البنكرياس (يقع البنكرياس خلف المعدة).
عندما يرتفع مستوى الجلوكوز في الدم ترسل إشارات وهي عبارة عن خلايا يتم إرسالها إلي البنكرياس لإفراز الأنسولين ومهمة الأنسولين هي فتح الخلايا في الجسم حتى يتمكن الجلوكوز من الدخول.
تخفض هذه العملية معدل الجلوكوز في مجرى الدم وتمنعه من الوصول لمستوى مرتفع في الجسم. وعندما ينخفض مستوى السكر ينخفض بدوره الأنسولين الذي يفرزه البنكرياس.

في نفس الوقت يقوم الكبد بتخزين الجلوكوز الزائد علي هيئة جلوكوجين. عندما ينخفض مستوى الأنسولين في الدم يقوم الكبد بتحويل الجلوكوجين إلي جلوكوز ويطلقه في مجرى الدم.

عندما تكون حالة البنكرياس في الجسم تعمل بشكل طبيعي، تختلف كمية الجلوكوز في الدم نتيجة عدة عوامل تتضمن: نوع الأكل، التمارين الرياضية، الشد العصبي والإصابات. هذه العلاقات المعقدة بين الأنسولين، الجلوكوز، الكبد وبعض الهرمونات الأخرى هي التي تحدد تواجد السكر في مستوى معين.
يحدث في بعض الأوقات خلل في هذه العمليات. إما أن البنكرياس لا يفرز كمية الأنسولين الكافية التي تسمح للجلوكوز الدخول لخلايا الجسم، أو أن الخلايا نفسها تقاوم الأنسولين. وفي كلا الحالتين يحدث ارتفاع في مستوى السكر في الدم.
سبب ارتفاع مستوى الجلوكوز في الدم يرجع إلي نوع مرض السكر الذي تعاني منه.

* النوع الأول:
هذا النوع من مرض السكر يحدث كما ذكرنا عندما يفرز البنكرياس كمية قليلة من الأنسولين.
ولأن الجسم يحتوي علي أجسام مضادة، فتقوم هذه الأجسام بمهاجمة البنكرياس وتدمير كمية الأنسولين التي تفرز.
يقوم جهاز المناعة في الحالات الطبيعية بمحاربة الفيروسات والبكتريا وما شابه ذلك. ولكن الباحثين لا يعلمون بالضبط سبب محاربة جهاز المناعة للبنكرياس في حالات مرض السكر ولكن العوامل الوراثية والنظام الغذائي وأشياء أخرى تلعب معاً هذا الدور.
بالرغم من أن النوع الأول لمرض السكر يمكن أن يظل سنوات عديدة قبل اكتشافه في الجسم، ولكن هناك أعراض قد تظهر بعد أسابيع إلي شهور من الشفاء من أي وعكة صحية.

* النوع الثاني:
بعكس النوع الأول، هذا النوع من مرض السكر لا يحدث نتيجة أمراض جهاز المناعة.
هناك عاملان يمكن حدوثهما، إما أن البنكرياس لا يفرز كمية مناسبة من الأنسولين للسماح بدخول الجلوكوز في خلايا الجسم، أو أن خلايا الجسم تقاوم الأنسولين. سبب حدوث هذه الحالة غير معروف، ولكن زيادة وزن الجسم وتراكم الأنسجة الدهنية من أكثر العوامل المؤثرة علي حدوث مرض السكر.

* السكر الذي يظهر عند الشباب:
هذا النوع من السكر نادر الحدوث، وهو نوع وراثي يظهر في النوع الثاني من السكر ويصيب الشباب في فترة المراهقة.

* سكر الحمل:
هذا النوع يظهر عند بعض الحوامل – وغالباً تكون في المرحلة الثانية أو الثالثة من الحمل ( الحمل الصحيح). وهذا النوع يصيب السيدات الحوامل بنسبة 2 إلي 5%، وهو يحدث عندما يتعارض الهرمون الذي يفرز عن طريق المشيمة مع تأثير الأنسولين في الجسم.
سكر الحمل يختفي بمجرد ولادة الطفل. ولكن حوالي نصف السيدات اللاتي يتعرضن لسكر الحمل، يصبن بمرض السكر النوع الثاني بعد ذلك. في حالات نادرة تصاب السيدة بالنوع الأول من مرض السكر أثناء الحمل، مما يؤدي إلي ارتفاع نسبة السكر بعد الولادة وذلك يتطلب العلاج عن طريق الأنسولين.

* هناك حالات نادرة بنسبة 1 إلي 2% من المصابين بالسكر، تكون الإصابة نتيجة بعض الأمراض أو بعض العلاجات التي تتداخل مع تأثير الأنسولين وأيضاً الالتهابات الناتجة عن استئصال البنكرياس جراحياً، خلل في غدة الأدرينالين، وبعض العقاقير التي تعالج الكوليسترول.

* عوامل الخطورة: بداية الصفحة
بالرغم من أن سبب إصابة بعض الأشخاص بالسكر غير معروف تحديداً حتى الآن، إلا أن هناك بعض العوامل التي تؤثر تأثيراً كبيراً علي إمكانية الإصابة بالسكر.

- التاريخ المرضي للعائلة:
ترتفع فرصة الإصابة بالنوع الأول أو الثاني من مرض السكر إذا كان أحد أفراد الأسرة من الدرجة الأولي مصابين بالمرض (مثل أحد الوالدين).

- وزن الجسم:
زيادة وزن الجسم هو أحد أهم العوامل المؤثرة في الإصابة – معظم المصابين بداء السكر من النوع الثاني يكون وزنهم أعلي من المعدل الطبيعي بكثير (حوالي 8 أشخاص من كل 10 أشخاص مصابين بالمرض يعانوا من زيادة الوزن).
وذلك لأن كلما تراكمت أنسجة دهنية في الجسم كلما كانت مقاومة الخلايا للأنسولين أكبر.
إذا كان وزن الجسم في الجزء العلوي – خاصة حول البطن زائد عن باقي مناطق الجسم، فهناك إذن خطورة أكبر لاحتمال الإصابة بالسكر.
زيادة الوزن للسيدات والشباب بصفة خاصة يزيد من فرص الإصابة بسكر الحمل.
ولكن يمكن السيطرة علي نسبة ارتفاع الجلوكوز بشكل كبير عن طريق خفض وزن الجسم والتحكم فيه.

- قلة النشاط:
كلما قل النشاط الذي تقوم به، كلما زادت فرص إصابتك بأمراض السكر.
يساعد النشاط الجسماني علي بقاء الجسم في وزن مناسب، استهلاك الجلوكوز في الجسم، حث خلايا الجسم علي أن تكون أكثر حساسية تجاه الأنسولين، زيادة عملية تدفق الدم في الجسم ويحسن من نشاط الدورة الدموية حتى في أصغر الأوعية الدموية.
تساعد الرياضة أيضاً علي تكوين العضلات التي تكون مهمة جداً في الجسم لأنها تمتص كمية كبيرة من الجلوكوز.
إذا كان الجسم لا يحتوي علي عضلات كثيرة، يبقي السكر الزائد في الدم.

- السن:
تزداد خطورة الإصابة بالنوع الثاني من مرض السكر، كلما زاد عمر الشخص، خاصة بعد سن 45 عام.
وذلك لأن بعد هذا السن يبدأ هذا الشخص في ممارسة الرياضة بشكل قليل جداً، وتقل كمية العضلات في الجسم ويزيد وزن الجسم.
ولكن ينتشر السكر أيضاً ما بين سن 30 وال40 عاماً مع قلة النشاط وزيادة الوزن.

* متى تحتاج لاستشارة الطبيب؟ بداية الصفحة
يجب استشارة الطبيب علي الفور في حالة وجود أي من أعراض السكر، مثل الظمأ المستمر وكثرة التبول. وفي حالة وجود السكر، يجب عمل فحص دوري للسيطرة علي الحالة ومتابعتها.

عدد مرات زيارة الطبيب، تعتمد علي مدى سيطرتك علي مستوى السكر في الدم. إذا كنت تعاني من ارتفاع مستمر في مستوى السكر وعدم إمكانية السيطرة عليه أو إذا كنت تغير نوع العلاج فيجب متابعة الطبيب بشكل أسبوعي.
ولكن إذا كان مستوى السكر معتدل، ولا تشعر بأية مشاكل أو أعراض فلن تحتاج لعمل فحص دوري إلا كل 3 أشهر.
بالإضافة إلي ذلك، يجب القيام بعمل فحص شامل للجسم كل عام. يمكن أن ينصحك طبيبك بزيارة أخصائي أمراض القدم لإرشادك كيفية التعامل مع إصابات القدم وارتداء أنواع الأحذية المناسبة .
أيضاً يجب القيام بعمل فحص سنوي علي العين ، بالنسبة لمرضى السكر .
فقد يكون المريض في حاجة لزيارة طبيب العيون بشكل أكبر في حالة وجود ارتفاع في ضغط الدم، الإصابة بأمراض الكلي أو حدوث حمل.

* الفحص والتشخيص: بداية الصفحة
لا يتم تشخيص أو اكتشاف معظم حالات السكر إلا عن طريق القيام باختبار السكر عن طريق الصدفة إذا كان الشخص يقوم بعمل اختبارات دم أو فحص عام. وهناك العديد من الحالات لا يتم اكتشافها إلا بعد أن يسبب السكر ضرر أو إصابة لعضو من أعضاء الجسد الأساسيين مثل الكلى أو العين.
لذلك تنصح منظمة الصحة العالمية أن كل شخص يبلغ الـ45 يجب عمل اختبار جلوكوز (سكر)، وإذا كانت النتيجة جيدة، فيجب القيام باختبار آخر كل 3 أعوام.
أما إذا كانت النتيجة تشير إلي إمكانية الإصابة بالمرض فيجب القيام باختبار آخر كل عام .

رغم أن مستوى السكر في الدم يختلف من شخص لآخر، إلا أن هناك علامات أساسية، فمثلاً: قياس السكر بعد فترة الصيام طوال الليل يكون عند أغلب الناس بين 70 – 110 (mg/dl) مليجرام كل عُشر لتر. ذلك بمعدل ملعقة صغيرة في كل 3.785 لتر.
إذا كان قياس السكر أكبر من 126 مليجرام/عُشر لتر، فقد يكون الشخص مصاب بداء السكر.

* اختبارات لاكتشاف مرض السكر:

- اختبار سكر الدم عن طريق شك الإصبع: (جهاز قياس السكر)
هذا النوع من اختبار السكر، هو أسهل وأسرع اختبار سكر يمكنك القيام به. وأقل تكلفة من باقي الاختبارات الأخرى.
فهو يتطلب نقطة دم واحدة من إصبع اليد ويوضع الدم علي شريط خاص بالسكر ويتم وضعه في جهاز قياس السكر لتحديد مستوى السكر في الدم.
إذا كان القياس أكثر من 126 مليجرام/عُشر لتر (mg/dl) فيجب القيام بعمل اختبار سكر آخر، مثلاً: اختبار بعد فترة الصيام.

- اختبار سكر دوري:
يجب القيام بعمل اختبار لفحص السكر بشكل دوري مع كل فحص دوري تقوم به\.
يتم الاختبار في المعمل عن طريق سحب كمية صغيرة من الدم بواسطة إبرة يتم إدخالها في وريد الذراع في المعمل.
يمكن أن يرتفع مستوى الدم إذا كنت تناولت بعض الطعام قبل الاختبار ولكن يجب ألا يكون أعلي من 200 مليجرام/عُشر لتر.

- اختبار السكر فترة الصيام:
يكون قياس السكر في الدم في أعلي درجاته بعد الأكل مباشرة (في الحالة الطبيعية) وأقل درجاته بعد فترة الصيام الطبيعية أثناء الليل.
لذلك يفضل دائماً قياس السكر بعد فترة صيام 8 ساعات علي الأقل. يتم أخذ عينة من الدم عن طريق الوريد، وتفحص في المعمل. إذا سجل القياس (126) أو أعلي فقد يكون ذلك علامة للإصابة بالسكر.

- اختبار تحمل السكر:
يتم عمل هذا الاختبار للسيدة الحامل، لاكتشاف وجود سكر الحمل.
يتطلب هذا الاختبار شرب حوالي 226 جرام من السوائل المسكرة بعد فترة صيام 8 ساعات.
يتم قياس مستوى السكر في الدم قبل تناول السوائل ثم كل ساعة بعد تناول السوائل ولمدة 3 ساعات. إذا حدث ارتفاع في مستوى السكر أكثر من الارتفاع المتوقع فقد تكون السيدة مصابة بالسكر.

* المضاعفات: بداية الصفحة
السكر من الأمراض التي قد لا يدركها المريض في بدايتها، حيث أن معظم الحالات لا يحدث بها أية أعراض ظاهرة ولكن السكر من الأمراض التي تصيب معظم الأعضاء الموجودة بالجسم بما فيها (القلب، الأعصاب، العين والكلى) .
" جلطة الشريان التاجي"

إذا تمكن المريض من السيطرة علي ارتفاع السكر في الدم سيكون من السهل تجنب معظم المضاعفات التي قد تحدث في الجسم. يسبب مرض السكر بعض المضاعفات طويلة وقصيرة المدى.
الأعراض القصيرة المدى تتطلب رعاية طبية فورية. أما الطويلة المدى فهي التي تنشأ مع مرور الوقت وقد تكون خطيرة جداً إذا لم يتم السيطرة عليها في بداية ظهورها.

- المضاعفات طويلة المدى:

- إصابة الأعصاب:
أكثر من نصف المصابين بداء السكر يصابون بأنواع مختلفة من إصابات الأعصاب.
يرى الباحثون أن السبب وراء ذلك يرجع إلي زيادة نسبة السكر في الدم والذي يضر بجدار الأوعية الدموية التي تغذي الأعصاب.
الأعراض التي تحدث تعتمد علي نوع العصب الذي حدث له إصابة.
تحدث في أغلب الأحوال إصابة في العصب الحسي بالأرجل وأحياناً بالذراع، نتيجة مرض السكر.
قد يسبب هذا التأثير الشعور بالتنميل، الألم الشديد وتخدير وعادة تبدأ هذه الآلام في مقدمة الأصابع (القدم، اليد) وتبدأ في الانتشار بشكل تدريجي.
إذا لم يتم علاج هذه الأعراض، قد تؤدي إلي حدوث فقدان للإحساس في هذه الأطراف.
أما بالنسبة لإصابة الأعصاب المتصلة بالهضم، فقد يؤدي ذلك إلي حدوث غثيان، قيء، إسهال أو إمساك.

- إصابة الكلى:
تقوم الكلى بعملية تصفية لفضلات الطعام في الدم وتحديدها وإخراجها في البول وذلك عن طريق ملايين من الأوعية الدموية الدقيقة.
ولكن قد يؤدي مرض السكر إلي إصابة وتدمير هذه العملية قبل بداية الشعور بأي من أعراض مرض السكر.
بالنسبة للأشخاص المصابة بالنوع الأول من السكر، فهم أكثر عرضة من غيرهم من المصابين لأنهم لا يشعروا بأعراض المرض لفترة أطول من باقي المرضى.

- الأضرار التي تصيب العين:
تقريباً كل المصابين بالنوع الأول من مرض السكر، و60% من المصابين بالنوع الثاني للمرض يحدث لهم تلف في الأوعية الدموية لشبكية العين بعد مرور 20 عام علي الإصابة بالمرض. قد يسبب أيضاً مرض السكر الإصابة بالمياه البيضاء ويكون المريض أكثر عرضة للإصابة بالمياه الزرقاء.
معظم الأعراض التي تحدث للعين تكون بسيطة، ولكن قد تحدث أيضاً مشاكل خطيرة في بعض الأحيان.

- أمراض القلب والأوعية الدموية:
يرفع مرض السكر فرص إصابتك بأمراض القلب والأوعية الدموية المختلفة بشكل تدريجي.
وتتضمن هذه الأمراض (أمراض الشرايين التاجية، آلام الصدر، الذبحة الصدرية، السكتة الدماغية، ضيق الشرايين، و ارتفاع ضغط الدم) .
قد يسبب مرض السكر أيضاً ارتفاع نسبة ثلاثي الجلسريد في الدم وهو نوع من أنواع الدهون في الدم، ويخفض نسبة البروتين مرتفع الكثافة (HDL) وهو نوع بروتين هام للدم والذي يعمل علي حماية الجسم من أمراض القلب
"ا رتفاع الكوليسترول في الدم".

- الإصابات:
يعمل ارتفاع نسبة السكر في الدم علي ضعف جهاز المناعة بالجسم ويزيد من فرص إصابتك بالعديد من الفيروسات. ومن أهم المناطق التي تصاب في الجسم: الفم، اللثة، الرئة، الجلد، القدم، الكلى، المثانة والأعضاء التناسلية.

- المضاعفات قصيرة المدى:

- انخفاض مستوى السكر في الدم:
تحدث هذه الحالة عند وصول مستوى السكر إلي 60 مليجرام/عُشر لتر. وتكون غالباً للمرضى الذين يعالجوا بالأنسولين ولكن قد تحدث في أنواع العلاجات الأخرى. يحدث الانخفاض في مستوى السكر نتيجة عوامل مختلفة، منها عدم تناول وجبة أساسية، القيام بتمارين رياضية عنيفة أو بشكل أطول من المعتاد أو عدم الانتظام في تناول العلاج.
الأعراض الأولي لانخفاض السكر تتضمن: زيادة إفراز العرق، الرعشة، الضعف، الشعور بالجوع، الدوار والغثيان. إذا حدث انخفاض للسكر إلي 40 مليجرام/عُشر لتر، سيشعر المريض بالنعاس، الارتباك وتخرج الكلمات من المريض بشكل غير واضح (تعثر القدرة الكلامية للمصاب).
إذا شعرت بأي من هذه الأعراض، يجب علي الفور شرب أو أكل أي شيء يساعد علي رفع معدل السكر بشكل سريع مثل الحلوى، المياه الغازية أو العصير.
في بعض الأحوال يحدث انخفاض شديد في مستوي السكر إلي درجة حدوث إغماء للمريض (المعروف بإغماء السكر).
أفضل علاج فوري لهذه الحالة هو حقن المريض بالجليكوجين (Glycogen) وهو نوع هرمون يحفز علي إفراز السكر في الجسم.
يجب علي أفراد الأسرة أو الأشخاص المقيمين مع المريض، تعلم كيفية إعطاء هذه الحقنة للمريض في حالة الإغماء.

- ارتفاع نسبة السكر:
في هذه الحالة يرتفع مستوى السكر إلي 600 مليجرام/عُشر لتر (mg/dl ) أو أكثر. وتحدث هذه الحالة لمريض النوع الثاني من السكر، خاصة في الفترة التي قد يكون المريض فيها غير مدرك أنه مصاب بالسكر.
يحدث الارتفاع أيضاً إذا تناول الشخص المريض جرعة كبيرة من الأستيرويد، كمية كبيرة من الكحوليات، زيادة الضغط العصبي أو بسبب إصابة معينة. تتضمن أعراض ارتفاع نسبة السكر: زيادة الشعور بالظمأ، زيادة التبول، ضعف عام، تشنج القدم، اضطرابات عنيفة وأحياناً حدوث غيبوبة.
إذا حدث ارتفاع في مستوى السكر لأكثر من 600(mg/dl) يجب اللجوء فوراً إلي الطبيب.

- زيادة الحامض في الدم:
تحتاج خلايا الجسم في بعض الأحيان إلي الطاقة التي يقوم الجسم بحرقها وبالتالي ينتج عنها حامض سام يسمى كيتون.
وهذه الحالة تحدث عادة للأشخاص المصابين بالنوع الأول من السكر.
تتضمن أعراض هذه الحالة الشعور بفقدان الشهية، الغثيان، القيء، الحمى، آلام المعدة والعرق المستمر. يجب فحص هذا الحامض في البول عندما يشعر المريض بهذه الأعراض أو عند ارتفاع السكر لأكثر من 240 بشكل مستمر. يباع هذا الاختبار في الصيدلية ويمكن عمله في البيت. يجب استشارة الطبيب في حالة وجود ارتفاع في مستوى حامض الكيتون.

* العلاج: بداية الصفحة
السيطرة علي مستوى السكر في الدم هو أمر في غاية الأهمية للحفاظ علي الصحة العامة وتجنب الإصابة بالمضاعفات طويلة المدى لمرض السكر.
هناك بعض الأشخاص يقومون بالسيطرة علي مستوى السكر عن طريق النظام الغذائي السليم والتمارين الرياضية فقط دون تناول العلاج الدوائي.
هناك مجموعة أخرى قد تحتاج للأنسولين أو الأقراص الأخرى إلي جانب ذلك العلاج.
وفي كلتا الحالتين، السيطرة علي مستوى السكر هو مفتاح العلاج.

- مراقبة السكر في الدم:
بعد التأكد من الإصابة بمرض السكر، يصبح قياس مستوى السكر أمراً محيراً ومربكاً بالنسبة للمريض. ولكن مع تعلم قياس السكر وإدراك أهمية قياسه بشكل دوري ومحاولة الحفاظ علي المستوى المطلوب، يصبح الأمر أكثر سهولة بالنسبة للمريض.
المستوى الأمثل للسكر، يعتمد علي سن المريض ونوع السكر الذي أصيب به (النوع الأول، النوع الثاني) بالنسبة للشباب الذين لم يصابوا بعد بأية مضاعفات، إن المستوى المطلوب يكون بين 80 – 120 مليجرام/عُشر لتر (mg/dl) قبل الأكل، وأقل من 180 بعد الأكل.
أما بالنسبة للأكبر سناً والمصابين بأي من مضاعفات السكر فيجب ألا يرتفع مستوى السكر عن 100 – 140 قبل الأكل، وأقل من 200 بعد الأكل.
وذلك لأن انخفاض السكر بشكل كبير عند الأشخاص الأكبر في العمر يمكن أن يشكل خطورة أكثر لهم بالمقارنة بالشباب.
بالنسبة لعدد مرات قياس السكر في اليوم، فذلك يعتمد علي نوع السكر الذي أصابك.
إذا كنت مصاباً بالنوع الأول من السكر أو تعالج بواسطة الأنسولين، فيجب قياس السكر مرتين إلي 3 مرات في اليوم.
ولكن إذا كنت مصاباً بالنوع الثاني، أي أنك لا تتناول الأنسولين فيمكن قياسه مرة واحدة في اليوم أو مرتين في الأسبوع.

- بالنسبة للأشياء التي تؤثر علي مستوى السكر هي:
1- الطعام:
يقوم الطعام برفع مستوى السكر، ويكون في أعلي درجاته بعد ساعة إلي ساعتين من الأكل. كمية ونوع الطعام الذي تتناوله هو الذي يؤثر علي مستوى السكر.

2- التمارين والنشاط الجسماني:
كلما زاد نشاطك الجسماني كلما قل مستوى السكر بشكل عام.
التمارين الرياضية تعمل علي نقل السكر إلي خلايا الجسم واستخدامه لإعطاء الجسم الطاقة اللازمة وخفض مستوى السكر في الدم.
أنواع الرياضة: مثل المشي، الجري وركوب الدراجات من أهم الرياضات التي تعمل علي خفض مستوى السكر. ولكن النشاطات الجسمانية الأخرى مثل الأعمال المنزلية المختلفة تساعد أيضاً علي خفض مستوى السكر.

3- بعض أنواع العلاجات:
الأنسولين وأقراص السكر الأخرى تعمل علي خفض مستوى السكر. ولكن إذا كان المريض يتناول بعض العقاقير لعلاجات أخرى قد تؤثر علي مستوى الجلوكوز.
الأستيرويد بالتحديد قد يرفع مستوى السكر في الدم.
بعض العقاقير الأخرى التي تعالج ارتفاع ضغط الدم، أو ارتفاع الكوليسترول مثل النيسين (niacin) قد ترفع من مستوى السكر.

4- اعتلال الجسم:
الاعتلال الجسدي مثل نزلات البرد ومثل هذه الأشياء يحفز الجسم علي إفراز بعض الهرمونات التي ترفع مستوى السكر في الدم.
بالإضافة إلي ذلك فإن الحمى علي سبيل المثال تزيد من عملية التمثيل الغذائي للجسم وتزيد من عملية انتفاع الجسم بالسكر وبالتالي تغير من كمية الأنسولين التي يحتاجها الجسم في الحالة الطبيعية.
لذلك يجب مراقبة مستوى السكر بشكل منتظم أثناء فترات التعب.

5- الكحوليات:
الكحوليات، الكميات البسيطة منها تعمل علي خفض مستوى السكر بشكل كبير (مقدار 56 جرام) ولكن في بعض الأحيان أيضاً يتسبب الكحول في رفع مستوى السكر.
إذا كنت تتناول الكحول، فيجب تناول كميات قليلة منه ومراقبة مستوى السكر قبل الشرب وبعده لمعرفة مدى تأثيره عليك وعلي مستوى السكر. ولا تنسي دائماً أن الكحول يعتبر مثل السعرات الحرارية للكربوهيدرات في نظامك الغذائي.

6- تقلبات في مستوى الهرمون:
الهرمون الأنثوي ( الأستيروجين) بالتحديد يقوم بجعل خلايا الجسم أكثر حساسية تجاه الأنسولين.
وهرمون البروجسترون يجعل الخلايا أكثر مقاومة للأنسولين.
بالرغم من تقلب مستوى هذه الهرمونات عند السيدات في فترة الدورة الشهرية إلا أن السيدات قد لا يلاحظن التغيير في مستوى السكر في هذه الفترة.
يتغير مستوى الهرمون في الجسم أيضاً في الفترة قبل انقطاع الدورة نهائياً عند السيدات (في سن انقطاع الدورة) ويختلف مستوى التأثير من سيدة إلي أخرى، ولكن يمكن السيطرة علي هذه التغيرات بسهولة عن طريق التمارين الرياضية وتغيير نظام التغذية (اتباع نظام جيد). أما إذا كانت الحالة أكثر خطورة، فقد ينصحك الطبيب بتناول بعض العقاقير أو استخدام الهرمونات البديلة بعد فترة انقطاع الدورة.
" مزيد من التفاصيل مرحلة إنقطاع الدورة"

7- النظام الغذائي الصحي:
اتباع نظام غذائي محدد لا يعني أن عليك تناول الأطعمة غير المحببة لديك أو تناول أنواع معينة من الأطعمة فقط. ولكن معناه تناول المزيد من الفاكهة، الخضراوات، الحبوب، أي الأطعمة الغنية بالفوائد ومنخفضة السعرات والدهون – وأيضاً تناول كمية منخفضة من منتجات الألبان واللحوم الحيوانية والحلوى.

8- التمارين الرياضية:
التمارين الرياضية هامة جداً سواء للأصحاء أو المرضى. والتمارين المفيدة للقلب والرئة تساعد بشكل كبير علي إنقاص معدل السكر في الدم.
يمكن استشارة طبيبك عن نوعية التمارين الأفضل بالنسبة لك، خاصة إذا كنت تعاني من مشاكل صحية أخرى (مثل أمراض القلب).
الرياضات الخفيفة مثل المشي، الجري، ركوب الدراجات، أو السباحة هي من أفضل الرياضات.
حدد هدف لنفسك وفترة محددة للقيام بالتمارين ليس أقل من 30 دقيقة معظم أيام الأسبوع، أو 3 أيام علي الأقل.
عندما تبدأ في القيام بالتمارين لأول مرة، أجعلها لفترة قصيرة ثم ضاعف الفترة بشكل تدريجي.

9- الوزن المثالي:
زيادة وزن الجسم بشكل كبير هي من أخطر العوامل التي تساعد علي الإصابة بمرض السكر (النوع الثاني) وذلك لأن الدهون في الجسم تجعل الخلايا أكثر مقاومة للأنسولين. ولكن مع فقدان الوزن الزائد تصبح خلايا الجسم أكثر تفاعلاً مع الأنسولين.
بالنسبة لبعض الأشخاص المصابين بالنوع الثاني من مرض السكر، فإن إنقاص الوزن هو أهم الأشياء التي يحتاجها المريض للتحكم في مستوى السكر.
المعدل الطبيعي لإنقاص الوزن هو من 4 – 9 كيلو (حسب زيادة الجسم).
يمكنك متابعة إنقاص وزن جسمك مع طبيب سمنة متخصص لاتباع أفضل الطرق لك.

10- العلاج الدوائي:
إذا وجد المريض أن اتباع النظام الغذائي الصحيح والقيام بالتمارين الرياضية وإنقاص الوزن ليس كافياً للتحكم في مستوى السكر، فقد يكون في حاجة إلي علاج دوائي عن طريق الأنسولين أو الأقراص (حسب استشارة الطبيب).
كل المرضى المصابين بالنوع الأول من مرض السكر وبعض المصابين بالنوع الثاني في حاجة إلي العلاج بالأنسولين يومياً لتعويض النقص الذي يسببه البنكرياس.
لا يمكن تناول الأنسولين في شكل أقراص لأن أنزيمات المعدة تقوم بمهاجمته وتدمره ويصبح غير مؤثر علي الجسم، لذلك يجب تناوله عن طريق الحقن.
هناك أنواع من حقن الأنسولين، هناك نوع الحقن العادي (السرنجة) وهناك نوع آخر يتم إخراج الأنسولين عن طريق الضخ، ومن خلال آلة ضخ الأنسولين يمكن التحكم في كمية الأنسولين في كل مرة وتحديد الكمية المطلوبة وذلك يعتمد علي كمية الطعام الذي تم تناوله ونوع النشاط الذي يقوم به المريض ومستوى الجلوكوز. ولكن هذا النوع من الأنسولين لا يتم استخدامه إلا للأشخاص الذين يقومون بنشاطات مختلفة ويستطيعون التحكم في مستوى الجلوكوز بشكل جيد.
أكثر أنواع الأنسولين انتشاراً هو الأنسولين البشري المركب والذي يكون مطابقاً كيمائياً بشكل كبير مع جسم الإنسان وأنسجته ولكن يتم تحضيره معملياً. ومع ذلك فهو لا يقوم بوظيفة الأنسولين الطبيعي بشكل جيد.

- هناك أنواع أخرى من العلاج الدوائي تتضمن:

- عقاقير "Sulfonylurea":هذه الأنواع من العقاقير تقوم بتحفيز البنكرياس لإفراز كمية أكبر من الأنسولين بشكل طبيعي بدون العقاقير أو إن كانت كمية قليلة وذلك لتكون هذه العقاقير فعالة.
أكثر الأعراض الجانبية انتشاراً لهذا العقار هو انخفاض نسبة السكر في الدم، خاصة في بداية العلاج (الأربع شهور الأولي من العلاج) خاصة إذا كنت تعاني من بعض المشاكل في وظائف الكلى أو الكبد.

- عقار "Meglitinides": هذه الأنواع من العقاقير مثل (repaclinide -المادة الفعالة) تقوم بنفس عمل "sulfonylurea" ولكن بدون الأعراض الجانبية له أي بدون حدوث انخفاض كبير في نسبة السكر.

- عقار "Biguanides": المادة الفعالة (metformin) هذه الأنواع من العقاقير تقوم بمنع الكبد من إفراز الجلوكوز ، وذلك يعني أن الجسم يحتاج لكمية أنسولين أقل لأن كمية الجلوكوز أقل .

- عقار "Alpha-glucosidose inhibitors": هذه الأنواع تقوم بمنع تأثير الأنزيمات في الجهاز الهضمي والتي تقوم بتدمير الكربوهيدرات وبالتالي تقل عملية امتصاص السكر في مجرى الدم. وتمنع عملية ارتفاع نسبة السكر بعد تناول الطعام.
تتضمن الأعراض الجانبية لهذه العقاقير انتفاخ البطن، غازات، إسهال.
قد يحدث أيضاً بعض الأضرار في الكبد في حالة تناول جرعات زائدة.

- عقار"Thiazolidinediones": هذه الأنواع تجعل الجسم أكثر حساسية وتأثر بالأنسولين وتحد من الإفراز الزائد للجلوكوز عن طريق الكبد.
تتضمن الأعراض الجانبية لهذه العقاقير مثل (Rosiglitazone ,Pioglitazone,Hydrochloride) تورم الجسم (تضخم)، زيادة وزن الجسم، إرهاق. وقد تحدث أيضاً بعض الأضرار بالكبد.
لذلك ينصح الأطباء بعمل فحص علي الكبد كل شهرين أثناء السنة الأولي من بداية العلاج.
واستشارة الطبيب فوراً إذا لاحظت أي من علامات إصابة الكبد مثل الغثيان، القيء، آلام في البطن، فقدان الشهية، يصبح البول داكن اللون أو اصفرار لون الجلد وبياض لون العين.

- تركيبات العقاقير: استخدام أنواع مختلفة من العقاقير تساعدك في السيطرة علي مستوى السكر.
يمكن الجمع بين فئتين أو ثلاثة من هذه الفئات المختلفة (تحت إشراف الطبيب) لإعطاء أفضل النتائج.
* ملحوظة: هذه الأسماء التي تم ذكرها هي المادة الفعالة لبعض العقاقير وليس اسم العقار نفسه، ويجب استشارة الطبيب قبل استخدام أي نوع عقار.

- زرع الأعضاء: ركز بعض الباحثين في العالم في الأعوام الأخيرة علي فكرة زرع الأعضاء عند بعض الأشخاص المصابين بالنوع الأول من مرض السكر:
زرع البنكرياس:
تم زرع البنكرياس منذ عام 1960، ومعظم هذه العمليات تمت مصاحبة لعملية زرع الكلى.
الفشل الكلوي هو من أهم المضاعفات التي تحدث عند مريض السكر، وعملية زرع البنكرياس قد تساعد في بقاء الكلي شبه سليمة.
في بعض عمليات زراعة الكلي الناجحة لدى الأشخاص المصابين بالسكر، قد لا يحتاجوا بعد ذلك لاستخدام الأنسولين ولكن نجاح هذه الأنواع من العمليات ليس مضموناً بشكل كبير.
قد يقوم جسم الإنسان برفض العضو الجديد عليه بعد أيام أو بعد سنوات من زراعته. وذلك يعني أنك ستحتاج تناول عقاقير لإخماد مناعة الجسم طوال العمر.
وهذه العقاقير لها أعراض جانبية خطيرة جداً، لذلك لا يجب زرع البنكرياس إلا في حالة حدوث مضاعفات كبيرة جداً بسبب الارتفاع المستمر للسكر في الدم وعدم التحكم فيه بأي نوع من العلاج.

* العناية الشخصية للمريض: بداية الصفحة

- السيطرة علي السكر: يجب أن تلتزم بالسيطرة علي مستوى السكر، ومراقبته بشكل مستمر.
اتباع نظام غذائي جيد، ممارسة التمارين الرياضية بشكل دوري والحفاظ علي وزن الجسم الصحي.

- فحص سنوي شامل: يجب علي مريض السكر القيام بعمل فحص سنوي شامل بالإضافة إلي القياس الدوري لمستوى السكر.
وهي فرصة لاكتشاف أية مضاعفات تحدث في الجسم مبكراً وإمكانية السيطرة عليها مثل أمراض القلب أو الكلي.

- فحص العين سنوياً:منذ بداية ظهور أعراض السكر، تحدث أضرار عديدة بالعين. يجب أن تخبر طبيب العين أنك مريض سكر، وذلك لفحص أية أعراض عن إمكانية ظهور مياه بيضاء أو زرقاء أو أية أضرار قد تحدث في شبكية العين.

- زيارة طبيب الأسنان دورياً: يجب زيارة طبيب الأسنان بشكل دوري، وذلك لأن أمراض اللثة وإصابات الفم عموماً تنتشر بشكل سريع بين مرضى السكر.
زيارة الطبيب باستمرار ، تنظيف الأسنان مرتين سنوياً عند الطبيب تحافظ علي عدم ظهور أي مشاكل في الفم والأسنان. بالإضافة إلي ذلك يجب تنظيف الأسنان مرتين في اليوم بالفرشاة واستشارة الطبيب في حالة وجود احمرار أو تورم في اللثة.

- أخذ التطعيمات اللازمة: لأن ارتفاع نسبة السكر في الدم تضعف من جهاز المناعة في الجسم، فإن مريض السكر يكون معرض للإصابة بالفيروسات أكثر من الشخص العادي.
لذلك يمكن أخذ تطعيم ضد الأنفلونزا بشكل سنوي، وتطعيم ضد أمراض الرئة وأيضاً تطعيم دوري ضد التيتانوس. ويمكن استشارة الطبيب عن إمكانية أخذ تطعيم ضد فيروس الكبد الوبائي (B).

- العناية بالقدم: قد يؤدي السكر إلي تدمير أعصاب القدم والتي تؤدي إلي عدم الشعور بالألم في القدم. لذلك قد يصاب بأي إصابة في القدم دون الشعور بها.
وأيضاً يحدث بطء شديد في التئام الجروح عند مريض السكر وذلك نتيجة الضعف الذي يحدث في قوة تدفق الدم. ومن ثمَ يجب المحافظة علي القدم بشكل كبير وفحصها باستمرار وتجنب إصابتها.
يجب غسل القدم يومياً بماء دافئ، وتنشيفها جيداً واستخدام الكريمات المرطبة وتدليكها.
يقلل السكر في كمية العرق الذي يفرزه الجسم بشكل طبيعي، لذلك يجب مراعاة الجلد جيداً لأنه يكون في الغالب جاف ويسهل إصابته.
يجب ارتداء الجوارب الناعمة علي القدم، والأحذية المريحة للمريض المصنوعة من الجلد الخفيف للسماح بدخول الهواء للقدم.

- الإقلاع عن التدخين: التدخين بالنسبة لمريض السكر هو من أكثر العوامل التي تؤدي إلي الإصابة بأمراض القلب والسكتة الدماغية. ويرفع التدخين أيضاً من فرص الإصابة بأمراض الكلى وتدمير الأعصاب.

- تجنب شرب الكحوليات: تقوم الكحوليات بمنع إفراز الجلوكوز من الكبد، وتؤدي إلي انخفاض معدل السكر بشكل كبير مما قد يؤدي إلي حدوث غيبوبة سكر.
إذا كنت تشرب الكحوليات، يمكنك تقليل الكمية التي تتناولها وتناول بعض المأكولات الخفيفة قبل الشرب.

- تناول الأسبرين يومياً: تناول الأسبرين يومياً (سواء أسبرين أطفال أو الأسبرين المغلف) يساعد علي خفض معدل إمكانية الإصابة بأزمة قلبية بنسبة 60%.
الإكثار من تناول الأسبرين قد يؤدي إلي حدوث قرحة في المعدة أو نزيف (لذلك يفضل استخدام الأسبرين المغلف).
يجب استشارة الطبيب لتحديد الجرعة المسموح بها لك.

- مراقبة ضغط الدم: يعتبر المصابين بالسكر، هم أكثر الناس عرضة للإصابة بارتفاع ضغط الدم.
وجود ارتفاع في ضغط الدم مع السكر يسبب العديد من الأمراض مثل أمراض الأوعية الدموية، أزمات القلب، السكتة الدماغية.
لذلك يجب اتباع نظام غذائي صحي وممارسة التمارين الرياضية باستمرار لتجنب أية إصابات أو أمراض أخرى.

- السيطرة علي الضغوط العصبية: التعامل مع الضغوط العصبية يجعل التحكم في نسبة السكر والحفاظ علي صحتك من أصعب الأمور.
الضغوط العصبية قد تجعل الشخص يأكل الأشياء غير الصحية له وعدم ممارسة التمارين بانتظام أو عدم المحافظة علي العلاج الدوائي.
لذلك يجب السيطرة علي الضغوط العصبية، وإيجاد الحلول المناسبة لأي مشكلة، والتفكير بشكل هادئ في المشاكل اليومية التي تواجهه.
بعض التمارين الرياضية مثل اليوجا تساعد علي تهدئة الأعصاب والتخلص من الضغط العصبي.

مرض السكر من الأمراض التي قد تسبب مشاكل خطيرة ولكن يمكن السيطرة عليه ومتابعة الحياة بشكل طبيعي وصحي، وذلك بإتباع الإرشادات السابقة بدقة.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، 14 نوفمبر اليوم العالمى لمرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

14 نوفمبر: اليوم العالمى لمرض السكر

اليوم العالمى لمرض السكر

* اليوم العالمى لمرض السكر:
- لماذا يتم الاحتفال بيوم السكر العالمى فى 14 نوفمبر؟
- أين يتم الاحتفال به؟

- كيف يتم تنظيم يوم السكر العالمى؟
- ما هى إمكانية المشاركة فيه؟
- مضامين الاحتفال بيوم السكر العالمى فى الأعوام السابقة؟
- نبذة عامة عن مرض السكر.
* اليوم العالمى لمرض السكر:
كان أول تنظيم لهذا اليوم العالمى من قبل الاتحاد الدولى لمرض السكر (IDF) بالتعاون مع منظمة الصحة العالمية (WHO) ، والذى يعتبر أول حملة وعى عالمية تخص هذا المرض الذى يمكن أن نصفه بالمرض السهل الممتنع. وبدأ الاحتفال باليوم العالمى لمرض السكر فى عام 1991 لكى يتماشى مع ازدياد نسبة المصابين بهذا المرض " الداء السكرى" على مستوى العالم، ونال هذا اليوم شعبيته حيث يشارك فيه أكثر من 350 مليون شخص فى العالم بأسره بما فيهم مؤسسات وأفراد على المستوى السياسى والطبى بل والأطفال سواء من المرضى أو الأصحاء.

* لماذا تم اختيار يوم 14 نوفمبر؟
تم اختيار يوم 14 نوفمبر لأنه هو نفس يوم ميلاد "فريدريك بانتج – Frederick Banting" الذى توصل إلى الفكرة التى أدت إلى اكتشاف الأنسولين فى أكتوبر عام 1921 بالتعاون مع "تشارلز بست – Charles Best". ووقع الاختيار عليه ليتم الاحتفال بالتقدم الطبى الذى تم إحرازه فى مجال العناية وعلاج مرضى السكر، ولكى يكون فى نفس الوقت يوم محدد لتجديد الوعى ولفت الانتباه بأن هناك مازال الكثير الذى يجب عمله من أجل هؤلاء المرضى والتقليل من مضاعفات المرض بل وتجنبها بقدر الإمكان.

* أين يتم الاحتفال باليوم العالمى لمرض السكر؟
فى كافة أنحاء العالم، حيث يتم الاحتفال به من قبل أعضاء المؤسسات التابعة للاتحاد الدولى لمرض السكر فى أكثر من 130 دولة. وتنظم العديد من الأنشطة التى تختلف من بلد لآخر ويمكن لأى شخص الانضمام والمشاركة فى هذه الأنشطة.

* كيف يتم الاحتفال بهذا اليوم؟
تنظم العديد من الأنشطة حيث يقوم الاتحاد الدولى لمرض السكر بتوفير مواد توزع بواسطة أعضاء المؤسسات التابعة لهذا الاتحاد للعامة من الناس ووسائل الإعلام حيث تستخدم هذه المواد فى إعداد حملة عالمية لمرض السكر لكى تقابل احتياجات المرضى على مستوى كل بلد. وكان من ضمن الأنشطة المنظمة فى الأعوام السابقة:
- اختبارات مجانية للدم.
- تنظيم ورش عمل وندوات لعامة الناس للحصول على معلومات بشأن هذا المرض.
- حملات إعلانية باللافتات.
- تنظيم أنشطة رياضية.
- حملات فى الراديو.
- توفير خدمة المساعدة التليفونية.
- معارض تحمل اسم مرض السكر.
- تغطية إعلامية ومؤتمرات صحفية.
- تنظيم المسيرات.

* كيف تشارك فى الاحتفال؟
- المشاركة مجانية لأى شخص، فمن الممكن أن يشارك:
- الفرد المعنى بمرض السكر.
- المؤسسة التى ترعى هذا المرض.
- أى مؤسسة عامة لاترعى هذا المرض.
- وبالطبع الشخص المريض بالسكر.

* شعار اليوم العالمى لمرض السكر:
فى عام 1996، تم تصميم الشعار الدائم لليوم العالمى لمرض السكر ويعتمد على الشعار المشهور الذى يمثل الاتحاد بين التوازن وفريق العمل وهما أساس الإدارة الفعالة لمرض السكر. حيث يتم التوازن الصحيح بين العلاج بالأنسولين والنظام الغذائى، ممارسة الرياضة من ناحية وبين فريق العمل من الأطباء وأفراد العائلة أو الأصدفاء.

* اهتمامات اليوم العالمى لمرض السكر:
فى كل عام يركز الاحتفال على الموضوع الذى يحتل اهتمام مرضى السكر والقائمين على رعايتهم. ومن هذه المواضيع التى تم مناقشتها وسيتم مناقشتها فى الفترة القادمة من الحديث إلى القديم:

- 2005: مرض السكر والعناية بالقدم.
- 2004: مرض السكر و السمنة .
- 2003: مرض السكر وأمراض الكلى.
- 2002: عينيك ومرض السكر.
- 2001: مرض السكر وأمراض الأوعية الدموية.
- 2000: مرض السكر وأسلوب الحياة فى الألفية الجديدة.
- 1999: تكاليف مرض السكر.
- 1998: مرض السكر وحقوق الإنسان.
- 1997: الوعى العالمى- مفتاحنا لحياة أفضل.
- 1996: الأنسولين للحياة.
- 1995: ثمن التجاهل.
- 1994: مرض السكر والتقدم فى السن.
- 1993: التعايش مع مرض السكر.
- 1992: مرض السكر– مشكلة كافة الأعمار فى كل بلدان العالم.
- 1991: مرض السكر واهتمام الراى العام.

* نبذة عامة عن مرض السكر:
- ما هو مرض السكر؟
هو عدم قدرة جسم الإنسان على تخزين الجلوكوز بشكل طبيعى, وعندما يرجع الجلوكوز مرة أخرى في مجرى الدم، يؤدى إلى ارتفاع نسبته بدرجة عالية.

- يصنف مرض السكر إلى نوعين رئيسيين.
- النوع الأول يسمى بمرض سكر صغار السن، وفيه يعتمد المريض على الأنسولين، حيث يتوقف الجسم كلية في هذا النوع عن إفراز مادة الأنسولين وهو الهرمون الذي يعمل على استخلاص الجلوكوز الموجود في الطعام واللازم لتوليد الطاقة لجسم الإنسان. ولابد أن يحقن مرضى هذا النوع يومياً بالأنسولين لكي تستمر حياتهم، وغالباً ما يصاب به الأطفال أو الشباب لكنه من الممكن أيضاً أن يحدث في أي سن.

- النوع الثاني يسمى بمرض سكر البالغين، وفيه لا يعتمد المريض على الأنسولين حيث يفرز الجسم فيه مادة الأنسولين ولكن ليس بالقدر الكافي الذي يمكنه من تحويل الغذاء إلى طاقة. ويصاب به من هم فوق سن الأربعين، ومن يعانون من السمنة، ومن لهم تاريخ وراثي في العائلة لهذا المرض.

- كيف تعرف أنك مصاب بمرض السكر؟
- يظهر على المصاب بمرض السكر الأعراض التالية والتى تحدث بشكل متكرر:

- العطش الشديد.
- كثرة تكرار التبول.
- نقص الوزن.
- عدم الرؤية بوضوح.
- عدوى الجلد.
- عدم التئام الجروح.
- إرهاق شديد غير معروف مصدره.

وفى بعض الحالات لا تظهر أية أعراض على المريض، وهذا يحدث مع مريض السكر في النوع الثاني ويعيش الإنسان لشهور بل لسنين بدون معرفته أنه مريض بهذا المرض وربما لا يتم التعرف على أعراضه إطلاقاً.

- كيف تصاب بهذا المرض؟
يمكن أن يصاب أي شخص بهذا المرض، ولكن توجد عوامل أخرى تساعد على الإصابة به مثل عامل الوراثة فهو من أحد الأسباب القوية للإصابة بمثل هذا المرض. وتزداد فرص الإصابة به كلما تقدم العمر بالإنسان، وأيضاً لمن هم فوق سن الأربعين، ومن يعانون من السمنة. كما أن المرأة التي تصاب بالسكر أثناء فترة الحمل (ويعرف هذا النوع من السكر باسم مرض سكر الحمل) هي من أكثر الأشخاص عرضة للإصابة بمرض السكر بعد انتهاء حملها.

- كيفية العلاج:
توجد بعض الخطوات التي ينبغي على مريض السكر سواء في النوع الأول أو الثاني اتباعها لكي يحيا حياة صحية. أنت بحاجة إلى خطة غذائية، وإلى ممارسة الرياضة لأن الرياضة في حد ذاتها تساعد الجسم على استغلال الأنسولين بطريقة أفضل لتحويل الجلوكوز إلى طاقة تستفيد بها الخلايا.
ويحتاج جميع المرضى في النوع الأول وبعض حالات في النوع الثاني إلى الحقن بالأنسولين، وتعتمد حالات أخرى في النوع الثاني في علاجها على الأقراص التي تساعد على إفراز مادة الأنسولين بشكل أكثر و/أو استغلال الأنسولين الذي يفرزه الجسم بشكل أفضل. كما تحتاج حالات في النوع الثاني إلى إنقاص الوزن فقط لكي تتم عملية العلاج وذلك عن طريق اتباع نظام غذائي محدد وممارسة الرياضة.

- توجد قائمة من الأطباء على مريض السكر أن يقوم بزيارتهم:
متخصص في الغدد الصماء. وتتم زيارته مرة على الأقل كل ستة أشهر، والمتابعة بشكل دوري مع متخصص في النظم الغذائية، ومتخصص في وظائف أعضاء الإنسان، وأخصائي اجتماعي أو طبيب نفساني أو أي متخصص في مجال الصحة النفسية والعقلية وذلك لتخفيف ضغوط وتحديات المعيشة للمصابين بهذا المرض المزمن. إجراء فحوصات طبية مرة كل عام على العين لاكتشاف أية مشاكل مبكرا وعلاجها قبل أن تصبح خطيرة ومزمنة.

- ما هى المشاكل الأخرى التى يسببها مرض السكر؟
يشجعك فريق العمل المهتم بصحتك أن تتبع نظام غذائى ورياضى محددين وأن تأخذ العلاج بانتظام، وإجراء التحاليل الدورية على نسبة السكر للمحافظة على معدلها الطبيعى بقدر الإمكان لأطول فترة ممكنة.
ومريض السكر الذي لا ينتظم في علاجه سيعرض نفسه لمشاكل طويلة المدى يصعب علاجها بعد ذلك ومن بينها: الإصابة بالأزمات القلبية، نزيف في المخ، العمى، الفشل الكلوي، أمراض الأوعية الدموية والتي تتطلب بتر الأعضاء، تدمر الأعصاب و العجز الجنسي عند الرجال. الذي يدعو للتفاؤل، هو أنه إذا حافظ مريض السكر على نسبة السكر في دمه بحيث تكون أقرب ما يمكن إلى المعدل الطبيعي، سيقلل من مخاطر الإصابة بهذه المشاكل بنسبة 50% أو ما يزيد عن ذلك.

- هل يمكن منع الإصابة بمرض السكر؟
بالنسبة للنوع الأول لمرضى السكر، فإنه من الممكن اكتشاف ما إذا كان الشخص سيصاب به أم لا وذلك بحوالى خمسة أعوام أو أكثر مسبقاً. أما النوع الثاني فما زالت الأبحاث جارية لاكتشاف إمكانية منع الإصابة بهذا المرض من عدمه.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، اختبار يوم السكر العالمى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اختبار يوم السكر العالمي
مرض السكر- الكلي- الحياة الصحية- الرياضة
معلومات عن مرض السكر * اختبار اليوم العالمى لمرض السكر:

س1- ماهو الجلوكوز (سكر الدم)؟
(أ)- شكل من أشكال الدهون.
(ب)- شكل من أشكال السكريات المتواجدة في الفاكهة.
(ج) طاقة مخزنة.
(د) شكل من أشكال السكريات التي تمد خلايا الجسم بالطاقة.

س2- ما الذي يسبب الإصابة بمرض السكر؟
 (أ‌)- تناول حلوي كثيرة.
(ب)- احتساء النبيذ والكحوليات.
(ج)- الإفراط في ممارسة الرياضة.
(د)- تاريخ وراثي في العائلة لمرض السكر.
(هـ)- كل الأسباب السابقة مجتمعة.

س3- ما هي أكثر مضاعفات مرض السكر شيوعاً؟
(أ)- أمراض الكلي.
(ب)- العمي.
(ج)- ضمور الأعصاب.
(د)- أمراض القلب.

س4- لماذا تكون الرياضة مفيدة وهامة للشخص الذي يعاني من الداء السكري؟
(أ)- لأنها ترفع معدلات السكر بالدم .
(ب)- لأنها تضعف من عضلة القلب.
(ج)- لأنها تضبط معدلات الأنسولين بالجسم.
(د)- لأنها ترفع من ضغط الدم.

س5- ما هي أكثر العوامل التي تعرضك لاحتمالية الإصابة بمرض السكر (النوع 2)؟
(أ)- إذا كنت زائد الوزن.
(ب)- إذا كان عمرك يزيد على الأربعين عاماً.
(ج)- إذا كان أحد أفراد عائلتك مصاب بمرض السكر.
(د)- كل هذه العوامل مجتمعة مع بعضها.

س6- ما الذي ينبغي على مريض السكر اتباعه قبل ممارسة الرياضة؟
(أ)- قياس ضغط الدم.
(ب)- تناول وجبة خفيفة من الكربوهيدرات سريعة المفعول.
(ج)- قياس معدلات السكر.
(د)- كلاً من (ب) و (ج).

س7- ما هي أسهل الرياضات وأكثرها أماناً لمريض السكر؟
(أ)- الجري.
(ب)- المشي.
(ج)- ركوب الدراجة.
(د)- رفع الأثقال.

س8- في بعض الحالات, يمكن تجنب الإصابة بمرض السكر عن طريق:
(أ)- الأدوية.
(ب)- أكل غذاء صحي متوازن.
(ج)- ممارسة الرياضة.
(د)- إنقاص وزن الجسم (عند الضرورة).
(هـ)- كل العوامل السابقة.

س9- يمكن الحفاظ على معدلات السكر بالدم والموصي بها عند تناول:
(أ)- الكربوهيدرات.
(ب)- الدهون.
(ج)- السكريات.
(د)- كل المجموعات الغذائية السابقة.

س10- ما هو كم الخضراوات الموصي لمريض السكر بتناولها يومياً؟
(أ)- مقدرا واحداً.
(ب)- مقداران- ثلاثة مقادير.
(ج)- ثلاثة مقادير فأكثر.

س11- يمكن التحكم في ضغط الدم عن طريق:
(أ)- تناول دهون أقل.
(ب)- تناول ملح أقل.
(ج)- ممارسة الرياضة بشكل كثير.
(د)- كل هذه العوامل مجتمعة.

س12- مرضي السكر الذين يعانون من ضغط الدم المرتفع, ينبغي قياسه:
(أ)- مرة في السنة.
(ب)- شهرياً.
(ج)- 3- 4 مرات في السنة.
(د)- أسبوعياً.

س13- وظيفة الكلي الرئيسية:
(أ)- لزوجة الدم.
(ب)- استخلاص الفيتامينات من الدم.
(ج)- استخلاص النشويات والبروتينات.

س14- يتم اكتشاف أمراض الكلي عادة من:
(أ)- اختبار الدم.
(ب)- الفحص الطبي (الجسدي).
(ج)- اختبار البول.

س15- المشاكل التي تحدث من اختلال في وظائف الكلي يمكن علاجها عن طريق:
(أ)- التحكم في ضغط الدم.
(ب)- التحكم في الجلوكوز.
(ج)- مثبطات الغدة الكظرية (فوق الكلوية - ACE Inhibitors).
(د)- كل العوامل السابقة مجتمعة.

س16- الزلال فى البول:
(أ)- أول علامة من علامات ضمور أو اختلال الكلى.
(ب)- وجود كميات ضئيلة من البروتين في الكلى.
(ج)- عندما ترشح الكلي البروتينات.
(د)- كل العوامل السابقة مجتمعة.

س17- التأكد من عمل الكلى بكفاءة من خلال اختبار الدم:
(أ)- مرة في الشهر.
(ب)- على الأقل مرة في العام.
(ج)- مرة كل عامين.
(د)- مرة كل ثلاثى أعوام.

س18- الغسيل الكلوي:
(أ)- زرع كلوي.
(ب)- نوع من العقاقير.
(ج)- علاج للتخلص من الفضلات التى توجد في الجسم.
(د)- كل ما سبق.

س19- ما الذي يقلل من التعرض للزلال في البول؟
(أ)- معدلات السكر المرتفعة في الدم.
(ب)- التدخين.
(ج)- ضغط الدم المنخفض.

س20- مخاطر التعرض للفشل الكلوي (في مراحله النهائية) أكثر:
(أ)- لمرضي السكر النوع الأول.
(ب)- لمرضي السكر النوع الثاني.
(ج)- الإصابة بنفس النسبة لكلا النوعين.

س21- مرض السكر الناتج من التعرض للضغوط:
 (أ‌)- يرفع من معدلات السكر في الدم.
(ب‌)- يسبب ضمور في الكلى.
(ج)- يسبب ضمور الأعصاب.

س22- شرب الكحوليات, من الممكن أن يسبب:
(أ)- ارتفاع معدلات السكر في الدم.
(ب)- انخفاض معدلات السكر في الدم.
(ج)- ضمور الأعصاب.
(د)- كل العوامل السابقة.

س23- 80% من الأشخاص الذين يصابون بالنوع الثاني من مرض السكر:
(أ)- فوق سن 40 عاماً.
(ب)- تحت سن 20 عاماً.
(ج)- الذين يعانون من الزيادة في الوزن.
(د)- أو من الذين يشربون الكحوليات .

(إجابات اختبار يوم السكر العالمي)


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، اختبارات مرض السكر، اختبار الكيتون فى البول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اختبارات مرض السكر
(اختبار الكيتون فى البول)

اختبار الكيتون فى البول

* لماذا نختبر الكيتون فى البول؟
- خلايا جسدك تستخدم السكر للطاقة، وينبغى أن يتوافر الأنسولين لخلايا جسدك لاستخدام السكر الذى يحتاجه كل إنسان للطاقة وعندما لا يكون هناك أنسولين كافٍ فلن تستطع الخلايا استخدام السكر لكى يترجم فى شكل طاقة تحتاجها.

ويلجأ الجسم إلى الدهون حينها للحصول على الطاقة بدلا ًمن السكريات التى لا تفى بالمطلوب، وعندما تتحلل الدهون يُنتج (الكيتون) وهو نوع من الأحماض القوية التى تضر بالجسم ويظهر فى البول وهو دليل على أن الإنسان يعانى من حمضنة الدم نتيجة لمرض السكر - Diabetic Ketoacidosis).

* متى تختبر البول لوجود (الكيتون) به؟
- عندما يكون اختبار سكر الدم أعلى من 250 ملجم/ديسيلتر (عند إجراء الاختبار أكثر من مرة واحدة).
- عندما تشعر الإحساس بالمرض أو الضغوط .
- عند شعور باضطراب فى معدتك.
- إذا كنت تشكو من عدوى ما.
- إذا كانت المرأة حاملاً وطلب منها الطبيب ذلك.
- إذا كان الشخص مريض بالسكر (النوع الأول).
- إذا كان الشخص مريض بالسكر (النوع الثانى) وطلب منه الطبيب عمل اختبار الكيتون.

* كيف تقوم بإجراء اختبار البول لوجود الكيتون به؟
- هناك العديد من المنتجات التى من الممكن استخدامها لإجراء مثل هذا الاختبار ومنها أشرطة شائعة فى الاستخدام تسمى (Ketostix)، وهذه هى الطريقة لإجراء الاختبار:
- يغمس نهاية الشريط فى عينة بول حديثة.
- يتم إخراج الشريط من عينة البول مع الانتظار لمدة 15 ثانية.
- يقارن لون الشريط مع اللون الموجود على الرسم الإيضاحى على الزجاجة.
- هذا الاختبار سيدلك عما إذا كان هناك أسيتون فى البول من عدمه سواء أكانت النسبة ضئيلة أو متوسطة أو كبيرة.
- إذا كانت النسبة متوسطة أو كبيرة عليك باللجوء إلى الطبيب على الفور.
- اتباع التعليمات الخاصة بإجراء الاختبار بالضبط والوقت المحدد بدقة، مع الحفاظ على أشرطة الاختبار لأنها من الممكن أن تؤدى إلى تغيير النتائج:
1- لا تلمس الشريط الذى ستجرى عليه الاختبار بيديك أو تجعله يلامس المنضدة.
2- عدم تعريض الشريط للرطوبة، ضوء الشمس المباشر أو الحرارة. وضعه فى مكان جاف بارد (ليس فى الثلاجة مثلاً).
3- لا تحاول نزع المطاط ووضع الغطاء الخارجى على الفور بعد الاستخدام وغلقه بإحكام.
4- التأكد من تاريخ انتهاء الصلاحية، لا يتم استخدام الأشرطة بعد انقضاء ستة أشهر من تاريخ أول فتح للزجاجة.
5- لا تستخدم الأشرطة التى تغير لونها.

(اختبار سكر الدم)


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، اختبارات مرض السكر، اختبار سكر الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اختبارات مرض السكر
(اختبار سكر الدم)

اختبار سكر الدم

* اختبار سكر الدم:
- اختبار سكر الدم هام لاكتشاف معدلات
السكر في الدم وماينبغي أن تكون عليه. إذا كان الجلوكوز منخفضاً أو مرتفعاً بدرجة كبيرة فأنت تحتاج إلى تغيير في الأدوية و النظام الغذائي و الخطة الرياضية الخاصة بك أو بأي مريض سكر آخر وهذا يتم من خلال الطبيب المعالج فقط.

ويساعد اختبار سكر الدم مريض السكر كيفية الاعتناء بصحته، فإذا كنت تشعر بان السكر منخفض أو مرتفع فهذا الاختبار يخبرك عما إذا كان إحساسك هذا صحيح أم خاطئ.

* كيفية إجراء اختبار سكر الدم؟

- يقوم المريض بوخز أحد أصابعه بإبرة حقنة نظيفة ومطهرة أو (Lancet)، لتخرج مجرد قطرة من الدم لتوضع على شريط والذي يوضع على نظام قياس ليتم قراءة سكر الدم من خلاله. ويوجد العديد من أنظمة القياس (قياس متري) متوافرة في الأسواق التي تمكنك من قراءة الشريط وعلى مريض السكر التأكد من أن بوسعه القيام بالاختبار بالطريقة الصحيحة، وعليه بشراء النظام المتري الأسهل في الاستخدام واستشارة الطبيب حول كيفية استخدام النظام المتري.

- يتم قياس سكر الدم من مرة إلى أربعة مرات يومياً، عادة تكون قبل الوجبات وكل ذلك يتم بعد استشارة الطبيب.

- يكون هاماً اختبار سكر الدم أربعة مرات يومياً (قبل كل وجبة وقبل النوم ليلاً) في الحالات التالية:
- إذا كان الشخص يأخذ أنسولين .
- إذا كانت مريضة السكر حاملاً ( سكر الحمل) أو تنوي الحمل.
- إذا كان مريض السكر مريضاً بمرض آخر أو يتماثل للشفاء.
- إذا كان الشخص يعاني من مشاكل ارتفاع سكر الدم أو انخفاضه.

* كيفية التحكم في مرض السكر:

أ- وهذه خطوات يمكن اتباعها:
1- استشر الجهة الطبية المختصة عن أفضل الطرق لاختبار سكر الدم.
2- استخدام طريقة الاختبار المختارة بطريقة صحيحة.
3- حدد جدول مع طبيبك المعالج عن مواعيد اختبار السكر يومياً.
4- سجل قياسات سكر الدم عند اختباره لكي يري الطبيب المعالج هذه القياسات.

ب- وهذه خطوات أخرى يمكن أن تقدمها لك الجهة الطبية المعالجة:
1- تعليمك كيفية اختبار سكر الدم بطريقة صحيحة.
2- تحديد المواعيد التي تجري فيها اختبارات السكر يومياً.
3- تساعدك على فهم معدلات سكر الدم الصحيحة لك، اسأل طبيبك عن المعدلات من ...... إلى ........ .
4- يراجع الطبيب أو الجهة الطبية معك ما تسجله من قياسات سكر الدم والتغير في العلاج المطلوب.
5- يعلمك كيف تغير في أدوية مرض السكر، النظام الغذائي والنشاط الرياضي للسيطرة على السكر.
* متى يلجأ مريض السكر إلى العون الطبي؟
- إذا ظلت معدلات سكر الدم فوق 250 ملجم أو أعلى من هذه النسبة في خلال 24 ساعة.
- إذا انخفض سكر الدم أربعة مرات أو أكثر في الأسبوع.
- إذا كان سكر الدم منخفض جداً وحاول أحد الأشخاص مساعدتك لعلاجه.

* التخلص من إبرة الاختبار (أداة الاختبار):
- يتم التخلص من الإبرة بشكل صحيح، ويوصي بأن يكون ذلك في حاوية تستخدم لهذا الغرض لا يعاد تدويرها مرة أخرى.
- لا تستخدم الأواني الزجاجية أو البلاستيكية.
- ينبغي إحكام غلقها بشريط لاصق.
- التخلص منها بعيداً عن متناول الأطفال.

(اختبار الكيتون فى البول)


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، ارتفاع ضغط الدم، الكوليسترول، أمراض أخرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القائمة الرئيسية للصحة والأمراض المزمنة

الصحة والأمراض المزمنة

الصحة والأمراض المزمنة

 <مرض السكر

<ارتفاع ضغط الدم

 <الكوليسترول

 <أمراض أخرى


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، الجلوكوز- سكر الدم، معدلات سكر الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جلوكوز الدم

سكر الدم * تعريف جلوكوز الدم:
- معدلات جلوكوز الدم:
 - معدل جلوكوز الدم هو كمية الجلوكوز (السكر) فى الدم ويعرف باسمى:
(Blood Glucose or Serum Glucose Level)

- يقاس السكر فى الدم بهذه الوحدة: مليمول/لتر (mmol/L).
- المعدلات الطبيعية خلال اليوم تكون ما بين: 4-8 مليمول/لتر)، لكنها ترتفع بعد الوجبات وتكون منخفضة عادة فى الصباح. أما المريض بالسكر تتحرك المعدلات عنده خارج هذه الأرقام.

* ضرورة التحكم فى معدلات الجلوكوز:
عندما يصبح الشخص مريضاً بالسكر فمن الهام أن يحافظ على معدلات الجلوكوز بحيث تكون أقرب ما يكون من معدلاتها الطبيعية بقدر الإمكان. نجد أن الهدف الأساسى فى علاج مرض السكر تتمثل فى الحفاظ على ثبات معدلات الجلوكوز الطبيعية، وتقلل ثبات هذه المعدلات من مخاطر الإصابة بمضاعفات مرض السكر فى مراحله المتأخرة والتى تبدأ فى الظهور من 10-15 سنة من تشخيص النوع الأول من مرض السكر وأقل من 10 سنوات بعد تشخيص النوع الثانى، وتتضمن على:
- اعتلال الأعصاب.
- اعتلال العين.
- اعتلال الكلى.
- امراض الأوعية الدموية مثل السكتة الدماغية.
- أمراض القلب مثل فشل عضلة القلب والأزمات القلبية و ارتفاع ضغط الدم.

* [image] قياس جلوكوز الدم:
- يقاس جلوكوز الدم بسهولة وبسرعة ويتم ذلك منزلياً من خلال أداتين يتم شرائهما من الصيدلية: أداة قياس وشريط ويتوفران بأنواع عديدة حيث يختار الطبيب للمريض أى الأنواع أكثر ملائمة لمريض السكر.
لاختبار جلوكوز الدم توضع كمية صغيرة من دم الشخص المريض بالسكر على الشريط الذى يوضع على أداة القياس. يشك الإصبع للحصول على عينة من الدم بمشرط طبى يسمى (Lancet) وبعد مرور 30 ثانية سيتضح معدل جلوكوز الدم.

* جلوكوز الدم الطبيعى:
- نسبه المثلى:
- 4-7 مليمول/لتر قبل الوجبات.
- أقل من 10 مليمول/لتر بعد مرور ساعة ونصف من تناول الوجبات.
- حوالى 8 مليمول/لتر عند النوم.

* كم مرة يتم فيها قياس جلوكوز الدم؟
- مريض السكر (النوع الأول): ينبى قياس جلوكوز الدم مرة واحدة فى اليوم سواء فى الصباح قبل الإفطار أو عند النوم. بالإضافة إلى تسجيل يومى كامل لمعدلاته مرتين فى الأسبوع والتى تكون قبل كل وجبة وقبل النوم.
- مريض السكر (النوع الثانى) الذي يعتمد على جرعات الأنسولين فى العلاج: يخضع لنظام اختبار اليوم الكامل.
- مريض السكر (النوع الثانى) الذي يعتمد فى العلاج على الأقراص أو اتباع نظام غذائى خاص: يقاس جلوكوز الدم مرة أو مرتين فى الأسبوع سواء قبل الوجبات أو بعد مرور ساعة ونصف من تناول الوجبة. كما ينبغى عمل اختبار اليوم الكامل مرة أو مرتين فى الشهر.

والميزة الأساسية لمرضى السكر الذين يعالجون بالأنسولين فى قياس معدلات السكر فى الصباح هو أنه يمكن أخذ كميات كبيرة ملائمة من الأنسولين إذا كان الجلوكوز معدلاته مرتفعة أو منخفضة، وهذا يقلل من مخاطر الإصابة بمضاعفات مرض السكر فى مراحله المتأخرة.

* معدلات جلوكوز الدم قبل النوم ليلاً:
- ينبغى أن تكون معدلات جلوكوز الدم ليلاً ما بين 7-10 مليمول/لتر.
- إذا كان جلوكوز الدم منخفض جداً أو مرتفع جداً أثناء الخلود للنوم، عندها لابد وأن تضبط جرعات الأنسولين وكميات الأطعمة باستشارة الطبيب المعالج.

* ما هى مواعيد قياس معدلات الجلوكوز الأخرى؟
- يقاس جلوكوز الدم فى أى وقت طالما تشعر أنك ليس على ما يرام أو أن يكون سكر الدم مرتفع جداً أو منخفض جداً.
- مرض السكر النوع الأول بمعدلات جلوكوز مرتفعة (أكثر من 20 مليمول/لتر) بالإضافة إلى وجود سكر فى البول لابد من عمل اختبار أجسام كيتون فى البول. وإذا كانت النتائج إيجابية بوجود أجسام كيتون، فهذا تحذير ينبأ بالإصابة بـ (Diabetic acidosis) حمضنة الدم أو أنه تمت الإصابة به.

* ما هو ارتفاع معدلات السكر فى الهيموجلوبين (Glycated Hemoglobin)؟
ويعرف باسم (Hba1c) وأيضاً باسم الجلوكوز طويل المفعول (Long-term glucose) وهو يوضح كمية الهيموجلوبين فى الدم الذى يكون به جلوكوز وهذا يعنى أن خلايا الهيموجلوبين فى الدم تلتقط جزيئات الجلوكوز. والمعدل الطبيعى ما بين 6-7%.
وهذا الاختبار يتم دائماً باستخدام عينة من دم ذراع المريض، ويوضح الاختبار مدى ارتفاع معدلات الجلوكوز على مدار ستة إلى ثمانية الأسابيع الأخيرة.

- وتختلف هذه المعدلات من جهة طبية إلى أخرى لكن النسب فى المجمل العام:
- 7-8% (طبيعى).
- 8-10% (غير مقبول نسبياً).
- فوق 10% (غير مقبول إطلاقاً).


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، اليوم العالمى لمرض السكر، اختبار اليوم العالمى لمرض السكر، إجابات اختبار اليوم العالمى لمرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إجابات اختبار يوم السكر العالمي

جـ1- (د)- الجلوكوز هو مصدر من مصادر الطاقة للخلايا الحية.

جـ2- (د)- إذا كان لديك عضو من أفراد عائلتك مريض بالسكر فهو يزيد من احتمالية الإصابة به وخاصة النوع الثاني منه.

جـ3- (د)- أظهرت الدراسات أن حوالي 70% من المرضي بالسكر يفقدوا حياتهم بالأزمات القلبية أو السكتة الدماغية.

جـ4- (ج)- ممارسة الرياضة أو الأنشطة الرياضية بشكل منتظم يساعد على استفادة الجسم من الأنسولين بفعالية أكثر.

جـ5- (د)- من الممكن لأي شخص وفي أي مكان التعرض للإصابة بمرض السكر, لكون وجود العوامل التالية من الزيادة في الوزن, أو أن يكون عمر الإنسان فوق سن الأربعين، أو وجود العامل الوراثي يزيد من احتمالية الإصابة.

جـ6- (د)- إذا تناول مريض السكر وجبة خفيفة من الكربوهيدرات وقام بقياس معدلات السكر تجعله يحدد كيف جسده يستجيب أو يتفاعل مع النشاط الجسماني.

جـ7- (ب)- المشي هو أفضل الخيارات لغالبية الأشخاص.

جـ8- (هـ)- اتباع نمط حياة صحي, الأدوية، و اختبار سكر الدم كل ذلك يساعد على تجنب الإصابة بمرض السكر.

جـ9- (أ)- النشويات مثل الخبز، الأرز، المكرونة تساعد على ضبط معدلات الجلوكوز في الدم.

جـ10- (جـ)- هناك البعض الذي يوصي بثلاثة مقادير، والبعض الآخرين من المتخصصين يوصي بخمسة مقادير.

جـ11- (د)- تناول دهون و ملح قليل مع ممارسة نشاط رياضي منتظم كل ذلك مجتمعاً يساعد على ضغط دم طبيعي ونسبة سكر معتدلة.

جـ12- (أ)- ينبغي قياس ضغط الدم مرة سنوياً للأشخاص الذين تكون المعدلات لديهم طبيعية، وأكثر من ذلك للذين يعانون من ارتفاع ضغط الدم .

جـ13- وظيفة الكلى الأساسية أنها تعمل كمرشح ينظف الدم، وتحتفظ بما يحتاجه الجسم وتساعده على التخلص من الفضلات.

جـ14- (ج)- أمراض الكلى تظهر بعض الأعراض على المصاب بها حتى تتوقف تماماً عن وظائفها، لذا من الهام زيارة الطبيب بشكل منتظم.

جـ15- (د)- المشاكل التي تحدثها ضمور الكلى هام فيها ضبط ضغط الدم والجلوكوز، ومثبطات الغدة فوق الكلوية أظهرت نتائج إيجابية في منع الإصابة بأمراض الكلى.

جـ16- (د)- وجود الزلال في البول من الضروري اكتشافه لأنها إحدى علامات اختلال وظائف الكلى والتي تظهر فيها كمية البروتينات وترشيح الكلى لها.

جـ17- (ب)- لابد من اختبار وظائف الكلى مرة في السنة بعمل اختبار الدم لوجود بروتينات بكم ضئيل.

جـ-18- (ج)- الغسيل الكلوى هي عملية صناعية تحل محل العملية الطبيعة التي تقوم بها الكلى والتي تنقي الدم فيها من الفضلات.

جـ19- (ج)- الحفاظ على معدلات السكر منخفضة تساعد على عدم الإصابة بأمراض الكلى.

جـ20- (أ)- تفوق نسبة الفشل الكلوي في النوع الأول بمرض السكر حوالي 12 مرة نسبة إصابة النوع الثاني.

جـ21- (أ)- عندما يتعرض الشخص للضغوط، يستجيب جسم الإنسان بإطلاق الطاقة المختزنة بداخله للخلايا. وفي حالة مرض السكر فالاستجابة هنا لا تعمل بكفاءة لأن الأنسولين غير قادر على أن يغذي الخلايا بالمزيد من الطاقة.

جـ22- (د)- إذا كنت مريض بالسكر وتأخذ أنسولين أو أقراص، فأنت عرضة لانخفاض السكر عند شرب الكحوليات. يرتفع السكر إذا شرب المريض كحول به نسبة سكريات عالية. والشرب يساعد على ضمور الأعصاب.

جـ23- (ج)- اتباع نمط وأسلوب حياة صحي، والعمل على إنقاص الوزن يساهم بالطبع في تجنب الإصابة بمرض السكر.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، اليوم العالمى لمرض السكر، شعار اليوم العالمى لمرض السكر- الشعار الصينى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شعار اليوم العالمى لمرض السكر
(الشعار الصينى)

شعار اليوم العالمى لمرض السكر-ين يانج * شعار اليوم العالمى لمرض السكر:
 - شعار اليوم العالمى لمرض السكر هو الرمز الصينى المشهور "ين يانج – Yin Yang"، وفى بعض الأحيان يطلقون عليه "تاى شاى – Tai Chi" ...

والاسم الأخير مستوحى من "آى شانج – I-Chang" وهى مؤسسة كبيرة للفلسفة الصينية.
* وهذا المصطلح يرجع إلى الكون وإلى ظاهرة طبيعية توجد من حولنا وتفسيرها على النحو التالى:
1- يعنى "شينج – Ching": الكتاب أو الكتاب العميق.
2- أما "آى – I": الحرف الأول يعنى السهولة أو التغيير.
وترجمة المصطلحين سوياً: كتاب التغيير أو كتاب السهولة "The book of ease – The book of changes".
3- وأصل الحروف الصينية هذا الرمز التالى: ----، وهو رمز يجمع بين الشمس الجزء المضىء باللون الفاتح أعلى، وبين القمر الجزء المظلم باللون الداكن أسفل. ولسهولة فهم الشعب الصينى لهذه الفلسفة الصينية المتعلقة بالكون تم الإشارة للشمس "يانج – Yang" وإلى القمر "ين- Yin".
بعد ملاحظة الصينيون للكون، وجد القدامى أن الكون يتغير يومياً. وعلى الرغم من أنه يتغير بسهولة كل يوم فيوجد فه دورات موسمية وسنوية، ومن هذه الدورات الموسمية والسنوية وضعت القواعد الثابتة التى لاتتغير. إلا أنه وجد التضاد فى آراء الناس ما بين سهولة وصعوبة التفسير الصينى للكون "Yin –Yang" لاكتشاف القواعد الثابتة المستوحاة من الكون وتطبيقها على النشاط البشرى.
ويشبه هذا الرمز عينى السمكة، ويمثل ظاهرة انقلاب الشمس الصيفى أو الشتائى الذى يحتوى على دورة الشمس والأربعة فصول (أو التقويم الصينى بشكل أعم).

* التقويم الصينى:
قام الصينيون القدامى بالنظر إلى السماء وليس هذا فحسب وإنما مشاهدتها من خلال الملاحظة المستمرة، حيث قاموا بتسجيل أماكن نجم الدب (نجم فى السماء) ولاحظوا امتداد ظل الشمس. وعليه حدد الصينيون أربعة اتجاهات: اتجاه شروق الشمس (الشرق)، اتجاه غروب الشمس (الغرب)، اتجاه أقصر ظل (الجنوب)، اتجاه أطول ظل (الشمال). ولاحظوا أيضاً التغيرات الموسمية، عندما يشير نجم الدب للشرق فهذا هو الربيع، وعندما يشير إلى الجنوب فهذا هو الصيف أما الغرب فهو الخريف والشمال هو الشتاء.
وبملاحظة دورة الشمس، فإن الصينيين القدامى استخدموا ببساطة وحدة قياس تسمى (Pole) طولها حوالى 8 أقدام (2.64 سم) وضعوها على الزوايا اليمنى من الأرض وسجلوا أماكن الظل. ووجدوا أن طول السنة حوالى 365.25، وقسموا دورة السنة إلى 24 دائرة (قسم) متمثلة فى ستة دوائر رئيسية متحدة فى المركز متضمنة على الاعتدال الربيعى والاعتدال الخريفى، انقلاب الشمس الصيفى والشتائى مستخدمين فى ذلك شروق الشمس وأماكن نجم الدب. وبدءوا بتسجيل طول الظل كل يوم، وأقصر ظل كان فى يوم انقلاب الشمس الصيفى وأطول ظل فى يوم بداية انقلاب الشمس الشتوى.
وبلف رسمة الشمس، بحيث يكون وضع انقلاب الشمس الشتوى لأسفل فسوف تشبه بالضبط رمز يوم السكر العالمى، فإن اللون الفاتح سيكون لأعلى والذى يشير إلى ضوء الشمس (الشمس) أطلقوا عليه (Yang) واللون المظلم الداكن لأسفل والذى يمثل ضوء أقل للشمس (القمر) وأطلقوا عليه (Yin) و"يانج" مثل الرجل أما "ين" مثل المرأة ولا يمكن أن ينمو "يانج" بدون "ين" ولايمكن لـ "ين" أن يولد فى غياب "يانج". ويولد "ين" فى انقلاب الشمس الصيفى أما "يانج" فيولد فى انقلاب الشمس الشتوى.
وبوجه عام فإن رمز "Yin Yang" هو رمز يترجم الظاهرة السماوية بأكملها حسب التمثيل الصينى القديم لدورة الشمس والأربعة فصول والتقويم الصينى بشكل عام.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، انخفاض سكر الدم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

انخفاض سكر الدم

انخفاض سكر الدم

* ماذا يعنى انخفاض جلوكوز الدم عند مريض السكر (Hypoglycemia)؟
- هى الحالة التى تكون فيها معدلات الجلوكوز (سكر الدم) تنخفض إلى أقل من حوالى (3 مليمول/لتر)

وهذا يؤدى إلى ظهور العديد من الأعراض التى تختفى بعد مرور 10-15 دقيقة من تناول السكريات (السكر).

* ما الذى يسبب انخفاض سكر الدم؟
 يُفرز هرمون الأنسولين بشكل طبيعى فى البنكرياس وهذا يساعد خلايا الجسم على امتصاص الجلوكوز من الدم. وترتفع معدلات الجلوكوز بعد تناول الوجبات لتصل إلى حوالى 7-10 مليمول/لتر مع إفراز الأنسولين من البنكرياس، ثم ينخفض الجلوكوز مرة أخرى بعد مرور من ساعة إلى ساعتين من تناول الوجبة ويرجع إلى المعدل الطبيعى عندما يحين ميعاد الوجبة التالية ليصل إلى حوالى 4-5 مليمول/لتر ويعود الأنسولين أيضاً إلى معدلاته الطبيعية.

- وانخفاض سكر الدم عند مريض السكر من الممكن أن يحدث بسبب وجود كمية كبيرة من الأنسولين فى الدم أو لأن المريض يحتاج إلى كمية أنسولين أقل:
- كثرة الأنسولين فى الدم هو أن:
1- تكون جرعات الأنسولين أو أقراص مرض السكر كبيرة.
أو
2- يكون المريض قد أخذ جرعات كبيرة من الأنسولين أو الأقراص بطريق الخطأ.
- يتم الاحتياج لجرعات أنسولين أقل:
1- إذا أكل المريض وجباته الغذائية أقل من المعتاد.
2- إذا كان المريض يبذل نشاط جسمانى كبير أو يمارس الرياضة.
3- إذا كان المريض يشرب الكحوليات.

* ما هى أعراض سكر الدم المنخفض أو ما الذى يحدث للمريض عند انخفاض سكر الدم؟
- قد يسبب انخفاض سكر الدم مريض السكر بعضاً من هذه الأعراض أو كلها:
- شحوب.
- رعشة.
- إفراز العرق.
- شعور بالضيق.
- سرعة ضربات القلب.
- الجوع.
- صعوبة التركيز.
- الاستثارة والاهتياج.
- التعب والإرهاق.
- عدم وضوح الرؤية (الزغللة فى العين).
- فقدان مؤقت للوعى.
- ارتباك.
- تشنجات.
- غيبوبة.

وقد لا يعانى البعض من هذه الأعراض عند الإصابة بانخفاض الجلوكوز، وقد يحدث تشنجات وفقدان للوعى بدون أى إنذار مسبق ولتجنب حدوث ذلك لابد من المحافظة على أن تكون معدلات الجلوكوز مرتفعة فى الدم وقياسها تكراراً أكثر من المعدل الطبيعى وهذا هام جداً.

* الإسعافات الأولية لانخفاض جلوكوز الدم:
- ينبغى أن يكون مريض السكر على دراية بأعراض انخفاض جلوكوز الإنذارية، وبهذه الطريقة يمكن تقديم العلاج لنفسه قبل فقد الوعى ودخوله فى غيبوبة. وإذا كان هناك شك فى الأعراض فقياس السكر هو الحل.
- ومن الهام اتباع الخطوات التالية:
- حمل السكريات بشكل دائم مع مريض السكر.
- قياس معدلات جلوكوز الدم يومياً ومن خلالها يمكن ضبط معدلات الأنسولين والتقليل من مخاطر التعرض لانخفاض سكر الدم.
- المداومة على اتباع نظام غذائى سليم، مع الحرص على تناول وجات خفيفية لمنع انخفاض السكر بين الوجبات الأساسية.
- حمل بطاقة تفيد بأنك مريض بالسكر لكى تساعد أى شخص تقديم المساعدة.

انخفاض سكر الدم ليلاً يعد مشكلة كبيرة لدى العديد من مرضى السكر، لذا عند الاستيقاظ وإحساس المريض بالصداع والشعور بعدم الارتياح يجب عليه:
- قياس جلوكوز الدم حوالى الساعة الثالثة صباحاً.
- قياسه ليلاً ما بين الساعة 10-11 مساءاً، ولو كان أقل من 7-8 مليمول/لتر عليك بتناول وجبة خفيفة حتى لايتعرض لانخفاض الجلوكوز أثناء النوم.
- تخفض الكحوليات سكر الدم مثل الأنسولين فمن الأفضل تجنب تناوله. بعد شرب كميات كبيرة من الكحوليات أو الرقص على مريض السكر تناول وجبة خفيفة قبل الذهاب للفراش.

* تشخيص انخفاض سكر (جلوكوز) الدم:
 يشخص انخفاض سكر الم بقياس جلوكوز الدم من خلال أداة مخصصة لذلك. انخفاض جلوكوز الدم لأقل من 3 مليمول/لتر يشير إلى سكر دم منخفض.

* ممارسة الرياضة والنظام الغذائى:
يخفض النشاط الرياضى من معدلات جلوكوز الدم، فإذا كان مريض السكر يمارس نشاط رياضى أو يبذل مجهود جسمانى قاسٍِ فعليه:
- إما أن يأخذ أنسولين أقل من المعتاد قبل ممارسة النشاط الرياضى أو أى نشاط جسمانى غير معتاد عليه (كبير).
- أو أكل الطعام أكثر قبل أو فى خلال أو بعد ممارسة النشاط مباشرة.

ويكون الجلوكوز مرتفعاً فى الدم بعد تناول الوجبة من ساعة إلى ساعتين وأقل معدلات له بعد مضى 3-4 ساعات من تناول الوجبة للمرضى الذين يعتمدون فى علاجهم على الأنسولين. هناك بعض المرضى الذين يعانون من أعراض انخفاض سكر الدم قبل الوجبة الرئيسية وهذا يؤكد على ضرورة تناول الطعام فيما بين الوجبات لتجنب نوبات انخفاض سكر الدم.
من السهل علاج حالات انخفاض سكر الدم المتوسطة فى حدتها والتى تحدث على مدار الأسبوع والتى لا تشكل خطورة لمريض السكر إلا إذا قلت عن الحد الأدنى (3 مليمول/لتر) فهذا إنذار بالخطر، لأن مصدر المخ الأساسى والوحيد للطاقة هو الجلوكوز.

* علاج انخفاض سكر الدم:
- علاج حالات انخفاض سكر الدم المتوسطة تكون بتناول المريض أو أكله 10-20 جرام من السكر (الجلوكوز) فى صورة عصائر محلاة أو ألبان أو أقراص جلوكوز.
- فى حالة الانخفاض الشديد (الخطورة)، لابد من استدعاء الإسعاف الطبى حيث يغذى المريض بالجلوكوز عن طريق الوريد أو بـ (Glucagons) جلوكاجون عن طريق الحقن فى العضلات، ومن الأفضل أن يتعلم أقارب المريض كيفية حقن المريض لسرعة إنقاذه.
- وكقاعدة عامة ضرورة قياس جلوكوز الدم أربعة مرات يومياً لمعرفة انخفاضه لكى يستطيع المريض ضبط جرعات الأنسولين ومعرفة متى يتم تناول الوجبات الخفيفة لتعويض هذا الانخفاض.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، عرض مقاومة الأنسولين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عرض مقاومة الأنسولين

عرض مقاومة الأنسولين

* تعريف عرض مقاومة الأنسولين
(Insulin Resistance Syndrome -IRS Or X-Syndrome):

- يوصف عرض مقاومة الأنسولين بالحالة التى تضعف فيها استجابة الأنسجة لمفعول الأنسولين والتى تؤدى إلى إفراز تعويضى زائد للأنسولين، وهذا الخلل ينتج عنه مجموعة من الاضطرابات ومن أهمها أمراض الأوعية الدموية والقلب مثل الأزمات القلبية و السكتة الدماغية و/أو الإصابة بمرض السكر النوع الثانى.

* أسباب الإصابة بعرض مقاومة الأنسولين:
 1- الزيادة فى الوزن: والذى يكون فيه مؤشر وزن الجسم المثالى أكبر من أو يساوى = 25 كجم/م2 أو محيط الخصر أكبر من 100 سم للرجال وأكبر من 87 للسيدات.
2- نمط الحياة الذى يتبعه كل شخص.
3- عندما يبلغ الإنسان فوق سن الأربعين.
4- التاريخ الوراثى فى العائلة بالإصابة: بمرض السكر (النوع الثانى) – ارتفاع ضغط الدم- أمراض الأوعية الدموية والقلب.
- تاريخ بتذبذب فى معدلات الجلوكوز بالارتفاع أو الإصابة بسكر الحمل.
- تشخيص الإصابة بضغط الدم المرتفع، نسب مرتفعة من ثلاثى الجلسريد و كوليسترول عال الكثافة أو أمراض الأوعية الدموية والقلب.
- عرض الأكياس متعددة الحويضلات على المبيض عند المرأة (Polycysic ovary syndrome).
- الأشخاص الذين ينتمون إلى السلالة غير القوقازية (العرق الأبيض): مثل اللاتينى- الأسبانى/الأمريكى، الأفرو أمريكى، الأمريكى، الآسيو أمريكى، جزر الهادى.

* تشخيص أو اكتشاف عرض مقاومة النسولين:
- يتم التشخيص لمدى قابلية الإصابة بعرض مقاومة الأنسولين من خلال:
- السؤال عما إذا كان هناك تاريخ وراثى فى العائلة.
- الفحص الجسدى.
- نتائج الأبحاث عن طريق التحاليل.
وهذه الأعراض أو الخلل الذى يصاحب عرض مقاومة الأنسولين يتضح من خلال التحاليل لجلوكوز البلازما والإنسان صائم بعد إعطائه 75 جرام من الجلوكوز المركز عن طريق الفم وبعد مرور ساعتين:

 - ثلاثى الجلسريد:
 - أكبر من 150 ملجم/ديسيلتر.

- الكوليسترول عالى الكثافة:
- الرجال = أقل من 40 ملجم/ديسيلتر.
- السيدات = أقل من 50 ملجم/ديسيلتر.

 - ضغط الدم:
- أكبر من 130/ وأكبر من 85 مم/Hg

* كيف يمكن علاج عرض مقاومة الأنسولين:
- وسائل علاج عرض مقاومة الأنسولين تنقسم إلى قسمين:
1- التركيز على تكييف الجسم من الحساسية ضد الأنسولين، وذلك من خلال تطوير وتعديل النمط الحياتى الخاص بكل فرد على حدة للحد من الحساسية ضد الأنسولين هذا بالإضافة إلى استخدام العلاج الطبى.
2- استخدام العلاج الطبى بالأدوية والعقاقير، وليس اللجوء إلى العقاقير والأدوية لعلاج الحالة وإنما استخدام الشخص للعوامل والمكونات الملائمة فى هذه العقاقير لكل فرد على حدة. هذا بالإضافة إلى التنبؤ بالمرض لدى الأشخاص الذين تكون لهم قابلية واحتمال الإصابة بالعرض قبل المعاناة من تدهور الحالة إذا تمت الإصابة.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، مؤشر الوزن المثالى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مؤشر الوزن المثالى
(BMI)

مؤشر الوزن المثالى * مؤشر الوزن المثالى:
- هو قياس يستخدم لتقييم وزن الفرد بالنسبة لطوله، وهذا المؤشر لتحديد ما إذا كان وزنك أقل من المعدل الطبيعى – فى معدله الطبيعى – زائد عن المعدل الطبيعى – أو السمنة كمرحلة نهائية. ومؤشر الوزن للأطفال والمراهقين يختلف عن مؤشر كبار السن.

* مؤشر الوزن المثالى للبالغين (كبار السن):
- البالغون فوق سن 20 عاماً، ويتقسم إلى أربعة فئات:
1- مؤشر النحافة تحت 18.5
2- مؤشر الوزن المثالى 18.5- 24.9
3- الزيادة فى الوزن 25-29.9
4- السمنة 30 فما فوق

- يرتبط مؤشر الوزن المثالى بدهون الجسم وهذه العلاقة تختنلف باختلاف السن والنوع ومثال على ذلك فإن السيدات توجد بأجسامهن نسبة دهون أعلى من الرجال لنفس المؤشر، ونفس الشىء لكبار السن النسبة أعلى مقارنة بصغار السن لنفس المؤشر.

* ما هى العلاقة بين مؤشر الوزن المثالى والصحة؟
- تعتمد معدلات مؤشر الوزن المثالى على تأثير وزن الجسم فى الإصابة بالأمراض وحتى الموت فكلما ارتفع المؤشر كلما زادت نسب الإصابة بالأمراض. وبعض الحالات الشائعة من الأمراض لها علاقة بمشاكل السمنة والزيادة فى الوزن ومنها:
- الموت فى سن مبكر.
- أمراض القلب والأوعية الدموية.
- ضغط الدم المرتفع.
- بعض أنواع السرطانات.
- مرض السكر.
- الالتهاب العظمى المفصلى.
ويعتبر مؤشر الوزن المثالى الوحيد من العوامل الكثيرة المستخدمة للتنبؤ بمرض السكر لكنه لا يشخص المرض أى أنه لا يخبر المريض ما إذا كان مصاب بمرض السكر أو السرطان مثلاً. فهو يخبرك فقط بوزنك الحالى وما ينبغى أن تكون عليه لأن الوزن يساعد على الإصابة بمرض السكر.

* كيف تستخدم قاعدة مؤشر الوزن المثالى:
- معادلة الوزن المثالى:
- إذا كنت تجد صعوبة فى حساب هذا المؤشر، سنقدم لك الصيغ المختلفة لكى تتوصل إلى وزنك المثالى بسهولة:
1- المعادلة الإنجليزية:
- مؤشر الوزن المثالى = الوزن بالباوند (453 جرام) × 703
 الطول بالبوصة (2.5 سم)× الطول بالبوصة

مثال: إذا كان الشخص يزن 220 باوند وطوله 6 أقدام و3 بوصة، فإن مؤشر الوزن المثالى يقع تحت رقم 27.5

220 × 703 = 27.5 (وهنا يكون الشخص زائد فى الوزن عن المعدل الطبيعى)
75×75

2- الصيغة المترية:
- وهى تستخدم الكيلوجرامات والأمتار أو السنتيمترات فى حساب مؤشر الوزن المثالى.
- مؤشر الوزن المثالى = الوزن بالكيلوجرام × 10.000
الطول بالسم × الطول بالسم

مثال: إذا كان شخص وزنه 99.79 كيلوجرام وطوله 1.905 متر (190.50) فإن مؤشر وزنه المثالى = 27.5
99.79 كجم × 10.000 = 27.5
1.905 م × 1.905 م

* جدول مؤشر الوزن المثالى للكبار:
 | الوزن المثالى |  |  |  |  |  | الزيادة فى الوزن |  |  |  |  | السمنة
BMI | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36
الطول | وزن الجسم
145 | 41 | 43 | 45 | 47.5 | 50 | 52 | 53 | 65 | 58 | 60 | 62 | 64.5 | 67 | 69 | 71 | 73 | 75 | 78
147.5 | 42 | 44 | 47 | 49 | 51.5 | 53 | 56 | 57 | 60 | 62.5 | 64.5 | 67 | 69 | 71.5 | 73.5 | 76 | 78 | 80.5
150 | 44 | 46 | 48 | 50.5 | 53 | 55.5 | 58 | 60 | 62.5 | 64.5 | 67 | 69 | 71.5 | 73.5 | 76 | 78.5 | 81 | 83
152.5 | 42 | 48 | 50 | 52.5 | 55 | 57 | 58.5 | 62 | 64.5 | 67 | 69 | 71.5 | 74 | 76.5 | 78.5 | 81.5 | 83.5 | 86
155 | 47 | 49 | 52 | 54 | 57 | 59 | 61.5 | 64 | 66.5 | 69 | 71.56 | 74 | 76.5 | 79 | 81.5 | 84 | 86.5 | 88.5
157.5 | 48 | 51 | 53 | 56 | 58.5 | 61 | 63.5 | 66 | 68.5 | 71.5 | 73.5 | 76.5 | 79 | 81.5 | 84 | 86.5 | 89 | 92
160 | 49.5 | 52.2 | 55 | 58 | 59 | 63 | 65.5 | 68 | 71 | 73.5 | 76.5 | 79 | 81.5 | 84.5 | 87 | 89 | 92 | 94.5
162.5 | 51.5 | 54 | 57 | 60 | 62.5 | 65 | 68 | 70.5 | 73 | 76 | 79 | 81 | 84 | 87 | 89.5 | 92 | 95 | 98
165 | 53 | 56 | 59 | 61.5 | 63 | 67 | 70 | 73 | 75.5 | 78 | 81 | 84 | 87 | 89.5 | 92 | 95 | 98 | 101
167.5 | 54.5 | 575 | 60.5 | 63 | 66 | 69 | 72 | 75 | 78 | 80.5 | 84 | 86.5 | 89.5 | 92 | 95.5 | 98 | 101 | 104
170 | 56.5 | 59 | 62.5 | 65 | 68 | 71.5 | 74 | 77 | 80 | 83 | 86 | 89 | 92 | 95 | 97.5 | 101 | 104 | 107
172.5 | 58 | 61 | 64 | 67 | 70 | 73 | 76.5 | 79.5 | 82 | 85.5 | 88.5 | 92 | 94.5 | 98 | 101 | 104 | 107 | 110
175 | 59.5 | 63 | 66 | 65.5 | 72 | 75.5 | 78.5 | 82 | 85 | 88 | 91.5 | 94.5 | 97.5 | 100.5 | 103.5 | 107 | 110 | 113
177.5 | 61 | 64.5 | 68 | 71 | 75 | 78 | 81 | 84 | 87 | 90 | 94 | 97 | 100 | 103.5 | 107 | 110 | 113 | 116
180 | 63 | 66.5 | 70 | 73 | 76.5 | 80 | 83 | 86.5 | 90 | 93 | 96 | 100 | 103 | 106 | 109.5 | 113 | 117 | 120
182.5 | 65 | 68 | 72 | 75 | 79 | 82 | 85.5 | 89 | 92 | 96 | 99 | 103 | 106 | 109.5 | 113 | 116 | 120 | 123
185 | 76 | 70 | 74 | 77 | 81 | 84 | 87 | 91.5 | 59 | 99 | 102 | 105.5 | 109 | 112.5 | 116 | 119.5 | 123 | 127
178.5 | 69 | 72 | 76 | 80 | 83 | 87 | 90.5 | 94 | 98 | 101 | 105 | 1090 | 112 | 116 | 119.5 | 123 | 126 | 130
190 | 70.5 | 74 | 78 | 81.5 | 85.5 | 89 | 93 | 96 | 100 | 104 | 108 | 111 | 115 | 119 | 122.5 | 126 | 130 | 133.5
 | السمنة |  |  | السمنة الكبيرة
BMI | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54
الطول | وزن الجسم
145 | 80 | 82 | 84 | 86.5 | 88.5 | 91 | 93 | 95 | 97 | 99.5 | 101 | 103.5 | 106 | 108 | 110.5 | 112 | 114.5 | 117
147.5 | 83 | 85 | 87 | 90 | 92 | 94 | 96 | 98 | 100.5 | 103 | 105 | 107 | 109.5 | 112 | 114 | 116.5 | 118.5 | 121
150 | 85.5 | 88 | 90 | 92 | 94.5 | 97 | 99.5 | 102 | 104 | 106 | 108.5 | 111 | 113 | 115.5 | 118 | 120 | 123 | 125
152.5 | 88 | 91 | 93 | 95.5 | 98 | 100.5 | 103 | 105 | 108 | 110 | 112 | 115 | 117 | 119.5 | 122 | 124.5 | 127 | 129
155 | 91.5 | 93.5 | 96 | 98.5 | 101 | 103.5 | 106 | 109 | 111 | 113.5 | 116 | 118.5 | 121 | 123.5 | 126 | 128.5 | 131 | 133.5
157.5 | 94 | 97 | 99.5 | 102 | 104.5 | 107 | 109.5 | 112 | 115 | 117 | 120 | 122 | 126 | 128 | 130 | 133 | 135 | 138
160 | 97 | 100 | 103 | 105 | 108 | 110.5 | 113 | 116 | 118.5 | 121 | 123.5 | 126 | 129 | 132 | 134 | 137 | 139.5 | 142
162.5 | 100.5 | 103 | 106 | 108.5 | 111 | 114 | 117 | 119.5 | 122 | 125 | 127.5 | 130 | 133 | 136 | 138.5 | 141 | 144 | 146.5
165 | 103.5 | 106 | 109 | 112 | 114.5 | 117.5 | 120 | 123 | 126 | 128.5 | 132 | 134.5 | 137 | 140 | 142.5 | 146 | 148.5 | 151
167.5 | 107 | 109.5 | 112.5 | 115.5 | 118 | 121 | 124 | 127 | 130 | 133 | 135 | 138.5 | 141 | 144.5 | 147 | 150 | 153 | 156
170 | 110 | 113 | 115 | 118.5 | 122 | 125 | 128 | 131 | 133.5 | 137 | 140 | 143 | 146 | 148.5 | 151.5 | 154 | 157.5 | 160
172.5 | 113 | 116 | 119 | 122 | 125 | 128.5 | 131.5 | 134.5 | 138 | 141 | 144 | 146.5 | 150 | 153 | 156 | 159 | 162 | 165
175 | 116 | 119.5 | 123 | 126 | 129 | 132 | 135 | 138.5 | 142 | 145 | 148 | 151 | 154 | 157.5 | 161 | 164 | 167.5 | 170
177.5 | 120 | 123 | 126 | 129.5 | 132.5 | 136 | 139.5 | 142.5 | 146 | 149 | 153 | 155 | 159 | 162 | 165 | 168.5 | 171.5 | 175
180 | 123 | 126 | 130 | 133 | 137 | 140 | 143 | 147 | 150 | 153 | 157 | 160 | 163.5 | 167 | 170 | 173 | 176.5 | 180
182.5 | 127 | 130 | 133.5 | 137 | 140 | 144 | 147 | 151 | 154 | 157.5 | 161 | 164 | 168 | 171 | 175 | 178 | 181.5 | 185
185 | 130 | 133.5 | 137 | 141 | 144.5 | 147.5 | 151 | 155 | 158 | 162 | 165 | 169 | 172.5 | 176 | 179 | 183 | 186.5 | 190
178.5 | 133.5 | 137 | 141 | 144.5 | 148 | 152 | 155 | 159 | 162.5 | 166 | 170 | 173 | 177 | 181 | 184 | 188 | 191.5 | 195
190 | 138 | 141 | 145 | 148.5 | 152 | 156 | 160 | 163.5 | 167 | 171 | 174 | 178 | 182 | 186 | 189 | 193 | 197 | 200.5

* مؤشر الوزن المثالى للأطفال والمراهقين:
يستخدم مؤشر الوزن المثالى للأطفال والمراهقين لتقييم النحافة أو الزيادة فى الوزن أو حتى التنبؤ بمدى قابلية الجسم للزيادة فى الوزن. تتغير الدهون بجسم الأطفال من عام إلى عام لأن أجسامهم تنمو، كما أن الذكور والإناث فى مرحلة المراهقة تتغير أجسامهم والوظائف الحيوية نتيجة للبلوغ ولذلك يسمى "مؤشر الوزن المثالى للعمر" لأته يعتمد على العمر والنوع للطفل والمراهق أى أنه يتم حسابه وفقاً لتغيرات النمو ما بين 2-20 عاماً. وتترجم هذه النسب بشكل مئوى.
- مؤشر الوزن المثالى العمرى:
- النحافة = أقل من 5%
- القابلية للزيادة فى الوزن = أقل من 85 إلى أقل من 95%
- الزيادة فى الوزن = أكثر من 95%
- ينقص مؤشر الوزن المثالى لدى صغار السن فى مرحلة ماقبل المدرسة ثم يزيد فى مرحلة البلوغ.

مثال: انظر إلى المؤشرات التالية، على الرغم من أن مؤشر الوزن المثالى يتغير لكن مؤشرات الوزن المثالى العمرى يبقى عند نفس النسبة95%:
العمر | مؤشر الوزن المثالى | النسبة المئوية
- عامان | 9.3 | 95%
- 4 أعوام | 17.8 | 95%
- 9 أعوام | 21 | 95%
- 13 عاماً | 25.1 | 95%

* لماذا يكون "مؤشر الوزن المثالى العمرى" أداة هامة؟
1- لأنه يمكن استخدامه لمعرفة حجم الجسم المثالى للمراهقين وصغار السن حتى بعد بلوغهم.
2- يمكن مقارنته بسهولة مع القياسات المعملية لدهون الجسم.
3- يمكن استخدامه كمرجع للمعلومات لصغار السن والمراهقين.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، مضخة الأنسولين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مضخة الأنسولين

مضخة الأنسولين

* مضخة الأنسولين:
 - وسيلة أخري من الوسائل التي يمكن أن يحصل من خلالها مريض السكر على ماتحتاجه من الأنسولين ( الحقن بالأنسولين).

وضع مضخة الأنسولين على الجسم * ماهي مضخة الأنسولين؟
 هي أداة مبرمجة حجمها صغير وتحتوي على الأنسولين الذي يصل إلى الجسم من خلال أنبوب بلاستيكي يمتد من المضخة لينتهي بإبرة توضع تحت جلد البطن أو الأرداف، وتُلصق أو تثبت الإبرة أو الأنبوب بشريط لاصق لمدة ثلاثة أيام.
- تمد المضخة جسم مريض السكر بشكل مستمر وعلى كميات صغيرة بالأنسولين، وهذه جرعة أساسية قبل الوجبات الأساسية والوجبات الخفيفة, يضغط مريض السكر على (الزرار) المفتاح الذي يوجد بالمضخة لكي تضخ جرعة الأنسولين في الجسم بكميات ضئيلة.

* مزايا مضخة الأنسولين:

1- مرونة الجرعة:
 يمكن برمجتها إلى كم من الجرعات، بالإضافة إلى كميتها والتى من الممكن أن تصل إلى كمية الجرعة الواحدة 1/10 من الوحدة، بالإضافة إلى الجرعة الرئيسية التي تبرمج لفترة الليل.

2- توافر الأنسولين:
 يمكن لمريض السكر من خلال مضخة الأنسولين الحصول على جرعات الأنسولين في أي وقت وفي أي مكان حسبما الاحتياج إليه, لأن المضخة مثبتة على الجسم وملازمة لمريض السكر.

3- التحكم في معدلات الجلوكوز:
 يعاني بعضاً من مرضي السكر بما يسمي "بالداء السكري الهش" والتي تكون معدلات الجلوكوز فيه متأرجحة ومتذبذبة من وقت لآخر, ولذا فإن المضخة تساعدهم على ضبط هذه المعدلات لكى تكون قريبة بقدر الإمكان من معدلات السكر الطبيعية .

* عيوب مضخة الأنسولين:
1-التكلفة:
 تعتبر مضخة الأنسولين أكثر تكلفة من الحقن بالأنسولين عن طريق السرنجة.

2- قابلية التعرض للعدوى:
بما أن الأنبوب والإبرة مثبتتان على الجسم لمدة ثلاثة أيام فهناك قابلية لإصابة الجلد بالعدوى مكان الإبرة.

3- تعطل مضخة الأنسولين:
قد يحدث خلل ميكانيكى فى المضخة مما يؤدى إلى توقف ضخ الأنسولين لمريض السكر، مما يؤدى إلى ارتفاع فى معدلات سكر الدم و(Ketoacidosis) وهى حالة خطيرة تهدد حياة مريض السكر.

4- تعقد التركيب:
قد يجد بعض الأشخاص أن هذه التكنولوجيا صعب عليهم فهمها والتعامل مها.

5- اختلافات شخصية:
وهى طريقة تفكير وحساسية كل شخص مريض بالسكر عند استخدامه لهذه المضخة, فقد يجدها بعض المرضى غير ملائمة لهم من حيث الشكل أو المظهر أو قد يكون على العكس, أو ربما قد يعانى البعض الآخر من الحساسية لوجود آداة ملازمة للجلد لفترة طويلة أو الإحساس بالضيق لوجود جسم غريب على الجلد.

وقد لا يلتفت البعض إلى كل هذه الأمور, المهم أن يختار مريض السكر ما يلائمه ويشعره بالراحة والثقة لأن ذلك يساعد على تحقيق الفائدة من علاج الأنسولين.


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، يعانى الأطفال أيضاً من مرض السكر- الفصل الخامس ومستقبل مريض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

يعانى الأطفال أيضاً من مرض السكر
(الفصل الخامس: مستقبل الطفل المريض بالسكر)

مستقبل الطفل المريض بالسكر * تجنب الإصابة بمرض السكر وعلاجه:
- بعد أن يفهم الطفل وأسرته مرض السكر وكيفية التعامل والتعايش معه يأتى سؤال الطفل الضرورى والحتمى.

س13- "هل من الممكن تجنب الإصابة بمرض السكر او علاجه فى المستقبل فى حالة الإصابة به"

1- تجنب الاصابة بمرض السكر:
 بما أن مرض السكر فى الأطفال ترجع الإصابة به إلى قابلية الإصابة بسبب عوامل وراثية والالتهاب المستمر للبنكرياس بسبب فيرس ما، فمن الممكن أن يتوصل العلماء إلى فاكسين ضد هذه الفيروسات التى تسبب الإصابة بمرض السكر الذى قد يمنع من الإصابة به مثل الشلل.

2- علاج مرض السكر:
أ-الأدوية:
 تستخدم بعض المراكز الطبية عقاقير للمناعة (Immunosupppressive) للأطفال الذى تم تشخيص مرض السكر لديهم حديثاً لكى يمنع الالتهاب المستمر للبنكرباس وبالتالى الضمور الكامل وحدوث الفشل فى جميع الوظائف التى يقوم بها وبالمحافظة عليه يستطيع إفراز الأنسولين بشكل طبيعى وبالتالى لا يحتاج الشخص أو الفرد للحقن بالأنسولين.
ومن هذه العقاقير (Cyclosporine) لكنه مازال فى المراحل التجريبية له وينبغى أن يعطى بشكل مقنن وحذر.

ب- زرع خلايا الطحال:
 تقوم العديد من المراكز الطبية المتخصصة بزرع أجزاء من البنكرياس أو خلايا بيتا فى البنكرياس من شخص غير مريض بالسكر لشخص مريض بالسكر وبهذه الطريقة يكون مريض السكر قادر على تجديد خلايا البنكرياس بأخرى سليمة وقادرة على إفراز الأنسولين استجابة لارتفاع معدل سكر الدم وبالتالى تجنب المضاعفات المرتبطة بارتفاع سكر الدم. إلا أنه ما زال هناك العديد من المشاكل المرتبطة بزرع الطحال.

ج- الأنسولين عن طريق الفم:
 حتى الآن, لا يستطيع الشخص المريض بالسكر أخذ جرعات أنسولين عن طريق الفم لأنه يعرض للتلف عن طريق أنزيمات تفرزها الأمعاء قبل أن يبدأ مفعوله, لكن بعض الدراسات والأبحاث توصلت إلى مادة شبيهة بالأنسولين تعبأ فى أكياس خاصة يتم أخذها عن طريق الفم وتمتص من الأمعاء بدون أن تدمر وتنتقل إلى خلايا متعددة فى الجسم ويكون مفعولها ووظائفها مثل الأنسولين وإذا ثبت أن هذا النوع من العقاقير آمن وفعال فهذا يعنى أنه يمكن السيطرة على مرض السكر لدى الأطفال بالعقاقير التى تعطى عن طريق الفم بدلاً من الحقن اليومى بالأنسولين.

هـ- ضخ ا لأنسولين:
 مضخات الأنسولين صغيرة وهى آلة مبرمجة توضع على الجسم وتسطيع مساعدة الجسم فى إفراز الأنسولين ويوجد نوعين منها:
- النوع الأول منها يشار إليه باسم (Closed loop system)، حيث يوجد فيه آداة تستشعر سكر الدم وتساعد على إفراز الأنسولين بشكل تلقائى بعد معرفة معدلاته.
- والنوع الثانى (Open loop system)، وفيه يفرز الأنسولين وفق برنامج محدد مع أقراص إضافية عند أوقات الوجبات, والنوع الأول هو أفضل لأنه ينظم تلقائياً سكر الدم. لكن لا تنفع هذه الوسيلة مع كل شخص وينبغى مناقشة العيوب والمزايا مع الطبيب المختص لكن يوجد للمضخات مزايا من أهمها السيطرة على مرض السكر وبالتالى تمنع من حدوث المضاعفات.

3- المضاعفات:
 - والمضاعفات هو تدهور حالة مريض السكر لذا من الهام الحفاظ على المعدلات الطبيعية لهذا المرض أو أن تكون قريبة من الطبيعة وتوجد طرق عديدة لمنع هذه المضاعفات:
- الملاحظة الذاتية لمرض السكر.
- الحقن اليومى بالأنسولين على كذا جرعة.
- المحافظة على نظام غذائى متوازن.
- ممارسة النشاط الرياضى.

ويوجه المتخصصون بضرورة تناول الألياف لأنها تحافظ على معدلات سكر الدم الطبيعية، الأنظمة الغذائية التى تحتوى على كوليسترول أقل (لبن منزوع الزبد ... الخ) والذى يساهم فى تقليل الأمراض المتصلة بنسب الكوليسترول العالية مثل تصلب الشرايين.

س14- "ماذا عن مستقبلى؟"
ج14- أنت تسأل بالتاكيد كونك مريض سكر عن نوعية المستقبل الذى يكون أمامك وعرفت الإجابة على معظمه من طريقة التعامل معه والعلاج والنظام الغذائى وكيفية تقديم الإسعافات الأولية. وما تبقى من المستقبل الذى تريد أن تعرفه نوعية الوظائف والحياة العملية التى يمكن أن تكون اختيارات لمريض السكر وها هى قائمة "لا" و "نعم":

لا | نعم
طيار | نجارة
شرطة | سباكة
إطفاء حريق | رياضة
وظائف على السقالات والارتفاعات العالية | طب
الوظائف التى تتطلب وجود آلات | فنون
---------- | أبحاث
-------- | موسيقى
-------- | نحت
-------- | قانون
-------- | مسرح
-------- | هندسة
-------- | دعاية وإعلانات
-------- | تصوير
-------- | صحافة
-------- | تعليم
-------- | كمبيوتر
-------- | دين


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، يعانى الأطفال أيضاً من مرض السكر، الأطفال ومرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

يعانى الأطفال أيضاً من مرض السكر

الأطفال ومرض السكر

* الأطفال و الداء السكرى:
- إذا كانت عائلتك الجميلة من بين أفرادها طفل صغير تم اكتشاف إصابته بمرض السكر ... فكيف تتصرف العائلة معه من الأب والأم والأخوات؟ وكيف يكون أسلوب حياته المتبع .. وكيف يفهم الطفل نفسه طبيعة مرض السكر وكيف يتعامل معه ويعيش حياته بشكل طبيعى مثل باقى الأطفال.

- مرض السكر والأطفال:
يوجد نوعان من مرض السكر النوع (1) والنوع (2)، النوع الأول هو الأكثر انتشاراً بين الأطفال ويحدث لعدم قدرة البنكرياس على إفراز الأنسولين. أما عن الأسباب الى تؤدى إلى هذا الفشل غير معلومة او محددة بشكل قاطع، لكن الكثير من المتخصصين والأطباء ينسبوها إلى العوامل البيئية المحيطة والعوامل الوراثية أيضاً. بالإضافة إلى العدوى ببعض الأمراض التى قد تلعب دوراً فى الإصابة به، ومرض السكر يؤثر على البنين والبنات بشكل متساوٍ.

يصنف النوع الأول من مرض السكر على انه أحد أمراض الجهاز المناعى، وهذا يعنى أنه حالة يقوم الجهاز المناعى بالجسم بمهاجمة إحدى أنسجة الجسم أو أعضائه والتى تتم على فترة طويلة من الزمن قبل ظهور أعراض مرض السكر نفسه.
والإصابة بمرض السكر يكون فى مرحلة الطفولة المتأخرة ولكنه من الممكن أيضاً أن تحدث فى مرحلة الطفولة المبكرة وحتى نهاية مرحلة البلوغ.

* تعلم مرض السكر:
إصابة طفل صغير بمرض السكر فى عائلته هو بمثابة منهج تعليمى لابد أن تدرسه عائلة الطفل المريض والطفل نفسه. فتعلم مرض السكر يحتاج غلى صبر من كليهما، والتعلم هنا يكون لمعرفة وظائف الجسم والحقن بالأنسولين، ضبط النظام الغذائى، قياس الجلوكوز فى الدم وهذا ضرورى ومفيد لكى تمارس العائلة والطفل حياتهما بشكل طبيعى بدون ألم أو معاناة.

منهج مرض السكر:
- الفصل الأول ------- تعريف مرض السكر


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، يعانى الأطفال أيضاً من مرض السكر، الفصل الثالث والطعام ومريض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

يعانى الأطفال أيضاً من مرض السكر
(الفصل الثالث: الطعام والطفل المريض بالسكر)

الطعام والطفل المريض بالسكر * النظام الغذائى ومريض السكر:
س9- "هل هذا يعنى حرمانى من الكثير من الأطعمة .. هل من الممكن ان أتناول الآيس كريم- رقائق البطاطس المقرمشة- - الميلك شيك ..؟!

ج9- على مريض السكر الطفل ألا يقلق من حرمانه من الأطعمة، فهو بوسعه تناول معظمها وليس هناك قائمة محددة بالأطعمة وإنما هناك مقادير محددة (كميات محددة) من هذه الأطعمة يتم الالتزام بها من خلال نوع الطعام الذى يرغب المريض فى تناوله، بمعنى آخر يمكن أن يختار ما يحلو له من طعام على أن يكون نفس المقدار المحدد من كل مجموعة غذائية التى تمثل الهرم الغذائى:
- النشويات.
- البروتينات.
- الألبان.
- الفاكهة والخضراوات.
- الدهون والزيوت.
- خضراوات اخرى لاتخضع لمقادير محددة (مجموعة خاصة).
- وهذا مايطلق عليه بنظام البدائل الغذائية، مثال للتوضيح:
إذا كانت الوجبة تسجل لمريض السكر نقطة واحدة من النشويات فيمكن أن يتناولها فى صورة شريحة خبز واحدة أو 1/2 كوب إسباجيتى (ولهما نفس القيمة الغذائية).
وكون أن النظام الغذائى لمريض السكر مقسم إلى ستة مجموعات لضمان أنه يحصل على التوازن الصحيح للكربوهيدرات (النمشويات والسكريات) والبروتينات والدهون، ولضمان أيضاً أن تكون الطاقة والفيتامينات والمعادن ملائمة. وكل مجموعة من مجموعات الهرم الغذائى تتوافر فيها مواد ضرورية وهامة للطاقة والنمو والصحة الجيدة وإذا لم يكن هناك نظام غذائى متوازن سيحدث نقص فى بعض المواد الغذائية التى يحتاجها الطفل المريض بالسكر لنموه وبناء جسده بشكل صحى وسليم مث باقى الأطفال فى نفس عمره.
تترجم الطاقة التى يحصل عليها الإنسان من الطعام فى صورة سعرات حرارية والتى تختلف من شخص لآخر. وينبغى أن يحصل الطفل يومياً على 1000 سعراً حرارياً (4200 كيلو جول) بالإضافة إلى 100 سعر حرارى (420 كيلو جول) سنوياً.

س10- "ما هو كم الدهون والبروتينات والكربوهيدرات التى أحتاجها يومياً، وما هى أهميتها؟"
ج10- تتلخص أهمية المجموعات الغذائية فى الفوائد التالية:
- هامة لبناء هيكل غشاء الخلايا.
- هامة لإنتاج هرمونات الجسم.
- مكون هام لأنسجة المخ.

س11- " ماذا عن الدهون ... و البروتينات ... والكربوهيدرات"
ج11- أولاً الدهون:
- تشكل 30% من إجمالى السعرات الحرارية.
- تخزن فى جسم الإنسان لإعطائه المزيد من الوقود للجرى والقفز ولعب الكرة.
- لكن المزيد من الدهون يكون ضاراً حيث يسبب تصلب الشرايين، ومشاكل فى القلب.
- للإقلال من الدهون: تناول لبن منزوع الدسم (أو به نسبة دسم تصل إلى 2%) - الإقلال من الدهون فى الطهى - تجنب تحمير الأطعمة أو قليها.

- ثانياً البروتينات:
- تشكل من 10 -20% من إجمالى السعرات الحرارية.
- كل جزء فى جسم الإنسان يتكون من البروتينات: الشعر و الأظافر والدم والعضلات وجميع خلايا الجسم. وبما أن هذه الخلايا تضمر فإن الإنسان بحاجة إلى تجديدها وبناء غيرها من خلال البروتينات.

- ثالثاً الكربوهيدرات:
- تشكل 50% من إجمالى السعرات الحرارية اليومية ويكون معظمها فى صورة كربوهيدرات معقدة التركيب.
- الكربوهيدرات هى النشويات والسكريات، وتتواجد فى الفاكهة والألبان والخبز والخضراوات.
- تتحلل الكربوهيدرات إلى سكريات بسيطة التركيب فى الأمعاء الدقيقة ويمتصها الدم فى صورة جلوكوز، والجلوكوز أساسى لإمداد الطاقة للجسم وخاصة القلب والمخ والعضلات.
- من الهام لمريض السكر الموازنة بين الكربوهيدرات التى يأكلها وبين جرعات الأنسولين، لذا فالوجبات الرئيسية والخفيفة لابد وأن تتماشى مع أقصى مفعول للأنسولين. فالتنظيم يكون لنوعية الأطعمة والوجبات وميعادها أيضاً.
كربوهيدرات بسيطة التركيب | كربوهيدرات معقدة التركيب
- تهضم وتمتص سريعاً فى مجرى الدم. - العسل والسكر من الكربوهيدرات البسيطة التركيب، يتم تناولها عندما يكون الجلوكوز منخفض. - أما عند استخدامها كمكون فى المقادير فإن سرعة الامتصاص تكون بمعدل أبطأ لأنه يوجد معها دهون وبروتينات. | - تستغرق وقت طويل لامتصاصها. - عندما ممارسة أنشطة رياضية قوية، يُنصح بتناول الكربوهيدرات معقدة التركيب قبل الرياضة مثل: الهوكى ويتم تناولها مع البروتينات.

* الأطعمة التى يتناولها الطفل من المجموعات الغذائية الستة:
1- مجموعة البروتينات:
- اللحم، البيض، السمك، الجبن: مقدار واحد من البروتينات = 7 جرام، 3-7 جرام من الدهون وهذا يعتمد على الاختيار. وكل جراكم من البروتينات يساوى 4 سعرات حرارية (17 كيلو جول)، وكل جرام من الدهون = 9 سعرات حرارية (38 كيلو جول).

2- مجموعة النشويات:
- الخبز، البطاطس، الفطائر، الحبوب، الذرة، الحساء: اختيار واحد = 15جرام من الكربوهيدرات معقدة التركيب، 2 جرام من البروتينات. وكل جرام من الكربوهيدرات = 4 سعرات حرارية، ومحتوى الطاقة = 68 سعراً حرارياً (290 كيلو جول).

3- مجموعة الألبان:
- اللبن الحليب، اللبن البودرة، الزبادى: 113.4 جرام من اللبن يساوى 6 جرامات من الكربوهيدرات و4 جرام من البروتينات و2 جرام من الدهون. ونظراً لأن البروتينات والدهون مختلطة مع السكر فإن الامتصاص يكون أبطأ من الكربوهيدرات بسيطة التركيب.

4- مجموعة الفاكهة والخضراوات:
- اختيار واحد من الفاكهة والخضراوات يساوى 10 جرام من الكربوهيدرات (معظمها من الكربوهيدرات بسيطة التركيب) وجرام واحد من البروتينات الذى يمدك بمحتوى من الطاقة 190 كيلوجول (44 سعراً حرارياً). ثمرة برتقال واحدة صغيرة، ثمرة موز، ثمرتان كيوى، كوب من الفراولة، 1/2 كوب من البسلة أو الجزر كل ذلك يمدك بنفس قيم البروتينات والكربوهيدرات والسعرات الحرارية.

5- الدهون والزيوت:
يحتوى الاختيار الواحد على حوالى 5 جرامات من الدهون، وطاقة 190 كيلوجول (45 سعراً حرارياً). الكريمة، الجبن، الزبد، السمن النباتى، توابل السلطة، اللحم المقدد والمكسرات تنتمى لهذه المجموعة.

6- خضراوات أخرى:
والخضراوات فى هذه المجموعة تحتوى على نسب قليلة من الكروهيدرات والطاقة. وهى بالخيار الجيد لمريض السكر وتشتمل على: الخيار- الخس- البروكلى- الكرفس- الطماطم غير المطهية.

7- كما يوصى بتناول الألياف لمريض السكر، وأيضاً تناول خبز القمح والحبوب والبقوليات والخضراوات غير المطهية والفاكهة الطازجة، حيث تساعد الألياف وتسمح بالامتصاص الثابت للسكريات من الأمعاء.

- وللتأكد من أن طفلك يفهم طريقة البدائل الغذائية (القياس الغذائى) فهذه أمثلة للأطعمة بطريقة القياس لمريض السكر:
- طماطم وخس (خضراوات أخرى)، مستردة --- أطعمة غير خاضعة للقياس
- ثمرة تفاح --- (2 فاكهة وخضراوات)
- قطعتان بسكويت بالشكولاته --- (1 نشويات& 1 دهون)
- كوب لبن حوالى 226 جرام --- (2 لبن)

- وهذا مثال آخر:
- إناء من حساء النودلز والدجاج (1 نشويات)
- ساندويتش زبد الفول السودانى (2 نشويات، 2 بروتين، 1 دهون)
- كرفس (خضراوات أخرى)
- موز (2 فاكهة وخضراوات)
- كوب لبن حوالى 226 جرام (2 لبن)

وإذا قام الطفل بممارسة إحدى الأنشطة الرياضية الإضافية فهو يحتاج إلى وجبة خفيفة قبل لعب الرياضة.

الفصل الرابع ----- علامات الخطر لطفل السكر


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، يعانى الأطفال أيضاً من مرض السكر، الفصل الثانى والتعامل مع مرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

يعانى الأطفال أيضاً من مرض السكر
(الفصل الثانى: كيفية تعابش الطفل مع مرض السكر)

كيفية تعايش الطفل مع مرض السكر

* تكيف الطفل مع مرض السكر:
- بعد أن يتعرف الإنسان على المشكلة تبدأ عملية التفكير فى كيفية التأقلم مع المشكلة والتغلب عليها، وعندما يمر الإنسان بأى شىء فى حياته فهو يكتسب مهارات ثم يضع لنفسه أهداف.

* التعامل مع مرض السكر:
س6- وهنا يأتى سؤال الطفل الحتمى "كيف استمتع بحياتى كمريض سكر صغير فى السن؟"
ج6- أولها وضع أهداف التعامل مع هذا المرض السهل الممتنع:
1- القيام بممارسة الأنشطة البدنية والتربية النفسية.
2- التغلب على الأعراض الناتجة من:
قلة الأنسولين (ارتفاع السكر) | ارتفاع الأنسولين ( انخفاض السكر)
- عطش متزايد. - الشهية المفتوحة. - تكرار التبول. - فقد الوزن. | - الارتجاف. - الضعف. - إفراز العرق. - الثورة والغضب. - الصداع. - الارتباك. - التشنجات. - فقد الوعى.

3- التوازن الصحيح بين الأنسولين (عن طريق الحقن) والغذاء والتمارين الرياضية اليومية والحالة النفسية بالتحرر من القلق.
رسمة
4- الحفاظ على معدلات السكر بالدم .

من الهام الحفاظ على معدلات السكر فى الدم بنسبها الطبيعية، أو أن تكون قريبة من المعدل الطبيعى بقدر الإمكان. معدلات السكر قبل تناول أى وجبة ينبغى أن تكون 70-120 ملجم% (7-4 مليمول/لتر) وعندما تكون النسبة زائدة فتصل إلى 180-200 ملجم% (10-11 مليمول/لتر)، ويجب الحفاظ على المعدل الطبيعى طوال اليوم بعيداً عن الوجبات الغذائية لكن مسموح به فى الأطفال الصغار أو الطفل المولود حديثاً حيث يوصى بعدم السيطرة الكلية على نظامه الغذائى.
والحفاظ على معدلات السكر بنسبها الطبيعية يكمن ورائه سبب هام ألا وهو الابتعاد عن المضاعفات "مضاعفات مرض السكر".

س7- "ما هى المضاعفات؟"
ج7- المضاعفات لها أثر سلبى على وظائف الجسم حيث تضيق الأوعية الدموية التى تمد أعضاء الجسم بالدم والذى يطلق عليه "تصلب الشرايين، وقلة الإمداد الدموى لأعضاء الجسم مثل العين والقلب والكلى يؤدى إلى اضطرابات ومشاكل خطيرة مثل العمى والفشل الكلوى وأزمات القلب. فمن الممكن أن تتطور الحالة فى فترة قصيرة 10-15 عاماً من الإصابة بمرض السكر.

- مهاراتك فى الحفاظ على معدلات السكر الطبيعية فى الدم:
وهذه المهارة يطلق عليها "السيطرة" ولن تتم إلا باتباع بعض الخطوات البسيطة مثل الفحص الدورى لمعدلات السكر فى الدم تصل إلى مرات فى اليوم الواحد لمريض السكر عن طريق اختبار عينة دم، والذى يتم الاعتماد فيها على اختبار مدى تغير لونها وبناءاً عليه تُحدد معدلات السكر هل تكون طبيعية أم لا. والاختبار الآخر هو اختبار البول عما إذا كان يوجد به كيتون.

- اختبار الدم:
- يُشك إصبع اليد حتى تظهر بعض نقاط الدم.
- تُوضع هذه القطرة على سطح معالج كيميائياً والذى سيحدث معه تغير فى لون الدم.
- مدى تغير الدم يمكن أن يفسر بواسطة المريض (من خلال استخدام قائمة للمقارنة) أو آلة خاصة لاختبار السكر.
- عندما تكون القراءة اكثر من 240 ملجم% (15 مليمول/لتر) يتم عمل اختبار البول.

- اختبار البول:
- تُوضع قطرة من البول على قرص أسيتات "Acestest tablet" ثم لاحظ لون البول.
- يشير اللون القرنفلى الداكن إلى وجود الكيتون وهذا يعنى أن جسدك يحرق الدهون كمصدر لطاقته ونتيجة لذلك (حرق الدهون) يظهر الكيتون (المنتج من حرق الدهون). ارتفاع معدلات السكر ووجود الكيتون فى البول هى علامات تحذير تعنى احتياجك للمزيد من الأنسولين، أما معدلات السكر المنخفضة والتى تكون أقل من 60 ملجم (3.5% مليمول/لتر) فتعنى احتياجك للمزيد من الطعام والقليل من الأنسولين.

- وتأتى الخطوة الثانية الهامة فى التعامل مع مرض السكر، وهو أن تتعرف على أهمية:
- تناول الأطعمة السليمة فى المواعيد السليمة.
- ممارسة نشاط رياضى بانتظام.
ضبط معدلات الأنسولين حسب احتياجات الجسم.
وكل هذه العوامل متداخلة مع بعضها وتلعب دوراً هاماً سواء أكنت تتبع نظام "السيطرة" أم لا. ومثالاً لذلك إذا كنت تمارس الرياضة بشكل منتظم وكثير فأنت تحتاج إلى طاقة أكثر وتحرق المزيد من السكر وينتج عن ذلك انخفاض معدلات السكر، وفى هذه الحالة فأنت تحتاج إلى تقليل الأنسولين وأكل المزيد من الطعام.
 كميات الأنسولين والحقن به هام جداً، واستخدام الوسيلة المناسبة: السرنجة للحقن تحت الجلد أم مضخة "Pump" يتساءل العديد عنه. فى خلال العام الأول من التشخيص يكفى الحقن بالسرنجة مرتين فى اليوم الواحد ويتم التقييم على مدار العام عما إذا كان حدث تقدم من عدمه، وهل سيتم اللجوء إلى الوسيلة الأخرى "Pump" أم مضاعفة جرعات الحقن بالسرنجة.

س8- "ماذا تعنى جرعات الأنسولين؟"
ج8- جرعات الأنسولين هو كم ما يحتاجه المريض من دواء الأنسولين الذى يفتقده فى جسده بالوسيلة التى تُحدد له. ويكون كم الأنسولين بناءاً على نوع الطعام ومعدلات الطاقة، وبوجه عام يحتاج الشخص إلى حوالى 1/2 - 1 وحدة من الأنسولين/كجم من الجسم فى اليوم الواحد و2/3 الجرعة تؤخذ فى الصباح والثلث المتبقى فى الليل (أنواع الأنسولين).
الأنسولين البشرى أسرع قليلاً فى مفعوله أكثر من أنسولين الخنزير والبقر.
من الهام أن يتعلم مريض السكر من الشخص البالغ والطفل كيف يحقن نفسه بعد التدريب ومراقبة الآباء لطفلهم حتى يتم الاطمئنان أن الطفل يحقن نفسه بطريقة سليمة، ومن الممكن أن يبدأ الطفل من سن 9 سنوات.

_ طريقة الحقن بالأنسولين:
- يُمسح مكان الحقن بقطعة قطن مطهر أو كحول.
- يُلتقط الجلد لأعلى فى المكان الذى يتم فيه الحقن.
- توضع السرنجة فى وضع مائل بزاوية فى مقابل الجلد، وبسرعة تُوضع إبرة السرنجة بكاملها تحت الجلد لضمان وصول جرعة الأنسولين لأقصى عمق.
- يُضغط على مكبس السرنجة لإدخال جرعة الأنسولين.

- أماكن حقن الأنسولين

- معلومات هامة عن الحقن:
- ينبغى تغيير أماكن الحقن يومياً.
- والأماكن الموضحة فى الصور هى أكثر الأماكن شيوعاً فى الاستخدام ومعتاد عليها، لكن يمكن الحقن فى غالبية أجزاء الجسم.
- يتم امتصاص الأنسولين بسرعة أفل فى الفخذين عنه فى الذراعين.

* تحذير هام:
لابد من الموازنة بين جرعات الأنسولين والطعام، لنرى سوياً مدى التأثير السلبى فى حالة حدوث مثل هذه العلاقة:
- أنسولين كثيراً وطعام أقل = نقص معدلات السكر = أعراض سلبية من ارتجاف وضعف واستثارة وارتباك ثم فقدان للوعى وتشنجات.
وعلاجها الوحيد الأكل جيداً.

الفصل الثالث ------ الطعام والطفل المريض بالسكر


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، يعانى الأطفال أيضاً من مرض السكر، الفصل الرابع وعلامات الخطر لمريض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

يعانى الأطفال أيضاً من مرض السكر
(الفصل الرابع: علامات الخطر لطفل السكر)

علامات الخطر لطفل السكر

* علامات الخطر لمريض السكر:
س12- "هل سيحدث لى ضرر إذا لم أقم بتناول الوجبة الخفيفة قبل ممارستى الرياضة"

ج12- بعد أن تمر عليك 30 دقيقة من بداية انغماسك فى النشاط الرياضى، قد تشعر بإحساس غريب وتظهر عليك الأعراض التالية:
- الرجفة.
- إفراز العرق.
- الضعف.
- الشحوب.
- الارتباك.
- ترهل عضلات الأرجل.
- عدم القدرة على التحدث.
- تشنجات.
- فقدان الوعى.

وتكون هذه علامات لانخفاض سكر الدم، وعندما يدخل المريض فى نوبة تشنجات وفقد الوعى فليس لديه القدرة حينئذ على الابتلاع، لذا لاينبغى إعطائه أى شىء عن طريق الفم وينصح بإعطائه جلوكاجون (عامل رافع لسكر الدم -Glucagon) وإذا لم توجد حقيبة للإسعافات الأولية التى ينبغى أن تلازم مريض السكر يجب استدعاء المساعدة الطبية على الفور. وبعد أن يفيق المريض من الممكن إعطائه عصير ووجبة خففية . ومن الممكن أن يتم تقليل جرعة الأنسولين للأطفال فى الشهور الأولى من إصابتها بمرض السكر ويطلق على هذه الفترة "مرحلة شهر العسل" حيث يكون البنكرياس قادر على إفراز كميات متزايدة من الأنسولين وبالتالى يمكن الإقلال من جرعات الأنسولين التى تحقن.

وتتزايد الحاجة للأنسولين خلال الإصابة بمرض السكر لازدياد إفراز هرمون جلوكاجون (glucagon)، وهو هرمون يفرز من البنكرياس، يوقف أو يعوق هذا الهرمون عمل الأنسولين مما يترتب عليه نقص الأنسولين ما لم يعطى كمية إضافية منه فارتفاع معدلات سكر الدم تؤدى إلى وجود السكر بالبول (glycosuria)، تكرار التبول (polyuria) وتزايد العطش (polydipsia).

وعند إصابة الشخص بمرض السكر, ينبغى اختبار معدلات السكر بالدم أربعة مرات يوميا وإذا كان الرقم المسجل أكثر من 240 ملجم %(14مليمول/لتر) ,لابد من اختبار البول لوجود الكيتون به. وتواجد الكيتون فى البول (ketonuria) وارتفاع سكر الدم لأكثر من 240 ملجم % علامات خطر أخرى.

وإدا كانت النسبة عند مريض السكر أقل من 80 ملجم % (4.5 مليمول/لتر) يوصف له الجرعة اليومية المعتادة من الأنسولين بالإضافة إلى جرعة تكميلية من الأنسولين العادى وذلك لمقابله احتياجات المريض من حاجة المتزايدة له.

- القىء:
القىء قد يكون إحدى علامات نقص الأنسولين (ارتفاع السكرمع حمضنة الدم acidosis) أو عدوى بالمعدة أو الجهاز الهضمى (نزلة معوية) أو عدوى أى عضو فى الجسم بعيداُ عن الجهاز الهضمى (مثل الأذن), التسمم الغذائى, أو قد يكون نتيجة لإفراز الأنسولين المتزايد (مع نقص السكر بالدم).

عندما يحدث القىء, فأول شىء يجب فعله هو التأكد من معدلات السكر بالدم والبول. وإذا كانت معدلات سكر الدم ما بين 80 - 240 ملجم % (4.5 – 14 مليمول/لتر) ولا يوجد أسيتون فى البول فمن المحتمل أن يكون القىء ليس له علاقة بالسكر.

تؤخذ الجرعة اليومية الاعتيادية من الأنسولين وسوائل شفافه مثل (عصير البرتقال – الحساء ... الخ) وإذا تعرض الطفل للقىء مرة ثانية أو كان هناك علامة للعدوى (مثل الحرارة) لابد من اللجوء إلى الطبيب على الفور. وإذا كان سكر الدم أقل من 80 ملجم % (4.5 مليمول/ لتر) فلابد من الإقلال من الأنسولين.

- تزايد التبول والعطش:
 عندما يكون هناك تزايد فى كميات البول مع وجود العطش المتزايد فهذا ترجمة وجود قصور فى الأنسولين لذا لابد من مراجعة الأنسولين والنظام الغذائى والتمارين الرياضية. وإذا ارتفعت معدلات السكر بالدم 400 ملجم % (21 مليمول/ لتر) ويوجد الكيتون فى البول فينبغى على الطفل أو المراهق اللجوء على الفور للطبيب .

وإذا لم يكون هناك أسيتون فى البول, ينبغى زيادة الأنسولين لنسبة 10 % لليوم الثانى أو الثالث حتى تختفى الأعراض وتعود معدلات سكر الدم لمعدلات الطبيعية والمتابعة اليومية المنزلية لمعدلات سكر الدم ستعطى معلومات للمريض عن زيادة جرعات الأنسولين بشكل ملائم وصحيح.

* الكيتون فى البول:
وجود الكيتون فى البول هو علامة لاحتراق الدهون لحصول الإنسان على الطاقة, ويكون الكيتون بذلك منتج ثانوي من احتراق الدهون.

وتحترق الدهون حيث لايوجد هناك سكر ويعتبر وجوده أو إفرازه فى البول إحدى العلامات الخطيرة والتى تعكس إما وجود أنسولين زائد عن الحد أو قليل جداً.

وإذا وجد الأنسولين فى البول مع انخفاض معدلات السكر وتكون نسبته أقل من 60 ملجم % (3.5 مليمول/لتر) فهذا يعنى أن الشخص إما أنه ياخذ أنسولين زائد عن الحد او أنه لا يتناول الطعام جيداً او كليهما. ويكمن العلاج فى التقليل من جرعات الأنسولين أو تناول المزيد من الاطعمة أو كليهما.

أما وجود الكيتون مع ارتفاع سكر الدم (أكثر من 240 ملجم %) فهذا يعنى عدم وجود الأنسولين الكافى وفى هذه الحالة فإن الشخص يحتاج للمزيد من الأنسولين.

ومن أكثر المشاكل شيوعاً وأكثرها تكراراُ لكنها لا تشخص (زيادة الأنسولين فى الجسم - Overinsulinization) لان أعراض نقص السكر فى الدم قد تفوت على الكثير.

وهناك عرض يسمى بارتفاع سكر الدم ووجود الكيتون فى البول تالٍ على انخفاض فى سكر الدم. وفى حالة انخفاض ضغط الدم تحترق الدهون ويفرز الكيتون بالإضافة إلى أن الجسم يفرز هرمون النمو, والجلوكاجين وهرمون الإدرينالين وكل ذلك يساعد على ارتفاع سكر الدم. وباكتشاف نتائج ارتفاع سكر الدم ووجوده فى البول بجانب الكيتون من الممكن أن يفسر على أن الجسم يحتاج إلى المزيد من الأنسولين لأنه فى الحقيقة هؤلاء المرضى تحتاج إلى أنسولين أقل. وحدوث تأثير (somogyi) والذى من الممكن ملاحظته فى أى وقت من اليوم, يوضح كالتالى:
1- سكر دم منخفض, نتيجة سلبية لوجود السكر والكيتون بالبول.
2- سكر دم طبيعى, نتيجة سلبية لوجود السكر وإيجابية للكيتون.
3- سكر دم مرتفع, نتيجة إيجابية للسكر والكيتون.
- وينبغى أن يراعى الشخص احتمالية وجود تأثير (somogyi) فى المواقف التالية:
أ- الشخص الذى يأخذ اكثر من 1-1/2 1 وحدة من الأنسولين/كجم فى اليوم.
ب- الشخص الذى يصعب سيطرته على مرض السكر وخاصة إذا كان السكر نسبته مرتفعة لدرجة كبيرة.
ج- الشخص الذى يعانى من نقص معدلات السكر مع وجود الكيتون.
د- الطفل أو المراهق الذى يتوافر لديه القابلية لارتفاع ضغط الدم بظهور أعراض (الإرهاق- العصبية – التصرفات الغريبة – الصداع – التبول اللإرادى – الفزع الليلى).
وإذا كان الشخص يشك فى وجود تأثير (somogyi) فلابد من إقلال جرعة الأنسولين تقريباً بنسبة 10 % كل يومين إلى ثلاثة أيام حتى تختفى الأعراض.

* ظاهرة الفجر:
 وهذا الاسم كناية عن ارتفاع معدلات السكر فى ساعات الصباح الباكر تقريباً من الساعة الرابعة حتى السابعة, وأطلق هذا الاسم لأن ارتفاع السكر يتزامن مع شروق الشمس فى هذه الساعات المبكرة من اليوم. والسبب وراء ذلك غير معروف على الرغم من أن البعض قد أرجعه إلى إفراز الهرمونات النخامية ليلاً. وارتفاع السكر صباحاً قد يمثل مشكلة وربما يتطلب إضافة أو تعديل بجرعة أنسولين متوسطة المفعول ليلاً.

*الأمراض أو الاضطربات المتصلة بارتفاع سكر الدم:
- ضعف النمو:
- من الهام جداً أن يتابع الطفل طوله ووزنه كل عام, وقد يفقد الطفل كيلوجرات من وزنه وهذا غالباً يكون بسبب:
أ-عدم التحكم فى المرض.
ب-خمول الغدة الدرقية.
ج-عدم القدرة على امتصاص الغذاء بشكل صحيح من الأمعاء.
وتأتى عدم السيطرة من ارتفاع السكر الزائد عن الحد (أكثر من 200 ملحم % -11 مليمول/لتر) لفترة طويلة من الزمن تصل لأشهر.
مما يؤدى إلى قصور فى إفراز هرمون (Somatomedin) وهو الهرمون الذى يساعد على تحفيز النمو للعظم فى الجسم. وإذا ارتفعت معدلات السكر لأن الأنسولين يساعد على نمو جسم الإنسان ويؤثر على الطول والوزن لكن من الممكن السيطرة على ذلك بتحسين نظام التحكم أو إدارة مرض السكر.
طفل أو مراهق السكر يكون عرضة للإصابة بأمراض الغدة الدرقية, ويتمثل فى صورة التهاب الغدة الدرقية وتورمها ويحدث ذلك بنسبة حتى 20 % بين مرضى السكر. وفى بعض الحالات يحدث خمول فى الغدة الدرقية مما يؤدى إلى حدوث قصور فى الطول (أقل من 4 سم فى العام) وفى الوزن أيضاُ، والإرهاق والخمول فى وظائف الجسم ومنها: الإمساك, وجفاف الشعر والجلد.
ويتم العلاج بأخذ أقراص بشكل يومى من هرمون الغدة الدرقية عن طريق الفم, وعمل اختبارات الغدة الدرقية سنوياً.
هناك احتمال أيضا للإصابة باعتلال فى الجوف (coeliac) سوء الامتصاص ويحدث هذا الاضطراب بنسبة 2% تقريباً. وتوصف هذه الحالة بسوء امتصاص الطعام من الأمعاء الدقبقة وتظهر الأعراض فى صورة ضعف فى النمو, العصبية, انخفاض متطلبات الأنسولين, تكرار التبرز وبكثرة.
و التشخيص يتم باختبار عينة من البراز لوجود دهون بها بنسبة كبيرة وباختبار عينة من الأمعاء الدقيقة. والسبب وراء حدوث هذه الحالة الحساسية لمادة الجلوتين (gluten) منتج من القمح, ويمكن العلاج بتجنب هذه المادة من الطعام والنظام الغذائى.

* اضطربات الغدد الصماء:
 الأفراد المرضى بالسكر لديهم قابلية للإصابة بأمراض تؤثر على غدد الجسم التى تنتج الهرمونات, ومن ضمن هذه الغدد الغدة الدرقية التى تفرز هرمون الغدة الدرقية, والغدة جار الدرقية (parathyroid) التى تنتج الكوريتزون والغدد التناسلية - gonads) التى تفرز الهرمونات الجنسية ( الإستروجين فى الإناث و التستوسيترون فى الذكور). والغدة النخامية هى غدة هامة رئيسية توجد فى المخ وتسيطر على باقى الغدد من خلال هرمونات خاصة بها تفرزها وأى خلل فيها يسفر عنه قصور فى إفراز الهرمونات التى تفرزها أو زيادة افرازها وبالتالى يؤثر ذلك على وظائف الجسم لذا من الهام إجراء الفحص الدورى للتاكد من آداء هذه الهرمونات لوظائفها بشكل طبيعى وسليم.

* قصور فى حركة المفاصل:
 وتشخيص هذه الحالة بوجود آلام وصعوبة فى حركة المفاصل وتحدث بنسبة 20-30% من الأطفال والمراهقين. ومن الهام ملاحظة ذلك لأنه قد يكون مؤشر لمضاعفات المرض الأخرى للعين والكلى.

* الجلد:
 الأشخاص الذين لاتتوفر لهم السيطرة على مرض السكر هم عرضه لظهور حب الشباب أو البثرات وعدوى الجلد. يمكن علاج حب الشباب بسهولة عن طريق التحكم فى مرض السكر. لابد من تقليم أظافر القدم والأصابع لتجنب النمو الداخلى لها وحدوث العدوى لها.

* آلام البطن:
 لابد من الرجوع إلى الطبيب على الفور عند الإحساس بآلام فى المعدة للتأكد من أن الآلام لا تتصل بأعراض لاضطرابات أخرى تحتاج إلى الجراحة مثل الزائدة الدودية. والأشخاص الذين يعانون من مرض السكر لا يخضعون للطوارىء فى مشاكل البطن وبالرغم من ذلك فقد يعانى الأطفال من نوعين من الآلام قد لايعانى منها البعض الآخر من الأطفال المرضى بالسكر.
طفل السكر يكون عرضه لآلام البطن فى العام الأول من تشخيص المرض وهذا بسبب الالتهابات المستمرة فى البنكرباس, ويكون بسبب القلق أيضاً فى بعض الاحيان.
والسبب الآخر عند وجود (ketosis & acidosis) يعانون من آلام البطن الذى يختفى عند التحكم المضبوط لمرض السكر.

* العدوى المهبلية:
 تعانى البنات المرضى بالسكر من عدوى المهبل والتى يكون من أعراضها الهرش و إفرازت يميل لونها إلى الأبيض.

* مضاعفات على المدى الطويل:
- المضاعفات على المدى الطويل تؤثر على العين والقلب والكلى وباقى الأعضاء. وأسباب هذه المضاعفات غير معلوم لكن يتم إرجاعها إلى عاملين:
1- الشك فى وجود عامل جينى.
2- الجودة فى التحكم فى مرض السكر.

وبمرور الأعوام مع مرض السكر, يصبح جدار الأوعية الدموية الصغيرة أسمك وبالتالى التجويف أضيق مما يقلل من الإمداد الدموى الذى يصل من خلالها لأعضاء الجسم مثل العين والكلى والقلب. والإمداد الدموى الصحيح هام لكى يوصل الأكسجين والمواد الغذائية للعضو ولإزالة الفضلات الناتجة عن التمثيل الغذائى فى العضو. وفى حالة قصور الإمداد الدموى للعضو سيبدأ العضو فى الضمور وهذا ما يحدث لبعض المرضى بالسكر من فقدان للبصر أو الفشل الكلوى أو الازمات القلبية لذا من الهام متابعة العين وجميع وظائف الجسم لمعرفة ما إذا كان هناك احتمال للإصابة بأية مضاعفات لتجنبها أو للسيطرة عليها لتجنب حدوث التدهور.

* اضطرابات الأعصاب:
 وهذه إحدى المضاعفات المرضى السكر, والأعصاب هامة للإحساس عند الإنسان وإصدار ردود فعله تجاه ما يحدث له من أفعال سواء آمنة أو غير آمنة كما أنها هامة لوظائف الجسم. لكن المضاعفات التى تحدث فى الأعصاب نادرة الحدوث عند الأطفال المرضى بالسكر والتى تظهر فى صورة قصور فى وظائف المثانة والأمعاء, تتمثل فى الأطراف, عدم القدرة على إصدار الأفعال, عدم القدرة على اكتشاف نقص السكر و العقم.

وأفضل وسائل لتجنب الإصابة بمضاعفات مرض السكر المحافظة على أن تكون معدلاته بشكل طبيعى, اتباع نظام غذائى سليم والمداومة على الرياضة.

الفصل الخامس ----- مستقبل الطفل المريض بالسكر


موسوعة طبية، الصحة والأمراض المزمنة، مرض السكر، يعانى الأطفال أيضاً من مرض السكر،الفصل الأول وتعريف مرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

يعانى الأطفال أيضاً من مرض السكر
(الفصل الأول: تعريف مرض السكر للطفل)

تعريف مرض السكر للطفل

* معلومات عن الداء السكرى:
- مرض السكر مشكلة خاصة ويحتاج إلى أشخاص تمد الشخص المريض وعائلته بمعلومات من نوع خاص ممكن أن نطلق عليهم "فريق مرض السكر المتخصص".

وقد يستغرب الطفل هذا الفريق لأن معرفته تكون فقط بفريق كرة قدم أو لعبة رياضية أخرى فهو يحتاج إلى:
- متخصص فى نظام التغذية للأطعمة التى سيتناولها.
- طبيب متخصص لإعطاء الطفل والعائلة المعلومات الخاصة بمرض السكر وتنظيم جرعات الأنسولين والطعام وممارسة النشاط الرياضى.
- متخصص فى التمريض لكى يعلم عائلة الطفل المريض عن طريقة الحقن بالأنسولين وإجراء اختبارات الدم.
- طبيب نفسى للتخفيف عن الطفل فى حالات الضيق و القلق التى من الممكن أن تنتابه بين الحين والآخر.
وينبغى أن تتعامل العائلة مع هذا الفريق على أنهم مجموعة من الأصدقاء، وعندما يشعر طفلك بحب هؤلاء الأصدقاء الجدد المنضمين للعائلة سيكثر من الأسئلة لهم وهذه هى طبيعة الأطفال مع المقاطعة المستمرة ويكون أول سؤال له بالطبع:

س1-"ما هو السكر .... هو الذى نتناوله وله مذاق حلو"
ج1- السكر هو مرض يصيب الإنسان وتوجد أنواع عديدة له:
- سكر صغار السن (النوع الأول): أو السكر الذى يعتمد فيه الشخص المريض على الأنسولين، حيث يرجع إلى عجز الجسم عن إفراز الأنسولين ويصاب به الأطفال بنسبة 1-2/1000 طفل قبل سن 20 عاماً وتعكس هذه النسبة ندرة حدوثه وعمر الإصابة به ما بين 4-12 عاماً.
- سكر البالغين (النوع الثانى): والذى لا يتم الاعتماد فى علاجه على الأنسولين، ويحدث بين الأشخاص البالغين والزائد وزنهم (فى حالات السمنة). ويوصف بعم قدرة الجسم على الاستفادة أو الاستجابة للأنسولين الذى يفرزه الجسم ويمكن التغلب عليه باتباع نظام غذائى محدد وإنقاص الوزن وهذا نادر حدوثه بين الأطفال والمراهقين.

- وقد يسمع الطفل كثيراً تكرار كلمة الأنسولين وهذا سيكون سؤاله التالى:

س2- "ما هو الأنسولين وكيف أحصل عليه؟"
ج2- الأنسولين:
هو هرمون تفرزه خلايا بيتا التى توجد فى البنكرياس استجابة لمعدلات سكر الدم المرتفعة، والبنكرياس هو عضو يوجد فى تجويف البطن أسفل الكبد. وعندما يتناول الطفل الطعام يمر من خلال المرىء حتى يصل للمعدة وبعدها للأمعاء الدقيقة حيث يتحلل الغذاء هناك ويصبح جزيئات صغيرة وهذا ما يسمى بعملية الهضم.
ويساعد عضو البنكرياس فى عملية الهضم عن طريق إفراز إنزيمات فى الأمعاء الدقيقة تساعد على جعل الطعام ليناً لكى يتحلل ومن بعدها يتم امتصاصه فى الأمعاء الدقيقة على صورة سكر فى الدم ومن خلال عملية الهضم المستمرة التى يمر بها الإنسان تزيد معدلات السكر ويُفرز الأنسولين فى البنكرياس. وتبدأ رحلة الأنسولين أولاً إلى الكبد فى أوعية دموية صغيرة تسمى الأوردة ثم بعد ذلك ينتقل إلى الدورة الدموية العامة بجسم الإنسان ثم إلى الخلايا والأعضاء ومن هنا يًُحدث الأنسولين تأثيره.

س3- "كيف يعمل الأنسولين ولماذا يكون هاماً؟"
ج3- سيخبرك الطبيب على الفور بأن الأنسولين هو بمثابة المفتاح الذى يفتح الباب المغلق لخلايا الجسم المتعددة ليسمح للسكر بالمرور إليها، والسكر لهذه الخلايا هو الوقود اللآزم للطاقة. وكل عضو من أعضاء الجسم مثل القلب والمخ وبالمثل العضلات يتكون من خلايا دقيقة ويحتاج إلى الوقود من السكر لكى يعمل بكفاءة.
وإذا لم يكن هناك أنسولين لا يمكن للسكر الوصول للخلايا، وعندما يتراكم السكر فى الدم ويصل إلى معدلات حرجة (حيث تصبح النسبة 180% ملجم) وتفرز هذه المعدلات الزائدة فى البول، وبوجود السكر فى البول فهو يمل بمثابة الإسفنجة التى تسحب المياه من الجسم لذا يتكرر الذهاب لدورات المياه. وبفقدان الماء من الجسم (كثرة التبول وتكراره) يتعرض الطفل للجفاف وتتزايد حاجته للماء بالعطش المتزايد. وهذه هى الأعراض الرئيسية لعدم القدرة على الاستفادة من الأنسولين:
- التبول المتكرر.
- العطش المتزايد.
وهناك مشكلة أخرى يواجهها الشخص عند حدوث قصور فى إفراز الأنسولين وهو إحساس المريض بالجوع ورغبته فى تناول المزيد من الأطعمة، والسبب فى ذلك هو عدم قدرة وصول السكر لخلايا الجسم وتبدأ الخلايا فى حرق وقود بديل "الدهون" لأنه لا يوجد سكر متاح أمامها. وعندما تُحرق الدهون تنتج مواد تسمى أجسام كيتون "Ketone Bodies" وهذه المواد حمضية وعندما تزيد كميتها (لمدة تتراوح من ساعة لأيام) تسفر عن اختلال فى "Electrolytes an acid/ Base balance" وهى ما تعرف باسم "Acidosis - حمضنة الدم" والتى تهدد حياة الإنسان لأنه عندما يعانى منها يمر بهذه الأعراض بالإضافة إلى العطش المتزايد والتبول المتكرر:
- التنفس بعمق مع صعوبته.
- القىء.
- آلام بالبطن.
- جفاف جلد الفم و الغشاء المخاطى.
- الشعور بالتعب والإرهاق.
وإذا سألت الطفل عن ذلك فسيجيبك بموافقته على كل ذلك وأنه مر بكل هذه الأعراض وبدأ يشعر بتحسن بعد أخذه جرعة الأنسولين ثم يأتى السؤال الذى يليه:

س4- ولم يكون الأنسولين هاماً ... لماذا لا أستطيع التعايش مع مرض السكر بدون الأنسولين؟"
ج4- لأن الأنسولين يتواجد فى مكان استقباله على سطح الخلية وبالتفاعل الذى يحدث داخل الخلية يتم امتصاص السكر من الدم والذى يتحلل من أجل الطاقة.

* أسباب مرض السكر:
س5- "عرفت الآن مرض السكر وأهمية الأنسولين .. لكن لم أعرف أسبابه، وما السبب فى إصابتى أنا بالذات عن غيرى من أصدقائى أو إخوتى؟"
ج5- ترجع الإصابة بمرض السكر إلى ثلاثة أسباب:
1- عوامل وراثية.
2- العدوى الفيروسية فى البنكرياس (أو أى عدوى أخرى متصلة به).
3- الالتهاب المستمر للبنكرياس.
ويكون حوالى 2% من سكان العالم عرضة للإصابة بمرض السكر .. قد تكون من بينهم أو لا، حيث يُعرف هؤلاء الأشخاص باسم "Human lymphocyte antigen complex". حيث يوجد بما يمكن أن نسميه بعلامة مضادات الجينات على خلاياهم والتى قد تحمى البعض من الإصابة بمرض السكر والآخرين تجعلهم عرضة للإصابة وقد تكون من بينهم حينئذ. وليس فقط عامل الجينات هو المسئول عن الإصابة بمرض السكر لكن هناك أيضاً العدوى الفيروسية التى تصيب البنكرياس، و العدوى الفيروسية هذه شائعة الانتشار فى فصل الشتاء والتى تندرج تحت قائمة العوامل البيئية المساعدة على الإصابة بالأمراض المختلفة، وعندما تحدث العوى تبدأ سلسلة الالتهابات والتى تدمر فيها خلايا بيتا فى البنكرياس والمسئولة عن إفراز الأنسولين وبتكرار الالتهاب تضمر كل الخلايا المنتجة للأنسولين كلية وعلى الجانب الآخر فإن خلايا البنكرياس الأخرى والتى لا تنتج الأنسولين لا تتعرض لأى خلل فيها.
لكن كيف يؤثر الالتهاب على البنكرياس؟ الالتهاب هى عملية تتم داخل الجسم كنوع من الحماية تحدث عند إصابة الخلايا والأنسجة حيث يحاول الجسم أن يدافع عن الإصابة التى تعرض لها، وفى حالة مرض السكر ونتيجة للعامل الوراثى الذى يساهم فى عملية الإصابة به ونتيجة للمحفزات غير المعلومة للجهاز المناعى (ربما تكون فيروسية) فإن الجسم ينتج خلايا للالتهابات والتى توجه ضد نفسها (مثال البنكرياس) وهذه العملية تسمى التهابات المناعة الذاتية.
- مكونات الاستجابة ضد الالتهابات:
-B Lymphocytes (خلايا بى الليمفية)
- T lymphocytes (خلايا تى الليمفية)
وتتكون الخلايا الليمفاوية من مجموعة محددة من الخلايا والتى تتحرك فى الجسم فى مجرى الدم وتسمى بشكل أعم "Granualcytes & monocytes" خلايا الدم البيضاء والتى تتواجد فى العقد الليمفاوية والطحال. وتوجد أنواع عديدة من الخلايا الليمفاوية والتى تتضمن على خلايا "T - cells" و "B - cells". وهذه الخلايا هامة لاستجابات الجهاز المناعى ضد الالتهابات، ولخلايا "تى" قرة على قتل الخلايا الأخرى وتوصف أيضاً بأنها خلايا مجتهدة لأنها توجه خلايا "تى" لكى تفرز الأجسام المضادة ( الأجسام المضادة هى جزيئات بروتين هامة لمحاربة العدوى) وتكون ملازمة للخلايا الغريبة "الفيروسات" وتجذب الخلايا الغريبة لها لكى تقضى على كل ما هو يضر بجسم الإنسان.

- تخيل هذا الحوار الذى يدور بين النوعين من الخلايا لكى يوضح أكثر طبيعة وظائفهم:
- خلايا "تى" :
أهلاً خلايا "بى" أنت تقومين بعملك على أكمل وجه من إنتاج الأجسام المضادة
- خلايا "بى":
أهلاً خلايا "تى" كيف حالك .. نحن فريق عمل عظيم والأجسام المضادة تؤدى عملها على أكمل وجه
(وهذا الحوار يكون عندما يكون الشخص سليم غير مصاب بمرض السكر)

1- أما عند الإصابة بمرض السكر فهناك خلل ما يحدث والتفسير الأول له هو أن الفيروس يصيب ويدمر خلايا بيتا بالبنكرياس (وهى الخلايا التى تنتج أو تفرز الأنسولين) وبالتالى تحفز الجهاز المناعى بالجسم على إصدار استجابته الفورية تجاه هذا الخلل، ونتيجة لوجود العامل الجينى للإصابة بمرض السكر فإن الأجسام المضادة تظهر (تنتجها الحويصلات الليمفاوية "بى") لتهاجم خلايا بيتا فى البنكرياس وهناك احتمال كبير فى أن الاتصال بين النوعين من الخلايا أن يقطع وبالتالى وجود أجسام مضادة غير عادية، أو أن الخلايا نفسها المصابة تؤدى إلى إنتاج أجسام مضادة تحارب خلايا بيتا بالبنكرياس والتفسير وراء قيلم الأجسام المضادة بمهاجمة خلايا بيتا غير معلوم حيث أن تفاعلها مع خلايا البنكرياس يعتقد أنه يحفز الوسائل المناعية على القيام بالتدمير الفعلى لخلايا البنكرياس.

- وهذه المرة يكون الحوار على النحو التالى، والذى يُترجم فى صعوبة الاتصال بينهما:
- خلايا "بى":
هل تسمعينى خلايا "تى" .. ما الذى يحدث؟! أجسامى المضادة أصبحت متوحشة ... النجدة!!!
- خلايا "تى":
خلايا "بى"! هل تسمعينى؟ ينبغى أن نتوقف عن إنتاج الأجسام المضادة على وجه السرعة
(عندما يكون الشخص مصاب بمرض السكر)

2- والتفسير الثانى فيتم إرجاعه إلى أن "T- Lymphocytes" لسبب غير واضح تقتل خلايا البنكرياس بشكل غير مباشر ويحدث ذلك بعيداً عن نظرية الأجسام المضادة أو الفيروسات السابقة، وتتضمن على بعض محفزات لكنها غير معلومة فى الوقت الحالى. حيث لايُعرف ماذا يحدث بالضبط .. هل تدخل الأجسام المضادة او خلايا "تى" أو كليهما كوسيط مع الجهاز المناعى فى إصدار استجابته لمهاجمة خلايا بيتا فى البنكرياس والتى تؤدى إلى تدميرها وعندها يعجز البنكرياس عن إفراز الكمية الكافية من الأنسولين وبالتالى إلى ظهور أعراض الإصابة بمرض السكر.
أى أنه لا يكون للإنسان دخل فى الإصابة به فى بعض الأحيان ولا يمكن أن يمنع حدوثه.

الفصل الثانى ------ كيفية تعايش الطفل مع مرض السكر


موسوعة طبية، الصحة والأورام، الأورام الليفية الرحمية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأورام الليفية الرحمية

الأورام الليفية الرحمية

* ما هى الأورام الليفية الرحمية؟
- هذه الأورام هي عبارة عن مجموعة من خلايا عضلات و نسيج ليفي تنمو في جدار الرحم علي هيئة عنقود واحد أو أكثر تتراوح في حجمها من (1مم إلي 20سم) وقد تنمو هذه الأورام في جدار الرحم الداخلي وقد تمتد إلي داخل التجويف الرحمي.

- وهذه الأورام نادراً ما تنمو في السيدات الصغيرات اللاتي لم يحدث لهن الدورة الشهرية ولكن تحدث للسيدات في منتصف العمر وتضمر في السيدات ما بعد سن اليأس، وهذه الأورام هي أورام حميدة وليست سرطانية.

- وتكثر بنسبة كبيرة في السيدات اللاتي لم يحدث لهن حمل وكذلك السيدات المدخنات.

* الأعراض المصاحبة للأورام الليفية:

- يحدث لبعض السيدات نزيف مع ألم في أثناء الدورة أو ما بين الدورتين.
- إحساس بالامتلاء في أسفل البطن وتبول متقطع وعلي فترات قصيرة نتيجة ضغط الورم علي المثانة البولية.
- ألم أثناء اللقاءات الجنسية وألم أسفل الظهر.
- إجهاض مفاجئ للحمل.
- عقم نتيجة انسداد الرحم بالأورام أو إنسداد قناتي فالوب بها.

* علاج الأورام الليفية الرحمية:

- متابعة الأورام الصغيرة غير المسببة لأية أعراض أو مشاكل.
- أما الأورام الكبيرة التي يصل الورم داخل الرحم إلى جانب السيدة أثناء حملها في الأسبوع الثاني عشر يتم فيها استئصال الرحم كليا.
- إذا كان الورم بسيطاً ولم يتخلل التجويف الرحمي، فإنه يتم استئصال الورم فقط من جدار الرحم وبالتالي يصبح جداره خفيفاً فإذا أصبحت السيدة حامل فيجب أن تكون الولادة قيصرية وذلك لضعف جدار الرحم.
- يتم استخدام مضاد الهرمون الجوناتوتروبين على الفور والذي يقوم بتقليل مستوي هرمون الإستروجين بالدم ويؤدي إلي تقليل حجم الرحم بنسبة 60% من حجمه مما يسهل إجراء استئصال الرحم إذا كان الورم كبيراً.


موسوعة طبية، الصحة والأورام، سرطان البروستاتة، البروستاتة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان البروستاتة

* سرطان البروستاتة:
إن للعوامل البيئية كتدخين السجائر وتناول الأغذية التي تحتوى على دهون بنسبة كبيرة لها دور كبير في زيادة احتمال الإصابة بسرطان البروستاتة.

* أعراض سرطان البروستاتة:

في المراحل المبكرة من المرض، لا تظهر أعراض على الشخص المصاب لعدة سنوات ويتم تشخيص هذا المرض عن طريق تحليل الدم أو عند اكتشاف تورم بالبروستاتة أثناء الفحص الروتيني مع تضخم الورم وضغطه على قناة مجرى البول مما يؤدى إلى ضعف وصعوبة تدفق البول والشكوى من وجود حرقان أو دم بالبول. وعندما يغلق الورم قناة مجرى البول كلية يؤدى إلى انسدادها محدثاً الآلام والتمدد بالمثانة.

أما المراحل المتأخرة من هذا المرض ينتشرالسرطان موضعياً إلى الغدد الليمفاوية و الأنسجة المحيطة ويمتد أيضاً إلى أماكن أخرى متفرقة في الجسم عن طريق الدم. ويستطيع الطبيب من خلال الفحص الإكلينيكي للمستقيم أن يحدد مدى انتشار الورم موضعياً عن طريق عدم تحركه للأمام أو للخلف.

- وأماكن انتشار السرطان على النحو التالي:
الفقرات السفلي من العمود الفقري ثم الحوض ثم إلى الكبد والرئة في المرحلة النهائية.

* باختبار المسح الشامل يمكن اكتشاف هذا المرض:

والذي يتم إجرائه على فترات منتظمة إذا كان هناك شك أو احتمال الإصابة بهذا الورم كما يتم إجراء فحوصات أخرى بجانبه.

* أسباب الإصابة بسرطان البروستاتة:

إن السبب الرئيسي في الإصابة بهذا المرض غير معلوم ولا توجد علامات للتفرقة بينه وبين تضخم البروستاتة الحميد. لكن هناك عوامل تساعد على الإصابة به مثل التقدم في السن، العوامل الوراثية أو التغيير الهرمونى وكذا العوامل البيئية متمثلة في السموم والكيماويات ومخلفات الصناعة. فبالنسبة لعامل التقدم في السن، نجد أن فرص الإصابة تزيد لمن هم فوق ال80 عاماً وتتراوح النسبة ما بين 50 – 80% ونادراً الإصابة به قبل سن الأربعين. أما بالنسبة للعوامل الوراثية، نجد أن الجينات تلعب دوراً كبيراً في هذا المرض، وتزيد فرص الإصابة للشخص الذي أصيب أحد أفراد عائلته به. ولا يوجد جين معين مسئولاً عنه ويمكننا القول بأن هرمون الذكورة مسئول بشكل مباشرة عن نمو خلايا البروستاتة الطبيعية وكذلك السرطانية فليس غريباً أن يكون له دوراً ما في حدوث المرض، ويمكن التغلب على ذلك بتقليل معدل الهرمون الأمر الذي يؤدى إلى تثبيط نمو سرطان البروستاتة.


موسوعة طبية، الصحة والأورام، سرطان الغشاء المبطن للرحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان الغشاء المبطن للرحم

سرطان الغشاء المبطن للرحم

* سرطان الرحم:
- يعتبر سرطان الغشاء المبطن للرحم من الأنواع الشائعة في سرطان الرحم.

ويحدث هذا النوع نتيجة زيادة مستوي هرمون الإستروجين. ويكثر هذا النوع من الورم ما بين سن 60 - 70 سنة من العمر وتقل نسبة حدوثه (2 - 5 %) قبل سن الأربعين من العمر.

* هناك بعض الأسباب التي تؤدي إلي حدوث سرطان الغشاء المبطن للرحم ومنها:
- السمنة.
- ارتفاع ضغط الدم.
- تعدد الحويصلات في المبيضين.
- السيدات اللاتي لا يحملن علي الإطلاق واللاتي يصبن بالعقم لأي سبب ولا يستطعن الحمل.
- بدء الدورة مبكراً وتأخر سن اليأس.
- مرض السكر.
- السيدات اللاتي أصبن من قبل بأورام ليفية بالرحم.

* الوقاية:
- فحص طبي دوري مستمر.
- عندما تعالج السيدة بهرمون الإستروجين وتشعر بأي من الأعراض الآتية عليها باستشارة الطبيب على الفور:
- نزيف بعد الممارسة الجنسية أو بعد التشطيف.
- استمرار الدورة الشهرية لأكثر من سبعة أيام.
- تعاقب الدورة الشهرية كل ثلاثة أسابيع أو أقل.
- ظهور دم بعد ستة أشهر من انقطاع الدورة.

* الأعراض:
- نزيف رحمي غير عادي مع تغيرات في الدورة الشهرية حيث يكون النزيف بين الدورة الشهرية والأخرى في السن الصغيرة أو نزيف مهبلي في السيدات بعد سن اليأس.
- نزيف شديد ومستمر لمدة طويلة ويكون علي فترات للسيدة فوق سن الأربعين.
- ألم بأسفل البطن وتقلصات في منطقة الحوض.

* التشخيص:
- فحص مهبلي لفحص الرحم من حيث الحجم والشكل وفحص الأعضاء المجاورة.
- عينة من الغشاء المبطن للجدار الرحمي وفحصه معملياً.
- بزل من الغشاء المبطن لجدار الرحم.
- إجراء عملية توسيع لعنق الرحم وتحت جدار الرحم وأخذ عينة منه للفحص معملياً.

* مراحل سرطان الرحم:
- سرطان محدد لجسم الرحم فقط.
- سرطان يشمل جسم الرحم وعنق الرحم فقط.
- سرطان يمتد خارج الرحم إلي أعضاء الحوض فقط.
- سرطان يمتد إلي الأعضاء المجاورة القريبة والبعيدة.

* العلاج:
يكون العلاج جراحياً ويعتمد علي مراحل نمو الأورام ويكون مصاحباً للعلاج الجراحي العلاج الكيميائى والإشعاعي:
75 - 95 % في المرحلة الأولي.
50 % في المرحلة الثانية.
30 % في المرحلة الثالثة.
5 % في المرحلة الرابعة.

* المضاعفات:
- أنيميا نتيجة استمرار حدوث نزيف رحمي.
- ثقب في جدار الرحم عند إجراء عملية التوسيع و الكحت لأخذ عينة وذلك لضعف جدار الرحم.


موسوعة طبية، الصحة والأورام، سرطان المبيض، المبيضان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان المبيض

سرطان المبيض

* سرطان المبيض:
- عندما يتم اكتشاف سرطان المبيض مبكراً تكون نسبة الشفاء منه حوالي 90% ونتيجة لصعوبة ذلك فإن نسبة اكتشافه تمثل 24% فقط قبل تطوره وانتشاره فى الأعضاء المجاورة.

- المبيضان:
يوجد عند كل سيدة مبيضان يقعا حوالي10-12 سم أسفل الوسط علي جانبي تجويف الحوض ويقع كل مبيض علي جانب الرحم. ووظيفة المبيضين إفراز البويضات وكذلك الهرمونات الأنثوية مثل الإستروجين والبروجسترون.
وعندما تبدأ خلايا المبيض في النمو بطريقة غير منتظمة فإن ذلك يؤدي إلي حدوث أورام المبيض الحميدة أو السرطانية.
ومعظم سرطانات المبيض تنمو في القشرة الخارجية التي تغطي المبيض، وبعضها ينمو في الخلايا التي تقوم بإفراز البويضات والبعض الآخر ينمو في الأنسجة التي تقوم بإفراز الهرمونات.

- الأعراض:

- في المرحلة المبكرة من المرض قد تحدث أعراض خفيفة جداً، ولكن عندما يبدأ في الانتشار فإنه يمكن أن تحدث الأعراض الآتية:
- ضغط علي المثانة والأعضاء الموجودة في منطقة البطن.
- ورم بالبطن مع ألم.
- انتفاخ وعسر هضم و غثيان.
- تغير في طبيعة حركة الأمعاء مثل إمساك أو إسهال ... وهكذا.
- نقص في الوزن غير معروف السبب.

- التشخيص:

- رغم أنه لا توجد طريقة محددة لتشخيص سرطان المثانة إلا أن الفحص المهبلي وكذلك فحص المستقيم وفحص البطن هى إحدى الوسائل الممكنة لمناظرة أي ورم.
- فحص الدم مهم جداً لتشخيص ورم المبيضين حيث يرتفع نسبة عامل بروتيني يسميCA" 125" في الدم بنسبة كبيرة في السيدات اللاتي يصبن بسرطان المبيض.

سرطان المبيضين
- مراحل سرطان المبيضين:
- المرحلة الأولي: تشمل سرطان المبيضين سواء واحد فقط أو الاثنين معاً.
- المرحلة الثانية: يبدأ السرطان في الانتشار للأنسجة المجاورة في الحوض مثل الرحم وقناة فالوب.
- المرحلة الثالثة: يمتد السرطان إلي البطن والغشاء البريتوني وكذلك الخلايا الليمفاوية.
- المرحلة الرابعة: ينتشر المرض ويصل إلي الكبد وبعض أعضاء البطن.

- العلاج:
- يشمل العلاج الجراحي و العلاج الكيمائي والإشعاعي.
والعلاج الجراحي يشمل استئصال المبيضين والرحم وقناة فالوب والغدد الليمفاوية المجاورة وجزء من الغشاء الدهني في الحوض المحيط بالمبيضين.

(سرطان الغشاء المبطن للرحم)
(سرطان عنق الرحم)


موسوعة طبية، الصحة والأورام، عوامل الخطورة للإصابة بسرطان الرئة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عوامل الخطورة للإصابة بسرطان الرئة

عوامل الخطورة للإصابة بسرطان الرئة

* سرطان الرئة:
- يعتبر التدخين هو العنصر الأساسي للإصابة بسرطان الرئة. تحتوي السيجارة علي آلاف من المواد الكيمائية وتعتبر الكثير من هذه المواد سبب أساسي للسرطان.

تتسبب هذه المواد الكيمائية الخطيرة مع مرور الوقت في إصابة أنسجة الرئة بشكل خطير. ومع التعرض المستمر لهذه المواد تحدث الإصابة بسرطان الرئة.
يعتبر المدخنون عرضة بشكل كبير جداً للإصابة بسرطان الرئة عن غير المدخنين.

يقاس مدى تطور عوامل الخطورة للإصابة بالسرطان بالفترة التي قضاها المدخن في التدخين والعمر الذي بدأ فيه التدخين وأيضاً عدد السجائر التي يستهلكها يومياً.
أثبتت الإحصائيات العامة أن الرجال المدخنين عرضة للإصابة 22 مرة أكثر عن غير المدخنين، والنساء المدخنات عرضة للإصابة 12 مرة أكثر عن غير المدخنات.
أما بالنسبة للتعرض للتدخين السلبي فهو يزيد أيضاً من فرص الإصابة بسرطان الرئة بشكل كبير.

وقد أثبتت بعض وكالات حماية البيئة الأمريكية أن حوالي 3000 حالة إصابة من سرطان الرئة قد حدثت بين غير المدخنين والذين يتعرضون للتدخين السلبي كل عام.

* هناك عوامل أخرى تسبب حدوث سرطان الرئة وتتضمن:

- الرادون Radon:
وهو عنصر غازي مشع غير مرئي موجود في التربة بشكل طبيعي. يجب عمل اختبار Radon في أماكن الإقامة وأيضاً في بعض أماكن العمل خاصة بالنسبة للأشخاص التي تعمل بالمناجم.

- الحرير الصخري Asbestos:
هي عبارة عن ألياف موجودة بشكل طبيعي وتستخدم في بعض الصناعات. قد تتسبب هذه الألياف في الإصابة بسرطان الرئة وتزيد من فرصة الإصابة بأمراض الرئة الأخرى.

- التلوث:
مازال الباحثون يدرسون العلاقة بين الإصابة بسرطان الرئة و تلوث الهواء.

- أمراض الرئة:
هناك بعض أنواع أمراض الرئة مثل السل والذي يساعد بشكل كبير في زيادة فرص الإصابة بسرطان الرئة. أيضاً الأشخاص الذين تم علاجهم من سرطان الرئة من قبل هم أكثر عرضة للإصابة مرة أخرى به.

* الحماية من الإصابة بسرطان الرئة:
 أفضل وأهم عامل للحماية من الإصابة بسرطان الرئة هو الإقلاع عن التدخين أو عدم التدخين من البداية. لأن حوالي 87% من إصابات سرطان الرئة لها علاقة بالتدخين.
إذا كنت لا تدخن فلا تتعرض بأي شكل لاستنشاق الدخان أو الوجود في البيت أو العمل بجوار مدخن.
أيضاً محاولة عدم التعرض لأي تلوث أو بيئة ملوثة قد تساعد علي الإصابة بسرطان الرئة خاصة المواد الكيمائية.


موسوعة طبية، الصحة والإدمان، هل تشرب الكحوليات؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هل تشرب الكحوليات؟

هل تشرب الكحوليات؟

* إدمان الكحوليات:
- ليس الإدمان فقط هو إدمان العقاقير وإنما يمتد أيضاً ليشمل إدمان الكحوليات.

وهناك فرقاًً حتى ولو كان طفيفاًً بين إدمان الكحوليات وبين الاعتماد عليها ... !! ويمكننا معرفة الفرق بينهما من خلال هذا التعريف البسيط للإدمان.

- تعريف الإدمان:
"هو الاستخدام لأي مادة من المواد إلي حد يلحق الضرر بجسم الإنسان، والذي ينعدم عنده قدرة الإنسان في التخلي عنها".

ولا يختلف الأمر كثيراًً بالنسبة للأشخاص الذين يعتمدون على الكحوليات وربما يخضعون لنفس تأثير الإدمان للعقاقير الأخرى.

ويكفينا القول بأن الاعتماد علي أو شرب الكحوليات بشكل إدماني يدمر جسم الإنسان ويؤدي إلي تلف المخ ناهيك عن المشاكل القانونية التي يتعرض لها الشخص المدمن لما يرتكبه من انتهاكات عندما يكون تحت تأثيرها مما يفقده الوعي وعدم التحكم في تصرفاته.

- متي تصبح مدمناًً للكحوليات؟
- هذه هي العلامات التي تستطيع المعرفة من خلالها إذا كنت مدمناًً للكحوليات:

- الاعتماد في الشرب علي نوع واحد فقط من المشروبات الكحولية.

- البحث عن الخمور في أي مكان من أجل شربها مثل المناسبات الاجتماعية أو مصادقة الأشخاص الذين يعتمدون عليها لتزيد فرص تناولها.

- محاولة زيادة الكميات التي تتناولها من وقت لآخر لتحصل علي تأثيرها الساحر الذي يتلاشي بتعود الجسم عليها.

- عنـد الامتنـاع عـن تنـاولها فتـرة تنتـابـك بعض الأعراض والتي يطلق عليها "أعراض الانسحاب" - (الامتناع عن تناولها لفترة قصيرة وليست طويلة).

- الشرب بحجة الاسترخاء ولتجنب أعراض الانسحاب مثل: التخلص من حالات الرعشة التي تنتاب الشخص، أو لعلاج أية آثار سلبية تعود عليك من الشرب بعد انتهاء مفعول الكحوليات.

- العودة إلي الشرب مرة أخري بعد الاقتناع بترك هذه العادة السيئة وعدم القدرة علي الاستمرار في خطة الإقلاع.

- الوعي الذاتي بوجود دافع للميل لشرب الكحوليات مع عدم المقاومة لهذا الدافع.

- وقد تحتاج إلي عناصر عديدة مجتمعة مع بعضها البعض للتخلص من آثار العادة السيئة متمثلة في:

1- العلاج الطبي.
2- تقديم العون والتشجيع النفسي من الآخرين.
3- تخليص الجسم من آثار السموم.
4- نشر برامج توعية بمضار الكحوليات.


موسوعة طبية، الصحة والتغذية، الأمراض المزمنة، ارتفاع ضغط الدم، قائمة بنظام غذائى قليل الأملاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غذاء وتعليمات لعلاج العجز الجنسى وتقوية القدرة الجنسية
غذاء وتعليمات لعلاج العجز الجنسى وتقوية القدرة الجنسية

* الغذاء لعلاج العجز الجنسى:
1- الراحة النفسية والجسدية هامة جداً للتقوية من القدرة الجنسية.

2- اتباع النظام الغذائى السليم ومراعاة تناول الوجبات الأساسية وأن تكون هذه الوجبات محتوية على احتياجات الجسم اليومية من العناصر الغذائية الهامة - كما يجب الاهتمام بالتغذية أثناء دور النقاهة من الامراض.

3- يجب ألا تقل ساعات النوم عن 6 - 8 ساعات يومياً بقدر الامكان كما يجب عدم تغيير مواعيد النوم الطبيعية مثل النوم صباحاً والسهر طوال الليل.

4- فى حالات السمنة، يراعى عدم اتباع أنظمة الرجيم الغذائى القاسية التى لا تراعى احتياجات الجسم اليومية من العناصر الغذائية الهامة وتؤدى إلى هبوط شديد وسريع فى وزن الجسم مما ينتج عنه ضعف عام فى القوة الفكرية والجسدية والجنسية (يجب ألا يزيد معدل هبوط وزن الجسم بالرجيم الغذائى عن: 5 - 6 كجم شهرياً).

5- ممارسة الرياضة بإنتظام تزيد من نشاط وحيوية الجسم وتزيد من القوة الفكرية والجسدية والجنسية.

6- الاعتدال فى عملية الجماع وعدم الإكثار منها، الحالة النفسية أثناء الجماع هامة جدا لأن العجز الجنسى قد يكون ناتج عن عامل نفسى.

7- تجنب استعمال الكريمات والمراهم الموضعية المنتشرة فى الأسواق بغرض تقوية الانتصاب والقدرة الجنسية لما لهذه المستحضرات من أثار عكسية مع تكرار استعمالها.

8- استشارة الأطباء المتخصصين للتأكد من عدم وجود أمراض عضوية أو عصبية مسببة للعجز الجنسى مثل مرض البول السكرى ( مرض السكر) خلل فى افراز الهرمونات أو تصلب شرايين المخ أو الإضطرابات العصبية.

9- تجنب فاحشة الزنا قد ينتج عنه من أمراض بالجهاز التناسلى أو حالة نفسية تتسبب فى عدم حدوث انتصاب أثناء الجماع بالزوجة وحدوثه فقط أثناء الجماع بغيرها.

10- الامتناع عن التدخين بمختلف أنواعه وكذلك الامتناع عن الكحوليات والخمور بمختلف أنواعها.

11- الإكثار من تناول الخل يضعف من القوة الجنسية.

12- اكتشف العلماء بأكاديمية العلوم الأمريكية أن فى البسلة مادة كيماوية تقتل الهرمونات عند المرأة، فتصاب بالعقم أو الضعف الجنسى، مما جعل الأطباء هناك ينصحون النساء بالإقلال من تناول البسلة.

13- من الأغذية التى تفيد فى علاج العجز الجنسى وتقوية القدرة الجنسية:
- الأناناس مفيد لتقوية القدرة الجنسية.
- البصل خصوصاً المضاف إليه الخل أو المطبوخ باللحم يزيد من الشهوة الجنسية ويعيدها إذا أنقطعت (ويمكن التخلص من رائحة البصل بالفم بمضغ النعناع أو البن أو عروق البقدونس).
- الأسماك والجمبرى والمحار البحرية تفيد فى تقوية القدرة الجنسية.
- زيت بذور البقدونس يستعمل فى حالات الضعف الجنسى.
- مزيج التمر الحليب + القرفة يزيد من القوة الجنسية.
- النعناع مثير للقابلية الجنسية: يتم تحضير مستحلب النعناع باضافة 15 جم من أوراق النعناع إلى فنجان ماء.
- الكرفس: جذور وأوراق الكرفس، اذا أكلت نيئة أو مع السلاطة، تفيد فى علاج العجز الجنسى.
- الخرشوف (أرضى شوكى): اذا أكلت جذور الخرشوف مع العسل كانت منبهة عظيمة للقوة الجنسية.
- زيت جوز الطيب (الميريستين) منبه جنسى قوى ولكن إدمان إستعماله يؤدى إلى ضعف جنسى دائم.


موسوعة طبية، الصحة والتغذية، الأمراض المزمنة، ارتفاع ضغط الدم، قائمة بنظام غذائى قليل الأملاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قائمة بنظام غذائى قليل الأملاح

قائمة بنظام غذائى قليل الأملاح

* ضغط الدم والصوديوم:
- الصوديوم هو إحدى المعادن ويتواجد فى العديد من الأطعمة كمكون طبيعى فيها. والصورة الشائعة للصوديوم هو الملح . وتناول نظام غذائى قليل الأملاح يترجم فى صورة الحصول على 1/8 ملعقة منه يومياً عند إعداد الطعام أو تقديمه على المائدة.

* بدائل الأملاح:
- تعتمد بدائل الأملاح على استخدام البوتاسيوم بدلاً من الصوديوم والتى يمكنك استخدامها بعد استشارة الطبيب إذا كنت تعانى من إحدى الحالات المرضية وبالأخص ارتفاع ضغط الدم العدو الأول للملح والصوديوم، لأن هناك بعض البدائل التى يحذر استخدامها مع بعض الأدوية.

* قائمة بالأطعمة التى يُوصى باستخدامها فى النظام الغذائى قليل الأملاح:
- مجموعة الألبان ومنتجاتها (الحد الأقصى لها كوبين فى اليوم الواحد):
- لبن كامل الدسم كلية أو بنسبة 1-2%.
- لبن منزوع الدسم.
- لبن مكثف.
- لبن بودرة.
- زبادى.
- لبن بالشيكولاته.
- لبن رائب قليل الصوديوم.
كوب من اللبن يساوى 130 ملجم من الصوديوم.
- مجموعة اللحوم (الحد الأقصى 113.4 - 170.1 جرام/اليوم):
- 113- 170 جرام من أية لحوم مطهية (لحم بقرى- دجاج- ضأن- خنزير- لحم بتلو- كبد- بط- رومى) أو سمك معد أو محفوظ بدون ملح او صوديوم.
- تونة معلبة أو سلامون يتم تصفيتهم من الزيت، تونة وسلامون قليلى الأملاح.
- بيضة واحدة يومياً أو 1/3 كوب من بدائل البيض يدخل ضمنها المستخدم فى الطهى.
- زبد الفول السودانى قليل الأملاح (ملعقتان صغيرتان تساوى 28.35 جرام من اللحم) - مكسرات غير مملحة.
- 28.35 جرام جبن قليل الأملاح، أو جبن أبيض قليل الأملاح يساوى 28.35 جرام من اللحم.
- فاصوليا معلبة بعد تصفيتها أو مجمدة = أقل من 500 ملجم من الصوديوم.

* الخضراوات:
- كميات غير محدودة من الخضراوات أو عصائرها سواء طازجة أو مجمدة أو محفوظة (بدون إضافة ملح أو صوديوم).
- احتواء الوجبة الغذائية على مصدر لفيتامين (أ) يوماً بعد يوم على الأقل مثل الخضراوات ذات اللون الأخضر أو الأصفر الداكن.

* الفاكهة:
- أى نوع من الفاكهة أو عصائرها سواء طازجة أو مجمدة أو محفوظة (باستثناء ما يتم ذكره فى قائمة الأطعمة التى يُوصى بتجنبها).
- بالإضافة إلى مصدر لفيتامين (ج) مثل الفاكهة الحمضية أو عصائرها من الفراولة والكانتلوب، الكرنب.

* الخبز والحبوب:
- أربعة شرائح من الخبز يومياً.
- الساندويتش يساوى مقدارين من الخبز.
- مقداراً واحداً من الحبوب (21.26 جرام) الجافة تقدم 250 ملجم أو أقل من الصوديوم.
- حبوب مطهوة بدون إضافة ملح.
- أرز، مكرونة، إسباجيتى، نودلز، شعير بدون إضافة ملح.
- فشار غير مملح.

* الدهون:
- أربعة ملاعق صغيرة يومياً من الزبد العادى المملح، السمن النبايى، المايونيز أو مايونيز قليل الصوديوم.
- زبد غير مملح، سمن نباتى أو توابل السلطة.
- دهون أو زيوت الطهى.
- توابل السلطة قليلة الأملاح، الكريمة، كريمر ليس كمن منتجات الألبان.
- مكسرات غير مملحة.

* الحساء:
- الحساء الذى يعد منزلياً بدون إضافة ملح أو توابل.
- المرق أو الحساء قليل الأملاح.
- حساء الكريمة قليل الأملاح يدخل فيها اللبن أو الأطعمة المسموح بها.

* المشروبات:
- القهوة، القهوة المنزوعة الكافيين، الشاى، المشروبات التى تصنع من الحبوب.
- المشروبات الغازية.مسموح إلى 600 جرام.
- المشروبات الكحولية بإذن الطبيب.
- الكاكاو المصنع من اللبن بدون إضافة ملح.

* الحلوى:
- الحلوى الجيلاتينية.
- مثلجات الفاكهةن البودنج، الكسترد (المطهو بكمية اللبن والبيض المسموحين بهما) وبدون إضافة أملاح أو صوديوم.

* أطعمة أخرى:
- التوابل والأعشاب التى لاتحتوى على الصوديوم أو الملح.
- الخل، الليمون، الفجل، البيكنج بودر، بيكربونات الصودا للمخبوزات المسموح بها فقط)، الخميرة، الكاتشب قليل الصوديوم، بيكنج بودر وبيكربونات الصودا وصوص الفلفل الحار قليلة الأملاح.
- يمكنك استخدام بدائل الأملاح التى لاتحتوى على صوديوم بعد استشارة الطبيب.

* قائمة الأطعمة التى ينبغى تجنبها:
- الألبان ومنتجاتها:
- تجنب تناول أكثر من كوبين فى اليوم الواحد (اللبن الرائب- اللبن المملت وهو لبن مجفف وضروب من الحبوب المعالجة مثل الشعير- ميلك شيك- لبن بالشيكولاته).

* اللحوم:
- أية لحوم: مملحة- مدخنة- معالجة- مخللة- مجففة- محفوظة بما فيها لحوم الدواجن والخنزير والأسماك.
- السجقن الأنشوجة، الكافيار، السردين.
- زبد الفول السودانى العادية والمكسرات المملحة.
- الجبن الأبيض العادى وأية انواع أخرى باستثناء الموجود فى قائمة المسموحات.
- الفاصوليا أو الفول المعلب.

* الخضراوات:
- المخللات، الزيتون، أو اية خضراوات أخرى معدة فى ماء مضاف إليه الملح.
- الخضراوات المحفوظة او المجمدة إذا تم معالجتها بالملح أو الصوديوم.
- رقائق البطاطس المملحة، البطاطس العادية.
- الخضراوات العادية أو عصير الطماطم.

* الفاكهة:
- الفاكهة المكسوة بالسكر أو مضاف إليها شراب السكر.

* الحبوب والخبز:
- ليس أكثر من أربعة شرائح فى اليوم الواحد من الخبز الذى يوجد به صوديوم.
- ليس أكثر من 3/4 1 كوب من الحبوب الجافة.
- الخبز والفطائر المضاف إليها الملح على السطح.
- الوجبات الخفيفة المملحة.
- الدقيق الذى لا يحتاج إلى بيكنج بودر، الحبوب المطهية، مكونات عجين البسكويت، ومكونات العجائن التى يدخل فيها الملح والصوديوم.
- خبز الذرة، أو أية مكونات تجارية مثل (الكيك - الأرز - المكرونة - ... الخ) ما لم تكن قليلة فى أملاحها.

* الدهون:
- توابل السلطة التى يوجد بها صوديوم.
- لحم الخنزير ودهونه.
- المكسرات المملحة.
- جبن الكريمة.

* الحساء:
- الحساء المحفوظ أو المجفف، مرق الدجاج.

* المشروبات:
- مكونات الكاكاو.

* الحلوى:
- الحلوى التى تحتوى على أكثر من 125 ملجم من الصوديوم.
- أكثر من مقدار فى اليوم من الكيك، الفطائر، الشربات، الكسترد، الآيس كريم، البودنج، أو اللبن المثلج.

* أطعمة أخرى:
- الملح، المستردة الجاهزةن الكاتشب، صوص اللحم، صوص الفلفل الحار، صوص المشويات، صوص الصويا، الخل، الفجل، نبيذ الطهى، الكاكاو المعالج او الشيكولاته.
- قراءة التعليمات التى توجد على التوابل للتأكد من وجود إضافات للملح من عدمه.
- ملح البحر.

* تعليمات الأطعمة:
عندما تشترى بعض الأطعمة المحفوظة أو أى من المنتجات الغذائية ستجد بعض التعليمات الصحية التى قد لاتفهمها وهذه ترجمتها أو تفسيرها:
- صوديوم أقل = على الأقل 35% صوديوم أقل عن الصورة الأصلية للمنتج.
- خفيف الصوديوم = على الأقل 50% صوديوم أقل عن الصورة الأصلية للمنتج.
- قليل الصوديوم = 140 ملجم من الصوديوم أو أقل للمقدار الواحد.
- خالى الصوديوم = أقل ممن 5 ملجم من الصوديوم للمقدار الواحد.


موسوعة طبية، الصحة والتغذية، الأمراض المزمنة، ارتفاع ضغط الدم، كيف تخفض ضغط الدم بالطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تخفض ضغط الدم بالطعام؟

كيف تخفض ضغط الدم بالطعام؟

* ضغط الدم والطعام:
- هذه قائمة بالأطعمة وكميتها لمرضى ضغط الدم المرتفع، حيث باتباعها تعمل على خفض معدلاته أى أن الطعام هنا يكون علاج.

* قائمة العلاج الغذائى لضغط الدم المرتفع:
نوع الطعام وكميته | أمثلة على المقدار الواحد | تعليقات
- الحبوب (7-8 مقادير) فى اليوم | - شريحة خبز - 1/2 كوب حبوب جافة - 1/2 كوب أرز مطهى أو مكرونة أو حبوب | - قد يبدو أن سبعة أو ثمانية مقادير كميتها كبيرة لكنها صغيرة.
- الخضراوات (4-5 مقادير) فى اليوم | - كوب من الخضراوات الورقية الطازجة - 1/2 كوب خضراوات مطهية - 3/4 كوب عصير خضراوات |
- الفاكهة (4-5) مقادير فى اليوم | - 3/4 كوب عصير فاكهة - 1 ثمرة فاكهة متوسطة الحجم - 1/4 كوب فاكهة مجففة - 1/2 كوب فاكهة طازجة أو مجمدة أو معلبة |
- منتجات الألبان منزوعة الدسم أو قليلة الدسم (2-3 مقادير) فى اليوم | - كوب لبن منزوع الدسم أو به نسبة دسم 1% - كوب زبادى قليل الدسم - 42 جرام جبن قليل الدسم أومنزوع الدهون | - من الأفضل تناول ثلاثة مقادير فى اليوم لتجنب الإصابة بهشاشة العظام
- اللحوم، الطيور، الأسماك (2 أو أقل) فى اليوم | - 84 جرام لحم بقرى أو دجاج أو سمك خالى الدسم مسلوق أو مشوى منزوع الجلد |
- المكسرات والبقوليات | - 1/3 كوب مكسرات - ملعقتان كبيرتان بذور عباد الشمس - 1/2 كوب فاصوليا مطهية | - يمكن تناول حساء العدس أو الأرز فهى بالخيارات الجيدة
- الدهون والزيوت المضافة، توابل السلطة (2-3 مقادير) فى اليوم | - 1 ملعقة صغيرة زيت أو سمن نباتى - 1 ملعقة كبيرة مايونيز قليل الدهون 1 ملعقة كبيرة توابل للسلطة |
- الوجبات الخفيفة والحلوى (5 مقادير) فى الأسبوع | - 1 ثمرة فاكهة متوسطة الحجم - 1 كوب زبادى قليل الدهون - 1/2 كوب زبادى مجمد قليل الدسم - 1 ملعقة كبيرة جيلى أو مربى أو سكر | - من الأفضل أن تصل الوجبات الخفيفة إلى واحدة فى اليوم أو أقل

* بالإضافة إلى قائمة الإرشادات الواجب اتباعها عند الطهى:
- إعداد قائمة بالوجبات التى ستتناولها فى الأسبوع لمعرفة ما تحتاجه من مكونات عند شرائك متطلباتك من البقالة وبالتالى معرفة المواد الغذائية المفيدة لك.
- لاتنس وجبات الإفطار والوجبات الخفيفة.
- قراءة المعلومات التى توضع على الأطعمة المعدة.
- من الأفضل تناول الخضراوات والفاكهة الطازجة أولاً لمذاقها اللذيذ وتوافر المواد الغذائية فيها إلى جانب التحكم فيما تضيفه من مكونات بعكس الأطعمة سابقة الإعداد.
- لاتذهب لتسوق الطعام وأنت جائع لأنك ستشترى أصنافأ عديدة أكثر مما تحتاجه والتى قد تحتوى على المزيد من الدهون و الصوديوم.
- خزين المطبخ الصحى ليس من الصعب الحصول عليه أو غال الثمن: لبن وجبن قليل أو منزوع الدسم - الأرز الأبيض أو البنى - المكرونة - البقوليات - دجاج منزوع الجلد - لحم منوزع الدهون، كل ذلك يحتوى على معدلات صوديوم ودهون أقل.
- استخدام طرق فى الطهى صحية:
- الطهى بدهون أو زيت أقل من المعتاد (تقليلها بين الحين والآخر حتى تصل إلى المعدل الصحى).
- لتعويض الأملاح وإضافة مذاق أفضل للأطعمة عليك بإضافة البصل والأعشاب و التوابل والخل و بدائل الأملاح .
- عليك بشى الأطعمة وسلقها بدلاً من قليها.


موسوعة طبية، الصحة والتغذية، الأمراض المزمنة، ارتفاع ضغط الدم، ما هو الفرق بين الصوديوم والملح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ما هو الفرق بين الصوديوم و الملح؟

ما هو الفرق بين الصوديوم والملح؟

"يوجد تقريباً فى كل الأطعمة
ضرورى للحياة
يعطى مذاقاً ونكهة لعديد من الأطعمة
من الصعب معرفة كل الحقائق عنه"

* خمن أى من الأطعمة التالية تحتوى عليه بنسبة أكثر؟
 - مقداراً واحداً من البطاطس المحمرة.
- ملعقتان صغيرتان كاتشب.
- 28.35 جرام من رقائق البطاطس
- 1/4 كوب مكسرات مملحة.

- إنه الصوديوم، من المعروف لدى غالبية الناس أن الصوديوم مضر بصحة الإنسان "غير صديق للإنسان" ويرتبط دائماً بمرض ضغط الدم المرتفع، لكن الصوديوم على عكس ذلك ويتضح ذلك مما قيل عنه:
"ليس الملح مشكلة كبيرة لصحة الإنسان كما يعتقد العديد من الأشخاص ... من الأفضل إضافة كمية ضئيلة منه لغذائك لكى يعطى له مذاقاً أفضل من إضافة الدهون. وهذه الكمية الضئيلة تترجم فى صورة 3 جرامات من الصوديوم يومياً (1/4 1 ملعقة صغيرة من ملح المائدة)، لأن الصوديوم يدخل فى مكونات العديد من الأطعمة".
واليود الذى يوجد فى الملح توجد له فائدة كبيرة حيث يمنع تلف خلايا المخ أو التخلف العقلى .

- كمية الصوديوم/المقدار:
 | عدد المقادير فى الوجبة
- كمية الصوديوم | 1 | 2 | 4 | 6 | 8
- 1/4 ملعقة صغيرة | 575 | 288 | 144 | 96 | 72
- 1/2 ملعقة صغيرة | 1150 | 575 | 288 | 192 | 144
- 1 ملعقة صغيرة | 2300 | 1150 | 575 | 383 | 288
- 1/2 1 ملعقة صغيرة | 3450 | 1752 | 863 | 575 | 431
- ملعقتان صغيرتان | 4600 | 2300 | 1150 | 767 | 575

* نسبة الصوديوم فى بعض الأطعمة:
- 1 ملعقة صغيرة ملح = 2300 ملجم صوديوم
- 1 ملعقة صغيرة صودا الخبز = 952 ملجم صوديوم
- 1 ملعقة كبيرة ملح = 6900 ملجم صوديوم
- 10 ثمرات زيتون = 820 ملجم صوديوم
- 1 ملعقة صغيرة بيكنج بودر = 426 ملجم صوديوم
- 226.8 جرام عصير طماطم = 877 ملجم صوديوم
- 1 ملعقة كبيرة صوص صويا = 800-900 ملجم صوديوم
- 1 كوب حساء خضراوات (المكعبات الجاهزة) = 900 ملجم صوديوم

* ما هو الفرق بين الصوديوم والملح؟
- يتكون ملح المائدة من 40% صوديوم، والـ 60% كلوريد ويعرف باسم كلورد الصوديوم.

* هل ينبغى الاستغناء عن الصوديوم فى الوجبات الغذائية؟
- لا، فهذا خطأ كبير لأنه عنصر غذائى هام فجسم الإنسان يحتاج كمية بسيطة منه ويوصى المتخصصون فقط بضرورة اختيار الأطعمة المعتدلة فى الملح والصوديوم.

* ما هى العلاقة بين ضغط الدم والصوديوم؟
- توجد عوامل عديدة تساعد على الإصابة بضغط الدم المرتفع وليس الملح بعينه مثل: العامل الوراثى ووزن الجسم ، العمر وللبعض كميات الصوديوم التى يتناولها الفرد فى طعامه.
- يعتبر ارتفاع ضغط الدم أحد العوامل التى تزيد من احتمالية الإصابة بأمراض القلب و السكتة الدماغية. لكن العوامل الفعلية للإصابة به أو تجنبه غير مفهومة كلية حتى الآن.

* الأشخاص الأكثر عرضة للإصابة بضغط الدم المرتفع:
- الزيادة فى الوزن:
من أكثر الوسائل الفعالة لتجنب ضغط الدم المرتفع المحافظة على الوزن المناسب للجسم وذلك من خلال ممارسة الرياضة، ملاحظة ما يستهلكه الإنسان من السعرات الحرارية.
تزيد احتمالية الشخص للإصابة بارتفاع فى ضغط دمه كلما تقدم به العمر لكن ليس هذا شرطاً بأنه عندما يصبح الإنسان أكبر فى السن أنه سيصاب ضغط الدم المرتفع.

- العرقية:
نتيجة للعامل الوراثى المتمثل فى الجينات، تزداد فرص لإصابة الشخص الذى يوجد عضو فى أفراد عائلته يعانى من ضغط الدم المرتفع.

* كيف يتم التعويض عن الملح أو الصوديوم؟
- إضافة الكمون- الثوم- الزنجبيل- الفلفل الأحمر- البقدونس- الريحان.

* الإجابة:
 - 28.35 جرام من رقائق البطاطس.


موسوعة طبية، الصحة والتغذية، التغذية والأمراض الأخرى، بيان بالسعرات الحرارية في الأطعمة المختلفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بيان بالسعرات الحرارية فى الأطعمة المختلفة‏

بيان بالسعرات الحرارية فى الأطعمة المختلفة‏

* السعرات الحرارية فى الأطعمة المختلفة:
- يحتاج كل شخص يومياً إلى حوالى 20 - 25 سعراً حرارياً لكل كيلوجرام من وزنه المثالى حتى يظل وزنه ثابتاً على ماهو عليه.

مثال: يحتاج رجل طوله 175 سم ووزنه المثالى 75 كجم الى 1500 - 1875 سعراً حرارياً يومياً.

الوجبة الغذائية | السعرات الحرارية المحتوية عليها
1- فنجان شاى + حليب | 50
2- فنجان نسكافيه + ملعقة لبن بودرة | 60
3- كوب لبن بقرى | 130
4- كوب لبن جاموسى | 200
5- كوب لبن بودرة | 165
6- كوب عصير ليمون | 70
7- كوب عصير برتقال | 90
8- كوب عصير المشمش | 105
9- زجاجة بيبسى كولا | 80
10- زجاجة سفن أب | 72
11- عدد 1 بيضة مسلوقة | 80

الوجبة الغذائية | السعرات الحرارية المحتوية عليها
12- عدد 1 بيضة أومليت | 80
13- ملعقة صغيرة من السمن | 45
14- 50 جم من الجبن القريش | 50
15- 50 جم من الجبن الاستانبول | 120
16- 50 جم من الجبن الركفور | 180
17- 100جم من الزبادى | 60
18- 4/1 رغيف فينو | 120
19- 4/1 رغيف بلدى | 105
20- عدد 4 ملاعق فول | 210
21- 50 جم من القشدة | 104
22- ملعقة واحدة من عسل النحل | 50
23- 50 جم من البسطرمة | 141
24- ملعقة واحدة من الطحينة | 105
25- 50 جم من الطماطم | 73
26- 250 جم من الخس | 50
27- 100جم من الخيار | 18
28- 100جم من الجزر | 42
29- 100 جم من البصل الأخضر | 41
30- عدد 4 ملاعق من الأرز | 220

الوجبة الغذائية | السعرات الحرارية المحتوية عليها
31- عدد 4 ملاعق من المكرونة | 145
32- 300 جم من الخضار السوتيه | 115
33- 250جم من حساء الخضار | 180
34- 100 جم من الخرشوف | 53
35- 100 جم من القرنبيط | 31
36- 100 جم من الكرنب | 33
37- 100 جم من القلقاس | 75
38- 100 جم من ورق العنب | 97
39- 100 جم من الملوخية | 66
40- 100 جم من البامية | 49
41- 100جم من السبانخ | 33
42-100 جم من الباذنجان | 32
43- 100جم من البصل | 49
44- 100 جم من الثوم | 140
45- ملعقة كبيرة واحدة من السمن الطبيعى | 135
46- ملعقة كبيرة واحدة من السمن الصناعى | 110
47- 100جم من الزبد | 750
48- ملعقة كبيرة واحدة من زيت الزيتون | 140
49- 4/1 دجاجة مسلوقة (250 جم) | 300

الوجبة الغذائية | السعرات الحرارية المحتوية عليها
50- 4/1 أرنب مسلوق أو مشوى (250 جم) | 290
51- 100 جم من لحم الضأن | 267
52- 100جم من اللحم البقرى (بدون دهن) | 240
53- 100 جم من الكبد | 136
54- 100 جم من السمك | 149
55- 150 جم من التفاح | 105
56- 150 جم من المشمش | 64
57- 150 جم من البرتقال | 75
58- 100 جم من البلح الأحمر | 163
59- 100 جم من الموز | 102
60- 100 جم من التين | 88
61- 100 جم من الكنافة | 345
62- 100 جم من البقلاوة | 540
63- 100 جم من الكعك | 250
64- 100 جم من اللوز | 643
65- 100 جم من البندق | 732
66- 100 جم من الفستق | 637


موسوعة طبية، الصحة والتغذية، التغذية والأمراض المزمنة، وجبات الأمراض المزمنة، مرض السكر، ارتفاع ضغط الدم، الكوليسترول، أمراض أخرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القائمة الرئيسية للصحة والتغذية

التغذية والأمراض المزمنة

<مرض السكر

 <ارتفاع ضغط الدم

 التغذية والأمراض الأخرى

النحافة

وجبات الأمراض المزمنة

<وجبات مرض السكر

<وجبات ضغط الدم المرتفع


موسوعة طبية، الصحة والتغذية، الحساسية من الطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحساسية من الطعام

الحساسية من الطعام

* الحساسية من الأطعمة:
- تحدث الحساسية من الطعام عندما يستجيب جهاز المناعة تجاه بعض أنواع البروتينات في الطعام والتي لا تضر بالجسم فيبدأ جهاز المناعة في محاربة هذا البروتين وتحدث الحساسية.

عندما تأكل هذا النوع من الطعام لأول مرة، يقوم جهاز المناعة بتكوين أجسام مضادة لهذا البروتين تسمي (IGE)، وعندما تأكله للمرة الثانية ، تبدأ هذه الأجسام المضادة في إفراز كميات كبيرة من الهستامين وذلك في محاولات لطرد هذا البروتين الذي يتعامل معه كأنه فيروس جسم غازي وغريب عن جسم الإنسان.
الهستامين هو مادة كيمائية قوية تؤثر علي جهاز التنفس، الجلد أو أجهزة القلب.

- أعراض حساسية الطعام:
تظهر أعراض الحساسية بشكل فوري بعد الأكل أو في خلال ساعتين.
قد تتضمن الأعراض، شعور بوخز خفيف في الفم، تضخم في اللسان والحلق، هرش في الجلد، طفح جلدي، قيء، تشنجات في البطن، صعوبة في التنفس، إسهال، خفض في معدل ضغط الدم وقد تصل إلي فقدان الوعي.

- أنواع الطعام التي قد تسبب حساسية:
هناك بعض أنواع الأطعمة التي قد تسبب حساسية خاصة عند الأطفال مثل ← اللبن، البيض، الفول السوداني، القمح، فول الصويا، الجوز واللوز.
أما بالنسبة للبالغين فقد يسبب الفول السوداني ، الجوز ، السمك والمحار الحساسية .

- تشخيص حساسية الطعام:
يقوم الطبيب بعمل اختبار دم (RAST) لفحص عدد الأجسام المضادة التي يفرزها جهاز
المناعة. معدل الأجسام المضادة وأنواعها يساعد الطبيب في تحديد أنواع الأطعمة التي تسبب الحساسية. يمكنك ملاحظة أنواع الطعام التي تتناولها بشكل يومي، قد يساعد ذلك طبيبك لتحديد أنواع الأطعمة التي تثير الحساسية.

يمكنك الامتناع عن تناول بعض الأطعمة التي قد تثير الحساسية ثم معاودة تناولها مرة أخرى لإمكانية ملاحظة حدوث أي تغيير أو ظهور أعراض الحساسية.

- علاج حساسية الطعام:
العلاج الأمثل لحساسية الطعام، هو تجنب أنواع الطعام التي تثير الحساسية بشكل نهائي.
تختفي الآثار البسيطة للحساسية بشكل سريع وبدون علاج.

بالنسبة للهرش أو الطفح الجلدي، يمكن علاجه بالكريمات التي تلطف الجلد. وتساعد مضادات الهستامين أيضاً في تخفيف الحك الجلدي والأعراض الأخرى. أما بالنسبة للأعراض الأشد تأثيراً فيمكن استخدام مشتقات(Corticosteroids - الكورتيكوستيرويد) فهي تساعد علي تخفيف التضخم (التورم). وإذا حدثت أعراض شديدة قد تؤثر علي الحياة فيمكن استخدام الأدرينالين عن طريق الحقن فهي تساعد علي تخفيف الأعراض.

عندما تستطيع تحديد أنواع الأطعمة التي تثير الحساسية لديك، يمكنك بعد ذلك وضع نظام غذائي محدد ومناسب لك حتى تتجنب حدوث أعراض الحساسية من الطعام.

يمكنك استشارة طبيبك في تحديد أنواع الأطعمة المناسبة لك.

المزيد عن حساسية الطعام


موسوعة طبية، الصحة والتغذية، النحافة، الاضطرابات المتصلة بالطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاضطرابات المتصلة بالطعام

الاضطرابات المتصلة بالطعام * اضطرابات الطعام:
- فى بعض الأحيان تعكس الأمور النفسية أو تلك التى تتصل بالمشاعر لدى بعض الأشخاص أو تظهر فى صورة اضطرابات فى تناول الطعام ونظام الأكل عموماً،

والاضطرابات المتصلة بالطعام هى سلسلة من الحالات التى تصل إلى الحد المرضى ولكن هذه المرة تكون لها علاقة بالطعام وليس يسببها شيئاً عضوياً. وبمعنى آخر طريقة تناول الإنسان لطعامه سواء بصورة مفرطة أو بصورة قليلة جداً تصل إلى حد الانعدام. وتظهر هذه الاضطرابات عند الذكور والإناث على حد سواء ولكن بصورة أكبر عند صغار السن، لذا ينبغى أن يكون المرء واعياً بتطور حالات الاضطرابات المتصلة بالطعام وكيف يمكن التغلب عليها فى البداية بدون الوصول أو التعرض لمخاطر منها.

* تعريف اضضطرابات الطعام:
اضطرابات الطعام هى اضطرابات خارجية أو مرئية لأى شخص وتكون بسبب مشاكل نفسية يعانى منها الشخص، لكن الشخص المريض قد لا يعيها أو يصف نفسه بأنه مريض. وعن اضطرابات الطعام الأكثر شيوعاً:
1- القَهَم (قلة الشهوة للطعام (Anorexia nervosa)
2- الشهوة الكلبية (Bulimia)
- إجبار النفس على تناول الطعام بشكل مفرط (Compulsive overeating)
4- وتوجد أنواع أخرى عديدة منها:
- (Yoyo dieting, Poor body image, Obsessive thoughts about eating and weight & Excessive exercise)

* القَهَم (قلة الشهوة للطعام):
- قوام هذا الاضطراب عندما ينتاب الشخص مخاوف من أن يصبح بديناً، وهذه المخاوف تكون قوية جداً لدرجة أن الشخص يجبر نفسه على الجوع لكى يصبح نحيفاً بالقدر الذى يتخيله والذى ينبغى أن يكون عليه من وجهة تخيله هذه.
- وهذا يعنى أن فكرة تناول الطعام تصل إلى حد البغض لديهم ويكون هناك صراع مستمر داخلهم ينكرون به الجوع.

* الشهوة الكلبية:
- الشهوة الكلبية يقوم الشخص فيها بأكل كميات من الغذاء ثم يستخدم طرق مثل التقيؤ والملينات ومدرات البول (أى تحفيز النفس ذاتياً) لفقد الوزن.
- من الممكن أن صاب الشخص بالشهوة الكلبية إلى جانب القَهَم أو بمفردها.

* إجبار النفس على تناول الطعام بشكل مفرط:
- إجبار النفس على تناول الطعام يصبح مثل الإدمان فى حياة الفرد ودائماً ما يرتبط بالراحة وقيام الشخص بتغذية نفسه ذاتياً.
- وتشعر الأشخاص هنا بأنها خاوية من الداخل وقد تستخدم الغذاء لتعويض ما يفتقدونه.

* أعراض الاضطرابات المتصلة بالطعام:
توجد أعراض عديدة لاضطرابات الطعام، وقد لا تظهر على كل شخص بل من الصعب أحياناً ملاحظة اضطرابات الطعام مطلقاً.
بعضاُ من هذه الأعراض قد تتصل بمشاكل مختلفة وليست بالضرورة المشاكل المرتبطة باضطرابات الطعام، وهذه الأعراض ليست خطوط إرشادية لتشخيص الاضطرابات المتصلة بالطعام.
- وهذه هى بعض الأعراض:
- نقص نماذج الوجبات المنتظمة على الرغم من أن الشخص قد يقوم بطهى وجبات منوعة للآخرين.
- دائماً ما يذهب الشخص إلى دورة المياه (بشكل منتظم) أثناء الوجبات وبعدها.
- تحفيز النفس على التقيؤ.
- التفكير فى الطعام والغذاء طوال الوقت.
- ممارسة نشاط رياضى مجهخد.
- تغيرات فى الوزن حادة، يبدو الشخص نحيف يفقد وزنه أو يتذبذب فيه مابين الزيادة والنقصان طوال الوقت.
- تغيرات فى المزاج مفاجئة، اهتياج واستثارة، اكتئاب، حزن، غضب، صعوبة فى التعبير عن المشاعر.
ضعف التركيز/إرهاق.
- الخجل الكبير من الجسم والخوف من زيادة الوزن.
- السعى وراء النحافة.
وبعض من الأعراض السابقة قد تحدث مع بعضها مثال: ممارسة النشاط الرياضى المجهد لا يعنى بمفرده أن هناك اضطرابات متصلة بالطعام لكن غير ذلك من الأعراض مجتمعة مع بعضها قد تعنى ان هناك مشكلة صحية تتصل بالطعام.

* أسباب الاضطرابات المتصلة بالطعام:
لا توجد أسباب معينة أو محددة لاضطرابات الطعام، وقد يُحزن هذا الذين يعانون من هذه الاضطرابات لأن الشخص المصاب نفسه بهذه الاضطرابات أو من يوجدون من حوله من الأصدقاء والأقارب قد لا يفهم أو يفهمون كيف تتطور الاضطرابات.
على الرغم من انه لايمكن تحديد سبب واحد للإصابة بالاضطرابات المتصلة بالطعام إلا أنه توجد عوامل مساعدة قد تؤثر على إصابة الشخص بالاضطرابات إذا كان لديه استعداد.
- وتُقسم هذه العوامل إلى اربعة أقسام.
- عوامل فردية:
- التوقعات المرتبطة بشخصية الفرد مثل صراعه الدائم فى طلب الكمال.
- وضع أهداف غير واقعية يعتقد أو يظن الشخص من خلالها أنه سينال حب واحترام العائلة و/أو الأصدقاء.
- الشعور بالحاجة إلى إحراز السيطرة على الحياة.
- الشعور العارم بأن يكون الشخص غير فعال والذى من الممكن أن ينجم عنه تجويع النفس ليشعر بأنه شخص فعال.
- قد تعطى بعض الشخصيات انطباعاً خارجياً بأنها تسيطر على حياتها وأنها تنظمها وما يحدث هو العكس تماماً والحقيقة انهم يفتقدون تقدير ذاتهم.
- الاكتئاب.
- الأشخاص التى تجد صعوبة فى التعبير عن احتياجاتهم ومشاعرهم (وخاصة الشعور السلبى) قد تكون عرضة لٌصابة بالاضطرابات المتصلة بالطعام.

- عوامل عائلية:
- لا يوجد نمط عائلى محدد نقرر على أساسه الإصابة بالاضطرابات المتصلة بالطعام، وإنما يمكن الحكم من خلال العلاقات التى تحكم أفراد العائلة الواحدة وطريقة الاتصال بينهما والتى لا تكون سوية، فهذه العلاقات غير الطبيعية من الممكن أن تساهم فى الإصابة أو التنبؤ بهذه الاضطرابات.
- التاكيد من قبل الأهل على السيطرة على الوزن سواء لأنفسهم أو لأبنائهم قد يكون له أثر سلبى على الصغار ( صورة الجسم والنحافة).
- الصراعات أو المشاكال العائلية.

- عوامل ثقافية:
- ما ينتشر فى وسائل الإعلام أو المجتمعات حول مثالية النحافة ومالديها من فوائد ومنافع.
- المرأة النحيفة وطريقة تقديمها دائماً بأنها سعيدة وناجحة فى حياتها وجذابة.
- المرأة التى تتطلب طبيعة عملها النحافة مثل (عارضات الأزياء - الرياضيات - الراقصات) هن أكثر الأشخاص إصابة باضطرابات الطعامخ.
- قد يظن البعض بأن الرجل قد لايهتم بصورة جسده مثل النساء وبالتالى أقل تأثراً باضطرابات الطعام، لكن على العكس فالرجل يتأثر مثل المرأة.

- عوامل للتنبؤ:
- أزمات الحياة او الموت، تغير الوظيفة أو المدرسة أو المنزل، الفشل أو أية مواقف تفرض على الشخص التقليل من تقدير ذاته من الممكن أن تساهم فى الاضطرابات المتصلة بالطعام.
- تنمو اضطرابات الطعام مع نمو المشاكل وتراكمها وخاصة التى تبدو وكأنها بسيطة أو صغيرة لكن بتراكمها تصبح مشكلة واحدة كبيرة تكفى بأن تؤرق حياة الفرد.

- مساعدة الشخص الذى يعانى من اضطرابات الطعام:
- كونك صديقاً للشخص المصاب باضطرابات الطعام أو من أحد أفراد عائلته فمن الصعب جداً تقديم المساعدة أو بمعنى آخر إيجاد الطريقة المناسبة لمساعدتهم، وخاصة إذا كان الشخص ينكر مثل هذه الاضطرابات فى أن يتحدث بصراحة مع الاخرين.
- فهذه هى بعض النصائح لمساعدتهم:
- الاتصال بمتخصص فى اضطرابات التغذية من الممكن أن يفيدك إذا كان الشخص رافضاً للعلاج أو اللجوء إلى المشورة الطبية لأنه لايعترف أنه مريض .. فهذا المتخصص يرشدك كيف تعالجه عن بعد.
- حاول أن تفهم أن المشكلة لا تحل فى عشية وضحاها .. وذلك بالابتعاد عن ممارسة الضغوط على الشخص المصاب باضطرابات الطعام وحاول أن تحل المشكلة فى الأوقات الملائمة لها.
- تعامل مع الاضطرابات المتصلة بالطعام على أنها اضطرابات تنتج عن عوامل نفسية، لذا ستجد الشخص أنه لا يقتنع بسهولة أنه مصاب بها .. فيتم التعامل مع هذا الاضطراب من هذا المنطلق من أجل تقديم المساعدة والوصول إلى علاج مفيد لها، فأصل العلاج التوصل إلى السبب الحقيقى.
- تقبل الاخرين لمرضى الاضطرابات المتصلة بالطعام والتعامل معهم بحكمة.
- محاولة إقناع الشخص المصاب باضطرابات الطعام (فى الأوقات المناسبة) إذا كانت الحالة تسمح باللجوء إلى المساعدة الطبية.
- مراقبة الشخص جيداً لأنه فى بعض الحالات الحادة قد يضطر لإيذاء نفسه.


موسوعة طبية، الصحة والتغذية، النحافة، الشهوة الكلبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الشهوة الكلبية
 (Bulimia)

الشهوة الكليبة * الشهوة الكلبية:
- الشهوة الكلبية هو اضطراب نفسى مرتبط بالطعام وتناوله، ويتم فى الشهوة الكلبية تناول الطعام بشكل مفرط ثم تحفيز النفس على التقيؤ من أجل فقد الوزن.

ومن هذه الطرق غير السليمة للتخلص من الطعام: التقيؤ، الصيام، الحقنة الشرجية، الاستخدام المفرط للملينات، مدرات البول، الإفراط (إجبار النفس) على ممارسة النشاط الرياضى.
والاهتمام المفرط بالوزن والشكل من اهم ملامح الشهوة الكلبية، والإفراط فى الطعام يكون فى الشهوة الكلبية بشكل أكبر من إفراط الشخص البدين فى تناول طعامه لأنها حالة مرضية لا يكون الطعام فيها استجابة للجوع الشديد ولكنه استجابة للاكتئاب أو الضغوط أو عدم تقدير الذات وما يتصل بها من أمور سلبية أخرى.

- يمر الشخص الذى يعانى من الشهوة الكلبية بدورة من فقد الاتزان أو السيطرة على النفس، وهذه الدورة تتلخص فى:
هدوء ------ ثم نفور من النفس ------ الإفراط فى تناول الطعام ------ ثم تحفيز النفس على التخلص من هذا الطعام وهكذا ... الخ

وقد تم تشخيص الشهوة الكلبية على أنها مرض فى الثمانينات، والشخص هنا لا يعانى من النحافة الشديدة مثل فى حالات القَهَم بل يبدو وزنه عادياً (الوزن الطبيعى) وقد يكون زائداً عن الحد فى بعض الأحيان. والسيدات التى تعانى من الشهوة الكلبية ينجزون أعمالهم بنشاط.
ومن الصعب معرفة أن الشخص مصاب بالشهوة الكلبية لأن تحفيز النفس على التخلص من الطعام الذى تناوله يتم سراً بالإضافة إلى عامل آخر أن الشخص ينكر إصابته بهذا الاضطراب.
ويستهلك الشخص المصاب بالشهوة الكلبية كميات كبيرة من الأطعمة تصل إلى حوالى 20.000 سعراً حرارياً فى الوجبة الواحدة والأطعمة التى يتناولها والتى يُطلق عليها من وجهة نظره (الأطعمة المريحة) وهى أطعمة غنية بسعراتها الحرارية، الحلوى، الآيس كريم، الكيك، ويمكن أن يفرط الشخص فى تناوله للأطعمة من مرتين فى اليوم لمرات عديدة وفى اى مكان.
ولابد وأن يستعد أفراد العائلة للشخص الذى يعانى من الشهوة الكلبية مثل عائلة الشخص الذى يعانى من القَهَم للرفض والإنكار والمقاومة بأنه مريض.

- أسباب الشهوة الكلبية:
لا يوجد سبب محدد للشهوة الكلبية، وتربط الأبحاث بان أسباب الشهوة الكلبية تتصل بعدم رضاء الشخص عن صورة جسده أو الاهتمام المتزايد بها وبشكله وبمظهره الخارجى. ومعظم الأسباب تكون نفسية من الدرجة الولى حيث يشعر الشخص بالخوف من زيادة وزنه أو أن يصبح بديناً، أو أنه يعانى من عدم تقدير ذاته.

- أعراض الشهوة الكلبية:
- تناول الطعام بشكل مفرط وبدون سيطرة، مع التخلص من هذا الطعام فى صور عدة مثل: تحفيز الجسم على التقيؤ، الصيام، الإفراط فى النشاط الرياضى، نظام غذائى صارم.
- التقيؤ، إساءة استخدام الملينات أو مدرات البول فى محاولة لفقد الوزن .. لدرجة التقيؤ دم.
- استخام دورات المياه بعد الوجبات بشكل متكرر.
- الانشغال الدائم بوزن الجسم.
- تغيرات وتأرجح فى المزاج مع الشعور بعدم السيطرة على النفس.
- تورم الغدد فى الرقبة والوجه.
- حرقان فم المعدة (الحموضة)، الانتفاخ، عسر الهضم، الإمساك.
- عدم انتظام الدورة الشهري ة عند الإناث.
- مشاكل فى الأسنان، احتقان الحنجرة.
- ضعف، إرهاق، إحمرار العينين.

* الآثار الجانبية وتداعيات مرض الشهوة الكلبية:
- تآكل الأسنان وطبقة الإنامل بسبب تعرض الأسنان المتكرر لحامض المعدة.
- تسوس الأسنان، الحساسية من الأطعمة الساخنة أو المثلجة.
- تورم فى الغدد اللعابية بسبب التقيؤ المتكرر.
- قرح المعدة.
- تمزق/فتق فى المعدة أو المرىء.
- تراكم غير طبيعى للسوائل فى الأمعاء.
- ارتباك فى وظيفة المعاء الطبيعية لعملية افخراج.
- عدم توازن الإلكتروليت.
- الجفاف.
- عدم انتظام ضربات القلب وفى الحالات الحادة الإصابة بالأزمات القلبية.
- مخاطر الإقدام على الانتحار.
- ضعف الشهوة الجنسية.

* الشهوة الكلبية بالإحصائيات:
- تؤثر الشهوة الكلبية على حوالى 10% من الرجال.
- حوالى 10% من حالات الشهوة الكلبية تتعرض للموت بسبب التضور جوعاً، توقف عضلة القلب، الانتحار أو من أية مشاكل صحية أخرى.
- توصلت دراسة حديثة إلى أن معظم السيدات المصابة بالشهوة الكلبية يكون ذلك نتيجة لتغيرات فى كيمياء المخ حدثت لهم منذ الميلاد وتجعلهم عرضة للإصابة بها بنسب كبيرة حتى ولو بعد الشفاء منها بفترة طويلة، وأظهرت دراسة حديثة أخرى تدعيماً لهذه الدراسة أن الشهوة الكلبية أحد الاضطرابات المتصلة بالطعام يتسبب فى حدوثها اختلال فى كيمياء المخ وليس فقط من أجل رغبة الإنسان فى أن يبقى نحيفاً.
- يمكن تجنب الإصابة بالشهوة الكلبية بالابتعاد عن الضغوط الاجتماعية أو التقليل من التكرار والتأكيد على الجسم المثالى قد يساهم فى علاج هذا الاضطراب بشكل كبير.


موسوعة طبية، الصحة والتغذية، النحافة، الغدد الصماء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الغدد الصماء

الغدد الصماء * الغدد الصماء:
- الغدد الصماء هى تلك الغدد التى تفرز الهرمونات فى الدم أو فى الجهاز الليمفاوى.

- وتتعدد أنواع الغدد الصماء فى الجسم فمنها:
- الغدة الدرقية ( Thyroid).
- الغدة جار درقية (Parathyroid).
- هيبوثالامس (Hypothalamus).
- الغدة الصنوبرية (Pineal).
- الغدة النخامية (Pituitary).
- الأدريناين (Adrenal).
- جزر لانجرهانز فى البنكرياس (Islands of Langerhans).
- غدد الأعضاء التناسلية فى المبايض والخصية (Gonads).

وأى خلل يحدث فى هذه الغدد يؤثر على الأعضاء والخلايا و الأنسجة أو الجسم بأكمله، حيث تحدث العديد من الاضطرابات عندما يحدث نقص فى إفراز هذه الهرمونات (Hypo- secretion) أو إفرازها بشكل مفرط (Hyper- secretion).
- وهذه هى الاضطرابات التى تنجم عن الخلل فى إفراز الهرمونات لكل نوع من أنواع الغدد الصماء.
- الغدة الدرقية (Thyroid):
- قلة نشاط الغدة الدرقية.
- الأوديما المخاطية.
- تضخم الغدة الدرقية.
- التسمم الدرقى.

- الغدة الجار درقية (Parathyroid):
 - التكرز (التقلص العضلى).
- الفقد الزائد للمعادن من العظام.
- حصوات الكلى.

- الأدريناين (Adrenal):
 - مرض أديسون.
- المتلازمة الكظرية الجنسية.
- الغدة النخامية (Pituitary):
 - مرض السكر.
- سكر البول.
- القزم.
- فرط الطول (كون الإنسان عملاقاً).
- ضخامة الأطراف.

- غدد الأعضاء التناسلية فى المبايض والخصية (Gonads):
 - عدم نمو الأعضاء التناسلية.

- جزر لانجرهانز فى البنكرياس (Islands of Langerhans):
 - مرض السكر.
- نقص السكر.


موسوعة طبية، الصحة والتغذية، النحافة، القَهَم، قلة الشهوة للطعام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القَهَم (قلة الشهوة للطعام)
 (Anorexia Nervosa)

القَهَم - قلة الشهوة للطعام * ما هو القَهَم (قلة الشهوة للطعام):
- القَهَم (قلة الشهوة للطعام) هو أحد أنواع الاضطرابات المتصلة بالطعام أو التغذية وأحد أسباب النحافة .. ولكن النحافة غير المتعمدة لأنه بسبب مرض نفسى قد لايعترف به الشخص.

ويلجأ الشخص فى القَهَم بتجويع النفس ويظهر مع السن الصغيرة فى مرحلة البلوغ ويفقد الشخص وزنه بنسبة 15% تحت الوزن الطبيعى. ويقتنع الشخص هنا بأنه يعانى من زيادة فى وزنه على الرغم من أنه نحيف جداً، ويكتسب نقص الوزن بطرق عدة حسبما يلجأ الشخص إليها ومن أشهرها: ممارسة نشاط رياضى زائد عن الحد، أخذ الملينات، وفى نفس الوقت عدم تناول الطعام أى أنه لا يأكل. ينتاب الشخص فى القَهَم خوف مرضى من أن يصبح بديناً وتتطور عاداته الغذائية بناءاً على هذا الخوف ويعانى أكثر من هذا الاضطراب المراهقات من الإناث.

ويظل الشخص معتقداً بأنه زائداً فى الوزن على الرغم من أنه نحيف والكل يخبره بذلك، يمر المرضى بخبرات غذائية غريبة مثل رفض تناول الطعام أمام الآخرين بل ويعدون الوجبات الكبيرة المتنوعة للآخرين لكنهم يرفضون تناول أى شىء منها، واضطراب القَهَم شائع الحدوث بين الأشخاص التى تتطلب وظائفهم النحافة مثل الراقصين أو العدائين وغيرهم.

- أعراض القَهَم (قلة الشهوة للطعام):
لابد وأن تكون مستعد إذا كان أاحد افراد عائلتك يعانى من القَهَم بأنه سينكر ويقاوم بل ويغضب إذا حاولت أن تتحدث معه عن هذا الاضطراب أو تقنعه بالعلاج.
- توجد أعراض عديدة للقَهَم، وبعض الأشخاص قد لا تمر بكل هذه الأعراض:
عدم اتساق وزن الجسم مع السن والطول (أقل بكثير) 15% أقل من الوزن الطبيعى.
- انقطاع الدورة الشهرية لمدة ثلاثة أيام متتالية عند الإناث.
- رفض الطعام أمام الآخرين.
- القلق.
- الضعف.
- تشقق الجلد.
- قصر النفس.
- استهلاك السعرات الحرارية بشكل غير كافٍ.

- الآثار الجانبية للقَهَم (قلة الشهوة للطعام):
- توجد مخاطر عدة يتعرض لها الشخص مع القَهَم ومنها:
- تقلص العظام.
- فقد المعادن.
- انخفاض درجة حرارة الجسم.
- عدم انتظام ضربات القلب.
- عدم النمو الطبيعى للجسد.
- الإصابة بهشاشة العظام.
- الإصابة بالشهوة الكلبيية.
- استعمال الملينات المستمر يضر بالجسم فهى تضعف من عضلات الأمعاء وتسبب عدم كفاءة فى وظائفها، ويوجد فى بعض هذه الملينات مواد خشنة قد يعاد امتصاصها.

- الحمل والقَهَم:
من أجل أن تطمئن الأم الحامل بأنه سيولد طفل صحى لها، لابد أن يزيد وزنها أثناء الحمل من 25 -35 باوند فإذا كانت المرأة الحامل أو الشخص الذى تخبره بذلك ومصاب بالقَهَم فكأنك تخبرها أو تخبره بأن وزنها أو وزنه سيزيد مائة باوند. وفى حالة الحمل وإذا لم تهتم المرأة بنظامها الغذائى فهذا سيعرضها ويعرض جنينها إلى مشاكل عديدة قد تؤدى إلى عدم اكتمال الحمل وتجهض المرأة لعدم وصول الغذاء الكافى لجنينها. وعدم انتظام الدورة الشهرية والعظام الضعيفة تجعل فرص الحمل أقل فإذا كانت المرأة تحت الوزن المثالى ولا تتناول أطعمة متنوعة فستتعرض هى وطفلها للخطر.
فالأم تحتاج إلى عناية ما قبل الحمل، فما بالك أثناء الحمل .. فقبل الحمل وبعد علاج الشهوة الكلبية أو القَهَم لابد وأن تنال المرأة رعاية خاصة من تناول الفيتامينات والزيارة المنتظمة لمتخصص حتى لا تعرض طفلها للخطر .. وعلى المرأة ألا تمارس أية أنشطة رياضية إلا بعد استشارة الطبيب حتى لا تجهد نفسها فى التمارين.

- الفرق بين القَهَم والشهوة الكلبية:
الفارق بين القَهَم والشهوة الكلبية، الأولى لا يأكل الشخص فيها كميات كبيرة من الأطعمة ولا يحفز نفسه على التقيؤ أم الثانية فيأكل فيها كميات كبيرة من الطعام ثم يحفز نفسه على التقيؤ أو التخلص من الطعام بصور شتى.


موسوعة طبية، الصحة والتغذية، النحافة، تعريف النحافة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تعريف النحافة

تعريف النحافة * النحافة:
- ما هو الشخص النحيف؟

- قد تكون أحد الأشخاص التى تعانى من النحافة إذا .. كنت لا تتناول القدر الصحى والكافى من الأطعمة.

- قد تكون أحد الأشخاص التى تعانى من النحافة إذا .. كنت تشعر بأنك بدين لكن الآخرين يخبرونك بغير ذلك وهو أنك نحيف .. فقد تكون مصاب بالقَهَم (قلة الشهوة للطعام).

- قد تكون أحد الأشخاص التى تعانى من النحافة إذا .. كنت تزن نفسك يومياً وتجده إما ثابتاً أو آخذاً فى التناقص.

- قد تكون أحد الأشخاص التى تعانى من النحافة إذا .. كنت لا تفكر فى شىء إلا فى كيفية فقد كيلوجرامات من وزنك.

- قد تكون أحد الأشخاص التى تعانى من النحافة إذا .. كنت تشعر بأن عاداتك الغذائية خارجة عن نطاق سيطرتك.

- قد تكون أحد الأشخاص التى تعانى من النحافة إذا .. كنت تأكل طعاماً ثم تجبر نفسك على التقيؤ عن عمد .. فقد تكون مصاب بالشهوة الكلبية.

* النحافة وأنواعها:
- تنقسم النحافة إلى نوعين: نحافة غير متعمدة وهى التى يفقد الشخص فيها وزنه لأسباب عديدة خارجة عن إرادته لا يتم التحكم فيها (البعض من هذه الأسباب يمكن التحكم فيها)، ونحافة متعمدة والأفضل منها أن نقول إنقاص الوزن المتعمد بغرض فقد كيلوجرامات من الجسم تزيد عن الوزن المثالى بالنسبة لطوله أو لمعاناة الإنسان من السمنة.

وتتعدد أسباب النحافة غير المتعمدة، لكنها تنقسم أيضاً إلى قسمين: نحافة غير متعمدة يتحكم فيها الإنسان أى يستطيع الإنسان الحد منها وذلك بتناول الغذاء الصحى المتوازن والاعتدال فى النشاط الرياضى وتجنب أنظمة الحمية أو الرجيم (فكلها عوامل يتحكم فيها الإنسان ويكون هو السبب فى حدوثها).
فعد تناول الغذاء الصحى المتوازن يعرض الإنسان إلى سوء التغذية التى هى سبباً رئيسياً من أسباب النحافة فعد تكامل الوحبة الغذائية وعدم احتوائها على العناصر المطلوبة من المجموعات الغذائية فى الهرم الغذائى

ونحافة غير متعمدة لا يتحكم فيها الإنسان نتيجة لإصابته ببعض الأمراض والاضطرابات العضوية والنفسية.
والاضطرابات العضوية هنا مثل الأمراض السرطانية ، و اضطرابات الغدد الصماء وأهم غدة فيها هى الغدة الدرقية وتسمى بغدة الاحتراق إذا كان هناك نشاط زائد فيها فهى تحرق كل المواد الغذائية التى يأكلها الشخص والتى هى سبب آخر من أسباب النحافة، الإصابة اضطرابات الجهاز الهضمى والطفيليات مثل الدوسنتاريا والدودة الشريطية فتجعل الإنسان لا يستفيد من أى طعام مهما تناوله.

والاضطرابات النفسية تفقد الإنسان شهيته والتى تؤثر على مركز الشهية فى المخ بالإضافة إلى تأثيرها على الغدة فوق الكلوية التى تفرز الهرمونات وتساعد على الهضم.

ولا يوجد دليل على أن الوراثة لها دور فى الإصابة بالنحافة لكن الإنسان يرث العادات الغذائية إما السلبية أو الإيجابية كما فى حالات السمنة إلا إذا كانت الوراثة عن طريق الغدة الدرقيية.

يمكن علاج النحافة أو التخلص منها إما بعلاج الحالة المرضية للشخص بالدواء أو بتناول غذاء صحى متوازن.


موسوعة طبية، الصحة والتغذية، النحافة، جداول الوزن والطول

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جداول الوزن والطول

جداول الوزن والطول * جداول لقياس الوزن والطول:
- هذه الجداول متاحة للرضع والأطفال الصغار والمراهقين والكبار أى لكل الفئات العمريةن وهى جداول تستخدم لتحديد الوزن الموصى به ليتناسب مع طول الفرد.

أى وزن الجسم المثالى الذى لا يكون الإنسان فيه نحيفاً أو بديناً. ومعدلات الوزن تعتمد على حجم الجسم وبنيته، وتوجد معادلات منفصلة للرجال والنساء وكلها تقديرات تقريبية وقد تكون غير صحيحة فى بعض الأحيان وخاصة فى حالة المرأة الحامل والأشخاص التى تبنى عضلاتها.
وهذه الجداول أو المعادلات هى معادلات للوزن المثالى أو الوزن المرغوب فيه إن جاز القول ولا تضع فى اعتبارها الاختلافات العرقية بين الأشخاص (اختلاف السلالات). ومن أكثر القياسات شيوعاً فى الاستخدام اليوم هى جداول مؤشر الوزن المثالى ( BMI) وهذا المؤشر يعتبر من أدق القياسات إلا أنه خاضع لشىء من الخطأ أيضاً.

نقص الوزن أو اكتساب الوزنيصنف بنسبة وزن الجسم الإجمالية (الوزن الفعلى وليس الوزن المثالى) الذى يتم فقده أو اكتسابه، وللحساب:
خذ كمية الوزن المفقودة (أو المكتسبة) ثم اقسمها على الوزن الفعلى السابق لك ثم اإضربه فى 100.
- مثال: إذا كنت قد فقدت 20 باونداً من وزنك الذى كان فى الأصل 140 باونداً فيكون الوزن الفعلى 120 باوند، وتحسب المعادلة كالتالى: 20/140 فى 100= الفاقد 14% من إجمالى وزن الجسم.
أما البدانة أو السمنة تصنف على أنها نسبة زائدة على الوزن المثالى للجسم والفارق بين الوزن الفعلى والوزن المثالى يقسم على الوزن المثال ثم يضرب فى 100 للحصول على النسبة فى زيادة الجسم.
- مثال: الوزن المثالى 120 باوند والوزن الفعلى 150 باوند يتم الحساب بهذه الطريقة: 150 - 120 = 30
30/120 فى 100 = 25% زيادة فى الوزن.

* تحديد وزن الجسم المرغوب فيه:
- يتم حساب وزن الجسم المرغوب فيه فى غياب جداول مؤشر الوزن المثالى كالتالى:
- الإناث: 100 باوند من الوزن لأول خمسة أقدام من الطول، 5 باوندات لكل بوصة إضافية.
- الذكور: 106 باوند من الوزن لأول خمسة أقدام من الطول، 6 باوندات لكل بوصة إضافية.
- تضاف 10% لحجم الجسم الكبير، وتطرح 10% لحجم الجسم الضئيل.

* تحديد حجم الجسم (البنية ضخمة - متوسطة - ضئيلة):
لتحديد حجم الجسم، يقاس المعصم بشريط قياس وتستخدم المعادلات الآتية لتحديد ما إذا كان حجم العظام ضخماً أو متوسطاً أو صغيراً.
- الإناث:
1- الطول تحت 5.2 قدم:
- البنية الصغيرة = حجم المعصم أقل من 5.5 بوصة.
- البنية المتوسطة = حجم المعصم من 5.5 -5.75 بوصة.
- البنية الضخمة = حجم المعصم فوق 5.75 بوصة.
2- الطول من 5.2 قدم - 5.5 قدم:
- البنية الصغيرة = حجم المعصم أقل من 6 بوصة.
- البنية المتوسطة = حجم المعصم من 6 -6.25 بوصة.
- البنية الضخمة = حجم المعصم فوق 6.25 بوصة.
3- الطول فوق 5.5 قدم:
- البنية الصغيرة = حجم المعصم أقل من 6.25 بوصة.
- البنية المتوسطة = حجم المعصم من 6.25 - 6.5 بوصة.
- البنية الضخمة = حجم المعصم فوق 6.5 بوصة.

- الذكور:
- الطول فوق 5.5 قدم:
- البنية الصغيرة = حجم المعصم من 5.5 -6.5 بوصة.
- البنية المتوسطة = حجم المعصم من 6.5 - 7.5 بوصة.
- البنية الضخمة = حجم المعصم فوق 7.5 بوصة.

وباستخدام الصيغ السابقة، يمكنك تحديد وزن جسمك الذى ترغب فيه لكنها تقدم أيضاً نسب تقريبية لوزن الجسم المرغوب فيه بالمقارنة مع الطول، ومعدلات الوزن تختلف حسب كل فرد. وهذه الصيغ أو الجداول أكثر ملائمة فى الاستخدام مع الكبار. وبالنسبة للأطفال فإن الطول والوزن ومحيط الرأس ينبغى أن يقاس حسب العمر وحسب التطور والنمو الجسدى لهم والتى تتغير من سن أسبوعين وحتى ثلاثة أعوام .. وبعد مرور الثلاثة أعوام من العمر فإنه من الممكن قياس الطول والوزن وتسجيلهما لأن المهم فى الفترة الأولى للطفل معرفة معدل نموه هل يتم بشكل طبيعى أم لا حسبما يقرره طبيب الأطفال.


موسوعة طبية، الصحة والتغذية، النحافة، سوء التغذية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سوء التغذية
 (Malnutrition)

سوء التغذية * سوء التغذية:
- يعنى سوء التغذية (التغذية السيئة) وتفسيرها كالتالى غياب الغذاء المتوازن بل نقص المواد الغذائية التى تصل لجسم الإنسان مما تؤدى إلى إصابته بمشاكل صحية.

فليس الأمر فى سوء التغذية يقف عند حد قياس الكمية التى يأكلها الإنسان أو الفشل فى تناول الأكل. ومن الناحية الطبية تشخص سوء التغذية بعدم تناول الكميات الملائمة من البروتينات والطاقة والمواد الغذائية الأخرى وتشخص أيضاً بالإصابة بعدوى ما أو مرض. والحالة الغذائية لأى شخص تكون نتاج التفاعل المعقد ما بين الطعام الذى نأكله وحالة الصحة العامة والبيئة التى نعيش فيها وبإيجاز فى ثلاث كلمات انعدام سوء التغذية: طعام - صحة - عناية وهم دعامات الصحة السليمة.

* تعريف سوء التغذية:
سوء التغذية هو عدم حصول جسم الإنسان على القدر الكافى من المواد الغذائية. وهذه الحالة قد تنتج من عدم توافر الغذاء المتوازن، عسر الهضم، سوء الامتصاص، أو أية أمراض طبية أخرى.
والمرادفات الأخرى لسوء التغذية هو التغذية غير الكافية.

* أسباب سوء التغذية:
- قد تحدث سوء التغذية إحدى الأسباب الآتية:
- نقص فيتامين فى النظام الغذائى (إحدى الفيتامينات فقط كافٍ للإصابة بسوء التغذية).
- عدم حصول الشخص على القدر الكافى من غذائه.
- المجاعات هى إحدى صور سوء التغذية.
- تحدث سوء التغذية أيضاً عندما يتم تناول الطعام بشكل متكامل ولكن إحدى العناصر الغذائية أو أكثر لا تهضم أو لا تمتص.
- إدمان الكحوليات.
- التهاب القولون.
- اضطرابات الطعام.
وقد لا تظهر أعراض لسوء التغذية عندما تكون الحالة وسط أو قد تكون حادة وتسبب أضرار صحية بالغة لا يمكن معالجتها ويظل الشخص على قيد الحياة.
وتعتبر مشكلة سوء التغذية هى مشكلة عالمية وخاصة بين الأطفال، ويساهم الفقر والكوارث الطبيعية وأيضاً المشاكل السياسية والحروب ما بين الدول فى كون هذه الظاهرة ليست بالغريبة على عالمنا الذى نعيش فيه.

* أعراض سوء التغذية:
تختلف أعراض سوء التغذية حسب نوع الاضطراب الذى يصاب به الإنسان والمتعلق بالطعام، لكن هناك بعض الأعراض العامة والتى تتضمن على الإرهاق، الدوار، نقص الوزن، تناقص الاستجابة المناعية لجسم الإنسان، الارتباك، الغازات، الاكتئاب، الإسهال، الجفاف، السمنة.
وإذا تركت سوء التغذية بدون علاج ستؤدى إلى تغير فى وظائف الجسم البيوكيميائية بل وهيكله مثل اضطرابات متصلة بالدم متمثلة فى النزيف.
وفى مراحل متقدمة يصبح الجلد جافاً، تتساقط الأسنان، تتورم اللثة وتنزف، يصبح الشعر جافاً ومتقصفاً ويتساقط، تتقعر الأظافر وتصبح هشة، يضعف النظر، تتأثر العظام وتتألم المفاصل.
الاختبارات والفحوصات التى يقوم بها الشخص لاكتشاف سوء التغذية تعتمد أيضاً على الاضطراب المتصل بسوء التغذية، ولكن معظمها يتصل بتقييم الشخص من الناحية الغذائية وبواسطة اختبارات الدم.

* أمراض سوء التغذية:
- هشاشة العظام.
- اضطرابات الهضم.
- الهِرم السريع وظهور كافة أنواع العدوى.
- (Cancer heart disease).
* علاج سوء التغذية:
يتكون العلاج غالباً من إمداد الجسم بالمواد الغذائية التى تنقصه، علاج الأعراض، وعلاج أية اضطرابات صحية تنشأ من سوء التغذية.
وهل يتم علاج سوء التغذية كلية ويختفى بعد اتباع الخطوات السابقة؟ هذا يعتمد على السبب فمعظم أنواع القصور الغذائى يمكن علاجه .. لكن إذا كان السبب حالة صحية مرضية أخرى فلابد من علاج المرض الأصلى الذى سبب سوء التغذية وكنتيجة حتمية ستختفى أعراض سوء التغذية.

* الآثار المترتبة على سوء التغذية:
إذا لم تعالج سوء التغذية فمن الممكن أن تؤدى إلى إعاقة عقلية أو جسدية أو مرض عقلى أو جسدى .. والموت أحياناً.

* متى تستشير الطبيب لأنك تعانى من سوء التغذية؟
إذا لاحظت أى تغير فى قدرة الجسم على آداء وظائفه، ونجد الأعراض متضمنة على لكنها ليست مقتصرة على: الإحساس بالإعياء، ضعف فى نزول الدورة الشهرية عند الإناث، ضعف النمو عند الأطفال، تساقط الشعر السريع.

* كيف تمنع الإصابة بسوء التغذية؟
بتناول طعام صحى متوازن يساعد على منع أو تجنب الإصابة بمعظم أشكال سوء التغذية.

* الهرم الغذائى.


موسوعة طبية، الصحة والتغذية، النحافة، سوء امتصاص الغذاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سوء امتصاص الغذاء
 (Malabsorption)

سوء امتصاص الغذاء * سوء امتصاص الأطعمة:
- هو فشل الجسم فى أن يقوم بامتصاص المواد الغذائية بشكل طبيعى من الفيتامينات و المعادن وغيرها من المواد الغذائية المتواجدة فى الأطعمة.

ويحدث تباعاً سوء التغذية والتى تتعدد أسبابها ليس فقط من سوء امتصاص الأطعمة وإنما أيضاً من عدم تناول القدر الكافى من الأطعمة، غياب أو نقص إحدى المواد الغذائية أو أكثر فى الطعام الذى يتناوله الشخص .. كما أن الشخص البدين معرض لسوء التغذية إذا لم يحصل على نظام غذائى ملائم، فسوء التغذية تتمثل فى عدم تناول القدر الكافى من الطعام .. أو تناول القدر الكافى من الطعام لكن يكون الجسم غير قادراً على هضم أو امتصاص أو الاستفادة من هذا الطعام.
ونستخلص من هذا أن سوء الامتصاص أحد عوامل بل عامل رئيسى فى الإصابة بسوء التغذية فالعلاقة وطيدة بينهما.
ولكى يفهم الشخص ميكانيكية سوء امتصاص الطعام لابد وأن يتعرف أولاً على العملية السيكولوجية لهضم الطعام وامتصاصه بواسطة الأمعاء .
- وتمر عملية هضم الطعام وامتصاصه بثلاثة مراحل رئيسية:
1-(Luminal Phase): هى المرحلة التى تحلل فيعا المواد الغذائية من الدهون و البروتينات و الكربوهيدرات وتذاب فيها بواسطة إنزيمات الهضم التى تفرز بواسطة الصفراء.
2- (Mucosal): تعتمد هذه المرحلة على انتقال المواد الغذائية المهضومة من الأمعاء إلى الخلايا.
3- (Post - absorptive phase): ما بعد مرحلة الامتصاص تُنقل اللبيدات (مركبات عضوية تشمل ضروياً من الدهن والشمع) والمواد الغذائية الرئيسية بواسطة الغدد الليمفاوية والدورة الدموية من خلايا (Epithelial cells) إلى كافة أعضاء الجسم.
وتعرض الجسم لأى من هذه الاضطرابات أو الأمراض خلال هذه المراحل الثلاثة لهضم الطعام وامتصاصه ينجم عنها سوء امتصاص الطعام

1- الإسهال:
وهو من أكثر الاضطرابات شيوعاً، حيث يزيد تكون الخاصية الأزموزية الزائدة فى الأمعاء وإنتاج هيدروكسيد الأحماض الدهنية بفعل البكتريا نتيجة لدهون غير مهضومة من إفراز السوائل فى الأمعاء مما يؤدى إلى زيادة الإسهال سوءاً.

2- إسهال شحمى (Stearrhea):
تنتج من سوء امتصاص الدهون، وتتمثل فى براز رائحته كريهة وبكمية كبيرة ويكون من الصعب تصريفه فى المرحاض لتراكمه كما يجد المريض قطرات صغيرة شبيهة بالزيت طافية بعد عملية الإخراج.

3- نقص الوزن والإرهاق:
ونقص الوزن أو النحافة من أكثر الاضطرابات شيوعاً والمتصلة بسوء الامتصاص لكن من السهل تعويض الوزن بزيادة الاستهلاك اليومى من السعرات الحرارية .. ونجد أن نقص الوزن يزداد فى أمراض الأمعاء مثل (Celiac disease) و(Whipple Disease).

4- انتفاخ البطن:
التعفن البكتيرى الذى ينتج من الأطعمة غير المهضومة أو الممتصة تطلق مواد غازية مثل الهيدروجين والميثان مسببة هذا الانتفاخ، والذى يؤدى إلى شعور بعدم الارتياح و تقلصات فى البطن.

5- الأوديما:
وينتج عنها قلة الزلال (Hypoalbuminemia) نتيجة لسوء الامتصاص المزمن للبروتينات أو من فقد البروتينات بسبب (Peripheral edema)، أو أوديما بسبب الانسداد فى الجهاز الليمفاوى كما يتضح فى حالة (Intestinal lymphangiectasia) والذى يتسبب منه فقد فى البروتينات. ومع الفقد الحاد للبروتينات من الممكن أن ينشأ استسقاء فى البطن.

6- الأنيميا:
اعتماداً على السبب، فإن الأنيميا التى تنتج من سوء التغذية من الممكن أن تكون (Macrocytic) أو (Microcytic).
كما أن وجود اضطرابات فى الأمعاء بسبب داء كرون من الممكن أن يسبب (Megaloblastic anemia) نتيجة لنقص فيتامين ب12.

7- اضطرابات النزيف:
يأتى النزيف نتيجة لسوء امتصاص فيتامين ب12 وكنتيجة تالية على نقص بروثرومبين الدم (Hypoprothorrobinemia).

8- تشوهات العظام:
نقص فيتامين (د) يؤدى إلى أمراض العظام مثل (Osteomalacia) و(Osteopenia).
بالإضافة إلى آلام العظام والكسور.
سوء امتصاص الكالسيوم يؤدى إلى فرط نشاط الغدة الجار درقية (Hyperparathyroidism) من الدرجة الثانية.

9- الاضطرابات العصبية:
اضطرابات الإلكتروليت مثل نقص السكر ونقص المنجنيز تؤدى إلى التكرز أو التقلص العضلى (Tetany).
ونقص الفيتامينات عموماً تؤدى إلى ضعف عام أو اعتلال فى أعصاب الأطراف.

10- أعراض واضطرابات جسدية:
أ- اضطرابات عامة:
- قد يعانى المريض من انخفاض ضغط الدم الانتصابى (Orthostatic hypotension).
- علامات فقد الوزن أو وهن العضلات أو كليهما معاً.
- فقد المريض للدهون التى توجد تحت الجلد.

ب- فحص منطقة البطن:
- قد تنتفخ البطن ويُسمع صوت الأمعاء فى حالة نشاط زائد.
- ويتكون ماء البطن (الاستسقاء) فى حالة نقص البروتينات (Hypoproteinemia)).

ج- الجلد:
- شاحب ويعكس الأنيميا.
- ظهور كدمات (Ecchymoses) نتيجة لنقص فيتامين (K).
- ظهور التالى: (Dermatitis herpetiformis - Erythema nodosum - Pyoderma gangrenosum).

د- اختبارات العصبية:
- ضعف عام، اعتلال فى أعصاب الأطراف أو (Ataxia).

هـ- قرح الفم.

ى- أوديما الأطراف.

* أعراض سوء الامتصاص:
- تجنب تناول بعض الأطعمة.
- عدم نمو الجسم.
- الانتفاخ والغازات فى البطن.
- إسهال مزمن.
- وهن العضلات.
- تقلصات بالبطن.


موسوعة طبية، الصحة والتغذية، النحافة، صورة الجسم والنحافة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صورة الجسد والنحافة
(Body Image)

صورة الجسم والنحافة * صورة الجسم:
- يشغل هذا الأمر دائماً بل ومحور تفكير الأشخاص التى تعانى من اضطرابات الطعام والتى تكون إما بسبب النحافة أو البدانة وأكثرها النحافة.

فدائماً ما ينشغل الشخص بصورة جسده ومظهره الخارجى وكأنه دائماً ينظر فى المرآة ليرى مدى الزيادة التى لحقت بجسده بل كل سم زاد عليه وكأنه يوجه لنفسه هذا الاستفسار التالى والذى يجيب عليه بينه وبين نفسه:
- ما الذى يأتى غلى ذهنك عندما تذكر الكلمات الآتية؟
- الدهون --------------------.
- المعدة ----------------------.
- الفخذان ---------------------.
- الأرداف --------------------.
- زيادة الوزن -----------------.
هل تظن أن كلمة الدهون كما يعنيها الناس بأنها المادة اللآزمة لآداء الأعضاء لوظائفها بكفاءة بما فيها المخ؟ وأن الفخذين كما يقول الناس أيضاً يحتويان على مجموعة العضلات الرئيسية اللآزمة لسير الإنسان باعتدال واتزان .. لكن للأسف فهم لايعترفون بهذه الحقائق بل ويسخرون منها ودائماً ما يتحدثون عن أعضاء الجسم بطريقة سلبية وأنه لا يعجبهم حال جسدهم.

ولكى ينمى الشخص شعور إيجابى تجاه جسده فهذا يبدأ منذ الطفولة وكيف يكتسب الطفل خبراته مع جسده، بداية من كيفية لمسه للأعضاء والتعرف عليها. فالفرد فى مرحلة طفولته يكتشف جسده فإذا نهرت الطفل مثلاً عن لمس أى عضو من أعضاء جسده لأن ذلك يمثل سلوك غير حميد وينبغى أن يخجل منه فأنت تعطيه نظرة سيئة ينظر بها إلى مفهوم الجسد وصورته .. بالرغم من انها رسالة غير مقصودة.

ليس هذا فحسب ولكن تعليقات الآباء أو أعضاء العائلة على أجسام أبنائهم عامل آخر لإضافة الشعور السلبى للأبناء تجاه الجسد.

بل وتحدث الآباء بعدم رضاء عن أجسامهم يزيد من اختلاط الأمر على الأبناء وتكون صورة مشوشة بصدد أجسامهم التى ينبغى أن يغيروا منها للتخلص من هذا النقد فى المستقبل.

ثم تأتى مرحلة المراهقة وتأثير الأصدقاء، لأن المراهق دائماً ما يقارن جسده ومظهره الخارجى بأصحابه وهذا يعتبر أهم شىء عند المراهق للفت نظر الجنس الآخر له.

رد الفعل فى مرحلة المراهقة من الآباء أيضاً تجاه التغيرات الجسدية التى يمر بها المراهق أو المراهقة الفتاة على وجه الخصوص له تأثير بالغ الأهمية لما يحدث من تغيرات فى الجسد يجعل المراهقة ترفض الجسد بل ترفض هذه التغيرات مما يدخلها فى صراع نفسى ومن ثَّم البحث عن النحافة المتعمدة والمتمثلة فى رفض الطعام كلية.

الجمال، أجل من إحدى عوامل النحافة ويكون ما يسمى بصورة الجسد السلبية). فالجمال إما نقمة أو نعم، فدائماً الفتاة الجميلة أو الفتى الوسيم يلقى اهتماماً بالغاً ممن حوله وإعجاب وقبول بمظهره وهذا هو أهم جانب فى تكوين نظرته السلبية لجسه فهو يريد أن يحافظ على هذا القبول دائماً والذى يترجم فى صورة النحافة.

فإدراكنا لأجسامنا هو نتيجة لخبرات تراكمية منذ فترة الطفولة والمراهقة حتى يبلغ الإنسان .. وهذا سبب خفى للنحافة قد لايعيه البعض أو يلتفت إليه، فلابد من تغذية الروح والمشاعر بأفكار إيجابية عن الجسم المثالى قبل اللجوء إلى التغذية من الأطعمة التى هى علاج للنحافة أيضاً.


موسوعة طبية، الصحة والتغذية، النحافة، فقد الوزن المتعمد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فقد الوزن المتعمد
 (Intentional Weight Loss)

فقد الوزن المتعمد * فقد الوزن المتعمد:
 - وهنا يطلق عليه إنقاص الوزن أكثر منه فقد الوزن لأن الشخص هو الذى يكون له دخل أو تحكم فى إنقاص وزنه ولا يتم خارجاً عن إرادته.

وهنا يكون الارتباط وثيق الصلة مع البدانة أو السمنة للتخلص منها.
ومن أجل أن ينجح الإنسان فى إنقاص وزنه لابد وأن ينفذ خطة غذائية تنظم استهلاكه للسعرات الحرارية مع ممارسة الأنشطة الرياضية، ولكى يكون الفقد صحياً لابد أن يكون النظام الغذائى المتبع متوازن بالدرجة الأولى.
ومصطلح البدانة أو السمنة يصف وزن الجسم الزائد، والزيادة فى الوزن تقاس بنسبة 10% فوق وزن الجسم المثالى بالمقارنة مع طوله أما البدانة فتقاس بنسبة 20% وكلما زادت النسبة كلما تعرض الإنسان لمخاطر صحية عديدة من السمنة.
وهنا يظهر ضرورة معرفة بل واللجوء إلى جداول مؤشر الوزن المثالى (BMI) لمعرفة ما إذا كان الإنسان نحيفاً - معتدلاً - بديناً، وللحصول على مؤشر الوزن المثالى يقسم الوزن بالكيلوجرامات على الطول بالأمتار المربعة. ولتحويل الوزن بالكيلوجرام يضرب الوزن بالباوند فى (0.45) والطول بالأمتار يضرب أولاً الطول بالبوصة فى (2.5) ثم يقسم الرقم على مائة ولا تنسى أن تقوم بتربيع النتيجة عندما تستخدم هذه المعادلة.

ولكى تقع فى المعدل الصحى فى مؤشر الوزن المثالى ينبغى أن تكون بين الرقمين (20 -25) وكلما زادت أو نقصت عن هذه الأرقام فالشخص عرضة للمخاطر الصحية من النحافة أو السمنة.

ومن أهم المؤشرات لمعرفة وزن الجسم المثالى هو قياس نسبة الدهون فى الجسم وذلك عن طريق متخصص فى نظام التغذية او اللياقة من خلال استخدام أداة معيارية تسمى (Caliper) والتى تقيس تخانة طيات الجلد عند مؤخرة الصراع على سبيل المثال لتقييم إجمالى دهون الجسم. ومن النتائج التى تم التوصل إليها بخصوص قياسات الدهون فى الجسم (للوزن الطبيعى) كان فى الولايات المتحدة المريكية للإناث 20 -30%ن اذكور 10 -20% وقد تقل هذه نسبة الدهون عند الرياضيين وتزداد عند المرأة الحامل.

هناك العديد من البرامج الغذائية التى تهدف إلى إنقاص الوزن وتعتبر من أكثر الطرق آماناً إذا تم استخدامها على المدى الطويل هو حرق سعرات حرارية أكثر مما تستهلك وذلك من خلال تناول طعام صحى أو كميات أقل للحصول على سعرات حرارية أقل أو من خلال زيادة الطاقة التى تحرق (ممارسة نشاط رياضى أكثر)، وبمجرد أن يُفقد الوزن يمكن تعديل هذه العادات قليلاً من أجل الثبات على الوزن. أما إذا كان فقد الوزن عن عمد فهذا سيرجع إلى أمور طبية عديدة أو اضطرابات نفسية أو قد يكون بسبب قلة تناول الطعام وممارسة المزيد من الأنشطة الرياضية.

- معدل الاستهلاك الصحى للسعرات الحرارية يختلف حسب النوع والجنس. يحتوى الباوند الواحد من الدهون على حوالى 3.500 سعراً حرارياً فمن أجل فقد باوند فى الأسبوع على الشخص أن يستهلك 3.500 سعراً حرارياً أقل فى الأسبوع وذلك من خلال الإقلال من الاستهلاك اليومى للسعرات الحرايرة بمعدل 500 سعراً حرارياً فى اليوم (500 سعراً فى 7 أيام يكون الناتج نقص 3.500 سعراً حرارياً فى الأسبوع) وإذا أردت المزيد أى فقد 2 باوند عليك بأن تفقد 1000 سعراً حرارياً فى اليوم. وإذا رأيت ان هذا مستحيلاً تذكر دائماً أن النشاط الرياضى يساهم بقدر كبير فى حرق السعرات الحرارية فيمكن الحصول على فقد 500 سعراً حرارياً أو 100 بممارسة نشاط رياضى زائد مع الإقلال من كمية الطعام.

لذا فأنت لست بحاجة إلى حرمان نفسك من الطعام لإنقاص وزنك وإنما تقليل الكميات يومياً. بالنسبة للإناث يكون أقل استهلاك يومى 1.200 سعراً حرارياً ما لم يكن هناك إشراف طبى آخر يوصى بغير ذلك من نظام غذائى منخفض جداً فى سعراته الحرارية ليصل المعدل إلى 500 -800 سعراً، وأقل معدل موصى به للذكور 1.500 سعراً حرارياً فى اليوم ما لم يكن هناك إشراف طبى يوصى بنظام غذائى منخفض جداً فى سعراته الحرارية.

* خطوات لتثبيت الوزن:
- الزيادة من الأنشطة اليومية، استخدام السلالم بدلاً من المصعد .. المشى بدلاً من استخدام السيارة كلما أمكن ذلك.
- تقليل الاستهلاك اليومى من كم الأطعمة تدريجياً فهذا يساعد على تغيير عادات الطعام بعد ذلك على المدى الطويل وذلك بالإقلال من استهلاك الدهون والسعرات الحرارية.
- التغيير من العادات التى تجعل الشخص يفرط فى تناول الطعام أو اكل الغذاء غير المتوازن.
- تعلم المزيد عن محتوى السعرات الحرارية فى الأطعمة وطريقة حرقها بالأنشطة الرياضية والجسمانية مثل الأنشطة التى تعتمد على الطاقة الهوائية والتى تساعد فى بناء أنسجة العضلات، وتكون ممارسة الرياضة بمعدل ثلاثة أيام فى الأسبوع والمدة 20 دقيقة فى كل مرة.

* موضة الرجيم ( أنظمة الرجيم الخاصة):
معظم أنواعه تقوم على الاستهلاك البسيط جداً من المواد الكربوهيدراتية والسعرات الحرارية مما يؤدى إلى فقد الجسم لسوائله ويظهر على الميزان فقد الوزن، لكن الحقيقة هو ان الجسم تعرض للجفاف بفقده للسوائل والماء وسيكتسب الإنسان الوزن بمجرد عودة السوائل للجسم.
وعن أضراره أو أمانه يكون باستشارة الطبيب المتخصص أو خبراء التغذية لأن هناك تضارب فى الآراء عن الفوائد والأضرار.


موسوعة طبية، الصحة والتغذية، النحافة، فقد الوزن غير المتعمد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فقد الوزن غير المتعمد
 (Unintentional Weight Loss)

فقد الوزن غير المتعمد * فقد الوزن غير المتعمد:
- فقد الوزن غير المقصود هو من أقرب المسميات للنحافة أو الأسباب المؤدية لها، فالشخص هنا لا يتبع نظام غذائى خاص لإنقاص وزنه للتخلص من السمنة أو الوزن الزائد .. وإنما يتناقص وزنه رغماً عنه ولا يكون للشخص أى إرادة فيه.

- وتتعدد أسباب فقد الوزن غير المتعمد:
- قلة الاستهلاك اليومى للإنسان من الأطعمة.
- فرط التمثيل الغذائى.
- أو كلا السببين.
- اضطرابات الغدد الصماء.
- اضطرابات الجهاز الهضمى.
- اضطرابات نفسية.
- نقص بعض المواد الغذائية.
- العدوى المزمنة (الدرن).
- الأورام.
- اضطرابات الجهاز العصبى.
- الإسهال المزمن.
- فرط نشاط الغدة الدرقية (اضطرابات الغدد الصماء).
- مرض الأيدز.
- العدوى الحادة.
- التدخين وإساءة استعمال العقاقير.
- فقد الشهية.
- سوء التغذية.
- الاكتئاب.
- الحالات التى تحول دون تناول الأطعمة بشكل جيد: قرح الفم المؤلمة.
- تقويم الأسنان، تساقط الأسنان.
- القَهَم (قلة الشهوة للطعام) غير المشخص.
- الشهوة الكلبية غير المشخصة.
- العدوى الطفيلية (من خلال السفر من مكان إلى مكان).

(فقد الوزن المتعمد)


موسوعة طبية، الصحة والتغذية، النحافة، كيف تزيد من وزنك؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تزيد من وزنك؟

كيف تزيد من وزنك؟

* زيادة الوزن:
أجل، كيف تزيد من وزنك وتضيف كيلوجرامات إليه .. وليس تفقد وزنك.

فالشخص النحيف أو الأشخاص التى تعانى من النحافة غالباً ما تلجأ إلى تكرار هذا السؤال لكى تجد الإجابة الفعلية عليه .. لكن صعباً ما تجد الإجابة فالجميع يبحث عن حلول لعلاج السمنة وزيادة الوزن وليس لعلاج النحافة.
لكن إذا كنت شخص نحيف ستجد الإجابة معنا حول كيفية التخلص من النحافة للأبد.
قد يعانى الشخص النحيف من نقص فى الطاقة، ويكون فى بعض الأحيان بسبب عدم تناول القدر الكافى من الطعام .. أو أنه يتناول القدر الكافى من السعرات الحرارية لكن بسبب مرض ما أو التعرض لضغوط أو لعوامل متصلة بالتمثيل الغذائى فأجسامهم تفشل فى أكسدة الأطعمة للطاقة الضرورية.

وبالنسبة لكلا النوعين من الأشخاص التى تعانى من نقص الوزن سواء لعدم تناول القر الكافى من الطعام الصحى المتوازن أو بسبب مرض ما، فإن الطعام السليم هو العلاج للوصول إلى الوزن الطبيعى.

* نصائح لزيادة الوزن:
- زيادة السعرات الحرارية اليومية فى النظام الغذائى، حاول أن تقوم بتحليل متطلباتك من الطاقة لحساب احتياجاتك اليومية من السعرات الحرارية وذلك بتعلم معرفة القيم الغذائية لما تتناوله من أطعمة.

- احتياجات الشخص النحيف تزيد من الأطعمة الغذائية بمختلف أنواعها: البروتينات، الفيتامينات، المعادن .. تذكر دائماً أن الأطعمة التى تحتوى على سعرات حرارية زائفة هى الحلوى والمياه الغازية، رقائق البطاطس .. أما الحلويات فهى تمد الجسم بكم كبير من السعرات الحرارية لكنها تفتقد إلى القيمة الغذائية.

- النظام الغذائى العالى فى البروتينات يحتاجه الجسم لإعادة بناء أنسجته وعضلاته وعظامه والدم والخلايا .. فهو يخلق أنسجة جديدة للجسم وليست مجرد كيلوجرامات من الدهون.

- الطعام العالى فى دهونه والغنى بها يضيف قيمة من الطاقة للنظام الغذائى، على الرغم من أن الجسم يهضم الدهون بمعدل أبطأ عن غيرها من القيم الغذائية الأخرى بل وتجعل الشخص يحس بالامتلاء وتدفعه إلى عدم الاتنظام فى تناول وجباته واحتياجاته من السعرات الحرارية. وتناول الدهون بقدر كبير يسبب أمراض الشرايين التاجية مثل الأشخاص التى تعانى من السمنة بالمثل .. لذا فلا بد وان يظل إجمالى الدهون أقل من 35% من إجمالى السعرات الحرارية المستهلكة يومياً، والكم الأكبر منها ينبغى أن يكون من الدهون غير المشبعة.

- فيتامين (أ) مع فيتامين (ب) يرفع من معدلات الشهية ويحفزك على تناول الطعام بشكل أكبر.

- عندما تعد قائمة طعامك لا مانع من تناول الصلصات والصوص، توابل السلطة، الحبوب، المكسرات، الفاكهة المجففة، الخبز من الطحين الخالص، اللبن كامل الدسم وعصائر الفاكهة أفضل من القهو ة و الشاى والماء فقط.

- على الرغم من أن اللحم والجبن من الأطعمة الغذائية الهامة، لكن لايتم التأكيد عليها نتيجة لاحتوائها على نسب من الدهون عالية وتشبع الشخص وخاصة الذى يعانى من قلة الشهية والتى ستبعد بالتالى عناصر غذائية أخرى من قائمة أطعمته.

- من الأفضل تناول كميات ضئيلة من أطعمة متعددة أفضل من كميات كبيرة من نوع واحد من الطعام الغذائى وخاصة للشخص الذى يرمو إلى زيادة وزنه.

(كيف تفقد وزنك)


موسوعة طبية، الصحة والتغذية، النخافة، التمثيل الغذائى والغذاء المتوازن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمثيل الغذائى (الآيض) والغذاء المتوازن
 (Metabolism & Balanced Diet)

التمثيل الغذائى والغذاء المتوازن * التمثيل الغذائى:
- يشار بالتمثيل الغذائى إلى كافة العمليات الجسدية والكيميائية فى الجسم والتى تخلق وتستخدم الطاقة مثل:

- هضم الطعام والمواد الغذائية.
- التخلص من الفضلات من خلال البول والبراز.
- التنفس.
- الدورة الدموية.
- تنظيم درجات حرارة الجسم.

* الغذاء المتوازن:
- تعريف الغذاء المتوازن:
الغذاء المتوازن هو تناول كميات وأنواع الأطعمة والمشروبات الملائمة والمناسبة إمداد التغذية والطاقة اللآزمين لحفظ خلايا الجسم و الأنسجة والأعضاء، ولإعطاء الجسم النمو والتطور الطبيعى له.

- وظيفة الغذاء المتوازن:
وظيفة الغذاء المتوازن هو إمداد الجسم بمصادر الطاقة والتغذية من أجل نموه.

- مصادر الغذاء المتوازن:
- مجموعة الألبان (اللبن ومنتجاته):
اللبن - الجبن - الزبادى
- مجموعة اللحوم (اللحوم وبدائلها):
- اللحوم: الدجاج - الأسماك - اللحم البقرى - اللحم الضأن.
- البقوليات: الفاصوليا - البسلة.
- المكسرات والحبوب.
- مجموعة الفاكهة والخضراوات:
- الفاكهة.
- الخضراوات.
- مجموعة الحبوب (الخبز والحبوب):
الخبز من الطحين الخالص.
الأرز.
المكرونة.

* الآثار الجانبية للغذاء غير المتوازن:
يسبب الغذاء غير المتوازن اضطرابات عديدة تتصل بأنسجة الجسم وبنموه وتطوره وبوظائف الجهاز العصبى والمخ وبالمثل اضطرابات ومشاكل بالعظام والعضلات.

* توصيات خاصة بالغذاء المتوازن:
كلمة "متوازن" تعنى ببساطة النظام الغذائى الذى يقابل بشكل ملائم الاحتياجات الغذائية وفى الوقت ذاته لا يمد أية مواد غذائية زائدة عن حاجة الجسم. ومن أجل تحقيق الغذاء المتوازن يجب تناول مختلف من الأطعمة من كل مجموعة غذائية.
- وتوجد إرشادات عامة تساعد الشخص على تحديد نظام غذائه المتوازن من خلال الهرم الغذائى، بالإضافة إلى الثلاث نصائح التالية:
- تناول ثلاث وجبات يومياً على الأقل.
- لا تتجاهل وجبة الإفطار.
- تناول الأطعمة من كل مجموعة غذائية فى كل وجبة.
وأهم خطوة من أجل االحصول على غذاء متوازن هو أن يعلم كل شخص نفسه عن ماذا يحتاجه جسده مع معرفة المعلومات الكافية عن الأطعمة التى يتناولها فى وجباته.


موسوعة طبية، الصحة والتغذية، تعليمات للمرضى الذين يعانون من تساقط الشعر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تعليمات للمرضى الذين يعانون من تساقط الشعر
تعليمات للمرضى الذين يعانون من تساقط الشعر * سقوط الشعر:
كثير من الناس يشكون من هذا المرض الجلدى وخاصة النساء، وهذه نصائح هامة:
‌أ- يراعى عدم غسيل فروة الرأس أكثر من مرتين فى الأسبوع.
‌ب- عدم استخدام أى نوع من أنواع الشامبو المتوفرة بالأسواق بل يجب سؤال المتخصصين والتأكد من ملائمته لطبيعة الشعر.

ج- عدم استخدام أى من مستحضرات التجميل الكيماوية التى تضاف للشعر لتلوينه أو لزيادة نموه أو دهانه أو تثبيته أو تنعيمه أو تمويجه، فقلما خلت هذه الكيماويات من الأعراض الجانبية والسموم.
‌د- الإقلال من تجفيف الشعر المجفف الكهربائى (السشوار).
‌هـ- تجنب تغيير اتجاهات الشعر عن طريق تغيير التسريحة المعتادة.
‌و- معالجة أمراض فروة الرأس مثل القشر والقمل ... الخ.

* من الأغذية والوسائل المفيدة فى تقوية الشعر ومنع تساقطه:

1- زيت الزيتون يمنع تساقط الشعر: يتم تدليك فروة الرأس بزيت الزيتون كل مساء ولمدة عشرة أيام مع تغطيتها ليلاً، ثم تغسل فى الصباح.

2- الجرجير: يتم مزج مقدار 50 جم من عصير الجرجير مع مقدار 50 جم من الكحول مع قليل من ورق الورد، ثم يدلك جلد الرأس بهذا المزيج لمدة شهر لعلاج الشعر المتساقط.

3- عصير الليمون: مفيد جداً لفروة الرأس ولذلك تدلك بالعصير ثم تغسل بعد ذلك بالماء الفاتر.

4- السعتر(الزعتر): غسل الرأس بماء مغموس فيه السعتر يقوى الشعر ويمنع سقوطه.

5- السنامكى: المطبوخ بالخل مفيد لتقوية الشعر.

6- السفرجل: تنقع بذور السفرجل فى الماء، ويمشط بها الشعر لمدة اثنى عشر يوماً لإزالة قشر الرأس.

7- الحناء (الحنة): تنقى فروة الرأس من الميكروبات والطفيليات ومن الإفرازات الزائدة للدهون كما تفيد فى علاج قشر الشعر والتهاب فروة الرأس وتعمل على تقليل إفراز العرق، فتختفى بذلك رطوبة الشعر.

8- ماء قشر جوز الهند + الحناء (الحنة): هذا المزيج يشد الشعر ويقويه.

9- السلق + الحناء (الحنة): هذا المزيج يحسن الشعر.

10- الخل: غسيل فروة الرأس وتدليكها بالخل يفيد فى ازالة القشر.

11- حبة البركة (الحبة السوداء): يأتى بمصحون حبة البركة ويضاف إلى ماء الجرجير (عصيره) مع فنجان من زيت الزيتون وملعقة خل .. يتم تدليك الرأس بهذا المزيج كل يوم مساءاً، وتغسل صباحاً بالماء الدافىء والشامبو الطيب الرائحة .. هذه العملية مفيدة لعلاج تساقط الشعر.

12- القضاء على قمل الرأس باستعمال:
‌أ- دواء الليسيد.
‌ب- استعمال عصير الخيار فى دهان الرأس يقضى على القمل والصئبان.
‌ج- غسل الرأس المصابة بالقمل بمستحلب أوراق السذاب: ويعمل المستحلب بنسبة 1 جم لكل فنجان من الماء المغلى.


موسوعة طبية، الصحة والتغذية، تغذية الحامل والمرضع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تغذية الحامل والمرضع

تغذية المرأة الحامل والمرضع * التغذية للحوامل وعند الرضاعة الطبيعية:
- يجب أن يكون الغذاء كاملاً ومتوازناً وشاملاً لكل العناصر الغذائية مثل البروتين - الكربوهيدرات - الدهون - الأملاح المعدنية - الفيتامينات، وذلك للمحافظة علي صحة الأم والطفل أثناء الحمل الوضع وبعده.

تنصح الحامل بزيادة البروتينات والأملاح المعدنية والفيتامينات وأن تقلل من النشويات والدهون مثل القشدة والسمن والزبد.

* الغذاء المتكامل:
يجب أن يحتوي الغذاء اليومي المتكامل علي ثلاث وجبات علي الأقل، وكل وجبة يجب أن تحتوي علي صنف علي الأقل من كل مجموعة من المجموعات الثلاث الأساسية الآتية:

1- أطعمة الطاقة والمجهود: (مواد كربوهيدراتية ودهنية) حيث تمد الجسم بالطاقة المطلوبة للنشاط والحركة.
- الحبوب ومنتجاتها: مثل الخبز
- الأرز - المكرونة .. الخ .
- الدرنات مثل: البطاطس - بطاطا .. الخ .
- السكريات والحلوى.
- الزيوت والدهون.

2- أطعمة البناء: وهى مصادر البروتين الذي يساعد علي بناء أنسجة الجسم وترميمها.
- مصادر حيوانية مثل: اللحوم والطيور والأسماك والألبان ومنتجاتها.
- مصادر نباتية مثل: البقول بأنواعها.
- ويجب التركيز علي الألبان ومنتجاتها بصفة خاصة.

3- أطعمة الوقاية: وهي مصادر الفيتامينات والأملاح المعدنية مثل الخضراوات والفاكهة الطازجة بأنواعها.

* بالنسبة للسيدة الحامل: يجب أن تزيد من كمية غذائها المعتاد بمقدار السدس ويجب أن تكون الزيادة متوازنة وأن تكون جميع المجموعات ممثلة بها مع مراعاة هذه الزيادة في النصف الثاني من الحمل بشكل خاص وتنصح بتجنب كثرة الأكل من الأطعمة شديدة الملوحة مثل المش - المخلل - السردين المملح والفسيخ.

* بالنسبة للسيدة المرضعة: يجب أن تزيد من كمية غذائها المعتاد بمقدار الثلث وتكون الزيادة متوازنة في جميع العناصر الغذائية وتنصح بالتقليل من بعض الأطعمة التي قد تسبب حساسية أو انتفاخ في الطفل مثل الشيكولاته - الكرنب و القرنبيط. كما يجب تجنب الأدوية إلا باستشارة الطبيب لأن بعض الأدوية تفرز في لبن الأم.

- يجب زيادة العناية بالغذاء أثناء فترة الحمل في الحالات الآتية:
1- حالات الحمل قبل سن 17 أو بعد سن 35 سنة.
2- الحالات التي تعاني من سوء التغذية عند بدء الحمل.
3- حالات الحمل المتكرر (إذا كانت الفترة بين كل حمل وآخر أقل من سنتين).
4- حالات البدانة وخاصة إذا كان الغذاء يحتوي علي نشويات ودهون بكميات كبيرة ويفتقر إلي البروتين والفيتامينات والأملاح.
5- الحالات التي لا يزيد وزن السيدة فيها زيادة طبيعية.
6- الحالات "البكرية" أول حمل للسيدة. الحالات التي تعطي تاريخ ولادة مبتسرين أو وفيات عند الولادة

* إن إهمال السيدة الحامل في تغذيتها قد يؤدي إلي نقص وزن الطفل عند الولادة وهذا يعرضه للإصابة بالأمراض المختلفة وقد يؤدي إلي ارتفاع نسبة الوفيات في السنوات الأولي من العمر.

رعاية الحوامل


موسوعة طبية، الصحة والتغذية، غذاء لمرضى الحصوات الكلوية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

‏

غذاء لمرضى الحصوات الكلوية

غذاء لمرضى الحصوات الكلوية * الغذاء لمرضى الحصوات الكلوية:
غذاء قليل الكالسيوم وقليل الأوكسالات.
سوائل كثيرة لا تقل عن 2/1 لتر فى الشتاء و3 لتر فى الصيف.
1- ماء عذب.
2- عصير فواكه.
3- مياه غازية.
4- ماء الشعير (أو البيرة غير الكحولية "بيريل").

* الممنوعات:
1- الأغذية الغنية بالكالسيوم مثل اللبن والزبادى والجبن.
2- الأغذية الغنية بالأوكسالات مثل السبانخ والبقول والفراولة والمانجو.

* النظام الغذائىاليومى:
أولاً- الإفطار:
بيضة واحدة - 4/1 رغيف - 4 ملاعق فول أو بليلة.

ثانياً- الغذاء:
2/1 رغيف - 100 جرام لحم أو 150 جرام سمك - بطاطس أو أرز أو مكرونة - خضراوات - سلطة - فواكه.

ثالثاً - العشاء:
2/1 رغيف - 50 جرام لحم أو 100 جرام سمك - فواكه.


موسوعة طبية، الصحة والتغذية، غذاء وتعليمات لمرضى ارتفاع ضغط الدم وإرشادات هامة تهمك عن مرض ضغط الدم المرتفع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غذاء وتعليمات لمرضى ارتفاع ضغط الدم معلومات وإرشادات هامة تهمك عن مرض ضغط الدم المرتفع

غذاء وتعليمات لمرضى ضغط الدم المرتفع

* ما هو ضغط الدم المرتفع؟
- يشير مقياس ضغط الدم إلى مقدار الضغط الذى يبذله الدم على جدران الشرايين التى تقوم بنقله من القلب إلى سائر أجزاء الجسم.

وفى بعض الحالات، لايستطيع الدم أن يمر يسهولة من خلال الشرايين نتيجة ضيقها وإصابتها بالتصلب، وفى هذه الحالات سيرتفع الضغط حتى يضمن إستمرارية مرور الدم من خلال هذه الشرايين المصابة، وهذا هو ما يسمى بمرض "ضغط الدم المرتفع".

* إن ضغط الدم متغير فهو يتغير وقتياً مع:
أ. الإنفعال.
ب. النوم.
ج. الأكل.
د. وقت القياس خلال اليوم.
هـ. المجهود الجسمانى.
و. كمية الملح فى الطعام.
ز. تعاطى بعض الأدوية.

* حقائق علمية عن مرض "ضغط الدم المرتفع":
1. ضغط الدم المرتفع مرض شائع ولكنه فى نفس الوقت مرض خطير للغاية- يطلق عليه اسم "القاتل الصامت" لأن معظم المصابين به لايشعرون بأية أعراض، بينما إذا لم يعالج هذا المرض وظل ضغط الدم مرتفعاً فسيؤدى هذا إلى الإصابة بالأزمات القلبية و السكتة الدماغية وأمراض الكلى وغيرها من الأمراض الناتجة عن ضمور الشرايين بالجسم.
2. لهذا يعتبر علاج ضغط الدم المرتفع وإبقاء ضغط الدم مستقراً على معدلاته الطبيعية أمراً هاماً وحيوياً لمنع حدوث هذه المضاعفات الخطيرة.
3. ضغط الدم المرتفع ليس له سبب معروف فى أغلبية المرضى (حوالى 90 % من المرضى).
4. تلعب العوامل الوراثية وأسلوب الحياة مثل زيادة الملح فى الطعام دوراً هاماً فى حدوث ضغط الدم المرتفع.
5. يعتبر ضغط الدم المرتفع أحد عوامل الخطورة الهامة التى تزيد من نسبة الإصابة بأمراض الشرايين التاجية المغذية لعضلة القلب وكثيراً ما يكون ضغط الدم المرتفع مصاحباً بقصور الشرايين التاجية سواء كان ظاهراً أم خفياً- وفى الحالة الأخيرة كثيراً ما يكون أول صورة لمعاناة هذا المريض هى الإصابة بإحتشاء عضلة القلب أو حدوث السكتة القلبية.
6. من أجل ضمان نجاح علاج ضغط الدم المرتفع، يجب أيضا علاج أى أمراض مصاحبة له والسالف ذكرها فمرض السكر وارتفاع نسبة الكوليسترول فى الدم، كل منهما يساعد على ارتفاع ضغط الدم.
7. أكثر من 99 % من حالات ارتفاع ضغط الدم لايمكن شفاؤها ولكن يمكن بالعلاج المستمر السيطرة على ارتفاع ضغط الدم، بمعنى إعادته لصورته الطبيعية.
8. فى أغلب الأحيان يستمر ضغط الدم المرتفع مدى الحياة، ولايوجد شفاء كامل من هذا المرض فالسيطرة على ضغط الدم بالعلاج لاتعنى الشفاء الكامل منه- لذا يحتاج المريض دائماً إلى متابعة علاجية مستمرة.
9. إن ارتفاع ضغط الدم ليس نتيجة للعصبية أو التوتر ولذلك فإنه يستدعى العلاج بأدوية خاصة وليس مجرد المهدئات.
10. ضغط الدم المرتفع ليس له أعراض فى معظم الحالات، فالصداع، احمرار الوجه، الدوار، الدوخة، وطنين الأذن والإغماء كلها أعراض تحدث بنسبة متقاربة فى مرضى ضغط الدم المرتفع وغير المرضى على حد سواء ولذلك يجب ألا يعتمد الشخص على هذه الأعراض أو مايشعر به لكى يعرف مستوى ضغط دمه- والطريقة الوحيدة لمعرفة ضغط الدم هى قياسه بواسطة الجهاز المعد لذلك. وفى حالة الحاجة لقياس الضغط بصفة متكررة، يمكن قياسه بجهاز القياس المتواصل لضغط الدم لمدة 24 ساعة.

* ماذا يحدث إذا ترك ضغط الدم المرتفع بدون علاج؟
إن ارتفاع ضغط الدم يقوم بإتلاف شرايينك أو شعورك بهذا. وكلما طالت مدة ارتفاع ضغط الدم، كلما زادت نسبة إصابة الشرايين بهذا التلف ويتسبب هذا فى إتلاف القلب والكلى والمخ والأوعية الدموية وكلها مضاعفات خطيرة للغاية.
والجدير بالذكر أن الشخص الذى يعانى من ضغط الدم المرتفع يكون أكثر عرضة للإصابة بالأزمات القلبية خمسة أضعاف الشخص الطبيعى.
لذا فإن علاج ضغط الدم المرتفع يمنع حدوث المضاعفات ويقلل من إحتمالات الوفاة المبكرة.

* تعديل أسلوب الحياة وعلاج ارتفاع ضغط الدم:
- إن تعديل أسلوب الحياة بمعنى:
أ. الحد من تناول الملح فى الطعام.
ب. إنقاص الوزن الزائد.
ج. ممارسة الرياضة بانتظام.
د. الإقلاع عن التدخين والعادات الصحية السيئة فى الأكل.
ه. الإمتناع عن الكحوليات.

هى جزء هام فى علاج ضغط الدم المرتفع، وقد تؤدى فى بعض الأحيان إلى الإقلال من جرعات الدواء التى يحتاجها المريض للسيطرة على ارتفاع ضغط الدم.

* نصائح وإرشادات هامة يجب على المريض إتباعها:
1. يجب ألا يزيد ضغطك عن 89 / 139 مم زئبق فى أى حال من الأحوال. أما إذا كنت تعانى من مرض السكر فيجب ألا يزيد ضغطك عن 84 / 129 مم زئبق وفى حالات وجود زلال فى البول بكميات كبيرة نتيجة مضاعفات مرض السكر يجب ألا يزيد ضغطك عن 74 / 124 مم زئبق.
2. لا تأخذ نصيحة من شخص غير مؤهل أو ليس مختصاً.
3. علاقتك مع طبيبك:
- يجب أن تشارك طبيبك وتساعده على العناية بك وعلاجك.
- فى بداية الأمر سيكون الأمر صعباً بعض الشىء عندما تغير من عاداتك اليومية لإدخال البرنامج العلاجى.
- سيقوم الطبيب بالإستفادة من زيارتك لكى يتابع تطور حالتك وللتأكد من أن قلبك يعمل بطريقة فعالة.

* نظام الغذاء:
1- الإقلال من ملح الصوديوم فى نظامك الغذائى.
- لذا يجب عليك مراعاة الأتى:
- الإقلال من استخدام ملح الطعام.
- الإقلال من استخدام الأغذية المحفوظة (لاحتوائها على نسب عالية من الصوديوم كمادة حافظة).
- الابتعاد عن الوجبات الخفيفة كثيرة الملح مثل الشيبسى والبسكويت المملح والمكسرات المملحة والبسطرمة.
- تجنب تناول الوجبات السريعة "Fast Foods" لأن كثيراً منها يحتوى على نسبة عالية من الصوديوم.
- تجنب أية مصادر للملح مثل الجبن الرومى والزيتون والمخلل والأسماك المحفوظة.
- قراءة الورقة الملصوقة بالأطعمة المختلفة الموجودة بالأسواق للتأكد من نسبة الصوديوم فيها.
- الإقلال من السكر والحلويات لأن ذلك يؤدى إلى زيادة الوزن.
- الكربوهيدرات يسمح بتناولها بحرية خاصة الكربوهيدرات سهلة الهضم.
- الامتناع عن الأطعمة الغنية بالكوليسترول مثل: اللحم الأحمر - اللحوم السمينة مثل الضأن، والمخ والكبدة والكلاوى والسجق والهامبرجر - صفار البيض - البط والإوز والحمام وجلد الطيور - المكرونة المجهزة بالبيض أو اللبن أو المواد الدسمة الأخرى كالباشمل - الزبد والسمن والقشدة والألبان الدسمة والآيس كريم والجبن الدسم - الجمبرى والاستاكوزا والأسماك عالية الدهون مثل الثعابين والقراميط.
- الإكثار من تناول زيوت الأسماك متعددة التشبع " Polyunsaturated Fish Oil" أو التعود على تناول عدد ثلاث وجبات أو أكثر من الأسماك بانتظام كل أسبوع. استخدام زيت الذرة أو زيت عباد الشمس أو زيت الزيتون فى الطعام والامتناع عن المسبكات والدهون والأكلات الدسمة والمكسرات.

2- الإكثار من تناول الأطعمة الغنية بالألياف مثل الخضراوات والفاكهة الطازجة.
3- الامتناع عن المشروبات الغازية والمشروبات ذات السكر العالى.
4- الإقلال من الشاى والكاكاو والقهوة والنسكافيه - ويمكن تناول النوعيات الخالية من الكافيين.
5- الامتناع عن المشروبات الكحولية بمختلف أنواعها فالكحول يساعد على ارتفاع ضغط الدم.
6- يلزم إعطاء وجبة تحتوى على 50 جم من البروتين للمحافظة على التغذية المناسبة، وفى الحالات الشديدة من ارتفاع الضغط يجب تقليل كمية البروتينات إلى 20 جم يومياً كإجراء مؤقت.
7- ليس من الضرورى الحد من تناول السوائل طالما كان تدفق البول طبيعياً.

* التدخين:
- يجب الإمتناع عن التدخين بمختلف أنواعه:
1. إذا كنت مدخنا فيجب أن تقلع فوراً عن التدخين.
2. التدخين مرتبط إرتباط مباشر بحدوث أزمات القلب والسكتة الدماغية.
3. التدخين يحد من كمية الأكسجين فى الدم ويتسبب أيضاً فى تقلص الأوعية الدموية مما يقلل من كمية الدم التى تصل إلى عضلة القلب.
4. التدخين يضر بالرئتين.

* زيادة الوزن - السمنة:
1. مشاكل السمنة تتلخص فى الآتى:
- السمنة تساعد على ارتفاع ضغط الدم كما أنها تجعل القلب يعمل بصورة أشد.
- السمنة تساعد على ارتفاع نسبة الكوليسترول فى الدم.
- السمنة تساعد على حدوث مرض السكر.
2. يجب الإنقاص من وزن الجسم الى الوزن الطبيعى اذا ماكان المريض بديناً، وذلك باتباع النظام الغذائى الخاص بالسمنة مع مراعاة احتياجات الجسم اليومية من العناصر الغذائية الهامة.
- قلل من نسبة الدهون فى نظام غذائك.
- أكثر من الخضراوات والفواكه الطازجة.
- قم بممارسة التمرينات الرياضية حسب إرشادات الطبيب.
- قم بمتابعة وزنك باستمرار.

* ممارسة التمرينات الرياضية:
1. إن القلب عبارة عن عضلة فهى تحتاج إلى تمرينات منتظمة لتجعلها قوية وتعمل بكفاءة.
2. تؤثر التمرينات الرياضية بصورة إيجابية على معدلات الكوليسترول بالدم.
3. تساعد التمرينات الرياضية على إقلال الوزن وعلاج السمنة.
4. إن التمرينات الرياضية تساعد على خفض ضغط الدم ولكن لن تكون هذه التمرينات مجدية إلا إذا كانت تمارس بصورة منتظمة.
5. مارس التمرينات الرياضية حوالى نصف ساعة أو أكثر فى اليوم لمدة ثلاثة أيام على الأقل أسبوعياً حتى تساعد على خفض ضغط الدم ومعدلات الكوليسترول فى الدم.
6. إن أفضل رياضة للقلب هى المشى بانتظام يوميا لمدة ساعة على الأقل فى جو مناسب.
7. يجب تجنب الرياضات العنيفة خاصة رفع الأثقال.
8. استشر طبيبك عن نوعية وحجم التمرينات الصحية لك.

* الدواء:
1- إن أغلب المرضى المصابون بضغط الدم المرتفع يكونون فى حاجة لأخذ دواء بصفة مستمرة.
2- الدواء جزء ضرورى من العلاج، لذا يجب أخذه كما وصفه لك الطبيب المعالج، وإذا لم تقم بذلك فإنك تعرض صحتك للخطر.
3- يجب عليك الاستمرار فى أخذ الدواء الخاص بعلاج ضغط الدم المرتفع حتى وإن كنت تشعر أنك معافى وحتى لو كان ضغط دمك فى المعدل الطبيعى.
4- إذا توقفت عن تعاطى علاج ارتفاع ضغط الدم فإن ضغط الدم سوف يرتفع فجأة مما يؤدى إلى مضاعفات خطيرة.
5- لا تتوقف عن أخذ حبوب علاج ضغط الدم المرتفع أو تغير من طريقة العلاج أو تأخذ دواء آخر بدون استشارة طبيبك، كما يجب ملاحظة أن الأدوية التى تستعمل فى علاج الروماتيزم وآلام المفاصل و آلام العضلات والبرد والسعال والربو الشعبى يمكن أن تحتوى على كيماويات ترفع ضغط الدم. وأعلم جيداً أن بعض الأدوية مثل مضادات الحموضة تحتوى على نسبة عالية من الصوديوم وتؤدى إلى ارتفاع ضغط الدم.
6- من المهم أن تحتفظ بقائمة تضم جميع الأدوية الموصوفة لك مع جرعاتها المحددة.
7- تجنب تناول أى أدوية بدون استشارة الطبيب المعالج.
8- يجب أن تعلم الآتى بخصوص الدواء:
- وقت أخذ الدواء.
- جرعة الدواء وكم مرة تأخذه يومياً.
- الآثارالجانبية المتوقعة.
- ماذا تفعل إذا حدثت هذه الآثار الجانبية.

* دور العائلة:
1- يجب أن تعرف عائلتك إنك تعانى من ضغط الدم المرتفع وذلك لأن هذا المرض قد يصاب به فرد آخر من العائلة نتيجة للعوامل الوراثية ولذلك يجب على كل فرد فى العائلة بلغ من العمر سن العشرين أو أكثر، أن يقوم بمتابعة ضغط الدم.
2- سوف تساعدك العائلة على اتباع تعليمات طبيبك المعالج.
3- سوف يذكرك أفراد العائلة بمواعيد الدواء.
4- سوف يستفيد أفراد العائلة إذا قاموا باتباع النظام الغذائى الموصوف لك.

* الاسترخاء والراحة النفسية من العوامل الهامة جداً فى علاج ضغط الدم المرتفع:
مارس أى هواية ممتعة لمدة 20 - 30 دقيقة يوميا مثل: الرسم - سماع الموسيقى - العناية بالزرع والحديقة بالمنزل - صيد السمك - القراءة - فكل هذا يساعد على تقليل التوتر الذهنى والنفسى.

* تذكر الآتى:
1- إن ضغط الدم المرتفع يعتبر مشكلة فقط إذا ترك بدون علاج فلا تنزعج من إصابتك بهذا المرض فهو يمكن علاجه وهو لا يعوقك أو يؤثر فى طبيعة حياتك اليومية أو نوع العمل الذى تؤديه.
2- يجب أن يصبح العلاج جزء من روتين يومك.
3- حتى إذا كنت تشعر إنك معافى، يجب عليك:
- مراجعة طبيبك بصفة دورية.
- اتباع تعليمات طبيبك المعالج.
- الالتزام بالنظام الغذائى وبرنامج التمرينات الرياضبة الموصوفين لك.
- الإقلاع عن التدخين.
- أخذ الدواء الموصوف لك حسب إرشادات طبيبك المعالج.

* النظام الغذائى لمرضى ارتفاع ضغط الدم:
أ- يجب تجنب الأطعمة الآتية:
1- اللحوم والأسماك والدجاج والبيض.
2- حساء (شوربة) اللحوم.
3- الفجل والبنجر والجزر والسبانخ.
4- الفطائر الحلوة.
5- التين والزبيب المجففان.
6- ماء جوز الهند.
7- التوابل والمخللات.
8- الخبز المحتوى على الملح.
9- ملح الطعام.
10- الأطعمة المعلبة بأنواعها إلا إذا كانت خالية من الملح.

ب- يسمح بتناول الأطعمة الآتية:
1- الخبز والتوست (بدون ملح).
2- البليلة والكورن فليكس.
3- الأرز المطهى.
4- العدس والفول والبقوليات الأخرى.
5- ملعقتى( ملعقة المائدة) من اللبن أو منتجاته تضافان إلى الشاى أو القهوة.
6- حساء (شوربة) الخضروات (فيما عدا الفجل والبنجر والجزر).
7- الخضروات المطهية (فيما عدا السبانخ و الجزر).
8- البطاطس والبطاطا.
9- دهون وزيوت الطهى أو الزبد مع مراعاة أن يكون الزبد خاليا من الملح (يفضل استخدام الزيوت الآتية فى الطعام: زيت عباد الشمس - زيت الذرة - زيت الزيتون).
10- السكر والمربى وعسل النحل.
11- الحلويات.
12- الفواكه الطازجة والمجففة (فيما عدا التين والزبيب).
13- المكسرات (بدون ملح).
14- السوائل والمشروبات فى حدود 1500 سم3 فى حالة االأوديما.

* النظام الغذائىاليومى، يمكن للنباتيين وغير النباتيين تناول الوجبات التالية:
أولاً- الافطار:
1- كوب من الشاى + ملعقة مائدة من اللبن.
2- ملعقتان (ملعقة مائدة) مهلبية أو بليلة باللبن والسكر.
3- خبز أو توست (بدون ملح) مع عسل نحل أو مربى.
4- برتقال.

ثانياً- الساعة 11 صباحاً:
- كوب عصير برتقال

ثالثاً- الغداء:
1- أرز مع حساء طماطم.
2- بطاطس مشوية أو عدس.
3- قرع مطهى (كوسة مطهية).
4- خبز أو توست (بدون ملح).
5- عنب.

رابعاً- الساعة 4 بعد الظهر:
1- كوب من الشاى بالسكر + ملعقة مائدة من اللبن.
2- مكسرات أو فول سودانى بدون ملح.

خامساً- العشاء:
1- أرز مع حساء ( شوربة ) خضروات بالليمون.
2- بطاطس مسلوقة أو عدس.
3- فاصوليا مطهية.
4- خبز أو توست (بدون ملح).
5- فاكهة مثل التفاح أو البرتقال.

* ملحوظة: لا يسمح باستخدام الملح على مائدة الطعام أو أثناء الطهى أو عند إعداد الخبز، ويمكن استخدام عصير الليمون أو الخل لجعل الطعام مستساغاً أو مقبولاً.


موسوعة طبية، الصحة والتغذية، غذاء وتعليمات لمرضى الأرق، الأرق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غذاء وتعليمات لمرضى الأرق

غذاء وتعليمات لمرضى الأرق

* الأرق:
- الراحة النفسية والجسدية هامة جداً.
- تنظيم ساعات العمل وساعات الراحة وعدم تغيير النظام الطبيعى للحياة من حيث ساعات النوم بقدر الامكان.

- استغلال الإجازات الاستغلال السليم وممارسة الرياضة والهوايات فى أوقات الفراغ لتجديد النشاط الجسدى والعقلى.

- عدم التفكير فى أى شىء أثناء الخلود إلى النوم كالتفكير فى مشاكل العمل وخلافه.

- تجنب شرب كميات كبيرة من المنبهات مثل الشاى و القهوة والنسكافيه والكاكاو والقرفة والمياه الغازية المحتوية على مادة الكولا كالكوكاكولا والبيبسى كولا.

- تجنب التدخين بمختلف أنواعه و شرب الكحوليات والمخدرات بمختلف أنواعها.

- التقرب من الله سبحانه وتعالى بالصلاة وأداء الفرائض والالتزام بالتعاليم الدينية من ناحية وحسن معاملة الناس من ناحية أخرى فكل هذا يجلب راحة الضمير مما يترتب عليه الرضا والراحة النفسية وعدم الشعور بالقلق.

- من الأغذية والوسائل التى تساعد على ذهاب الأرق:
1. فنجان حليب دافىء مساء يومياً مفيد لتهدئة الأعصاب.
2. الخس مفيد فى حالات الأرق.
3. المشمش مفيد فى حالات الأرق.
4. تناول اللوز يكافح الأرق.
5. مستحلب النعناع يساعد على تهدئة الأعصاب: يتم تجهيز المستحلب بنسبة ملعقة كبيرة من الأوراق لكل فنجان من الماء الساخن لدرجة الغليان ويمكن مزجه بالحليب ... ويشرب هذا المستحلب بمقدار 2 -3 فنجان يومياً.
6. مستحلب التليو (الزيزفون): ملعقة صغيرة من الأزهار + فنجان ماء مغلى ويحلى المستحلب بسكر النبات ويشرب منه ساخناً بمقدار 2 - 3 فنجان يومياً.
7. فنجان واحد من عسل النحل + ثلاثة ملاعق خل .. تؤخذ ملعقتان صغيرتان مساءاً عند النوم ويمكن تكرارهما بعد ساعة.
8. عصير الكرفس: نصف كوبيومياً لمدة 15 - 20 يوم مزيل للأرق والكآبة والانقباض النفسى.
9. ملعقة من مصحون حبة البركة + فنجان لبن حليب دافىء ويحلى بعسل النحل ثم يؤخذ قبل النوم.


موسوعة طبية، الصحة والتغذية، غذاء وتعليمات لمرضى الإمساك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غذاء وتعليمات لمرضى الإمساك

غذاء وتعليمات لمرضى الإمساك

* الإمساك:
- الإمساك من أكثر اضطرابات القناة الهضمية شيوعاً، وتعتمد الحركة العادية للأمعاء على الجهاز العصبى الذاتى وعلى نوعية الغذاء.

وحيث أن الجهاز العصبى الذاتى يعمل "أوتوماتيكيا" فإنه ليس من المستحب التدخل فى وظائفه باستخدام أية عقاقير لعلاج الإمساك.

2- بالنسبة لغالبية الأشخاص الطبيعيين يكون التبرز مرة واحدة فى اليوم ضروريا لسلامة الصحة والشعور بالارتياح وقد يتبرز بعض الأشخاص مرتين يومياً، فى حين أن قلة من الناس بالرغم من كونهم بصحة جيدة الا أنهم يتبرزون مرة واحدة كل يومين أو ثلاثة أيام.

3- يؤدى الصيام وعدم النشاط البدنى الى الإمساك، بينما يؤدى النشاط الحركى وتناول الطعام إلى الرغبة فى التبرز وهذا يفسر لنا تبرز غالبية الأشخاص الطبيعيين فى الصباح كما أن دخول الطعام فى الجزء العلوى من الأمعاء الدقيقة يزيد من النشاط الضاغط للقولون وهذا يفسر رغبة الأفراد الطبيعيين فى التبرز بعد تناول الافطار.

4- من المفيد تدريب الأطفال على التبرز فى مواعيد منتظمة ولكن يجب ألا تكون الأم قلقة وشديدة الاهتمام بعدد مرات تبرز الطفل وكمية البراز ولونه وقوامه حتى لايؤدى هذا الى الاضطراب العصبى للأمعاء (عصاب الأمعاء) الذى قد يستمر طوال العمر وينصح باعطائهم مزيداً من السوائل والفواكه كالموز والمشمش.

5- إن اهمال حالة الإمساك ينتج عنها تبرز براز جاف، كما أن عملية الحزق أثناء التبرز قد تؤدى الى حدوث شروخ شرجية وبواسير وسقوط المستقيم أو فتق أربى مما قد يتطلب تدخلاً جراحياً، وبالنسبة لمرضى الشريان التاجى للقلب فإن عملية الحزق أثناء التبرز تشكل خطورة عليهم كما أن انتفاخ الأمعاء بالبراز قد يؤدى الى الخمول والصداع والفتور، وتختفى هذه الأعراض مباشرة بعد تفريغ الأمعاء ( التبرز ) باستعمال لبوس شرجى.

6- تجنب عادة تناول المسهلات يومياً لأنها قد تؤدى الى:
أ- الاستمرار فى زيادة جرعة هذه العقاقير للحصول على النتيجة المطلوبة.
ب- إنفجار ا لزائدة الدودية (المصران الأعور) فى حالات الالتهاب الحاد لذلك يجب تجنب استخدام هذه العقاقير فى حالات المغص البطنى الذى لم يتم تشخيصه.
ج- تهيج الأمعاء مما يسهل امتصاص البكتيريا التى تخرج بعد ذلك بواسطة الكلى مسببة التهاب المسالك البولية.
د- إلتهاب الأمعاء الذى يعطى صورة إكلينيكية ومظهراً بالأشعة يوحى بالتهاب القولون التقرحى.
هـ- تلف الضفيرة العضلية.

كما يجب تجنب الاستخدام المستمر للحقن الشرجية والشرب لأنه يؤدى إلى زيادة الإمساك وذلك بسبب عدم اعطاء الفرصة للإنعكاسات الطبيعية للأمعاء لتأدية وظيفتها - أما استخدام الحقنة الشرجية بين حين وآخر فليس ضاراً، حيث أنها قد تكون مطلوبة لحفز الأمعاء خلال الحالات المرضية الحادة أو قبل وبعد العمليات الجراحية كما أن الشربة قد تكون مطلوبة كتحضير لجراحات القولون أو للتخلص من السموم المبتلعة - وقد يؤدى تعاطى المسهلات أو الحقن الشرجية إلى اختلال توازن السوائل والأملاح بالجسم وفى حالة استخدام حقنة شرجية بالماء فقط أو بالماء والصابون فإن وجود كميات كبيرة من الماء بداخل الأمعاء يؤدى الى زيادة امتصاص الماء الذى قد يسبب الشعور بالنعاس والفتور والضعف والإثارة أو التشنجات أو حتى الإغماء والموت نتيجة لامتصاص كميات كبيرة من الماء ومن ناحية أخرى فإن الحقن الشرجية التى يستخدم فيها محلول الملح الطبيعى قد تؤدى إلى احتقان رئوى.

7- يجب أن تعلم أن الإمساك لايعالج بطريقة واحدة فقط ولكن بعدة إجراءات فى نفس الوقت.

8- هناك ثلاثة أنواع رئيسية للإمساك هى:
?أ- الإمساك الناتج عن ضعف حركة الأمعاء: وهو يرجع فى غالبية الأحوال الى:
- نقص السوائل وذلك كما يحدث فى المناطق الحارة حينما يفقد الانسان كميات كبيرة من العرق ولايقوم بتعويضها بتناول كميات كافية من السوائل مما يؤدى الى امتصاص كامل للماء من القولون وترك كمية صغيرة من البراز الجاف الصلب لاتسبب إنتفاخاً كافياً للأمعاء يساعد على إثارة حركتها حتى تقوم بتفريغ محتوياتها.
- نقص كمية مخلفات الطعام ويرجع ذلك إلى العادات الغذائية الخاطئة مثل عدم تنظيم مواعيد الغذاء، وعدم تناول كمية كافية من الطعام بسبب الصيام، أو تجنب تناول الأطعمة المحتوية على الألياف غير القابلة للامتصاص مثل الخضروات مما يترك فضلات قليلة لاتكفى لتفريغ الأمعاء.
- نقص فيتامين (ب)، وذلك يؤدى إلى ضعف جدار الأمعاء.
- نقص البوتاسيوم، وهذا يكون إما عن طريق نقص كمية البوتاسيوم التى يتناولها الشخص أو عن طريق زيادة فقدانه كما هو الحال مع من يتناولون المسهلات.
- عدم انتظام مواعيد التبرز، وقد يرجع ذلك إلى الاستيقاظ المتأخر فى الصباح أو عدم توافر المراحيض وقت الحاجة الملحة للتبرز، كما أن الظروف غير الصحية السائدة فى المساكن ذات دورات المياه المشتركة قد تجعل زيارة المرحاض أمراً غير مرغوب فيه.
- المسهلات والحقن الشرجية، حيث تؤدى المساعدات الصناعية المستمرة لتفريغ الأمعاء إلى فقدان القدرة الطبيعية لها على إفراغ محتوياتها.

ب- الإمساك التقبضى أو التقلصى، وهو يحدث نتيجة لزيادة توتر عضلات القولون كما فى الحالات الآتية:
- تناول الأطعمة المهيجة لجدار القولون.
- الاستخدام المتزايد للمسهلات مما يؤدى إلى تقلصات الأمعاء.
- التوتر الذهنى، فالمعروف أن القولون يعكس صورة لعواطفنا، والتوتر الذهنى يؤدى الى تقلص القولون وهذا يلاحظ فى الأشخاص القلقين المتوترين.

ج- الإمساك الانسدادى، وهو يرجع عادة إلى وجود أورام أو تضيق بالقولون.

* النظام الغذائى لمرضى الإمساك:
أ- الرعاية الغذائية لمن يصابون بالإمساك:
1- السعرات الحرارية: ينصح باعطاء نفس كمية السعرات التى تعطى للشخص العادى حسب العمر والجنس والعمل.
2- البروتينات: ينصح باعطاء من 60 الى 80 جم بروتين يومياً.
3. الدهون: وهذه تساعد على إدرار الصفراء كما أنها تؤدى إلى تشحيم الأمعاء، وإعطاء الزبد وزيوت الطهو مفيد للمرضى الذين يعانون من الهزال، ولكن يجب تجنب الأطعمة المقلية.
4. الكربوهيدرات: وهذه يجب تناولها بكميات كافية وبخاصة فى هيئة خضروات وفواكه كاملة لاحتوائها على الألياف وأيضاً فى صورة خبز بالردة، كما أن الموز والفواكه الجافة مثل التين و البلح والمشمش مفيدة أيضاً خاصة فى الأشخاص المصابين بالهزال.
5- الفيتامينات: يجب اعطاء كميات كافية من فيتامين (ب) ويفضل إعطاؤه فى صورة خميرة بيرة، حيث أنه يساعد فى تنظيم وظيفة الأمعاء.
6- المعادن: يحتاج المرضى المصابون بأمراض حادة أو الملازمون للفراش شبه صائمين إلى كمية كافية من البوتاسيوم فى صورة حساء خضروات وعصير فواكه أو أملاح بوتاسيوم عن طريق الفم لمنع الإمساك.
7- السوائل: يجب إعطاء كميات كافية من السوائل بما يعادل 10 أكواب أو أكثر فى اليوم الواحد أثناء الطقس الحار الرطب، كما أن تناول السوائل الدافئة مثل الشاى الخفيف أو الماء الدافىء فى الصباح الباكر بينما المعدة فارغة يساعد بعض الناس على التبرز.

ب- إعتبارات اضافية، فى حالات الإمساك المزمن التى لاتستجيب للعلاج عن طريق تنظيم التغذية ينصح بإضافة الآتى:
1- ممارسة بعض التمرينات الرياضية يومياً مثل المشى أو لعبة الجولف تساعد فى علاج الإمساك.
2- تدليك البطن من 20 إلى 30 مرة فى الصباح الباكر مع رش بودرة التلك على الأيدى والبطن قبل التدليك.
3- إذا لم تؤد زيادة محتوى الغذاء من الخشائن عن طريق الخضروات والفواكه الطازجة إلى تحسن الإمساك فإنه يمكن إضافة ردة القمح إلى الخبز لتعطيه حجماً قد يساعد فى تخفيف الإمساك.
4- تناول الغرويات المحبة للماء، وهى مواد نباتية مثل (الأجار أجار) لها القدرة على امتصاص كمية كبيرة من الماء منتجة برازاً ذا حجم كبير غير مهيج للقولون يؤدى إلى تحفيز الحركة الدودية للامعاء، وينصح بتناول ملعقتين أو ثلاثة ملاعق صغيرة من تلك الغرويات قبل النوم مع شرب كوبين من الماء.
5- ينصح باضافة ملعقة كبيرة من اللاكتوز (سكر اللبن) مرتين إلى ثلاث مرات يومياً إلى عصير الفواكه أو الشاى وذلك للمصابين بالإمساك التقلصى أو التقبضى.
6- ينصح باستعمال لبوس (جليسرين) بالشرج أثناء الأمراض الحادة وعقب العمليات الجراحية وعند السفر حيث يؤدى الى نتيجة سريعة.
7- ينصح بتناول 30 سم3 من (زيت البرافين) قبل النوم، وهو يؤدى إلى تشحيم الأمعاء وعيوبه أنه قد يتسرب خلال فتحة الشرج ويلوث الملابس، كما أنه يمنع امتصاص فيتامينات ( أ، د، هـ، ك)، ويمكن تجنب ذلك بإعطائه عقب تناول الطعام بساعتين أو ثلاث.
8- حالات الإمساك التى ترجع إلى الاستخدام المستمر للمسهلات قد لاتستجيب للنظام السابق وحده، وقد تحتاج لإعطاء ملين خفيف مثل (المانيزيا) لعدة أيام.

ج- يجب تجنب الآتى:
1- الشاى الثقيل.
2- القهوة الثقيلة.

د- من الأغذية والوسائل التى تساعد على علاج الإمساك:
1- الخضروات فى الوجبات الأساسية خاصة فى وجبة الغذاء ظهراً.
2- الجرجير - الخس - البقدونس - الكراث لاسيما إذا فرم وأكل نيئاً - قشر العدس (ولكن يمنع عن مرضى السمنة والأمعاء الضعيفة والمصابين بأمراض الكبد والكلى والمرارة ) - مخلل الكرنب.
3- التفاح (تفاحة واحدة يومياً تمنع الإمساك) - الشمام - الموز - المشمش - عصير الفراولة - عصير العنب (700 - 1400 جم يومياً) - ماء الرمان + عسل نحل + ماء - التوت الناضج جداً.
4- التين، ينقع 3 - 4 من ثمار التين الجاف فى كوب ماء بارد فى المساء وفى الصباح تؤكل هذه الثمار المنقوعة ويشرب ماؤها على الريق - ويمكن أن تطبخ 3 - 4 ثمار طازجة مقطعة فى قدح من الحليب مع 12 حبة من الزبيب ويشرب الخليط صباحاً على الريق (يمنع التين عن مرضى السكر والسمنة وعسر الهضم).
5- كوب لبن زبادى + ملعقتين عسل نحل مساء بعد صلاة العشاء.
6- تناول اللوز مفيد فى حالات الإمساك.
7- الزنجبيل.
8- الحلبة.
9- مغلى السلق (25 - 50 جم يتم غليهم فى لتر ماء).
10- مغلى الشعير (يغلى 30 - 50 جم فى لتر ماء لمدة 30 دقيقة ثم يصفى).
11- زيت الزيتون ومضغ أوراقه.
12- مغلى نخالة القمح (الردة)، تغلى قبضة من النخالة فى لتر ماء ويشرب المغلى مع قليل من عسل النحل.
13- العرق سوس، 40 جم عرق سوس + 40 جم من زهر الكبريت + 40 جم من الشمر + 60 جم سنامكى + 200 جم سكر نبات ... يمزج كل ذلك ويأخذ ملعقة واحدة مساء كل يوم.

هـ- يسمح بتناول الأطعمة الآتية:
1- الخبز والتوست والأرز والذرة والقمح.
2- البقوليات.
3- اللحم والسمك والدجاج والأرانب و البيض.
4- اللبن ومنتجاته.
5- الحساء والخضروات المطهية.
6- سلطة الخضروات.
7- البطاطس و البطاطا.
8- الزبد والسمن ودهون الطعام.
9- السكريات والعسل والمربى.
10- البسكويت والكيك والحلويات.
11- الفواكه الطازجة والجافة والمكسرات.
12- التوابل والبهارات بكميات قليلة.
13- المخللات بكميات قليلة.
14- المشروبات الخفيفة والسوائل - 10 أكواب أو أكثر يومياً.

و- مثال لتغذية مرضى الإمساك:
أولاً- عند الاستيقاظ:
* الأشخاص غير النباتيين والنباتيون:
- كوب من الماء الدافىء أو الشاى الخفيف.

ثانياً- الإفطار:
* الأشخاص غير النباتيين:
1- عدد 4 ثمار تين أو عدد 8 - 10 ثمار مشمش أو برقوق أو خوخ.
2- بليلة أو عصيدة باللبن والسكر.
3- خبز أو توست.
4- بيض مقلى ممزوج الصفار بالبياض.
5- زبد.
6- مربى.
7- برتقال.

* الأشخاص النباتيون:
1- عدد 4 ثمار تين أو عدد 8 - 10 ثمار مشمش أو برقوق أو خوخ.
2- بليلة أو عصيدة أو كورن فليكس باللبن والسكر.
3- خبز أو توست.
4- زبد.
5- عسل.
6- موز.

ثالثاً- الغذاء:
* الأشخاص غير النباتيين:
1- حساء اللحم.
2- سلطة خضروات (خس + طماطم + جزر + فجل + بنجر ... تمزج بالتوابل).
3- سمك مشوى و أرز.
4- خبز أو توست.
5- موز.

* الأشخاص النباتيون:
1- حساء الطماطم.
2- مخيض اللبن أو الشرش.
- سلاطة خضروات.
4- قرع أو كوسة مطهية وأرز أو عدس.
5- خبز أو توست.
6- عنب.

رابعاً- الساعة الرابعة بعد الظهر:
* الأشخاص غير النباتيين والنباتيون:
- شاى خفيف وبسكويت.

خامساً- العشاء:
* الأشخاص غير النباتيين:
1- حساء (شوربة).
2- دجاج مشوى وبسلة خضراء.
3- بطاطس مشوية.
4- خبز أو توست.
5- كسترد.

* الأشخاص النباتيون:
1- حساء خضروات.
2- لبن رايب.
3- عدس.
4- خبز أو توست.
5- بطاطس مسلوقة.
6- مربى أو جيلى.

- ملحوظة: يجب تناول عشرة أكواب على الأقل من الماء أو السوائل يومياً.


موسوعة طبية، الصحة والتغذية، غذاء وتعليمات لمرضى الانتفاخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غذاء وتعليمات لمرضى الانتفاخ

غذاء وتعليمات لمرضى الانتفاخ

* الانتفاخ:
- الانتفاخ هو الشعور بعدم الارتياح البطنى نتيجة لوجود الغازات أو الهواء داخل المعدة أو الأمعاء الذى يكون مصحوباً باضطراب فى حركتها - ويمكن طرد الغازات من المعدة عن طريق الفم فى صورة (تجشؤ) أو من الأمعاء عن طريق فتحة الشرج فى صورة (ريح.)

- فإذا لم يتم اخراج الهواء من المعدة عن طريق الفم فانه ينتقل الى الأمعاء خلال 10 - 15 دقيقة حيث يخرج عن طريق الشرج فى صورة ريح خلال ثلاثين دقيقة.

- تجنب ابتلاع الهواء، ويجب أن تعلم أن أكثر أسباب ابتلاع الهواء شيوعاً يعود الى اضطراب عصبى يؤدى إلى حدوث هذا العرض، وكلنا نبتلع كميات متفاوتة من الهواء بطريقة لاإرادية مع الطعام أو الشراب، ولكن الطرق الغريبة أو الشاذة للأكل أو الشرب قد تؤدى إلى ابتلاع كمية كبيرة من الهواء، وعلى سبيل المثال فإن كمية كبيرة من الهواء تبتلع عندما يرتشف الطعام والسوائل بصوت مسموع وعند مص السوائل بالشفاطة أو شربها من الزجاجة مباشرة وكذلك أثناء التدخين - كما أن يتم مص أو ارتشاف الهواء لاشعورياً عند رفع الذقن أو فرد الرقبة أو جذب الحنجرة للأمام، ويمكن فى هذه الحالة إخراج الهواء مباشرة فى صورة تجشؤ مرتفع الصوت وفى هذه الحالة نجد المريض يتجشأ فى الصباح الباكر بينما المعدة فارغة - وأخيراً يجب أن تعلم أن ابتلاع الهواء يحجب أعراض بعض الأمراض العضوية كالقرحة الهضمية وسرطان المعدة وأمراض القولون والمرارة.

- تصحيح العادات الخاطئة للطعام مثل ملء المعدة وتناول الأطعمة أو المشروبات المحتوية على الغازات وتناول الوجبات النباتية المتبلة التى تحتوى على كمية كبيرة من الفضلات.

- يجب علاج الأمراض العضوية مثل القرحة الهضمية والدوسنتاريا الأميبية والطفيليات المعوية.

- عادة ما تكون المعدة فارغة بعد ثلاث ساعات من تناول الطعام، أما فى حالات انسداد الفتحة البوابية للمعدة فإن الطعام قد يبقى فيها لفترة طويلة حيث يحدث التخمر ولذلك يجب علاج هذه الحالات لمنع حدوث الانتفاخ.

- أن وجود الغازات فى الأمعاء قد ينتج عن فعل البكتيريا على الطعام غير المهضوم كالكربوهيدرات غير الممتصة التى تبقى فى القولون مثل البقول والحبوب، والخضروات الورقية الغنية بالسليلوز التى يؤدى تخمرها إلى إطلاق ثانى أكسيد الكربون والميثان، كما أن تعفن البروتينات غير المهضومة بفعل البكتيريا القولونية يؤدى إلى إنتاج كبريتيد الهيدروجين والنشادر - ومن المعروف أن البقوليات تحتوى على مواد توقف عمل بعض الإنزيمات الهاضمة للبروتينات مما يؤدى إلى تراكم كميات من البروتينات غير المهضومة تتعفن بفعل البكتيريا ويمكن تجنب ذلك عن طريق طهو البقوليات طهواً جيداً للقضاء على تلك المواد المعوقة لعمل الإنزيمات الهاضمة ويؤدى تناول البقوليات غير المطهية جيداً إلى حدوث انتفاخ شديد، كما أن الأطعمة المقلية ليست سهلة الهضم وتمر الكربوهيدرات والبروتينات غير المهضومة فى القولون حيث تتخمر وتتعفن بفعل البكتيريا منتجة الغازات التى تسبب الانتفاخ ويمكن تقليل الغازات الناتجة عن البقوليات بتعاطى بعض العقاقير المضادة لنمو البكتيريا أو أحد المضادات الحيوية المضادة للبكتيريا المعوية.

- تجنب تناول المسهلات والملينات القوية لأنها تسبب حركة سريعة فى الأمعاء الدقيقة تؤدى إلى دفع الطعام غير المهضوم إلى القولون حيث يحدث التخمر والتعفن، كما أن الإمساك وركود محتويات القولون يزيد من الانتفاخ لأنه يشجع نمو البكتيريا وبدلاً من تعاطى المسهلات والملينات فإننا ننصح بتجنب الإمساك والانتفاخ معاً عن طريق تنظيم التغذية واستبعاد الأطعمة التى تؤدى إلى الانتفاخ.

- ينصح فى بعض الأحوال بتغيير نوعية بكتيريا الأمعاء عن طريق تناول أطعمة تحتوى على بكتيريا حمض اللبنيك مثل اللبن الرايب أو الزبادى وذلك بهدف تقليل الانتفاخ بالغازات، ولكن هذه الطريقة تبوء بالفشل عادة حيث أن باقى الأطعمة تلعب دوراً أساسياً فى نمو الأنواع المختلفة لبكتيريا الأمعاء - ويزيد الانتفاخ فى حالات الإصابة بالطفيليات المعوية كالأميبا والديدان خاصة مع تناول البقوليات واللبن ومنتجات الألبان والتوابل والخضروات الليفية.

- محاولة إنقاص وزن الجسم حيث أن البدانة تكون مصحوبة عادة بانتفاخ الأمعاء وننصح هؤلاء المرضى بتقليل كمية السعرات الحرارية التى يتناولونها لانقاص وزن الجسم وتقليل الانتفاخ.

- إذا كان الريح كريه الرائحة نتيجة لتعفن البروتينات فى الأمعاء فإنه يجب الإقلال من تناول منتجات اللحوم والبيض إلى أدنى حد ويستحسن استبعاد البقوليات من الطعام بينما يسمح بتناول الأرز والبطاطس بكميات صغيرة أما الخضروات الليفية كالكرنب فيمنع تناولها، كذلك يجب تجنب الأطعمة المقلية.

- عادة يضاف الثوم إلى الغذاء لإعطائه طعماً شهياً بالإضافة إلى أنه له خاصية ايقاف نمو البكتيريا فى القولون مما يؤدى الى تقليل الانتفاخ.

- ينصح بتناول من 8 - 10 أكواب من السوائل يومياً مما يساعد على انتظام حركة الأمعاء ولكن يجب تجنب شرب الماء أثناء الأكل حيث أن ذلك قد يزيد من الانتفاخ.

- يجب تغيير عادة تناول وجبتين فقط فى اليوم إلى ثلاث أو أربع وجبات صغيرة، كما يجب أن يكون العشاء خفيفاً مع مراعاة تناوله قبل الذهاب الى النوم بساعتين على الأقل.

- من الأغذية التى تساعد على علاج الانتفاخ:

أ. البقدونس مزيل للانتفاخ وطارد للرياح ومزيل للمغص.
ب. الكمون طارد للغازات: توضع ملعقة كبيرة من الكمون فى لتر ماء ويغلى على النار ويؤخذ من المغلى نصف فنجان قبل الأكل بنصف ساعة ثلاث مرات يومياً ولمدة خمسة عشر يوماً وكذلك الكمون المطبوخ بالزيت مع ماء الشعير يزيل الانتفاخ والمغص.
ج. زيت الينسون طارد للغازات ومانع للمغص.
د. قشر الليمون يحلل المغص والرياح.
هـ. مضغ أوراق الزيتون.
و. شراب النعناع يسكن المغص المعوى وأسفل البطن ويطرد الغازات المعوية.
ز. مستحلب بذور الكراويا: يضاف ملعقة صغيرة من بذور الكراويا لكل فنجان من الماء الساخن لدرجة الغليان ثم يترك حتى يبرد قليلاً ثم يشرب ثلاث مرات يومياً للتخلص المغص وطرد الرياح.
ح. يؤخذ 5 - 10 نقط من عصير الليمون وتمزج بقليل من عسل النحل ويؤخذ على جرعات.
ط. التين الجاف: يقطع 6 - 7 ثمار من التين الجاف إلى شرائح وتغمس فى زيت الزيتون مع إضافة بضع شرائح من الليمون وتترك لمدة ليلة كاملة وفى الصباح تؤكل هذه الشرائح على الريق لعلاج كسل الأمعاء.
ي. حبة البركة: لمنع الغازات، يحمص 100 جم من حبة البركة وتسحق مع 75 جم من سكر النبات ويسف صباحاً ومساءاً نصف ملعقة صغيرة ويؤخذ معها الماء ليسهل ابتلاعها.
ك. تساعد الأغذية التالية على هضم الطعام: الثوم (نيئاً أو مطبوخاً أو مشوياً) - الجرجير - عصير البرتقال - الليمون - عصير الأناناس - الرمان - الفراولة - الزنجبيل - السعتر - الترمس - الكراويا - مغلى الحلبة - القرنفل (يتم خلط 5 - 6 قمحات من مسحوق القرنفل بالسكر ويؤخذ لعلاج عسر الهضم والانتفاخ).

* النظام الغذائى لمرضى الانتفاخ:

أ. يجب تجنب الأطعمة الأتية:
1. البقوليات كاللوبيا والفاصوليا والفول.
2. الشوربة الثقيلة.
3. سلاطة الخضروات.
4. الكرنب والقرنبيط.
5. الحلويات والفواكه المجففة والمكسرات.
6. التوابل والبهارات والمخللات.

ب. يسمح بتناول الأطعمة الأتية:
1. الخبز والأرز والبليلة.
2. اللحم والسمك والدجاج والأرانب.
3. البيض بمعدل بيضتين فى الأسبوع.
4. اللبن ومنتجاته الا فى حالة الدوسنتاريا فيجب أن يخلط بالشاى أو القهوة.
5. الشوربة الخفيفة والخضروات جيدة الطهو.
6. البطاطس والبطاطا.
7. دهون طهو الطعام والزبد.
8. السكريات والمربى والعسل.
9. البسكويت والكيك.
10. الفواكه الطازجة.
11. الماء.

ج. مثال لتغذية مرضى الانتفاخ:
أولاً- فى الصباح الباكر:
*الأشخاص غير النباتيين والنباتيون:
- فنجان شاى.

ثانياً- الافطار:
* الأشخاص غير النباتيين:
1. بليلة بلبن منزوع الدسم به ملعقتين صغيرتان من السكر.
2. بيض مسلوق.
3. خبز أو توست بالزبد.
4. فنجان شاى أو قهوة.
5. برتقالة أو ليمون حلو.

* الأشخاص النباتيون:
1. بليلة بلبن منزوع الدسم بها ملعقتين صغيرتين من السكر.
2. خبز أو توست بالزبد.
3. فنجان شاى أو قهوة.
4. برتقالة.

ثالثاً- الغداء:
* الأشخاص غير النباتيين:
1. لحم ضأن مشوى.
2. مكرونة بالفرن.
3. خبز أو توست.
4. برتقال أو ليمون حلو.

* الأشخاص النباتيون:
1. كوب من اللبن الرايب.
2. كوسة مطبوخة.
3. خبز او توست بالزبد.
4. موز.

رابعاً- الساعة الرابعة بعد الظهر:
* الأشخاص غير النباتيين والنباتيين:
1. فنجان شاى.
2. بسكويت وسندوتشات خفيفة.

خامساً- العشاء:
* الأشخاص غير النباتيين:
1. كوب من حساء اللحم.
2. سمك مسلوق أو مشوى مع جزر مسلوق.
3. بطاطس مشوية.
4. خبز أو توست.
5. آيس كريم.

* الأشخاص النباتيون:
1. كوب من حساء الطماطم.
2. كوب من مخيض اللبن (الشرش).
3. باذنجان مشوى.
4. بطاطس مسلوقة.
5. خبز أو توست.
6. بودنج.


موسوعة طبية، الصحة والتغذية، غذاء وتعليمات لمرضى الصداع المزمن والعصبى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غذاء وتعليمات لمرضى الصداع المزمن والعصبى

غذاء وتعليمات لمرضى الصداع المزمن والعصبى

* مرضى الصداع المزمن والعصبى:
أ- تجنب الإنفعالات النفسية الشديدة.
ب- الراحة النفسية والذهنية والجسدية هامة جداً.

ج- عدم الإهمال فى الغذاء وعدم ترك المعدة خالية من الطعام لفترات طويلة ومراعاة تناول كل الوجبات الاساسية بانتظام خاصة وجبة الإفطار صباحاً قبل الذهاب الى العمل.

د- يجب ألا تقل ساعات النوم عن 6 - 8 ساعات يوميا بقدر الامكان كما يجب عدم تغيير مواعيد النوم الطبيعية مثل النوم صباحاً والسهر طوال الليل.

هـ- عدم التعرض لتيارات الهواء المباشرة والموجات الباردة وكذلك عدم التعرض للحرارة الشديدة كضربة الشمس أو الجلوس بجوار المدفأة.

و- الإسترخاء فى الفراش فى غرفة مظلمة يساعد على ذهاب الصداع.

ز- التأكد من عدم وجود أى أمراض مسببة للصداع يمكن علاجها كارتفاع ضغط الدم الشريانى وأمراض العيون والأذن واضطرابات الهضم و الإمساك والحميات والأمراض العصبية والنفسية فكل هذه الامراض يجب معالجتها حتى يزول الصداع.

ح- الإمتناع عن التدخين بمختلف أنواعه.

ط- الإمتناع عن الكحوليات والخمور بمختلف أنواعها.

ي- من الأغذية والوسائل المفيدة فى علاج الصداع المزمن والعصبى:
1- عصير الليمون يفيد فى علاج الصداع وضربة الشمس، وذلك بعمل كمادات على الجبهة.
2- القرنفل يشفى من الصداع و آلام الرأس وذلك بتناول مقدار بسيط (5 -6 زهرة قرنفل) من مسحوقه مع السكر.
3- مغلى ثمار الينسون (الأنيسون) يفيد فى بعض أنواع الصداع.
4- كمادات من قشر الخيار على الجبهة تسكن الصداع المصاحب لارتفاع درجة الحرارة.
5- شم الريحان يقى من الصداع ويجلب النوم.
6- لصقة قشر البرتقال تفيد فى علاج الصداع وآلام الرأس وبعض الحالات العصبية .. ويمكن إستخدامها بوضع الجزء الظاهر من القشرة (الوجه الخارجى) على الجبهة ثم ربطها جيداً، وتركها لمدة ربع ساعة.
7- الخل مفيد فى علاج الصداع المزمن: يوضع مزيج متساو من الخل والماء فى إناء فوق النار إلى أن يغلى، ويستنشق 75 مرة من البخار المتصاعد منه، فتخف شدة الألم تدريجياً حتى تزول كلية عند الإنتهاء من الاستنشاق، وإذا عادت النوبة بعد ذلك إلى الظهور من جديد، فإن آلامها تكون أقل بنسبة النصف مما كانت عليه فى من قبل. وأيضاً يمكن وضع كمادة سميكة من الصوف على الجبهة مبللة بمزيج ثلثه من الخل والثلثين من الماء.


موسوعة طبية، الصحة والتغذية، غذاء وتعليمات لمرضى القولون وعسر الهضم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غذاء وتعليمات لمرضى القولون وعسر الهضم

غذاء وتعليمات لمرضى القولون وعسر الهضم

* مرضى القولون والعسر الهضمى:
- الراحة النفسية ضرورية جداً وتذكر أن القلق والتوتر يمكن أن يؤديان إلى اضطراب الهضم.
- يراعى الحصول على قدر كافٍ من النوم أثناء الليل.

- فى حالات الانتفاخ يفضل النوم على الجانب الأيسر مع الاسترخاء.
- عدم الامتلاء فى أى وجبة وتوزيع الطعام على عدة وجبات صغيرة.
- تناول أربع وجبات فى اليوم.
- تناول الوجبات فى أوقات منتظمة كل يوم.
- تناول الغذاء ببطء ومضغه بعناية.
- يجب العناية بنظافة الفم والأسنان واستشارة طبيب الأسنان بانتظام كل ستة شهور كما يجب تركيب طاقم أسنان مناسب بديل لأى اسنان مخلوعة لضمان كفاءة عملية مضغ الطعام.
- تجنب التسرع والعجلة قبل وبعد الوجبات، والاستراحة لبضع دقائق قبل الأكل وبعده كلما أمكن ذلك.
- تجنب التدخين و شرب الكحوليات (الخمور) قبل الوجبات أثناء خلو المعدة من الطعام. يجب تجنب المسهلات والملينات والشرب.
- قد يلزم وصف بعض العقاقير المهدئة (المطمئنة) أو المنومة ومضادات التقلص ومضادات الحموضة فى بعض الحالات.
- يجب الإلتزام بالعلاج الموصوف لك من قبل طبيبك المعالج.
- يجب العودة إلى تناول الوجبات المعتادة تدريجياً بعد تحسن الحالة.

* النظام الغذائى لمرضى القولون وعسر الهضم:
أ- الممنوعات:
1- الملح المركز (الفسيخ - الرنجة - الملوحة - الأسماك المحفوظة - الطرشى - الزيتون - الجبن).
2- المقليات فى الزيوت (السمك - الطعمية - البطاطس - الباذنجان - ........الخ).
3- البصل والصلصة بأنواعها فى الخضار المسبك والتقلية.
4- البسلة والعدس والبقول.
5- الخضروات كثيرة الألياف.
6- السمن الطبيعى والصناعى.
7- اللحوم السمينة والدهون (البط - الأوز - الحمام - الضأن - الكبد - الكلاوى - الطحال - القراميط - الثعابين - البياض - البورى الكبير ....الخ).
8- القشدة والكريمة.
9- اللبن الحليب فى بعض المرضى.
10- العصائر المحفوظة والمياه الغازية.
11- المانجو - البلح - الجوافة - التين البرشومى - التين الشوكى - المشمش - البطيخ.
12- الحوادق والحوارق.

ب- المسموحات:
1- منتجات الألبان مثل اللبن والقشدة والزبد والجبن.
2- البيض (غير المقلى).
3- السمك الأبيض المشوى أو المطهو بالفرن.
4- اللحم البقرى والضأن الأحمر والدجاج الصغير والأرانب.
5- الخبز الأبيض و"التوست" والمكرونة والأرز.
6- الزبد والسمن المضافان إلى الخبز أو المستخدمان فى الطهو.
7- البسكويت "لسادة" و"الكيك" وعسل النحل والشربات.
8- الحبوب المصفاة والمطهوة جيداً مثل دقيق القمح و الأرز المطحون والعصيدة المصنوعة من دقيق الشعير.
9- "البودنج" و"الجيلى" و"الآيس كريم" السادة و"الكاسترد" والمهلبية والأرز باللبن.
10- الخضروات مثل البطاطس المهروسة بالقشدة، والخضروات الخضراء والصفراء التى قد تصفى وتهرس مع الزبد.
11- الفواكه المطبوخة، ويفضل أن تصفى وتقدم فى شكل "بيوريه"، كما يمكن تناول الموز الناضج دون طهوه.
12- الشاى الخفيف والقهوة الخالية من " الكافيين" والبليلة باللبن.

** ويلاحظ أن الحساسية الشخصية لدى بعض المرضى لأطعمة معينة تستوجب استبعاد هذه الأطعمة من وجباتهم، كما أن بعض الناس لايحتملون تناول البيض والسمك أو اللبن ومنتجاته، لذلك ينصح بتجنب هذه الأطعمة فى تلك الحالات الخاصة فقط دون تعميم حظرها على جميع المرضى.

* نظام الغذاء اليومى:
- أولاً - الإفطار:
1- كوب من اللبن أو البليلة أو العصيدة باللبن و السكر.
2- بيضتان مسلوقتان أو قطعة جبن أو طبق صغير من الفول المصفى بالزيت أو الزبد.
3- خبز أبيض أو "توست" بالزبد.
4- كوب أو فنجان من الشاى الخفيف أو القهوة الخالية من "الكافيين".

ثانياً- الغذاء:
1- أرز أو مكرونة أو شعرية.
2- خبز أبيض أو "توست".
3- لحم بقرى أو ضأن أحمر أو دجاج صغير أو سمك، وتقدم هذه اللحوم والأسماك مسلوقة أو مشوية.
4- بطاطس مهروسة بالقشدة أو كوسة مسلوقة أو جزر مسلوق.
5- موز أو تفاح "كمبوت" أو عصير برتقال.

ثالثاً- الساعة الرابعة بعد الظهر:
1- فنجان شاى خفيف.
2- "بسكويت" أو "كيك".

رابعاً- العشاء:
1- لحم ضأن مسلوق أو دجاج صغير أو سمك مشوى أو مسلوق أو بيض مسلوق أو فول مصفى بالزبد أو الزيت.
2- بطاطس مهروسة أو مشوية.
3- عسل نحل.
4- خبز أو "توست" بالزبد أو بدونه، مهلبية أو "جيلى" أو "بودنج" أو "آيس كريم" أو أرز باللبن.


موسوعة طبية، الصحة والتغذية، غذاء وتعليمات لمرضى النقرس-داء الملوك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

غذاء وتعليمات لمرضى النقرس (داء الملوك)

غذاء وتعليمات لمرضى النقرس- داء الملوك

* النقرس:
- النقرس مرض وراثى يسود فى الذكور ويرجع إلى خلل فى التمثيل الغذائى لحمض البوليك (اليوريك)

حيث ترتفع نسبته فى الدم وتترسب أملاحه فى الغضاريف و المفاصل مع حدوث نوبات متكررة من الألم المصحوب بتورم فى المفاصل وبخاصة مفصل الأصبع الكبير للقدم.
ولا تتعدى نسبة الاناث بين مرضى النقرس 5 -10 % وفى هذه الحالات نادراً ما تظهر أعراضه قبل (سن انقطاع الدورة الشهرية) سن اليأس، ويميل هذا المرض إلى الانتشار بين المثقفين والمفكرين، ومن ثَّم تعتبر زيادة نسبة حمض (اليوريك) فى الدم وظهور أعراض النقرس دليلاً على المستوى الاجتماعى للشخص فى بعض الأحيان.

* التمثيل الغذائى لحمض اليوريك:
تنقسم مصادر حمض (ليوريك) الى مصادر خارجية عن طريق الأطعمة التى تحتوى على نسبة عالية من مادة (البيورين) مثل اللحوم والكبد والكلى والبنكرياس، ومصادر داخلية تنشأ عن التمثيل الغذائى (للبيورينات) الموجودة فى أنوية الخلايا. وينتج عن تناول اللحوم حوالى 200 - 500 مجم من حمض (اليوريك)، أما التمثيل الغذائى (للبيورينات) داخل الجسم فيعطى حوالى 300 - 600 مجم تفرز فى البول يومياً.
والحد الأقصى لحمض (اليوريك) فى مصل الدم هو 7 مجم % بالنسبة للرجال، و5 مجم % بالنسبة للنساء.

وحمض (اليوريك) هو نتاج من النفاية لا يخدم هدفاً نافعاً معيناً، ويجب استخدام مصل الدم أو البلازما عند اجراء التحليل الطبى لمعرفة نسبة حمض (اليوريك) ولا يستخدم الدم كاملاً حيث أن ذلك يعطى نتائج مضللة.

فى الحالات الطبيعية يخرج الانسان حوالى 1 جم من حمض (اليوريك) فى البول يومياً، ولا يعنى ظهور أملاح حمض (اليوريك) عند الفحص الميكروسكوبى للبول إصابة الشخص بالنقرس، حيث أن هذه الأملاح يمكن أن تترسب على هيئة بلورات حتى لو كانت نسبتها منخفضة إذا كان البول حمضياً.
وتقوم بكتيريا الامعاء بالتخلص من حوالى ثلث كمية حمض (اليوريك) الذى يتكون يومياً فى الأشخاص الطبيعيين وذلك بتحويلها الى ثانى أوكسيد الكربون والنشادر.

أما فى الأشخاص المصابين بالنقرس أو فى حالات القصور الكلوى فإن إخراج حمض (اليوريك) فى البول يقل عن معدله الطبيعى بينما يزيد معدل التخلص منه بواسطة بكتيريا الأمعاء.
وتقوم كريات الدم البيضاء بتكسير كمية صغيرة من حمض (اليوريك)، كما تفرز كمية قليلة منه عن طريق العرق.

* النظام الغذائى لمرضى النقرس:
أ- يجب تجنب الأطعمة الأتية:
1. الأكلات الدسمة والدهون.
2. العدس والبقول أثناء النوبات الحادة.
3. اللحم والسمك والدجاج أثناء النوبات الحادة.
4. الكبد والكلى والمخ والسالمون والسردين والرنجة والفسيخ والملوحة والبطارخ والمحار.
5. حساء (شوربة) اللحوم والسمك.
6. الباذنجان وكشك ألمظ والقرنبيط و البسلة و السبانخ والخرشوف أثناء النوبات الحادة، ويمكن اعطاء أحدها فقط مرتين فى الأسبوع أثناء سكون الألم.
7. المربى المحتوية على بذور.
8. التوت و الفراولة و التين.
9. التوابل والبهارات والمخللات أثناء النوبات الحادة.

ب- يسمح بتناول الأطعمة الأتية:
1. الخبز والتوست و الأرز والبليلة.
2. البقوليات كالعدس وخلافه (مع الامتناع عنها أثناء نوبات النقرس).
3. اللحوم والسمك والدجاج والأرانب (يسمح بحوالى 100 جم من أحدها).
4. البيض و اللبن ومنتجاته.
5. حساء (شوربة) الخضروات.
6. سلاطة الخضروات.
7. الخضروات المطهية.
8. البطاطس و البطاطا.
9. الزبد والزيوت والدهون بما يعادل ملعقتى مائدة يومياً.
10. السكريات والمربى وعسل النحل والعسل الأسود (مع تجنب المربى المحتوية على بذور).
11. الحلويات والكاسترد والبودنج والجيلى والآيس كريم.
12. الفواكه الطازجة فيما عدا التوت والفراولة والتين.
13. الفواكه المجففة والمكسرات.
14. التوابل والبهارات بكميات قليلة مع الامتناع عنها اثناء نوبات النقرس.
15. المخللات مع الامتناع عنها أثناء نوبات النقرس.
16. المشروبات كالشاى و القهوة بمعدل كوبين أو ثلاث أكواب يومياً.
17. السوائل بكميات حرة.

ج- من الأغذية التى تفيد فى علاج مرضى النقرس:
1. عصير الليمون له أثر فعال فى علاج داء النقرس، إذ يذيب الأملاح المترسبة فى المفاصل.
2. الأناناس مفيد جداً فى حالات السمنة و التهابات المفاصل.
3. الكركديه مفيد جداً فى حالات النقرس.
4. عصير العنب يعمل على تخفيف نسبة حمض البوليك فى الدم .. يؤخذ مقدار 700 - 1400 جم يومياً خلال موسم العنب.
5. التفاح: يفيد مغلى قشر التفاح أو عصير التفاح المطبوخ فى علاج النقرس .. يغلى 30 جم من قشر التفاح فى حوالى ربع لتر من الماء لمدة ربع ساعة، ويشرب من هذا المغلى مقدار أربعة أو ستة أقداح يومياً.
6. الخيار يفيد فى علاج النقرس.
7. الكراث مفيد فى علاج النقرس والتهابات المفاصل.
8. أكل الفجل يكن أوجاع النقرس وآلام المفاصل.
9. ذكر بعض العلماء بأن القرنبيط من الخضروات التى تفيد لتحليل حمض البوليك ونصحوا بأكله لهذا السبب.
10. شرب نقيع الجرجير المر مفيد فى علاج النقرس .. ويصنع نقيع الجرجير بصب نصف لتر من الماء المغلى على 20 جم من أوراق الجرجير.
11. عصير الكرفس مفيد لمعالجة النقرس والتهابات المفاصل، حيث يشرب مقدار نصف قدح يومياً ولمدة 15 - 20 يوماً.
12. مزيج من مغلى السلق + عسل النحل يستعمل كطلاء مفيد فى علاج النقرس والتهاب المفاصل .. ويجهز مغلى السلق بغلى 25 - 50 جم من السلق فى لتر من الماء.
13. الكرنب (الملفوف) اذا خلط مع دقيق الحلبة وخل يفيد فى تخفيف أوجاع المفاصل.
14. يستخدم منقوع الزنجبيل قبل الأكل كدواء قوى المفعول فى حالات النقرس.

* النظام الغذائى اليومى لمرضى النقرس:
أولاً- الافطار:
- الأشخاص غير النباتيين:
1. 4/3 كوب من البليلة أو العصيدة + نصف كوب من اللب + ملعقة مائدة من السكر.
2. بيضتان مسلوقتان.
3. خبز أو توست بالمربى.
4. برتقالة أو تفاحة.
5. شاى أو قهوة.

*الأشخاص النباتيون:
1. بليلة أو عصيدة باللبن والسكر أو كوب كورن فليكس + كوب من اللبن + ملعقة مائدة من السكر.
2. خبز أو توست بعسل النحل.
3. برتقالة أو تفاحة.
4. شاى أو قهوة.

ثانياً- الغداء:
- الأشخاص غير النباتيين:
1. دجاج مشوى.
2. سلاطة خضروات (خيار - فجل - بنجر - خس).
3. مكرونة فرن أو أرز باللبن.
4. خبز أو توست.
5. خضار مطهى ( جزر مطهى).

- الأشخاص النباتيون:
1. سلطة خضروات.
2. خضار مطهى.
3. أرز بالعدس (نصف كوب).
4. نصف كوب من مخيض اللبن (الشرش).
5. خبز أو توست.
6. موز.

ثالثاً- الساعة 4 بعد الظهر:
- الأشخاص غير النباتيين والنباتيون:
- شاى وبسكويت.

رابعاً- العشاء:
- الأشخاص غير النباتيين:
1. كوب من حساء الخضروات.
2. بيضتان مقليتان.
3. كوسة مطهية.
4. خبز أو توست.
5. كسترد.

- الأشخاص النباتيون:
1. كوب من حساء الطماطم.
2. بطاطس مسلوقة أو مهروسة.
3. كوب لبن زبادى أو رايب.
4. خبز أو توست.
5. كسترد.


موسوعة طبية، الصحة والتغذية، مرض السكر، التغذية العلاجية لمرض السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التغذية العلاجية لمرضى السكر

التغذية العلاجية لمرضى السكر

* التغذية العلاجية لمرضى السكر:
- لا نستطيع الجزم بأن النظام الغذائى وحده كفيل بضمان جودة حياة مريض السكر وإنما ممارسة نشاط رياضى هام للصحة بشكل عام.

إلى جانب عنصر آخر هام هو التعاون والتنسيق من جانب القائمين على رعايته الطبية والمنزلية ومن جانب المريض أيضاً مع الوضع فى الاعتبار سنه ونوعه وحالته الصحية.

* الهدف من اتباع "علاج الغذاء الطبى" التغذية العلاجية لمريض السكر:
 - المحافظة على معدلات الجلوكوز فى الدم.
- تحسين معدلات الدهون فى الدم.
- خفض ضغط الدم.
- منع أو علاج تداعيات مرض السكر ومنها أمراض القلب، العين، الأعصاب، الكلى.
- الارتفاع بمستوى الصحة العام من خلال اختيارات صحية للغذاء وممارسة نشاط رياضى.
- مقابلة المتطلبات الغذائية لكل مريض.

* تقييم النظام الغذائى لمريض السكر يتم وفقاً لـ:
- التاريخ النفسى والتعليمى ونمط الحياة بما فيها التعليمات الخاصة بنظام غذائى سابق.
- النظام الغذائى الحالى لمرض السكر.
- نتائج التحاليل الدورية.
- الوزن الحالى، الطول، مؤشر الوزن المثالى ( (BMI، قياس الخصر/ الحوض.
- المعدل الحالى لما يتناوله مريض السكر من الأطعمة.
- الحالة الشعورية تجاه ما يتناوله المريض من أطعمة.
- مشاكل خاصة مثل الوزن، اضطرابات الطعام، نقص معدلات السكر.

* لابد وأن يحتوى النظام الغذائى لمريض السكر على المعلومات التالية:
1- الهرم الغذائى.
2- قائمة البدائل الغذائية وتحديد كمياتها (قائمة القياس).
3- قياس الكربوهيدرات.

* الهرم الغذائى:
- الهرم الغذائى هو آداة هامة ليساعد المريض على اختيار الكميات الملائمة من الأطعمة من كل مجموعة غذائية من مجموعاته الخمس:
- تحتل الدهون، الزيوت والسكريات قمة الهرم والتى تتضمن أيضاً على رقائق البطاطس، الحلوى، الآيس كريم، والأطعمة المحمرة (المقلية). وينصح بتناول الأطعمة من هذه القائمة بكميات صغيرة لاحتوائها على الكثير من الدهون و/أو السكريات وتفتقد إلى المواد الغذائية التى توجد فى الخضراوات والحبوب، كما أنها بها نسب عالية من الكربوهيدرات. وينبغى أن يحتوى النظام الغذائى لمريض السكر بل للشخص العادى على أقل نسبة ممكنة من الدهون المشبعة والتى توجد فى اللحوم والمنتجات الحيوانية مثل البرجر والجبن والزبد – تتجمد الدهون المشبعة فى درجة حرارة الغرفة – وعند تناول السكريات المتمثلة فى الحلوى لابد وأن تكون جزء من النظام الغذائى الصحى على ألا يكون هناك إفراط فى تناولها.

- ثم تأتى مجموعة الألبان بعد مجموعة الدهون وهى تتضمن كافة أنواع الألبان و الزبادى وأية منتجات للألبان أخرى ماعدا الجبن. وتعتبر منتجات الألبان مصدراً هاماً من مصادر الكالسيوم والتى تقوى العظام والأسنان. أما عن عدد المقادير الموصى بتناولها من الألبان والزبادى أو أية منتجات من الألبان من 2-3 مقادير يومياً، ومن الخيارات المفضلة تناول اللبن نصف كامل أو خال الدسم وينطبق نفس الشىء على الزبادى. توجد بعض أنواع الزبادى المحلاة طبيعياً إلى جانب تلك التى تحلى بالسكر أو بإضافة مواد التحلية الصناعية حيث تكون نسبة السعرات الحرارية أقل فيها من السكر العادى.

- مجموعة البروتينات تحتوى على اللحوم، الطيور الداجنة، الأسماك، البيض، التوفو، زبد الفول السودانى وبعض أنواع المكسرات - ويضع القائمون على التغذية الجبن ضمن هذه المجموعة لأنها تحتوى على نسبة كبيرة من البروتينات. وعدد المقادير الموصى بتناولها يومياً من البروتينات من 2-3 مقادير، ينصح بتناول الأسماك والطيور الداجنة مع نزع الجلد من الدجاج والرومى والدهون من اللحم البقرى والغزال. من الأفضل تناول اللحوم مشوية أو مسلوقة بدلاً من تحميرها أو إضافة أية دهون لها.

- تتكون الفاكهة من الكربوهيدرات والكثير من الفيتامينات و المعادن، وعدد المقادير الموصى بتناولها يومياً 2-4 مقادير. تناول ثمرة الفاكهة أفضل من عصيرها لأنها تحتوى على العديد من الألياف مثل البرتقال والجريب فروت واليوسفى. أما الفاكهة أو عصائرها المحلاة صناعياً بإضافة بعض المواد لها ينبغى تجنبها.
والخضراوات مثل الفاكهة فهى تحتوى على الكثير من الفيتامينات والمعادن ونسب أقل من الكربوهيدرات بالمقارنة بالفاكهة، وعن عدد مقاديرها اليومية من 3-5 مقداراً والخضراوات ذات الورق الأخضر والأصفر الداكن مثل السبانخ والبروكلى و الخس و الجزر والفلفل من أحسن الخيارات وينبغى أن تكون طازجة أو مجمدة بدون إضافات من الملح والدهون.

- مجموعة النشويات تحتوى على الخبز والحبوب والمكرونة والخضراوات التى تحتوى على نشويات مثل البطاطس والبسلة والذرة أما الفاصوليا فهى غنية فى أليافها. يوصى بتناول 6-8 مقادير من النشويات يومياً.

* الكحوليات:
يعتمد تأثير الكحوليات على جلوكوز الدم على الكمية المتناولة منه وعلى نوع الأكل وكميته. ويوصى بحد أقصى للرجل بتناول مقدارين وواحد للمرأة (يقاس المقدار بـ 340.2 جرام بيرة – 141.75 جرام نبيذ). وينبغى تجنب الكحوليات مع المرأة الحامل ومريض الكلى والأعصاب والبنكرياس ومن يعانى من إدمان الكحوليات.

* طريقة القياس الغذائى لمرضى السكر (طريقة البدائل الغذائية):
- طريقة القياس الغذائى لمرضى السكر يمكن أن نسميه مجازاً طريقة المقايضة أو المبادلة بكم محدد من الأطعمة فى المجموعات الغذائية المعروفة لنا:
- النشويات.
- الفاكهة.
- الألبان.
- الكربوهيدرات أخرى (مثل: الكيك – الفطائر – البودنج).
- الخضراوات.
- اللحوم.
- اللحم الخالى من الدسكم أو بدائل اللحوم.
- الدهون.
وكل مقايضة داخل المجموعة الواحدة تحتوى على نفس الكم من الكربوهيدرات والبروتينات والدهون والسعرات الحرارية.

مثال: الأطعمة التالية فى مجموعة النشويات تحتوى على حوالى 15 جرام من الكربوهيدرات، 3 جرام من البروتينات، قليل من الدهون، 80 سعراً حرارياً:
1/4 كوب من الفاصوليا المخبوزة.
1 ثمرة بطاطس صغيرة مخبوزة (85.05 جرام).
قطعتان كيك (قطر 10 سم)

ويحدد المريض باستخدامه طريقة القياس أو المبادلة عدد النقاط التى يحتاجها من كل مجموعة غذائية، ففى وجبة الغذاء يكون عدد النقاط (2) نشويات – (2) لحوم – (1) دهون – (2) خضراوات، (1) فاكهة حيث يرجع المريض إلى قائمة المبادلة ليختار الأطعمة ويحدد وجباته الغذائية. وهذه القائمة مرنة لأنها تتيح أنواع من الأطعمة كثيرة لكن الأطعمة العرقية لا تدخل ضمنها.

* حساب الكربوهيدرات:
الكربوهيدرات من أسرع المواد تأثيرأ على سكر الدم وترفع من معدلاته أكثر من اللحوم والدهون، لكنها من أفضل الخيارات الصحية الغذائية. وعن المواد الغذائية التى تحتوى على كربوهيدرات: النشويات – الخضراوات(بعضاً منها) – الفاكهة – منتجات الألبان – أما الدهون فتحتوى على القليل منها. وعن حساب الكربوهيدرات فهو شىء هام "للتغذية العلاجية" لمرضى السكر وذلك للمحافظة على على معدلات الجلوكوز بالدم، ولمساعدة المريض لتفهم مدى تأثير خياراته الغذائية على معدلات الجلوكوز بالدم عليك بسؤاله بالمداومة على على تسجيل ما تأكله وقياس الجلوكوز قبل كل وجبة وبعد 90 دقيقة من تناول الطعام. على أن تحسب عدد جرامات الكربوهيدرات بعد كل وجبة يتم تناولها.

وبمجرد أن يفهم المريض خطط وجباته الغذائية ومتوسط قيمة الكربوهيدرات من كل مجموعة غذائية، فقائمة قياس الأطعمة يمكن أن تفيده بالمعلومات الإضافية عن معدلات أو كميات (جرامات) المواد الكربوهيدراتية والدهون للمقدار الواحد للأطعمة المختلفة. وينبغى أن تكون عدد الجرامات للمواد الكربوهيدراتية وتوقيت تناولها بشكل منتظم يساهم فى تنظيم معدلات الجلوكوز، والأدوات التى تقاس بها كميات الأطعمة(ملعقة صغيرة، ملعقة كبيرة، كوب) هامة للغاية. ومن الهام أيضاً تناول الأطعمة فى نفس الميعاد يومياً وأن يتم حساب عدد جرامات الكربوهيدرات لكل وجبة أفضل من حسابها فى نهاية اليوم ككل.

* حالات خاصة ومرض السكر:
- الأطفال والمراهقون:
متطلبات مرضى السكر من الأطفال والمراهقين مشابه تماماً لمتطلبات الأصحاء من نفس الفئة العمرية، تُحدد احتياجاتهم من الطاقة مع الوضع فى الاعتبار شهية الطفل وإذا كان نمو الطفل طبيعياً فاحتياجاته من الطاقة يتم تقييمها بواسطة معرفة التاريخ الغذائى له من النظام اليومى للوجبات. وكما أن معدلات النمو التى يعرفها كل طبيب أطفال يتم استخدامها عند تشخيص مرض السكر من أجل تسجيل طول الطفل ووزنه لذا فإن ما يتم تناوله من الطاقة يقيم من خلال معرفة الزيادة فى الوزن والنمو بشكل منتظم.
والحد من الأطعمة أو أن الطفل لا يكون له شهية ليس شيئاً محموداً. وينبغى أن يكون النظام الغذائى فردياً ويعتمد على معدلات الجلوكوز فى الدم والبلازما ومتطلبات كل طفل للنمو. وتوصيات الغذاء لمرضى ومراهقى النوع الثانى من الجلوكوز تركز على:
- ضبط معدلات الجلوكوز فى الدم لتكون طبيعية.
- اتباع أسلوب الحياة الصحى.
- معرفة مخاطر التعرض لأمراض الأوعية الدموي مثل ضغط الدم المرتفع.
- تجنب الزيادة فى الوزن.
- المحافظة على النمو الطبيعى.
- دور الأسرة فى مراعاة تعديل سلوك الأبناء لتشجيع عادات الطعام الصحية وممارسة النشاط الرياضى بانتظام.
- وضع خطة فردية غذائية لكل طفل وتكثيف علاج الأنسولين يعطى مرونة لكل طفل ومراهق لكى يتعامل مع أوقات الوجبات الغذائية غير المنتظمة، تذبذب الشهية ومعدلات الأنشطة.

- المرأة الحامل والمرضع:
النظام الغذائى للمرأة الحامل أو المرضع المصابة بمرض السكر هو نفسه للفئتين من الأصحاء. فالمرأة الحامل لابد وأن تتناول وجبات غذائية منتظمة ووجبات خفيفة لكى تتجنب نقص معدلات السكر والذى ينتج من سحب الجلوكوز المستمر من الأم بواسطة جنينها، وقد يتم الاحتياج لوجبة خفيفة ليلاً لتجنب نقص السكر. ومتابعة سكر الدم وتسجيل الأطعمة التى يتم تناولها بشكل يومى هى من المعلومات الهامة اللازمة لجرعات الأنسولين مع تقديم خطة غذائية سليمة.
أما بالنسبة للسيدات التى تعانى من سكر الحمل، فإن معدلات الكربوهيدرات لابد وأن توزع خلال اليوم على ثلاث وجبات صغيرة أو متوسطة ومن 2-4 وجبات خفيفة، ووجبة خفيفة ليلاً قد يوصى بها لمنع(فرط الأجسام الكيتونية فى الدم - Ketosis) التى تحدث ليلاً وليس من المحبذ تناول الكربوهيدرات فى الصباح.

- كبار السن ومرض السكر:
بشكل عام، يتم تقييم الحالة الغذائية لكبار السن من مرضى السكر إذا كان المريض يزداد وزنه أو ينقص بدون سبب بنسبة 10% من وزن الجسم (وهذه النسبة سواء للزيادة أو النقصان) فى أقل من ستة أشهر. يتم أخذ الحذر عند وصف نظام غذائى لفقد الوزن فى حالة الزيادة لكبار السن وغالباً ما يعانى المرضى من كبار السن من النحافة أكثر من السمنة، بالإضافة إلى سوء التغذية والجفاف والسبب فى ذلك الاختيارات الخاطئة من الأطعمة سواء فى نوعيتها، كميتها أو أهميتها. لكنه لا يوجد ما يدعم أنظمة غذائية متخصصة لا تحتوى على سكريات أو حلوى مركزة، ومن الموصى به أن يتناول المريض قائمة محددة بأنواع معينة على أن يتم تغيير الأدوية عند حدوث التقيد بأطعمة ما من أجل المحافظة على معدلات الجلوكوز بالدم.

* مضاعفات مرض السكر وكيفية التعامل معها:
- ضغط الدم المرتفع:
تركز "التغذية العلاجية" عند الإصابة بارتفاع ضغط الدم على إنقاص الوزن والإقلال من تناول الأملاح فى الوجبات الغذائية بشكل أساسى، بالإضافة إلى الإقلال من الدهون ويكون ذلك فى شكل وجبات غذائية تحتوى على الفاكهة والخضراوات ومنتجات الألبان قليلة الدسم والتى تكون غنية بالبوتاسيوم و الماغنسيوم والكالسيوم

- Dyslipidemia:
- أما المرضى الذين يعانون من ارتفاع فى معدلات ثلاثى جلسريد البلازما، وارتفاع أو قلة كثافة الكوليسترول يتم العلاج الغذائى لهم:
- بالسيطرة على معدلات السكر.
- إنقاص الوزن بشكل معتدل.
- الإقلال من تناول الدهون المشبعة.
- ممارسة نشاط رياضى بشكل متزايد.
- كما يوصى لهم بزيادة كربوهيدرات الدهون أحادية التشبع والتى تتواجد فى الأطعمة التالية: زيت الزيتون والمكسرات لتعويض الإقلال من الدهون المشبعة.

- أمراض الكلى:
الإقلال البسيط من كمية البروتينات تعطى فرصة كبيرة لمرضى السكر تجنب الإصابة بأى اعتلال أو اضطرابات فى الكلى وخاصة ممن يعانون من انخفاض نسبة الزلال فى البول (ولكنه فى نفس الوقت يكون بالنسبة الطبيعية).

- مكملات الفيتامينات والمعادن:
من الهام جداً أن يتناول مريض السكر كميات ملائمة من الفيتامينات والمعادن من المصادر الطبيعية للغذاء وقد يكون هناك بعضاً منها غير مفيداً. وعلى الرغم من عدم وجود نتائج أبحاث تقر بضرورة استخدام مريض السكر لمكملات المعادن والفيتامينات إذا كان لا يعانى أى نقص فيه، ومع ذلك فإذا كان المريض يعانى من نقص فى الفيتامينات والمعادن فستكون هذه المكملات شيئاً مفيداًَ. وينبغى أن تكون مكملات الفيتامينات المتعددة على قائمة الخيارات للمرضى من كبار السن، الحوامل، المرأة المرضع، النباتيون، والمرضى المحدد لهم سعرات حرارية.
بالنسبة للسيدات الحوامل وخاصة فى الشهور الأولى من الحمل أو قبل بدايته إن أمكن لتجنب حدوث التشوهات للجنين ينبغى أن يتناولن 400 ملجم من الفولات ملجم من الأطعمة التالية: الكبد- البيض- القمح- الخضراوات الورقية- المكسرات. يوصى بتناول 1000-1500 ملجم من الكالسيوم والذى يقلل من مخاطر الإصابة بهشاشة العظام وخاصة فى السن المتقدمة، أما بالنسبة لفوائد مكملات الكالسيوم فى السن الصغيرة فهى غير معلومة حتى الآن.
على الرغم من أن نتائج بعض الدراسات أظهرت فوائد ونتائج إيجابية للفيتامينات المضادة للأكسدة للأوعية الدموية إلا أنه فى بعض الحالات الأخرى توصلت إلى نتائج سلبية، لذا يوصى الأطباء بعدم اللجوء إلى مضادات الأكسدة فى الأنظمة الغذائية لعدم التأكد من أمانها وفاعليتها على المدى الطويل.

قوائم البدائل الغذائية


موسوعة طبية، الصحة والتغذية، مرض السكر، قوائم البدائل الغذائية لمرضى السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قوائم البدائل الغذائية

قوائم البدائل الغذائية لمرضى السكر

* البدائل الغذائية لمرضى السكر:
- نظام البدائل الغذائية يقاس بالجرامات والذى يكون بالأمر السهل لكثير من شعوب العالم، والجرام هو وحدة وزن مستخدم فى المعامل ومراكز الأبحاث لكن هناك بعض البلدان التى تستخدم الأوقية والتى تساوى=28.35 جرام.

قد يلجأ بعض المرضى إلى الغير لقياس وجباتهم بالوجبات الأخرى، لكن العديد يقلق من ذلك لكنه من الممكن أن يكون هناك اختلاف ضئيل جداً فى إحدى مكونات الوجبة مما يؤدى إلى الاختلاف فى الحسابات. وللتغلب على هذه الاختلاف يمكن أن يقلل المريض من مقادير مكونات الوجبة مثل الدقيق والسكريات أو استخدام بدائل السكر مع عدم تعريضها للحرارة لفترة طويلة لأنها تنحل ومن الأفضل استخدام المكونات التى لايتم اللجوء فيها إلى الحرارة مثل الفاكهة والجيلاتين، ومن ثَّم يستطيع مريض السكر أن ينظم وجباته بعد اتباع طريقة البدائل الغذائية (القياس).

* هام:
ولكى تحسب القيم الغذائية لكل جزء من المكونات فى الوجبة ينبغى أن تحسب إجمالى القيمة الغذائية للوجبة ككل ثم تقسمها على عدد المقادير التى تقدمها الوجبة ثم تقارنها بالقيمة الغذائية لكل جزء فى قائمة القياس للمواد الكربوهيدراتية والبروتينات والدهون.

*تحليل الوجبات:
الذى يحتل الأهمية فى تحليل الوجبات الغذائية هى السعرات الحرارية والكربوهيدرات والبروتينات والدهون ولبعض منا الصوديوم و الكوليسترول أيضاً. ولترجمة الوجبة بالحسابات، فإن أبسط طريقة هو عمل جدول توضح فيه المكونات والقيم الغذائية لكل مكون. عليك باستخدام "نموذج تحليل الوجبة" التالى ليساعدك فى ذلك، حيث يتكون هذا النموذج من مكونات كل وجبة وقيمها الغذائية وبعد حساب القيم الغذائية للوجبة كما ذكرنا من قبل يقسم إجمالى قيمة كل عنصر من (السعرات الحرارية- الكربوهيدرات- البروتينات- الدهون- الصوديوم- الكوليسترول) على إجمالى عدد المقادير لكى تحصل على القيم الغذائية للمقدار الواحد ثم يقارن بقائمة البدائل الغذائية لكى تحدد كم النقاط (العدد) الذى ستحصل عليه من كل مقدار.

* نموذج تحليل الوجبة:
- اسم الوجبة: --خبز الذرة---- تاريخ اختبارها: -------
- مصدر الوجبة: ------- عدد الأوانى المستخدمة ونوعها: ---
- درجةحرارة الموقد: ----- مدة الطهى: ---------

- ملاحظات على الوجبة: ------

المكونات | الكم | السعرات الحرارية | الكربوهيدرات (جم) | البروتينات (جم) | الدهون (جم) | الصوديوم (ملجم)
- دقيق الذرة | كوب | 502 | 108.2 | 10.9 | 1.7 | 1
- دقيق أبيض | كوب | 455 | 95.1 | 13.1 | 1.3 | 3
- بيكنج بودر | 4 ملاعق صغيرة | 20 | 4 | قليل | صفر | 4316
- سكر | 1/4 كوب | 193 | 49.8 | - | - | قليل
- لبن مجفف منزوع الدسم | 1/4 كوب | 61 | 9 | 6 | قليل | 93
- ملح | 1/4 ملعقة صغيرة | - | - | - | - | 533
- بديل البيض (سائل) | 1/4 كوب | 25 | 1 | 5 | صفر | 80
- زيت خضراوات | 1/4 كوب | 482 | - | - | 45.5 | -
- إجمالى القيم الغذائية |  | 1.738 | 267.1 | 35 | 51.5 | 2.026
- مقسوم على إجمالى عدد المقادير | 16 | 108.6 | 16.7 | 2.19 | 3.59 | 126.6
- مقرب إلى أقرب رقم |  | 109 | 17 | 2 | 4 | 127
- البدائل الغذائية: 1 نشويات 1 دهون |  |  |  |  |  |
 |  | 80 | 15 | 3 | 4 |
 |  | 45 |  |  | 5 |
 |  | 125 | 15 | 3 | 9 |

- يمكنك الإقلال من الكوليسترول فى الوجبة بالاستغناء عن بيضة كبيرة واحدة بـ 1/4 كوب من بدائل البيض أو بياض بيضتين، أما إذا أردت استخدام صفار البيض يمكنك استخدام بيضة واحدة كبيرة بدلاً من بياض بيضتين أو بيضة كبيرة واحدة بدلاً من 1/4 كوب بدائل البيض السائلة.
وبعد عمل التجربة الأولى من طريقة القياس يمكنك معرفة وتقدير كم الإقلال من من المكونات المستخدمة لكى تصبح الوجبة ملائمة لك. وفى بعض الأحيان ستجد نسبة السعرات الحرارية أو الدهون أو الكربوهيدرات عالية جداً، فعليك بالمحاولة المتكررة ومن الممكن بعد المحاولات المتكررة قد لاتصل إلى النتائج الصحيحة ولكن فى المجمل العام يتم الاعتماد عليها وستجد بعض الاختلافات عن الوجبة الأصلية لكن يمكن استخدامها.
والشىء الهام والذى ينبغى أن تتذكره أن تكتب وتدون ما تتوصل إليه عندما تختبر الوجبة لأنه من المحبط أن تحصل على نتائج ثم تنسى كم كل مكون استخدمته.
وهناك طريقة أخرى لضبط طريقة القياس وذلك بتقسيم الوجبة إلى أجزاء تتوافق مع احتياجاتك منها، ومثال لذلك سنجد أن عدد الشرائح لرغيف الخبز تختلف من وجبة لأخرى ويرجع السبب إلى تقطيع الشريحة بحجم محدد لكى تصل إلى ما تحتاجه لعدد النقاط لكل شريحة ولكى تتوصل إلى ذلك تقسم إجمالى جرامات الكربوهيدرات فى الوجبة على 15 جرام وهو الكم المسموح به للقياس فى الخبز. وهذا يخبرك بكم ما تحتاجه من الشرائح من كل رغيف خبز لكى تكون كل شريحة مساوية لنقطة واحدة فى قياس الخبز.
قائمة القيم الغذائية لمكونات الوجبات المحددة كمياتها ستجد فيها الشيكولاتة والسكر والدهون لذا من الهام الرجوع إلى طبيبك المعالج الذى قد يرشدك إلى ما هو أصح دائماً وهو نفسه قد يوصى فى بعض الحالات بأن الكميات الصغيرة من السكريات لاتضر بخططك الغذائية.

- والقياسات التالية قد تساعدك أيضاً فى تحديد الكميات المحددة لأطعمتك:
3 ملاعق صغيرة شاى = ملعقة كبيرة واحدة للمائدة.
4 ملاعق كبيرة = 1/4 كوب.
1/3 5 ملاعق كبيرة = 1/3 كوب.
8 ملاعق كبيرة = 1/2 كوب.
2/3 10 ملاعق كبيرة = 2/3 كوب.
12 ملعقة كبيرة = 3/4 كوب.
16 ملعقة كبيرة = 1 كوب.
كوبان = 1 باينت (1/8 جالون أو 1/2 كوارت).
4 أكواب = 1 كوارت (1/4 جالون).
16 أوقية = باوند (453 جرام).

تذكر دائماً أن المعلومات المقدمة هنا هى لوجبات الشخص المريض بالسكر والذى يحتاج إلى أطعمة قليلة فى نسب الكوليسترول، وكل قيم الفاكهة أو عصائرها بدون إضافة مواد للتحلية لها كما تم استبعاد اللحوم العالية فى دهونها أو أية منتجات يوصى بتجنبها فى الوجبات الغذائية قليلة الكوليسترول. وعليك ان تتشجع باستخدام القوائم المختلفة المقدمة هنا لتصبح وجباتك الغذائية شهية ومتنوعة.

* التحليل الغذائى لبعض الأطعمة:

العنصر الغذائى | الكمية | السعرات الحرارية | الكربوهيدرات (جم) | البروتينات (ملجم) | الدهون (جم) | الدهون المشبعة (جم) | الكوليسترول (ملجم) | الألياف (جم) | الصوديوم (ملجم)
الخضراوات |  |  |  |  |  |  |  |  |
الخرشوف | ثمرة متوسطة | 60 | 13 | 4 | قليل | قليل | - | 6.7 | 120
فاصوليا خضراء مطهية | 1/2 كوب | 22 | 5 | 1 | قليل | قليل | - | 1.1 | 2
فاصوليا خضراء غيرمطهية | 1/2 كوب | 17 | 4 | 1 | قليل | قليل | - | 1 | 3
بنجر مطهو | كوب | 26 | 6 | 1 | قليل | قليل | - | 2.2 | 42
بروكلى غير مطهى | 1/2 كوب | 12 | 2 | 1 | قليل | قليل | - | 1.2 | 12
بروكلى مطهو | 1/2 كوب | 22 | 4 | 2 | قليل | قليل | - | 2 | 20
كرنب غير مطهى | 1/2 كوب | 8 | 2 | قليل | قليل | قليل | - | 0.8 | 6
كرنب مطهو | 1/2 كوب | 16 | 4 | 1 | قليل | قليل | - | 2.1 | 14
كرنب أحمر غير مطهى | 1/2 كوب | 9 | 2 |


موسوعة طبية، الصحة والتغذية، نظام غذائى أسبوعى لإنقاص الوزن فى حالات السمنة- رجيم رقم 1

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نظام غذائى أسبوعى لإنقاص الوزن فى حالات السمنة (رجيم رقم 1)

نظام غذائى أسبوعى لإنقاص الوزن فى حالات السمنة رجيم رقم 1

* رجيم لإنقاص الوزن:

اليوم | الإفطار | الغداء | العشاء
الأول | - فواكه طازجة (أى نوع وأى كمية ماعدا العنب - البلح - المانجو - التين - الموز*).
الثانى | - خضار مسلوق فى الماء - طماطم - خيار - قتة - خس (أى نوع وأى كمية ماعدا البطاطس والبسلة).
الثالث | - خليط من اليوم الأول والثانى (خضار وفاكهة أى نوع وأى كمية ماعدا الممنوعات السالف ذكرها).
الرابع | - عدد 2 بيضة مسلوقة. | - سمك مسلوق أو مشوى أو تونة مصفاة تماما من الزيت وجمبرى (أى كمية).
الخامس | - عدد 2 بيضة مسلوقة | - دجاج مسلوق أو مشوي منزوع الجلد و/أو لحوم مسلوقة أو مشوية (أى كمية).
السادس | - نوع واحد فقط وأى كمية من الفاكهة ويسمح فيه بالموز*.
السابع | - نفس نوع الفاكهة المختارة فى اليوم السادس (فى حالة التعب الشديد يمكن إختيار نوع{آخر من الفاكهة).

1- مسموح بالشاى أو القهوة أو النسكافيه من غير لبن ومن غير سكر (أى كمية).
2- السكر يمكن إستبداله بـ "دايت سويت".
3- مسموح بالمياه الغازية الدايت (أى كمية).
4- غير مسموح بالموز إلا فى آخر يومين ولكن بمفرده*.
5- التمرينات الرياضية غير مفضلة خلال هذا الأسبوع.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، أطباق الحلو، الفاكهة، طريقة عمل سوتيه التفاح والكمثرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سوتيه التفاح والكمثرى

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:

ملعقتان صغيرتان زبد غير مملح أو سمن نباتى
ثمرتان تفاح مقطع إلى شرائح
4 ثمرات كمثرى مقطعة إلى شرائح
1/2 ملعقة صغيرة فلفل حلو
1/2 ملعقة صغيرة بشر ليمون
1/8 ملعقة صغيرة ملح (اختيارى)
1/8 ملعقة صغيرة فلفل

* الطريقة:

- يصهر الزبد فى إناء فوق نار متوسطة الحرارة.
- يشوح التفاح لمدة دقيقتين مع التقليب المستمر.
- تضاف الكمثرى وتشوح لمدة دقيقتين إضافيتين.
- تضاف باقى المكونات مع التقليب لمدة ثلاث دقائق أو حتى تنضج الفاكهة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 152
السعرات الحرارية المستمدة من الدهون = 35%
الدهون = 6.4 جم
الكوليسترول = 16 ملجم
البروتينات = ى9. جم
الكربوهيدرات = 26.1 جم
الألياف = 6.9 جم
الصوديوم = 1 ملجم
السكريات = 18.6 جم

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- الفاكهة | 1.7
- الدهون | 1.1


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، أطباق الحلو، الفاكهة، طريقة عمل صينية طماطم بالريحان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صينية طماطم بالريحان

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:

ثمرتان طماطم مقطعتان إلى نصفين
1 ملعقة صغيرة زيت زيتون
1/2 ملعقة صغيرة بقدونس طازج أو 1/4 ملعقة صغيرة بقدونس مجفف
سيقان بقدونس
1/4 ملعقة صغيرة ريحان
زيت خضراوات

* الطريقة:

- يدفأ الفرن حتى درجة 350، وتدهن صينية بزيت الخضراوات.
- ترص الطماطم فى الصينية.
- يرش الزيت فوق الطماطم ثم باقى المكونات.
- تخبز الطماطم فى الفرن لمدة 20 - 30 دقيقة.
- تقدم الطماطم ساخنة.

* تقدم هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 48.2
الدهون = 3.54 جم
الكوليسترول = -----
الكربوهيدرات = 4.4 جم
الألياف = 8 جم
الصوديوم = 6 ملجم


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الآيس كريم، طريقة عمل آيس كريم المشمش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم المشمش

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الآيس كريم:
* المقادير:

كوب من رقائق بسكويت (مكسرة إلى قطع صغيرة)
ملعقتان صغيرتان زبد أو سمن نباتى مصهور
1/2 كوب ملعقة صغيرة مكسب طعم لوز
1/4 كوب لوز محمص ومقطع إلى أجزاء صغيرة
كوب مشمش مخفوق فى الخلاط الكهربائى
1/3 1 لتر آيس كريم فانيليا قليل الدسم

* الطريقة:

- فى إناء صغير الحجم تخلط رقائق البسكويت مع الزبد أو السمن النباتى المصهور ومكسب الطعم من اللوز.
- يوضع هذا الخليط فى صينية (مع الاحتفاظ بـ 1/4 الخليط جانباً).
- يخبز فى الفرن لمدة 5 دقائق ويترك ليهدأ قليلاً.
- يضاف اللوز المحمص للمتبقى من رقائق البسكويت (1/4 كوب) ثم يترك جانباً مرة أخرى.
- يخلط الآيس كريم مع المشمش جيداً.
- توضع طبقة الآيس كريم على البسكويت ثم الطبقة النهائية من رقائق البسكويت مع اللوز.
- يغطى الإناء بورق الفويل ويوضع فى الفريزر حتى يتجمد ويقطع إلى مربعات.

* تقدم هذه الوجبة = إثنا عشرة مقداراً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 166
إجمالى الدهون = 6 جم
الدهون المشبعة = 1 جم
الكوليسترول = 11 ملجم
البروتينات = 2 جم
الكربوهيدرات = 26 جم
الألياف = 1 جم
الصوديوم = 90 ملجم


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأسماك وفواكه البحر، طريقة عمل سمك فيليه بالكراث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سمك فيليه بالكراث

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:

ملعقتان صغيرتان زبد غير مملح
فصان ثوم مفرى
4 شرائح سمك فيليه (كل قطعة تزن 170 جراماً)
1/4 كوب كراث مقطع إلى شرائح
ملعقتان صغيرتان عصير ليمون

* الطريقة:

- يصهر الزبد فى إناء فوق نار متوسطة الحرارة، ثم يشوح الثوم لمدة دقيقة واحدة.
- توضع شرائح السمك ثم تخفض درجة حرارة الموقد ويغطى الإناء لمدة ثلاث دقائق مع تقليب شرائح السمك على كلا الجانبين.
- يضاف الكراث ثم يغطى الإناء مرة أخرى.
- بعد تمام نضج السمك، يرفع الإناء من على النار ثم يرش عصير الليمون.

* تقدم هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 247
الدهون = 7.3 جم
السعرات الحرارية المستمدة من الدهون = 28%
الكوليسترول = 115 ملجم
البروتينات = 41.4 جم
الكربوهيدرات = 1.7 جم
الألياف = 2. جم
السكريات = 5. جم
الصوديوم = 127 ملجم

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- الخضراوات | 1.%
- الألياف | 1.1
- البروتينات | 6.9


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأسماك وفواكه البحر، طريقة عمل جمبرى مكسيكى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبرى مكسيكى

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:

 450 جرام جمبرى كبير (مقشر)
ملعقتان كبيرتان عصير ليمون
1 ملعقة كبيرة عسل
1/2 ملعقة صغيرة بقدونس
1/2 ملعقة صغيرة كمون
1/4 ملعقة صغيرة ثوم (مجفف)

* الطريقة:

- تخلط جميع المكونات فى كيس بلاستيك مع تقليبها فى الكيس لتغطى الجمبرى ويتبل
بها، ويترك لمدة ساعتين.
- يشوح الجمبرى او يشوى حسب الرغبة.

* تقدم هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 70
السعرات الحرارية المستمدة من الدهون = 9
إجمالى الدهون = 1 جم (2%)
الدهون المشبعة = ----- (1%)
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = 186 ملجم (29%)
الصوديوم = 84 ملجم (3%)
البوتاسيوم = 114 ملجم (3%)
الكربوهيدرات = 3 جم (1%)
الألياف = ------ (-)
البروتينات = 12 جم
فيتامين (أ) = 2%
فيتامين (ج) = 4%
الكالسيوم = 3%
الحديد = 8%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً
حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأطباق الرئيسية، الخضراوات، طريقة عمل البطاطس البيوريه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل البطاطس البيوريه

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الخضراوات:
* المقادير:

1/2 1 كوب حساء دجاج قليل الأملاح
1/2 كوب لبن منزوع الدسم
ملعقتان كبيرتان سمن نباتى (غير مملح)
1/2 ملعقة صغيرة بصل مفرى (أو مجفف)
1/4 ملعقة صغيرة ثوم مفرى (أو مجفف)
1/2 كوب بطاطس بيوريه (تسلق ثم تهرس) من غير ملح

* الطريقة:

- تخلط جميع المكونات فى غناء متوسط الحجم ما عدا البطاطس.
- يرفع الإناء فوق نار متوسطة الحرارة حتى الغليان.
- يرفع الإناء من على النار ثم تضاف البطاطس مع التقليب.
تترك البطاطس على النار لمدة 5 دقائق.
- تقلب البطاطس وتقدم وهى ساخنة.

* تقدم هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 132
السعرات الحرارية المستمدة من الدهون = 52
إجمالى الدهون = 6جم (9%9
الدهون المشبعة = 1 جم (6%)
دهون متعددة التشبع = 2 جم
دهون أحادية التشبع = 3 جم
الكوليسترول = 1 ملجم (-)
الصوديوم =60 ملجم (2%)
البوتاسيوم = 257 ملجم (6%)
الكربوهيدرات = 17 جم (6%)
الألياف = 1.3 جم (5%)
البروتينات = 4 جم
فيتامين (أ) = 6%
فيتامين (ج) = 26%
الكالسيوم = 5%
الحديد = 1%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.

* البدائل الغذائية لمرض السكر:
المجموعة الغذائية | الكمية
- النشويات | 1
- الفاكهة | --
- الألبان | --
- الكربوهيدرات الأخرى | --
- الخضراوات | --
- لحم منزوع الدهون | --
- لحم خالى من الدهون | --
- الدهون | 1


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأطباق الرئيسية، الخضراوات، طريقة عمل صينية بطاطا بالخوخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صينية بطاطا بالخوخ

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الخضراوات:
* المقادير:

450 جرام بطاطا
علبة خوخ محفوظ (يقطع إلى شرائح ثم يصفى من شرابه المحلى)
1/4 كوب سكر بنى
1/4 كوب كاشو غير مملح
1/4 ملعقة صغيرة زنجبيل مطحون

* الطريقة:

- تقشر البطاطا وتقطع إلى شرائح، ثم تسلق فى ماء مغلى حتى تصبح لينة.
- تخلط البطاطا والخوخ ثم ترص فى صينية.
- تمزج باقى المكونات ثم تصب فوق البطاطا.
- تخبز فى فرن درجة حرارته 350 درجة لمدة نصف ساعة.

* تقدم هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 218
السعرات الحرارية المستمدة من الدهون = 38
إجمالى الدهون = 4 جم (6%)
الدهون المشبعة = 1 جم (4%)
دهون متعددة التشبع = 1 جم
دهون أحادية التشبع = 2 جم
الكوليسترول = ----- (-9
الصوديوم = 22 ملجم (1%)
البوتاسيوم = 300 ملجم (7%)
الكربوهيدرات = 43 جم (14%)
الألياف = 2.4 جم (9%)
البروتينات = 3 جم
فيتامين (أ) = 387%
فيتامين (ج) = 32%
الكالسيوم = 4%
الحديد = 7%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأطباق الرئيسية، الخضراوات، طريقة عمل كوسة بالزبد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كوسة بالزبد

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الخضراوات:
* المقادير:

675 جرام من الكوسة (أو القرع) مقطعة إلى شرائح
1/2 ملعقة صغيرة بقدونس
ملعقة صغيرة زبد غير مملح
ملح وفلفل

* الطريقة:

- تسلق الكوسة فى ماء مغلى، يغطى الإناء ويترك فوق النار لمدة 5 دقائق.
- تصفى الكوسة من الماء، ويصهر الزبد فى إناء آخر فوق النار وتشوح الكوسة مع إضافة الملح والفلفل والبقدونس.

* تقدم هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 43
السعرات الحرارية المستمدة من الدهون = 72%
الدهون = 1.5 جم
الكوليسترول = 3 ملجم
البروتينات = 1.6 جم
الكربوهيدرات = 7.5 جم
الألياف = 2.5 جم
السكريات = 3.5 جم
الصوديوم = 2 ملجم

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- الخضراوات | 1.5
- الدهون | 2.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأطباق الرئيسية، اللحوم، اللحم البقرى، طريقة عمل لحم بقرى بالسكر البنى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم بقرى بالسكر البنى

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من اللحوم (اللحم البقرى):
* المقادير:

900 جرام من اللحم البقرى (مقطع إلى شرائح)
1/3 كوب خل أبيض
ملعقتان كبيرتان سكر بنى
1 ملعقة كبيرة فلفل أسود
ورقتان كستناء
1 ملعقة صغيرة فلفل حلو
1/2 ملعقة صغيرة ثوم (مجفف)
1/2 ملعقة صغيرة زعتر

* الطريقة:

- تخلط جميع المكونات مع بعضها مع التقليب جيداً حتى تمام الامتزاج ثم توضع فى كيس بلاستيك.
- توضع شرائح اللحم البقرى مع تحريك الكيس حتى تتبل الشرائح جيداً وتترك فى الثلاجة من يوم إلى يومين.
- ترص شرائح اللحم البقرى فى صينية مدهونة بقليل من الزيت وتوضع فى الفرنز
- ترك شرائح اللحم من ساعة إلى ساعتين فى درجة حرارة 375 درجة حتى تمام نضج اللحم.

* تقدم هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 398
السعرات الحرارية المستمدة من الدهون = 231
إجمالى الدهون = 26 جم (39%)
الدهون المشبعة = 10جم (50%)
دهون متعددة التشبع = 1جم
دهون أحادية التشبع = 11 جم
الكوليسترول = 100 ملجم (33%)
الصوديوم = 105 ملجم (14%)
البوتاسيوم = 521 ملجم (13%)
الكربوهيدرات = 7 جم (2%)
الألياف = 5. جم (2%)
البروتينات = 29 جم
فيتامين (أ) = 5%
فيتامين (ج) = 1%
الكالسيوم = 2%
الحديد = 19%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.
* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- النشويات | --
- الفاكهة | --
- الألبان | --
- كربوهيدرات أخرى | --
- الخضراوات | --
- اللحم منزوع الدهون | 4
- اللحم الخالى من الدهون | --
- الدهون | 3


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأطباق الرئيسية، اللحوم، الدجاج، طريقة عمل دجاج بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج بالثوم

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من اللحوم (الدجاج):
* المقادير:

450 صدور دجاج مخلية ومقطعة إلى قطع صغيرة
3 ملاعق كبيرة بديل صوص الصويا
ملعقتان كبيرتان خل
4 فصوص ثوم مفرية
4 ثمرات بصل أخضر مقطع إلى شرائح
1/8 ملعقة صغيرة زيت سمسم
1/4 ملعقة صغيرة فلفل حار

* الطريقة:

- تقطع صدور الدجاج إلى قطع صغيرة فى حجم القضمة الواحدة.
- توضع فى إناء مع وضع ملعقة واحدة من صوص الصويا (البديل) وملعقة خل وتترك فيها لمدة نصف ساعة حتى تتبل.
- يشوح البصل والثوم فى إناء فوق النار حتى يكتسبا اللون الذهبى ويتركا جانباً.
- تخلط باقى المكونات فى إناء آخر وتترك جانباً.
- يسخن زيت السمسم فى إناء فوق النار، تشوح قطع الدجاج فيه مع التقليب.
- ثم يضاف الثوم والبصل.
- تضاف باقى المكونات مع التقليب لمدة 5 دقائق.
- تقدم قطع الدجاج وهى ساخنة مع الأرز.

* تقدم هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 204
السعرات الحرارية المستمدة من الدهون = 38
إجمالى الدهون = 4 جم (6%)
الدهون المشبعة = 1 جم (6%)
دهون متعددة التشبع = 1 جم
دهون أحادية التشبع = 1 جم
الكوليسترول = 96 ملجم (32%)
الصوديوم = 91 ملجم (4%)
البوتاسيوم = 308 ملجم (8%)
الكربوهيدرات = 2 جم (1%)
الألياف = 1. جم (-)
البروتينات = 35 جم
فيتامين (أ) = 1%
فيتامين (ج) = 2%
الكالسيوم = 2%
الحديد = 7%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- النشويات | --
- الفاكهة | --
- الألبان | --
- الكربوهيدرات الأخرى | --
- الخضراوات | --
- اللحم منزوع الدهون | --
- لحم خالى من الدهون | 5
- الدهون | --


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأطباق الرئيسية، اللحوم، الرومى، طريقة عمل سجق الرومى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سجق الرومى

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من اللحوم (الرومى):
* المقادير:

450 جرام لحم رومى مفرى
1/4 ملعقة صغيرة فلفل أسود
1/4 ملعقة صغيرة فلفل أبيض
3/4 ملعقة صغيرة مريمية
1/2 ملعقة صغيرة ثوم مجفف
1/4 ملعقة صغيرة بصل مجفف
1/4 ملعقة صغيرة فلفل حار
1 ملعقة صغيرة زيت زيتون

* الطريقة:

- تخلط جميع المكونات مع بعضها حتى تمام الامتزاج.
- يشكل اللحم الرومى حسب الرغبة.
- يحمر أو يشوى فى فرن درجة حرارته 325 درجة حتى تمام النضج.

* تقدم هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 51
السعرات الحرارية المستمدة من الدهون = 17
إجمالى الدهون = 2 جم (3%)
الدهون المشبعة = 1 جم (3%)
دهون متعددة التشبع = -----
دهون أحادية التشبع = 1 جم
الكوليسترول = 20 ملجم (7%)
الصوديوم = 18 ملجم (1%)
البوتاسيوم = 83 ملجم 02%)
الكربوهيدرات = ----- (-)
الألياف = 1. جم (-)
البروتينات = 8 جم
فيتامين (أ) = -----
فيتامين (ج) = -----
الكالسيوم = 1%
الحديد = 3%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأطباق الرئيسية، النشويات، الأرز، طريقة عمل أرز بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بالثوم

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من النشويات (الأرز):
* المقادير:

226.8 جرام من شرائح المشرووم (عش الغراب)
ملعقتان كبيرتان سمن نباتى غير مملح
1/4 ملعقة صغيرة ثوم مجفف
1 ملعقة كبيرة بصل مفرى
1 ملعقة كبيرة بقدونس
1/2 1 كوب أرز
كوبان مرق دجاج قليل الأملاح
1/3 1 كوب ماء
1/4 كوب لبن بودرة منزوع السم

* الطريقة:

- يشوح عش الغراب فى السمن النباتى حتى يكتسب اللون البنى.
- تضاف التوابل والأرز، يترك الأرز حتى يصبح لونه ذهبى مع التقليب المستمر.
- يضاف المرق والماء ويغطى الإناء حتى تمام الغليان.
- تخفض درجة حرارة الموقد حتى يمتص الأرز الماء ويستغرق حوالى 20 دقيقة.

* تقدم هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 110
السعرات الحرارية المستمدة من الدهون = 36
إجمالى الدهون = 4جم (6%)
الدهون المشبعة = 1جم (4%)
دهون متعددة التشبع = 1جم
دهون أحادية التشبع = 2جم
الكوليسترول = 1ملجم (-)
الصوديوم = 41 ملجم (2%)
البوتاسيوم = 224 ملجم (6%)
الكربوهيدرات = 15جم (5%)
الألياف = 7. جم (3%)
البروتينات = 4جم
فيتامين (أ) = 5%
فيتامين (ج) = 4%
الكالسيوم = 5%
الحديد = 5%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- النشويات | 5.
- الفاكهة | --
- الألبان | --
- كربوهيدرات أخرى | --
- الخضراوات | 5.
- اللحم منزوع الدهون | --
- اللحم الخالى من الدهون | --
- الدهون | 1


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الأطباق الرئيسية، النشويات، الأرز، طريقة عمل أرز بالبقدونس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بالبقدونس

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من النشويات (الأرز):
* المقادير:
 ملعقتان كبيرتان زيت
1 كوب أرز طويل الحبة
1/2 كوب مكرونة صغيرة
1/2 3 كوب ماء
1/2 ملعقة صغيرة بصل مفرى (مجفف)
1/4 ملعقة صغيرة ثوم مفرى (مجفف)
1 ملعقة صغيرة بقدونس
1 ملعقة كبيرة ملح
1/4 كوب بديل صوص الصويا

* الطريقة:
- يشوح الأرز والمكرونة فى الزيت لمدة دقيقتين.
- يضاف الماء والثوم والبصل والبقدونس وبديل صوص الصويا.
- يغطى الإناء وتخفض درجة الحرارة ويترك الأرز لمدة 20 دقيقة حتى ينضج.
- إذا لم يتم امتصاص الماء كلية (يكشف الغطاء قليلاً آخر خمس دقائق قبل النضج).

* تقدم هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 186
السعرات الحرارية المستمدة من الدهون = 44
إجمالى الدهون = 5 جم (7%)
الدهون المشبعة = 1 جم (3%)
دهون متعددة التشبع = 3 جم
دهون أحادية التشبع = 1 جم
الكوليسترول = ------ (-)
الصوديوم = 10 ملجم (-)
البوتاسيوم = 54 ملجم (1%)
الكربوهيدرات = 31 ملجم (10%)
الألياف = 6. ملجم (3%)
البروتينات = 3 جم
فيتامين (أ) = -----
فيتامين (ج) = 1%
الكالسيوم = 1%
الحديد = 9%

* تعتمد النسب المئوية للقيم اليوميةعلى النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، التوابل، توابل لفواكه البحر قليلة الأملاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

توابل قليلة الأملاح لفواكه البحر

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من التوابل:
* المقادير:

ملعقتان كبيرتان كرفس
1 ملعقة كبيرة فلفل أسود
6 ورقات كستناء مجفف ومطحون
1/2 ملعقة صغيرة مستردة جافة
1/8 ملعقة صغيرة قرنفل مطحون
ملعقة صغيرة فلفل
1/2 ملعقة صغيرة بقدونس مجفف (اختيارى)

* الطريقة:

- تخلط جميع المكونات السابقة من الكرفس والفلفل الأسود والكستناء والمستردة والقرنفل والبقدونس.
- تحفظ بعد تمام الامتزاج فى برطمان محكم الغلق.
- تستخدم هذه التوابل عند الحاجة (لصنع أطباق شهية من فواكه البحر).

* تقدم هذه الوجبة = ستة عشر مقداراً.

* القيمة الغذائية/المقدار:

ا لسعرات الحرارية = 4
السعرات الحرارية المستمدة من الدهون = 1
إجمالى الدهون = ----- (-)
الدهون المشبعة = ------ (-)
دهون متعددة التشبع = ------
دهون أحادية التشبع = ------
الكوليسترول = ----- (-)
الصوديوم = 1 ملجم (-)
البوتاسيوم = 15 ملجم (-)
الكربوهيدرات = 1 جم (-)
الألياف = 2. جم (1%)
البروتينات = -----
فيتامين (أ) = 2%
فيتامين (ج) = -----
الكالسيوم = 1%
الحديد = 2%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، التوابل، طريقة عمل ملح الأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ملح الأعشاب

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من التوابل:
- الملح من العناصر الغذائية التى تُمنع عن مريض ضغط الدم المرتفع، وبماأان الملح يعطى مذاقاً لذيذاً للأطعمة والحرمان منه قد يؤدى إلى الضيق وعدم الشعور بطعم الوجبات الغذائية. فهناك مجموعة صحية من الأعشاب بمزجها مع بعضها بالإضافة إلى القليل من الملح تعطى نفس مذاق الملح لكنها لاتضر بمريض ضغط الدم المرتفع ويمكن استخدامها كبديل للملح فى الوجبات الصحية الغذائية.

* المقادير:

1/2 ملعقة صغيرة ريحان
1/4 ملعقة صغيرة زعتر
1/4 ملعقة صغيرة كرفس
1/4 ملعقة صغيرة كراث
1/4 ملعقة صغيرة ملح
1/4 ملعقة صغيرة بقدونس مجفف.

* الطريقة:

- تخلط جميع المكونات من العشاب ويتم الاحتفاظ بها فى برطمان محكم الغلق لكى يستخدم مع إعداد كل وجبة.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الحساء، طريقة عمل حساء الشعير باللحم المفروم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الشعير باللحم المفروم

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الحساء:
* المقادير:

450 جرام لحم بقرى مفروم
ثمرة بصل مقطعة إلى أجزاء صغيرة
225 جرام من شرائح المشرووم
مرق دجاج مكعب واحد
4 أكواب ماء
ملعقتان كبيرتان حساء لحم بقرى قليل الأملاح
كوب شعير
1/2 ملعقة صغيرة ثوم مجفف
1/2 ملعقة صغيرة زعتر
كوب جزر مقطع إلى شرائح
1/2 ملعقة صغيرة فلفل أسود

* الطريقة:

- يشوح اللحم المفروم مع البصل فى إناء كبير فوق النار، قرب نضج اللحم يضاف عش الغراب مع التقليب لدقائق قليلة.
- تضاف باقى المكونات ماعدا الجزر حتى ينضج الشعير ويترك لمدة ساعة مع إضافة الماء عند الحاجة لذلك.
- يضاف الجزر ويترك الحساء لمدة خمس دقائق حتى ينضج.

* تقدم هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 307
السعرات الحرارية المستمدة من الدهون = 92
إجمالى الدهون = 10 جم (15%)
الدهون المشبعة = 4 جم (20%)
دهون متعددة التشبع = 1 جم
دهون أحادية التشبع = 4 جم
الكوليسترول = 47 ملجم (16%)
الصوديوم = 102 ملجم (4%)
البوتاسيوم = 528 ملجم (13%)
الكربوهيدرات = 34 جم (11%)
الألياف = 6.8 جم (27%)
البروتينات = 20 جم
فيتامين (أ) = 20%
فيتامين (ج) = 12%
الكالسيوم = 3%
الحديد = 17%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الحساء، طريقة عمل حساء العدس الأسود

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء العدس الأسود

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الحساء:
* المقادير:

1/2 1 كوب عدس اسود
4 اكواب ماء
ملعقتان كبيرتان زيت زيتون
1 ثمرة بصل مقطع غلى اجزاء صغيرة
1/2 كوب فلفل اخضر مقطع غلى اجزاء صغيرة
فصان ثوم مفرى
ثمرتان جزر مقطعتان إلى اجزاء صغيرة
عودان كرفس
1 ملعقة صغيرة كمون
1/4 ملعقة صغيرة فلفل
1 ملعقة كبيرة عصير ليمون
1/4 كوب صلصة

* الطريقة:

- يترك العدس فى الماء مساءاً حتى صباح اليوم التالى.
- يشوح البصل والفلفل والثوم والجزر والكرفس فى زيت الزيتون فوق النار.
- تضاف التوابل وتشوح مع الخليط السابق لبضع دقائق.
- يضاف العدس الأسود والماء وعصير الليمون والصلصة، يترك الخليط فوق النار حتى تمام نضج العدس.

* تكفى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 130
السعرات الحرارية المستمدة من الدهون = 45
إجمالى الدهون = 5 جم (7%)
الدهون المشبعة = 1 جم (3%)
دهون متعددة التشبع = 1 جم
دهون أحادية التشبع = 3 جم
الكوليسترول = ----- (-)
الصوديوم = 24 ملجم (1%)
البوتاسيوم = 360 ملجم (9%)
الكربوهيدرات = 18 ملجم (6%)
الألياف = 5.7 جم (23%)
البروتينات = 5 جم
فيتامين (أ) = 38%
فيتامين (ج) = 31%
الكالسيوم = 4%
الحديد = 9%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، السلاطات، طريقة عمل سلطة الكرنب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

. | طريقة عمل سلطة الكرنب
 | * وجبات الأمراض المزمنة ( ارتفاع ضغط الدم): * وجبة صحية من السلاطات: * المقادير: كوبان من شرائح الكرنب 1/3 كوب شرائح جزر 1/4 كوب كريمة 1/4 كوب مايونيز قليل الأملاح ملعقتان كبيرتان خل ملعقتان كبيرتان سكر (عسل) 1/4 ملعقة صغيرة كراث 1/4 ملعقة صغيرة بصل (مجفف) * الطريقة: - تخلط التوابل مع بعضها جيداً ثم تضاف للكرنب مع التقليب الجيد. - تقدم بعد إعدادها أو تحفظ فى الثلاجة لتقدم حتى يحين تناولها. * تقدم هذه الوجبة = ستة مقادير. * القيمة الغذائية/المقدار: السعرات الحرارية = 114 السعرات الحرارية المستمدة من الدهون = 85 إجمالى الدهون = 9 جم (14%) الدهون المشبعة = 2 جم (12%) دهون متعددة التشبع = 4 جم دهون أحادية التشبع = 3 جم الصوديوم = 16 ملجم (3%) البوتاسيوم = 120 ملجم (1%) الكربوهيدرات = 8 جم (3%) الألياف = 9. جم (3%) البروتينات = 1 جم (4%) قيتامين (أ) = 9% فيتامين (ج) = 17% الكالسيوم = 3% الحديد = 2% * تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، السلاطات، طريقة عمل سلطة البطاطس الساخنة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة البطاطس الساخنة

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من السلاطات:
* المقادير:

450 جرام بطاطس
1/2 1 ملعقة صغيرة خل
1/4 كوب زيت زيتون
3 أعواد كراث مقطعة إلى شرائح
3 ملاعق صغيرة بقدونس مقطع
1 ثمرة فلفل أحمر مقطعة إلى مكعبات صغيرة
1 ثمرة فلفل أصفر مقطعة إلى مكعبات صغيرة
1/4 ملعقة صغيرة ملح (اختيارى)

* الطريقة:

- تسلق ثمرة البطاطس كاملة فى ماء مملح لمدة 20 دقيقة.
- تصفى من الماء المغلى وتغسل بماء الصنبور البارد.
- تقطع البطاطس إلى شرائح ثم توضع فى إناء السلطة.
- يخلط الخل والزيت فى إناء آخر صغير مع الخفق المستمر لهما.
- تضاف باقى المكونات ثم توضع على البطاطس مع التقليب.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 220
السعرات الحرارية المستمدة من الدهون = 51%
إجمالى الدهون = 13.7 جم
الكوليسترول = -----
البروتينات = 3.9 جم
الكربوهيدرات = 25.4 جم
الألياف = 3.2 جم
السكريات = 3.8 جم
الصوديوم = 3 ملجم

* البدائل الغذائية لمرض السكر:
المجموعة الغذائية | الكمية
- الخضراوات | 6.
- الدهون | 2.6


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الصلصات والصوص، طريقة عمل صوص البرتقال والعسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صوص البرتقال والعسل

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الصوص والصلصات:
* المقادير:

4 ملاعق صغيرة خل
4 ملاعق صغيرة عسل
1/2 1 ملعقة صغيرة برتقال مركز ومجمد
1 ملعقة صغيرة زيت زيتون

* الطريقة:

- تخلط جميع المكونات مع بعضها.
- تخفق جيداً حتى تمام الامتزاج.
- يقدم الصوص مع ما ترغب منه من الأطعمة.

* القبمة الغذائية/المقدار:

السعرات الحرارية = 89
السعرات الحرارية المستمدة من الدهون = 36%
الدهون = 3.7 جم
الكوليسترول = -----
البروتينات = 3. جم
الكربوهيدرات = 14.9 جم
الألياف = 2. جم
 الصوديوم = 1 ملجم
السكريات = 14.2 جم

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- الخضراوات | 1.
- الفاكهة | 2.
- الدهون | 7.
- السكريات | 7.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الصلصات والصوص، طريقة عمل بديل صوص الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بديل صوص الصويا

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من الصوص والصلصات:
* المقادير:

 ملعقتان كبيرتان حساء لحم بقرى
ملعقتان صغيرتان خل أحمر
1 ملعقة صغيرة مولاس
1/8 ملعقة صغيرة زنجبيل
قليل من الفلفل الأسود
3/4 كوب ماء

* الطريقة:

- فى إناء صغير الحجم تخلط جميع المكونات السابقة وترفع فوق النار لمدة 5 دفائق مع تغطيته.
- يترك حتى تمام الغليان وتصل الكمية إلى نصف كوب.
- يحفظ فى الثلاجة ويقلب قبل الاستخدام.

* تقدم هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 10
السعرات الحرارية المستمدة من الدهون = -----
إجمالى الدهون = -----
الدهون المشبعة = -----
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = -----
الصوديوم = 5 ملجم
البوتاسيوم = 14ملجم
الكربوهيدرات = 2 جم
الألياف = -----
البروتينات = ----
فيتامين (أ) = -----
فيتامين (ج) = -----
الكالسيوم = ----
الحديد = -----

* تعتمد النسب المئوية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.

* هام: هذه الطريقة تكون بها نسب الأملاح أقل من 300 ملجم عن صوص الصويا الجاهز.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، الصلصات والصوص، طريقة عمل صلصة الطماطم لمرضى ضغط الدم المرتفع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صلصة الطماطم
لمرضى ضغط الدم المرتفع

* وجبات الأمراض المزمنة (ارتفاع ضغط الدم):
* وجبة صحية من الصوص والصلصات:
* المقادير:

1/2 1 كيلو جرام طماطم منزوع قشرتها (بغمسها فى ماء مغلى لمدة 30 ثانية ليسهل نزع قشرتها) ثم تقطع إلى مكعبات
1/2 كوب عدس أسود مطهى
1/2 كوب ذرة مجمدة
علبة صلصة طماطم محفوظة (غير مضاف ملح إليها)
1/4 كوب خل أحمر
1/2 كوب بصل مقطع إلى مكعبات
1 ملعقة صغيرة ثوم مفرى
1/2 1 ملعقة صغيرة كمون

* الطريقة:

- تخلط جميع المكونات فى إناء كبير الحجم مع التقليب حتى يغلظ القوام لمدة 15 دقيقة تقريباً.
- تحفظ الصلصة فى برطمان محكم الغلق فى الثلاجة.

* تقدم هذه الوجبة = 48 مقداراً.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 13
السعرات الحرارية المستمدة من الدهون = 1
إجمالى الدهون = ----- (-)
الدهون المشبعة = ----- (-)
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = ----- (-)
الصوديوم = 4 ملجم (-)
البوتاسيوم = 76 ملجم (2%)
الكربوهيدرات = 3 جم (1%)
الألياف = 5. جم (2%)
البروتينات = 1 جم
فيتامين (أ) = 2%
فيتامين (ج) = 5%
الكالسيوم = 1%
الحديد = 3%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، العجائن والمخبوزات، البسكويت، طريقة عمل بسكويت الجبن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بسكويت الجبن

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من العجائن والمخبوزات (البسكويت):
* المقادير:
1/2 1 كوب دقيق ذرة
1/2 كوب دقيق قمح
1/2 2 ملعقة صغيرة بيكنج بودر
3/4 كوب لبن خالى الدسم
1/4 كوب بديل بيض
ملعقتان صغيرتان زيت زيتون
ملعقتان صغيرتان عسل
كوب ذرة
1/4 كوب شرائح جبن قليلة الدهون

* الطريقة:
- فى إناء كبير الحجم، يخلط دقيق الذرة والقمح والبيكنج بودر.
- فى إناء آخر متوسط الحجم يخلط اللبن وبديل البيض والزيت والعسل.
- يضاف الخليط السائل إلى الخليط الجاف حتى تمام الامتزاج.
- تضاف الذرة والجبن.
- يشكل العجين حسب الرغبة ويرص البسكويت فى صينية معدة مسبقاً.
- يخبز فى فرن درجة حرارته 375 لمدة 15 دقيقة.

* تقدم هذه الوجبة = 12 قطعة بسكويت.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 603.7
الدهون = 37.8 جم
الكوليسترول = 2 ملجم
الكربوهيدرات = 67.2 جم
الألياف = 2.4 جم
الصوديوم = 111 ملجم


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، العجائن والمخبوزات، الخبز، طريقة عمل خبز القرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز القرفة

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:

1/2 2 - 3 أكواب دقيق
خميرة
2/3 كوب لبن خالى الدسم
ملعقتان صغيرتان سكر سنترفيش
1 ملعقة صغيرة زيت للطهى
1/8 ملعقة صغيرة ملح
1/4 كوب بديل للبيض
زيت أو زبد للدهان
1/4 كوب سكر بنى
1 ملعقة صغيرة قرفة مطحونة
1 كوب تفاح مطهو ومقطع إلى مكعبات
1/3 كوب سكر بودرة (اختيارى)
1-1/2 1 ملعقة صغيرة عصير تفاح أو لبن خالى الدسم (اختيارى)

* الطريقة:

- فى إناء كبير الحجم، يخلط كوب من الدقيق مع الخميرة.
- فى إناء صغير الحجم، يسخن اللبن فوق النار مع السكر السنترفيش والزيت والملح (ليس لدرجة الغليان).
- يضاف خليط اللبن للدقيق والبيض أيضاً مع الخفق المستمر بضرب اليد أو المضرب الكهربائى لمدة 30 ثانية مع إضافة الدقيق تدريجياً حسب الطلب حتى يتماسك العجين.
- تشكل العجين إلى كرة على سطح مستوٍ بعد رشه بالدقيق ثم توضع فى إناء مدهون بالزيت أو الزبد حتى تتخمر وترفع العجين لمدة ساعة تقريباً.
- فى إناء صغير الحجم، يخلط السكر البنى والقرفة ثم يتركا جانباً.
- يشكل العجين إلى قطع مستطيلة 20×30 سم، ثم تدهن بالماء ويوضع على كل رغيف خليط القرفة ثم قطعة تفاح.
- يلف كل رغيف بشكل حلزونى ويوضع فى الصينية المعدة والمدهونة بالزبد وتغطى ليتخمر الخبز مرة أخرى.
- يخبز الخبز فى الفرن من 25-30 د5قيقة، ولتجنب أن يصبح لونه بنى داكن تغطى الصينية بورق ألومنيوم (فويل) فى آخر 10 دقائق من طهيهه.
- يرش السكر البودرة وعصير التفاح أو اللبن فوق الخبز وهو ساخناً.
- يخزن فى الفريزر لمدة شهر بأكمله مع لفه فى ورق ألومنيوم.

* تقدم هذه الوجبة = 16 مقداراً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 104
الدهون = 1 جم
الدهون المشبعة = -----
الكوليسترول = -----
البروتينات = 3 جم
الكربوهيدرات = 21 جم
الألياف = 1 جم
الصوديوم = 32 ملجم


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، العجائن والمخبوزات، الخبز، طريقة عمل خبز إيطالى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز إيطالى

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:

3 ملاعق كبيرة زيت زيتون
1 كوب ماء دافىء
3 أكواب دقيق خبز
1/2 1 ملعقة صغيرة خميرة

* الطريقة:

- تخلط جميع المكونات مع بعضها حتى تمام الامتزاج ويصبح الخليط عجيناً.
- يشكل العجين إلى 12 رغيف من الخبز.
- يخبز فى الفرن حتى تمام نضجه.

* تقدم هذه الوجبة = 12 مقداراً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 155
السعرات الحرارية المستمدة من الدهون = 36
إجمالى الدهون = 4 جم (6%)
الدهون المشبعة = 1 جم (3%)
دهون متعددة التشبع = 1 جم
دهون أحادية التشبع = 3 جم
الكوليسترول = ----- (-)
الصوديوم =2 ملجم (-)
البوتاسيوم = 44 ملجم (1%)
الكربوهيدرات = 25 ملجم (8%)
الألياف = 9. جم (4%)
البروتينات = 4 جم
فيتامين (أ) = -----
فيتامين (ج) = -----
الكالسيوم = 1%
الحديد = 9%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، العجائن والمخبوزات، الفطائر، طريقة عمل فطائر الشكولاته البيضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر الشيكولاتة البيضاء

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:

1/2 كوب سمن نباتى او زبد
كوب سكر بنى
1/4 كوب بديل للبيض
ملعقة صغيرة فانيليا
3/4 1 كوب دقيق
ملعقة صغيرة بيكربونات الصودا خالية الصوديوم
1/4 كوب لبن رائب
1/2 كوب رقائق الشكولاته البيضاء
1/2 كوب توت مجفف

* الطريقة:

- يخفق الزبد أو السمن النباتى، ثم يضاف السكر حتى يصبح الخليط هشاً.
- يضاف بديل البيض والفانيليا مع الخفق المستمر.
- تضاف المكونات الجافة ثم اللبن الرائب ومن بعدها الشكولاته والتوت حتى تصبح المكونات متماسكة فى شكل عجين.
- يشكل العجين على شكل فطائر ثم ترص فى صينية مدهونة بالزبد.
- تخبز الفطائر لمدة 8-10 دقائق فى فرن درجة حرارته 375 درجة حتى تكتسب اللون البنى الفاتح.

* تقدم هذه الوجبة = ستة وثلاثون مقداراً (فطيرة).

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 92
السعرات الحرارية المستمدة من الدهون = 33
إجمالى الدهون = 4 جم (6%)
الدهون المشبعة = 1جم (6%)
دهون متعددة التشبع = 1جم
دهون أحادية التشبع = 2 جم
الكوليسترول = 1 ملجم (-)
الصوديوم = 10 ملجم (-)
البوتاسيوم = 62 ملجم 02%)
الكربوهيدرات = 14 جم 05%)
الألياف = 3. جم(1%)
البروتينات = 1 جم
فيتامين (أ) = 1%
فيتامين (ج) = -----
الكالسيوم = 1%
الحديد = 3%
* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- النشويات | --
- الفاكهة | --
- الألبان | --
- كربوهيدرات أخرى | --
- الخضراوات | --
- اللحم منزوع الدهون | --
- اللحم الخالى من الدهون | --
- الدهون | 5.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، العجائن والمخبوزات، الفطائر، طريقة عمل غريبة الأناناس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل غريبة الأناناس

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من العجائن والمخبوزات (فطائر):
* المقادير:

1/4 كوب لوز
1/2 كوب دقيق + ملعقتان صغيرتان
1/4 كوب زبد غير مملح
1/2 2 ملعقة صغيرة ملح
113.25 جرام أناناس مقطع إلى اجزاء صغيرة (محفوظ ومصفى من الشراب)

* الطريقة:

- يدفأ الفرن لدرجة حرارة 350 درجة.
- تحمص نصف كمية اللوزعلى النار من 5-7 دقائق تقريباً مع التقليب المستمر حتى يكتسب اللون الذهبى.
- يخفق اللوز بعد ذلك فى الخلاط الكهربائى حتى يصبح بودرة.
- يخلط الدقيق وملعقتين من السكر ثم يضاف الزبد حتى يتماسك الخليط.
- يشكل العجين إلى كرات صغيرة ثم تفرد وترص فى صينية مدهونة بقليل من الزبد.
- يغرس العجين (كل كرة) بالشوكة، ثم يوضع اللوز المطحون والمتبقى من السكر على كل كرة.
- تخبز الغريبة فى الفرن من 30-40 دقيقة.
- بعد خروجها من الفرن، توضع قطع الأناناس عليها.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 259
السعرات الحرارية المستمدة من الدهون = 54%
الدهون = 16 جم
الكوليسترول = 31 ملجم
البروتينات = 3.7 جم
الكربوهيدرات = 26.8 جم
الألياف = 1.7 جم
السكريات = 11.8 جم
الصوديوم = 3 ملجم

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- الفاكهة | 2.
- الخبز | 8.
- اللحم الخالى من الدهون | 2.
- الدهون | 3.
- السكريات | 5.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، العصائر والمشروبات الباردة، طريقة عمل عصير برتقال بالموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير برتقال بالموز

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* العصائر الصحية:
* المقادير:

كوب عصير برتقال (تفاح) أو عصير آخر أو لبن.
3 ثمرات موز مجمدة (مقشرة ومقطعة قبل تجميدها).
توت مجمد أو طازج (أو أى فاكهة أخرى خوخ- عنب- كريز).

* الطريقة:

- يصب عصير البرتقال فى الخلاط الكهربائى، ثم يضاف الموز أو ما يقع عليه اختيارك من الفاكهة الأخرى ويخفق الخليط حتى تمام الامتزاج ويصبح ليناً.

* تقدم هذه الوجبة = مقداراً واحداً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 325
السعرات الحرارية المستمدة من الدهون = 14%
إجمالى الدهون = 2 جم (2%)
الدهون المشبعة = ----- (2%)
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = ----- (-)
الصوديوم = 7 ملجم (-)
البوتاسيوم = 1386 ملجم (35%)
الكربوهيدرات = 81 جم (27%)
الألياف = 6.3 جم (25%)
البروتينات = 4 جم
فيتامين (أ) = 13%
فيتامين (ج) = 179%
الكالسيوم = 3%
الحديد = 10%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- النشويات | --
- الفاكهة | --
- الألبان | --
- الكربوهيدرات الأخرى | --
- الخضراوات | --
- لحم منزوع الدهون | --
- لحم خالى من الدهون | --
- الدهون | --


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، المقبلات والمشهيات، طريقة عمل المستردة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل المستردة

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* وجبة صحية من المقبلات والمشهيات:
* المقادير:

1/4 كوب مستردة جافة
1م4 كوب خل أبيض
1 ملعقة صغيرة سكر
6 ملاعق كبيرة بديل بيض
1/4 كوب خل أحمر

* الطريقة:

- يسخن الخل فوق نار متوسطة الحرارة حتى يوشك على الغليان قبل مزجه مع باقى المكونات.
- تخلط كل المكونات مع بعضها ما عدا البيض، وتترك جانباً لمدة ساعتين.
- يضاف البيض مع خفقه مع باقى المكونات.
- ترفع المستردة فوق النار مع التقليب المستمر حتى يغلظ القوام لمدة خمس دقائق.
- ترفع المستردة من على النار وتترك لتهدأ قليلاً.
ثم تغطى وتحفظ فى الثلاجة.

* تقدم هذه الوجبة = 36 مقداراً.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 5
السعرات الحرارية المستمدة من الدهون = 1
إجمالى الدهون = ----- (-)
الدهون المشبعة = ----- (-)
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = ----- (-)
الصوديوم = 13 ملجم (1%)
البوتاسيوم = 14 ملجم (-)
الكربوهيدرات = ----- (-)
الألياف = 1. جم (-)
البروتينات = -----
فيتامين (أ) = 1%
فيتامين (ج) = -----
الكالسيوم = -----
الحديد = 1%

* تعتمد النسب المئوية للقيم اليومية على النظام الغذائى الذى يقدم 2000 سعراً حرارياً.

* البدائل الغذائية لمرضى السكر:
المجموعة الغذائية | الكمية
- النشويات | --
- الفاكهة | --
- الألبان | --
- الكربوهيدرات الأخرى | --
- الخضراوات | --
- لحم منزوع الدهون | --
- لحم خالى من الدهون | --
- الدهون | --


موسوعة طبية، الصحة والتغذية، وجبات الأمراض الأمراض المزمنة، ارتفاع ضغط الدم، مشروبات صحية ساخنة، طريقة قهوة باللوز والشكولاته

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل قهوة باللوز والشيكولاته

* وجبات الأمراض المزمنة ( ارتفاع ضغط الدم):
* مشروبات صحية:
* المقادير:
كوب قهوة ساخنة
1 ملعقة صغيرة بديل للسكر
ملعقتان صغيرتان كاكاو
1/4 ملعقة صغيرة مكسب طعم لوز

* الطريقة:
- تضاف المكونات السابقة لفنجان القهوة الساخن، مع التقليب جيداً حتى تمام الامتزاج.
- تقدم القهوة اللذيذة وهى ساخنة.

* تقدم هذه الوجبة = مقداراً واحداً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 19
الدهون = 1 جم
الكوليسترول = -----
البروتينات = 1 جم
الكربوهيدرات = 3 جم
الألياف = -----
الصوديوم = 5 ملجم

* البدائل الغذائية لمرضى السكر:
- هذا المشروب لا يخضع لطريقة قياس الأطعمة لمرضى السكر.


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، الأسماك، طريقة عمل سمك بجبن البارميزان والبهارات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سمك بجبن البارميزان والبهارات

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الأسماك:
* المقادير:
1 ثمرة بصل كبيرة الحجم مقطعة إلى أجزاء صغيرة
1/2 ملعقة صغيرة ثوم مفرى
200 جرام مشرووم مقطع إلى شرائح
ملعقتان صغيرتان حساء الدجاج أو خضراوات خالى الدسم وقليل فى الأملاح
1/2 1 كوب بهارات
3 ملاعق صغيرة جبن بارميزان مبشور
450 جرام سمك فيليه
1/4 ملعقة صغيرة ريحان
ملح وفلفل
1/4 كوب خل

* الطريقة:

- يخلط البصل والثوم وعش الغراب وحساء الدجاج فى إناء كبير ويطهى فوق نار متوسطة الحرارة مع تغطية الإناء.
- يضاف جبن البارميزان والبهارات ثم يرفع من فوق النار.
- تتبل شرائح السمك الفيليه بالريحان والملح والفلفل.
- ترص شرائح السمك فى صينية مدهونة بالزيت ثم يوضع خليط جبن البارميزان وتغطى الصينية بورق الألومنيوم.
- تخبز فى فرن درجة حرارته 375 درجة فهرنهيت لمدة 25 دقيقة.

* تقدم هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 241
البروتينات = 275 جرام
الصوديوم = 584 ملجم
الكوليسترول = 631 ملجم
الدهون = 35 جرام
الكربوهيدرات = 224 جرام

- البديل الغذائى = 1/2 -1 خبز/نشويات - 3 لحم


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، الأسماك، طريقة عمل ماكريل بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ماكريل بالثوم

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الأسماك:
* المقادير:

450 جرام فيليه من سمك الماكريل
1/2 كوب عصير ليمون طازج
فصان ثوم مفريان
ثمرتان بصل أخضر مقطع إلى أجزاء صغيرة
1 ملعقة صغيرة زنجبيل
ورقة كستناء
بقدونس

* الطريقة:

- تخلط جميع المكونات من عصير الليمون والثوم والبصل والزنجبيل والكستناء.
- توضع على شرائح الماكريل الفيليه بعد وضعه فى إناء كبير الحجم، ثم يغطى الإناء ويترك حتى تمام الغليان.
- تخفض درجة حرارة الموقد ويترك السمك لمدة 8 دقائق حتى ينضج.
- تنتشل ورقة الكستناء قبل التقديم. تزين شرائح السمك بالبقدونس.

* تكفى هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 231
البروتينات = 21 جرام
الصوديوم = 75 ملجم
الكوليسترول = 63 ملجم
الدهون = 15 جرام
الكربوهيدرات = 2 جرام

- البديل الغذائى = 3 لحم قليل الدهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، الخضراوات، البروكلى، طريقة عمل بروكلى بالصنوبر وجبن البارميزان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بروكلى بالصنوبر
وجبن البارميزان

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الخضراوات:
* المقادير:

65 جرام من البروكلى
3 ملاعق صغيرة زيت زيتون
فصان ثوم مقطع إلى مكعبات
1/4 كوب حساء دجاج
1/2 ملعقة صغيرة ملح
1/4 كوب صنوبر محمص
جبن بارميزان للتزيين

* الطريقة:

- تقطع سيقان البروكلى إلى حلقات صغيرة وتفصل زهوره.
- يسخن الزيت فى إناء كبير فوق نار متوسطة الحرارة.
- يضاف الثوم إلى الزيت مع التقليب المستمر، ثم يضاف البروكلى مع التقليب جيداً من دقيقتين إلى ثلاث.
- يضاف الحساء ثم يغطى الإناء حتى يصبح البروكلى ليناً لمدة ثلاث دقائق ثم يرش الملح ويقلب الخليط.
- عندما يقدم البروكلى ساخناً يضاف الصنوبر إليه مع التقليب، أما إذا كان مثلجاً يوضع فى إناء ويحكم غلقه وقبل التقديم مباشرة يضاف الصنوبر.
- يزين البروكلى بجبن البارميزان.

* تساوى هذه الوجبة = ستة مقادير.
* تستغرق هذه الوجبة فى إعدادها = 20 دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 138
البروتينات = 5 جرام
الصوديوم = 263 ملجم
الدهون = 11 جرام
الكربوهيدرات = 9 جرام

- البديل الغذائى = 1/2 لبن قليل الدسم- 1 دهون - 1 خضراوات


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، الخضراوات، الفلفل، طريقة عمل فلفل محشو بالجبن والأرز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فلفل محشو بالجبن والأرز

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الخضراوات:
* المقادير:

 4 ثمرات فلفل أخضر متوسطة الحجم
4 أكواب أرز مطهى
1 كوب جبن شيدر قليل الدسم مقطع غلى شرائح (130 جرام)
ملعقتان صغيرتان بقدونس مقطع إلى أجزاء صغيرة
1/2 ملعقة ملح
1/8 ملعقة صغيرة فلفل

* الطريقة:
- يدفأ الفرن إلى 300 درجة فهرنهيت.
- تقطع أعلى ثمرة الفلفل وينظف من البذور ويغسل جيداً.
- يوضع الفلفل فى إناء يحتوى على 1/2 كوب من الماء المغلى، يغطى الإناء ويترك الفلفل لمدة خمس دقائق ثم ينتشل من الماء المغلى.
- يخلط الأرز والجبن والبقدونس والملح والفلفل فى إناء كبير.
- يحشى الفلفل بهذا الخليط.
- يرص الفلفل فى صينية ويخبز فى الفرن لمدة 15 دقيقة حتى تمام انصهار الجبن.

* تساوى هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:

 السعرات الحرارية = 222
البروتينات = 12 جرام
الصوديوم = 455 ملجم
الكوليسترول = 15 ملجم
الدهون = 4 جرام
الكربوهيدرات = 31 جرام

- البديل الغذائى = 1/2-1 نشويات - 2 خضراوات - 1 لحم خالى من الدهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل دجاج وبروكلى بصوص المشرووم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج وبروكلى بصوص المشرووم

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من اللحوم (الدجاج):
* المقادير:
زيت خضراوات
300 جرام بروكلى
كوبان من مكعبات لحم الدجاج المطهية

- مقادير الصوص:
1 ملعقة صغيرة سمن نباتى
1/2 2 – 3 أكواب شرائح مشرووم (عش الغراب)
1/3 1 كوب حساء دجاج
2/3 كوب لبن مكثف
1/4 كوب دقيق
1/4 كوب بصل أخضر مقطع إلى أجزاء صغيرة
3 ملاعق صغيرة جبن بارميزان مبشور
جوزة الطيب

- مقادير الحشو العلوى:
1/4 كوب كسارة خبز طازجة
ملعقتان صغيرتان بقدونس
1 ملعقة صغيرة رحيق ليمون

* الطريقة:

- تدهن صينية بزيت الخضراوات.
- يسلق البروكلى ثم يغمس فى ماء مثلج، يصفى من الماء ويجفف البروكلى بوضعه على مناشف ورقية ثم يرص فى الصينية المدهونة بزيت الخضراوات.
- توضع مكعبات الدجاج فوق البروكلى ثم تترك جانباً.
- لإعداد الصوص، يسخن السمن النباتى فى إناء متوسط الحجم فوق نار متوسطة الحرارة.
- يشوح المشرووم (عش الغراب) لمدة 7-9 دقائق مع تغطية الإناء أو حتى يتكون صوص المشرووم.
- ينزع الغطاء من دقيقة إلى دقيقتين حتى يتبخر السائل ويترك جانباً.
- يدفأ الفرن حتى 375 درجة فهرنهيت.
- يصب الحساء واللبن فى إناء متوسط الحجم، يخفق الدقيق مع الحساء واللبن.
- يترك الخليط حتى تمام الغليان فوق نار متوسطة الحرارة حتى يغلظ القوام من 3-4 دقائق مع التقليب المستمر.
يضاف الفلفل الأخضر وجبن البارميزان وجوزة الطيب وعش الغراب.
- يصب الخليط على الدجاج.
- فى إناء صغير الحجم، تخلط كسارة الخبز مع البقدونس ورحيق الليمون ويوضع على الدجاج كطبقة نهائية.

* تساوى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 165
البروتينات = 18 جرام
الصوديوم = 150 ملجم
الدهون = 5 جرام
الكربوهيدرات = 12 جرام

- البديل الغذائى = 1 خبز/نشويات - 1/2 2 لحم قليل الدهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل دجاج بالروزمارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج بالروزمارى

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من اللحوم (دجاج):
* المقادير:
1 ملعقة صغيرة زيت زيتون (مقسمة)
1/2 1 ملعقة صغيرة خل
1 ملعقة صغيرة ثوم مفرى
1 ملعقة صغيرة بشر ليمون
1/4 ملعقة صغيرة ملح
1/8 ملعقة صغيرة فلفل
4 شرائح من صدور الدجاج المخلية (كل شريحة تزن حوالى 120 جرام)
1/3 كوب حساء دجاج قليل الأملاح
1 ملعقة صغيرة روزمارى طازج أو 1/2 ملعقة إذا كان جافاً

* الطريقة:

- يخفق زيت الزيتون والخل والثوم وبشر الليمون والملح والفلفل فى إناء متوسط الحجم.
- ثم يضاف حساء الدجاج مع الخفق الجيد، يرفع فوق النار لمدة عشر دقائق ثم يصفى ويترك جانباً.
- تشوح شرائح الدجاج فى النصف ملعقة المتبقية من زيت الزيتون فى إناء فوق نار متوسطة الحرارة مع التقليب على الجانبين حتى يكتسبا اللون المائل للبنى.
- يضاف مزيج زيت الزيتون لشرائح الدجاج ثم الخل والروزمارى ويترك حتى تمام الغليان ثم تخفض درجة الحرارة.
- يغطى الإناء لمدة عشر دقائق ثم تضاف الطماطم وينزع الغطاء حتى تمام النضج لمدة 6 دقائق.

* تساوى هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 188
البروتينات = 25.6 جرام
الصوديوم = 209 ملجم
الكوليسترول = 69 ملجم
الدهون = 6.4 جرام
الكربوهيدرات = 2.6 جرام

- البديل الغذائى = 1/2 خضراوات - 3 لحم


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، اللحوم، لحم بقرى، طريقة عمل كباب بصوص الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كباب بصوص الصويا

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من اللحوم (اللحم البقرى):
* المقادير:
1/4 كوب صوص صويا
1 ملعقة صغيرة عسل
ملعقتان صغيرتان خل
1 ملعقة صغيرة رحيق برتقال
1 ملعقة صغيرة زيت زيتون
500 جرام شرائح لحم بقرى خالية من الدهون مقطعة إلى مكعبات
1 ثمرة فلفل أخضر مقطعة إلى مكعبات
1 ثمرة فلفل أحمر مةطعة إلى مكعبات

* الطريقة:

- يخلط صوص الصويا والعسل والخل ورحيق البرتقال والزيت فى كيس بلاستيك.
- توضع شرائح اللحم البقرى فى الكيس البلاستيك ثم يغلق جيداً، ثم يوضع الكيس فى الثلاجة لمدة ساعتين أو حتى اليوم التالى.
- يوضع مكعب من اللحم ثم مكعب فلفل وهكذا فى خلة خشبية حتى امتلائها.
- تغمس فى ماء مغلى لدمة 30 دقيقة.
- تشوى على الشواية أو فى الفرن مع التقليب على الجانبين لمدة 10 دقائق.

* تساوى هذه الوجبة = أربعة مقادير (المقدار الواحد = 128 جرام من اللحم).

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 194
البروتينات = 23 جرام
الصوديوم = 354 ملجم
الكوليسترول = 64 ملجم
الدهون = 7 جرام
الكربوهيدرات = 9 جرام

- البديل الغذائى = 3 لحم خالى من الدهون - 2 خضراوات


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، اللحوم، لحم رومى، طريقة عمل ديك رومى مشوى وحساء المشرووم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ديك رومى مشوى
وحساء المشرووم

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من اللحوم (لحم الرومى):
* المقادير:
ديك رومى يزن حوالى 4.50 كيلو
زعتر
روزمارى
1 ثمرة بصل متوسطة الحجم مقطعة على أربعة أجزاء
بشر ليمونة واحدة
1 كوب عش الغراب
1 كوب حساء دجاج قليل الأملاح
ملعقتان صغيرتان خل
ملعقتان صغيرتان بطاطس مقطعة إلى أجزاء صغيرة
1/2 ملعقة صغيرة ثوم
1/4 ملعقة صغيرة ملح
1/8 ملعقة صغيرة فلفل أسود

* الطريقة:

- يدفأ الفرن حتى 325 درجة فهرنهيت.
- يغسل الديك جيداً مع نزع الرقبة.
- يفصل الجلد عن اللحم لتوضع التوابل بينهما من الزعتر والروزمارى.
- يوضع البصل وبشر الليمون بداخل الديك.
- يوضع على رف الشواية لشيه لمدة 3-4 ساعات.
- يترك ليهدأ قليلاً بعد نضجه وخروجه من الفرن مع نزع الجلد قبل أكله.
- إعداد حساء المشرووم، يخلط ما تساقط من الشواء بعد نزع الدهون منه مع المشرووم وحساء الدجاج والخل والبطاطس والثوم والملح والفلفل فى إناء متوسط الحجم ويرفع فوق النار حتى الغليان.
- بقدم الحساء مع الديك الرومى المشوى.

* يساوى المقدار الواحد من هذه الوجبة = 90 جرام من لحم الرومى و1/4 كوب حساء.
* تقدم هذه الوجبة = اثنا عشر مقداراً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 159
البروتينات = 25 جرام
الصوديوم = 114 ملجم
الدهون = 4 جرام
الكربوهيدرات = 3 جرام

- البديل الغذائى = 3 لحم خالى من الدهون - 1/4 خضراوات


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، النشويات، الأرز، طريقة عمل أرز باللوز ورحيق الليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز باللوز ورحيق الليمون

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من النشويات (الأرز):
* المقادير:
1 كوب أرز
كوبان ماء
ملعقتان صغيرتان لوز
ملعقتان صغيرتان رحيق ليمون
مكعب مرق دجاج

* الطريقة:

- فى إناء متوسط الحجم يضاف الماء إلى مكعب مرقة الدجاج ويتركا حتى تمام الغليان.
- يضاف الأرز (حتى تمام تبخر الماء أو تصفيته إذا تطلب الأمر).
- يضاف اللوز ورحيق الليمون ويترك الأرز بضع دقائق فوق النار.
- يقلب بالشوكة قبل التقديم.

* تساوى هذه الوجبة = ستة مقادير.
* تستغرق هذه الوجبة فى إعدادها = 5 دقائق.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 164
البروتينات = 2.9 جرام
الصوديوم = 185 ملجم
الدهون = 2.3 جرام
الكربوهيدرات = 24.4 جرام

- البديل الغذائى = 1/2-1 نشويات - 1/2 دهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، النشويات، المكرونة، طريقة عمل لازانيا بالجبن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لازانيا بالجبن

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من النشويات (المكرونة):
* المقادير:
200 جرام من اللازانيا
1/2 كوب صلصة طماطم
1 كوب بصل وفلفل ومشرووم (مزيج منهم)
1/2 1 كوب جبن أبيض قليل الدسم
بيضتان
ملعقتان صغيرتان جبن بارميزان
100 جرام جبن موتزاريلا مبشور

* الطريقة:

- تسلق المكرونة فى ماء مغلى.
- تصفى من الماء المغلى وتترك جانباً بعد غسلها بالماء البارد.
- تخلط صلصة الطماطم والبصل والفلفل والمشرووم.
- يخلط الجبن الأبيض والبيض ونصف كمية الجبن البارميزان فى إناء آخر.
- يدفأ الفرن إلى 350 درجة فهرنهيت.
- فى صينية ترص نصف كمية اللازانيا ثم خليط الجبن البيض وجبن المواتزاريلا المبشور.
- ثم مزيج صلصة الطماطم والكمية المتبقية من اللازانيا.
- ترش الكمية المتبقية من جبن البارميزان.
- تخبز اللازانيا فى الفرن لمدة 25 دقيقة ثم تقدم ساخنة.

* تساوى هذه الوجبة = ثلاثة مقادير.
* تستغرق هذه الوجبة فى إعدادها = 25 دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 500
البروتينات = 36 جرام
الدهون = 10 جرام
الكربوهيدرات = 52 جرام

- البديل الغذائى = 4 لحم - 2 نشويات/خبز - 1 دهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، النشويات، المكرونة، طريقة عمل نودلز باللحم المفروم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل نودلز باللحم المفروم

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من النشويات (المكرونة):
* المقادير:
1 كوب نودلز
ملعقتان صغيرتان زبد
3/4 كوب بصل مقطع إلى مكعبات صغيرة
700 جرام لحم بقرى
450 جرام شرائح عش الغراب
3/4 كوب ماء
صفار بيضتان
3 ملاعق صغيرة عصير ليمون
ملعقتان صغيرتان خل

* الطريقة:

- تسلق النودلز فى ماء مغلى لمدة 20 دقيقة، وبعد نضجها على الفور من الماء الساخن تغسل بالماء البارد.
- يصهر الزبد فى إناء فوق نار متوسطة الحرارة ويضاف البصل مع التقليب لمدة خمس دقائق.
- يضاف اللحم المفروم والمشرووم والنودلز مع التقليب المستمر ورفع درجة حرارة الموقد لمدة خمس دقائق.
- يضاف الماء للخليط ثم يترك الخليط للنضج لمدة عشر دقائق إضافية.
- فى إناء صغير، يخلط صفار البيض وعصير الليمون والخل مع التقليب وإضافة ملعقتين من خليط اللحم إلى خليط البيض.
- ثم يضاف بعد ذلك مزيج البيض إلى النودلز مع التقليب جيداً.
- تقدم النودلز على الفور وهى ساخنة.

* تكفى هذه الوجبة = أربعة مقادير.
* تستغرق هذه الوجبة فى إعدادها = 15 دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 264
البروتينات = 14.5 جرام
الصوديوم = 185 ملجم
الدهون = 11.7 جرام
الكربوهيدرات = 9.8 جرام

- البديل الغذائى = 3/4 خبز/نشويات - 1/2-2 لحم متوسط الدهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، أطباق رئيسية، النشويات، المكرونة، طريقة عمل نودلز بالسمسم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل نودلز بالسمسم

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من النشويات (المكرونة):
* المقادير:
245 جرام من النودلز
6 ملاعق صغيرة حساء دجاج
1 فص ثوم مفرى
1/4 ملعقة صغيرة زنجبيل
1 ملعقة صغيرة عصير ليمون
ملعقتان صغيرتان زبد سمسم (زبد فول سودانى)
1/4 ملعقة صغيرة كمون
1/8 ملعقة صغيرة فلفل حار
فلفل أحمر
ملح
3 ملاعق صغيرة ماء دافىء
3 ثمرات بصل أخضر مقطع إلى أجزاء صغيرة
ا ملعقة صغيرة سمسم محمص

* الطريقة:

- تسلق النودلز فى ماء مغلى لمدة 5 دقائق (مراعاة عدم نضجها كلية)، ثم تصفى من الماء المغلى وتغسل بماء الصنبور البارد لبضع ثوانٍ.
- تصفى النودلز من الماء وتوضع فى إناء التقديم وتوضع ملعقتين من الحساء عليها ثم توضع فى الثلاجة (الفريزر) لكى تبرد سريعاً.
- فى إناء صغير الحجم، يخلط الثوم والزنجبيل وملعقة من عصير الليمون وزبد السمسم والكمون والفلفل الحار والفلفل الأحمر والملح والماء.
- تخرج النودلز من الفريزر وتترك حتى تكون فى نفس درجة حرارة الغرفة ويوضع عليها صوص السمسم.
- يضاف المتبقى من عصير الليمون والحساء مع التقليب جيداً.
- يضاف البصل الأخضر والسمسم المحمص للتزيين.

* تساوى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 143
البروتينات = 5 جرام
الصوديوم = 136 ملجم
الكوليسترول = -----
الدهون = 3 جرام
الكربوهيدرات = 27 جرام

- البديل الغذائى = 2 نشويات/خبز


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، الأطباق الرئيسية، الخضراوات، الفاصوليا الخضراء، طريقة عمل الفاصوليا الخضراء بجبن البارميزان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل الفاصوليا الخضراء بجبن البارميزان

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الخضراوات:
* المقادير:
450 جرام من الفاصوليا الخضراء مقطعة إلى أجزاء صغيرة
1 كوب ماء
3 ملاعق صغيرة زبد أو سمن نباتى
1/3 كوب لوز محمص
3 ملاعق كبيرة جبن بارميزان مبشور
1/8 ملعقة صغيرة فلفل
حساء بصل

* الطريقة:

- تخلط الفاصوليا الخضراء والماء والحساء فى إناء متوسط الحجم، ويرفع فوق النار حتى تمام الغليان ثم تخفض درجة حرارة الموقد حتى تنضج الفاصوليا لمدة 15 دقيقة.
- تصفى الفاصوليا ثم تشوح فى الزبد بعد انصهاره.
- يضاف اللوز المحمص والجبن.
- يضاف الفلفل ويقدم الحساء للتناول.

* تساوى هذه الوجبة = ستة مقادير.
* تستغرق هذه الوجبة فى إعدادها = 20 دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 126
الصوديوم = 617 ملجم
الكوليسترول = 2 ملجم
الدهون = 8 جرام
الكربوهيدرات = 11 جرام

- البديل الغذائى = 1 خضراوات - 1/2 -1 دهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، الحساء، طريقة عمل حساء الدجاج بالريحان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الدجاج بالريحان

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الحساء:
* المقادير:
1 ملعقة صغيرة زبد (سمن نباتى)
1 ثمرة بصل مقطعة إلى أجزاء صغيرة
1 فص ثوم مفرى
1 ملعقة صغيرة دقيق
1/2 3 كوب حساء دجاج
1 ثمرة بطاطس مقشرة ومقطعة إلى مكعبات
1 كوب قطع دجاج مقطعة إلى مكعبات (مطهية مسبقاً)
1/2 كوب ريحان طازج
1/2 كوب جبن شيدر مقطع إلى شرائح

* الطريقة:

- يخلط الزبد والبصل والثوم فى إناء مع التقليب المستمر فوق نار متوسطة الحرارة لمدة عشر دقائق.
- يضاف الدقيق ثم الحساء تدريجياً مع التقليب ورفع درجة حرارة الموقد.
- تضاف البطاطس ويغطى الإناء وتخفض درجة الحرارة حتى تمام نضج البطاطس من 15 – 20 دقيقة.
- تضاف قطع الدجاج مع تغطية الإناء مرة أخرى.
- يضاف الريحان ثم الجبن عند تقديم الحساء وهو ساخناً.

* تكفى هذه الوجبة = أربعة مقادير.
* تستغرق هذه الوجبة فى إعدادها = 15 دقيقة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 237
البروتينات = 19 جرام
الصوديوم = 168 ملجم
الدهون = 5.1 جرام
الكربوهيدرات = 19 جرام

- البديل الغذائى = 1 نشويات - 1/2 - 2 لحم قليل الدهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، الساندويتشات، طريقة عمل ساندويتش الكراث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الكراث

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الساندويتشات:
* المقادير:

 8 ثمرات كراث متوسطة الحجم
1 ملعقة صغيرة خل
1 كملعقة صغيرة زيت زيتون

* الطريقة:

- ينظف الكراث جيداً، ثم يغمس فى ماء مغلى فوق النار لمدة 12 دقيقة مع تغطية الإناء.
- يصفى من الماء المغلى.
- يشوح الكراث فى زيت الزيتون ويضاف إليه الخل مع التقليب.
- وبذلك يكون الكراث جاهزاً لكى يحشى به الساندويتش.

* تكفى هذه الوجبة = ستة مقادير.
* تستغرق هذه الوجبة فى إعدادها = 5 دقائق.
* القيمة الغذائية/المقدار:

السعرات الحرارية = 76
البروتينات = 1 جرام
الصوديوم = 46 ملجم
الدهون = 5 جرام
الكربوهيدرات = 8 جرام

- البديل الغذائى = 1 خضراوات - 1 دهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، الساندويتشات، طريقة عمل ساندويتش برجر الرومى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش برجر الرومى

* وجبات الأمراض المزمنة ( مرض السكر):
*وجبة صحية من السندويتشات:
* المقادير:

بياض بيضة
شريحة خبز قمح
1 ثمرة بصل مبشورة
450 جرام لحم رومى مفرى
ملعقتان صغيرتان بقدونس
ملح
1 ملعقة صغيرة فلفل
1/4 ملعقة صغيرة جوزة الطيب (مسحوقة)
ملعقتان صغيرتان زيت زيتون

* الطريقة:

- فى إناء كبير، يخفق بياض البيض جيداً.
- تقطع شريحة الخبز إلى قطع صغيرة ثم تغمس فى بياض البيض لمدة دقيقة.
- تضاف باقى المكونات ما عدا الزيت مع التقليب جيداً وتشكل إلى أربع قطع برجر.
- يسخن الزيت فى إناء ويحمر فيه البرجر لمدة 10 دقائق مع التقليب على كلا الجانبين حتى تمام نضجه.

* تكفى هذه الوجبة =- أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 208
البروتينات = 17 جرام
الصوديوم = 195 ملجم
الكوليسترول = 48 ملجم
الدهون = 14 جرام
الكربوهيدرات = 5 جرام

- البديل الغذائى = 3 لحم


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، السلاطات، طريقة عمل سلطة الجزر بالزبيب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الجزر بالزبيب

* وجبات الأمراض المزمنة ( مرض السكر):
*وجبة صحية من السلاطات:
* المقادير:
1/2 2 كوب جزر مقطع إلى شرائح (حوالى 3 ثمرات كبيرة)
3/4 كوب كرفس مقطع إلى أجزاء صغيرة
1/3 كوب زبيب
1/3 كوب جوز مقطع إلى أجزاء صغيرة
3/4 كوب مايونيز خالى الدسم
1/2 ملعقة صغيرة مستردة
1/2 ملعقة صغيرة سكر
1/8 ملعقة صغيرة ملح
6 أوراق خس

* الطريقة:

- يخلط الجزر والكرفس والزبيب والجوز فى إناء متوسط الحجم.
- تضاف للمكونات المتبقية ماعدا الخس مع التقليب حتى تمام الامتزاج.
- توضع أوراق الخس على الطبق الذى سيقدم عليه السلطة.

* تساوى هذه الوجبة = ستة مقادير.

* القيم الغذائية/المقدار:

السعرات الحرارية = 115
البروتينات = 2.6 جرام
الصوديوم = 460 ملجم
الكوليسترول = ----
الدهون = 4.1 جرام
الكربوهيدرات = 19.2 جرام

- البديل الغذائى = 2 خضراوات - 1/21 فاكهة - 1 دهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، السلاطات، طريقة عمل سلطة الدجاج والسبانخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الدجاج والسبانخ

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من السلاطات:
* المقادير:
200 جرام سبانخ
ثمرتان برتقال (يتم تقشيرهما وتقطيعهما إلى مكعبات)
كوبان من مكعبات الدجاج المطهية
كوبان من الفراولة

- توابل السلطة:
ملعقتان كبيرتان خل
ملعقتان كبيرتان عصير برتقال
1/2 1 ملعقة كبيرة زيت
1/4 ملعقة صغيرة مستردة
1/3 ملعقة صغيرة بقدونس

* الطريقة:

- تخلط توابل السلطة وتوضع فى الثلاجة.
- تغسل السبانخ وتقطع إلى أجزاء صغيرة.
- يضاف البرتقال والدجاج والفراولة للسبانخ.
- تضاف التوابل للدجاج.

* تستغرق هذه الوجبة فى إعدادها = 10 دقائق.
* القيمة الغذائية/المقدار:

السعرات الحرارية = 135
الصوديوم = 46 ملجم
الكوليسترول = 31 ملجم
الدهون = 4 جرام
الكربوهيدرات = 10 جرام

- البديل الغذائى = 1 فاكهة - 1/21 لحم خالى من الدهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، الصوص والصلصات، طريقة عمل صوص التوت بالبرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صوص التوت بالبرتقال

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الصوص:
* المقادير:
360 جرام من التوت
1 ثمرة برتقال بقشرها مقطعة إلى مكعبات
1/2 1 كوب ماء
1/4 ملعقة صغيرة قرفة
1/2 1 كوب سكر

* الطريقة:

- يرفع التوت والبرتقال فى إناء فوق النار فى الماء مع تغطيته وتركه حتى تمام الغليان لمدة ساعة تقريباً.
- يترك التوت حتى يبرد ويضاف السكر والقرفة.
- يمكن الاحتفاظ به فى الثلاجة لمدة أسبوع، أو يوضع فى الفريزر.

* تساوى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 25
البروتينات = 29 جرام
الصوديوم = 9 ملجم
الدهون = قليل
الكربوهيدرات = 6.4 جرام

- البديل الغذائى = 1/2 فاكهة


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، الصوص والصلصات، طريقة عمل صوص الكريز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صوص الكريز

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الصوص:
* المقادير:

 كوبان كريز
ملعقتان كبيرتان سكر
ملعقتان كبيرتان ماء
1/8 ملعقة صغيرة ملح
ملعقتان كبيرتان عصير ليمون طازج
1/2 ملعقة صغيرة بشر ليمون
1 ملعقة صغيرة مكسب طعم كريز

* الطريقة:

- يوضع الكريز والسكر والماء فى إناء متوسط الحجم، يرفع فوق النار حتى الغليان لمدة أربعة دقائق ثم ينتشل الكريز ويترك جانباً.
- تذاب ملعقتان كبيرتان من النشا فى ملعقتين كبيرتين من الماء البارد.
- يترك الشراب يغلى فوق النار مع إضافة النشا تدريجياً والتقليب حتى يغلظ القوام.
- يضاف الملح وعصير الليمون وبشر الليمون ومكسب الطعم مع التقليب المستمر لمدة 7 دقائق.
- يوضع الكريز مرة أخرى فى الشراب المركز ويترك لمدة ثلاثة دقائق.
- يرفع الشراب من على النار ويصب فى برطمان.
- يمكن الاحتفاظ به فى الثلاجة لمدة أسبوعين.

* تقدم هذه الوجبة = كوبان (المقدار الواحد منها يساوى ملعقة صغيرة واحدة).
* تستغرق هذه الوجبة فى إعدادها = 15 دقيقة.
* القيمة الغذائية/المقدار:

السعرات الحرارية = 45
الصوديوم = 22 ملجم
الكوليسترول = ----
الكربوهيدرات = 10 جرام

- البديل الغذائى = 1/2 فاكهة


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، العجائن والمخبوزات، الخبز، طريقة عمل خبز جوز الهند

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز جوز الهند

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
1/2 1 كوب دقيق قمح (مقسم إلى جزئين)
1/2 ملعقة صغيرة ملح
1/2 كوب جوز الهند
1 كوب موز بيوريه
ملعقتان صغيرتان بيكنج بودر
3 ملاعق صغيرة زيت خضراوات
1/2 ملعقة صغيرة بيكربونات الصودا
1 ملعقة صغيرة عسل

* الطريقة:

- يخلط 1/4 1 كوب من الدقيق وجوز الهند والبيكنج بودر وبيكربونات الصودا والملح فى إناء.
- يخلط الموز والزيت والعسل ويضاف إلى خليط الدقيق مع تقليب الخليطين جيداً حتى تمام الامتزاج.
- يضاف 1/4 كوب الدقيق المتبقى عند الحاجة حتى يتماسك الخليط ويصبح عجين.
- يفرد عجين البيتزا فى صينية مدهونة بالزيت.
- يخبز العجين فى فرن درجة حرارته 350 درجة فهرنهيت لمدة 45 دقيقة حتى تمام النضج.
- يترك الخبز فى الصينية لمدة 10 دقائق حتى يهدأ، ثم يوضع على غربال.
- يلف الخبز فى ورق زبد ويحفظ لليوم التالى قبل تقطيعه إلى شرائح.

* تكفى هذه الوجبة = أربعة عشر مقداراً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 108
البروتينات = 2 جرام
الدهون = 4 جرام
الكربوهيدرات = 16 جرام

- البديل الغذائى = 1 نشويات/خبز - 1 دهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، العجائن والمخبوزات، الفطائر، طريقة عمل فطائر التفاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر التفاح

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:
 1/4 1 كوب نخالة شوفان
1 كوب دقيق قمح
ملعقتان صغيرتان قرفة
1 ملعقة صغيرة بيكنج بودر
3/4 ملعقة صغيرة بيكربونات الصودا
1/2 ملعقة صغيرة ملح
3/4 كوب صوص تفاح غير محلى
1 كوب تفاح مقشر ومقطع إلى مكعبات
1/2 كوب عسل
1/2 كوب زيت خضراوات
بيضة
1 ملعقة صغيرة فانيليا

* الطريقة:
- يدفأ الفرن حتى 375 درجة فهرنهيت.
- تدهن صينية متوسطة الحجم بزيت الخضراوات.
- فى إناء متوسط الحجم تخلط نخالة الشوفان والدقيق والقرفة والبيكنج بودر وبيكربونات الصودا والملح.
- فى إناء كبير الحجم، يخلط صوص التفاح والعسل والزيت والبيض والفانيليا.
- يضاف الخليط الجاف إلى السائل حتى تمام الامتزاج.
- تشكل على هيئة فطائر صغيرة الحجم وتخبز فى الفرن لمدة 15- 20 دقيقة.

* تكفى هذه الوجبة = اثنا عشرة مقداراً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 160
البروتينات = 3 جرام
الدهون = 7 جرام
الكربوهيدرات = 22 جرام

- البديل الغذائى = 1 نشويات/خبز


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، المقبلات والمشهيات، طريقة عمل سلامون مثلج بالصلصة الخضراء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلامون مثلج بالصلصة الخضراء

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من المقبلات والمشهيات:
* المقادير:
كوبان ماء
1 كوب حساء دجاج
1 ثمرة بصل صغيرة الحجم ومقطعة إلى شرائح
1 ثمرة كرفس متوسطة الحجم ومقطعة إلى أجزاء صغيرة
1/2 ملعقة صغيرة ملح
1/4 ملعقة صغيرة زعتر
5 حبوب فلفل أسود
4 أعواد بقدونس
1 ورقة كستناء
1 كيلو سلامون
صلصة خضراء *

* الطريقة:

_ يسخن الماء والحساء والبصل والكرفس والملح والزعتر وحبيبات الفلفل والبقدونس والكستناء حتى الغليان ثم تخفض درجة حرارة الموقد.
- يغطى الإناء ويترك للغليان لمدة خمس دقائق.
- يوضع سمك السلامون مع إضافة المزيد من الماء عند الحاجة مع تغطية الإناء وخفض درجة حرارة الموقد.
- بعد تمام نضج السلامون ينتشل ثم ينزع الجلد ويقطع السمك إلى نصفين.
- يوضع فى طبق مع تغطيته فى الثلاجة لمدة أربعة ساعات على الأقل.
- تُعد الصلصة الخضراء وتقدم مع السمك.

* إعداد الصلصة الخضراء:
- المقادير:
1 كوب بقدونس
1/2 1 كوب جبن أبيض أى نوع
1 ملعقة صغيرة عصير ليمون
1 ملعقة صغيرة لبن
1/2 ملعقة صغيرة ريحان
1/2 ملعقة صغيرة ملح
1/8 ملعقة صغيرة فلفل
4-6 قطرات صوص فلفل أحمر

- الطريقة:
- تخفق جميع المكونات السابقة فى الخلاط الكهربائى لمدة ثلاث دقائق حتى يصبح الخليط ليناً.

* تقدم هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 185
البروتينات = 27 جرام
الصوديوم = 390 ملجم
الكوليسترول = 40 ملجم
الدهون = 7 جرام
الكربوهيدرات = 3 جرام

- البديل الغذائى = 3 لحم قليل الدهون - 1/2 خضراوات


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، المقبلات والمشهيات، طريقة عمل عدس بالكمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عدس بالكمون

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من المقبلات والمشهيات:
* المقادير:
450 جرام عدس أسود
1 ملعقة صغيرة فلفل حار
1/4 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل أسود
1/4 ملعقة صغيرة كمون
نقطتان صوص فلفل حار
3/4 كوب بصل مفرى
فصان ثوم
135 جرام فلفل أخضر

* الطريقة:

- يسلق العدس الأسود فى ماء مغلى ثم يصفى من الماء مع الاحتفاظ بملعقتين من ماء السلق.
- يخفق العدس وملعقتين من ماء السلق والفلفل الحار والملح والفلفل الأسود والكمون وصوص الفلفل الحار فى الخلاط الكهربائى حتى يصبح القوام ليناً.
- يشوح الفلفل والثوم فوق نار منخفضة الحرارة مع تغطية الإناء حتى يصبح البصل ليناً.
- يرفع الغطاء ثم يضاف الفلفل الأخضر مع التقليب لمدة ثلاث دقائق.
- يضاف خليط العدس مع التقليب جيداً.
- يقدم العدس ساخناً أو بارداً حسب الرغبة مع خبز التوست.

* تقدم هذه الوجبة = أربعة وعشرون مقداراً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 18
البروتينات = 2 جرام
الصوديوم = 134 ملجم
الكوليسترول = -----
الدهون = اكثر من جرام
الكربوهيدرات = 4 جرام

 - البديل الغذائى = 1/2 نشويات/خبز


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، الوجبات النباتية، طريقة عمل البطاطس المحمرة- فرينش فرايز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل البطاطس المحمرة
(فرينش فرايز)

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الوجبات النباتية:
* المقادير:
1 ثمرة بطاطس كبيرة الحجم
1/2 ملعقة ملح
1 ملعقة صغيرة زيت خضراوات
1/8 ملعقة صغيرة فلفل

* الطريقة:
- يدفأ الفرن حتى درجة 450 فهرنهيت.
- تقشر البطاطس وتقطع إلى ما يشبه الأصابع ثم توضع فى ماء مثلج لكى تعطى قرمشة لمذاقها عند طهيها.
- قبل الطهى توضع فوق مناشف ورقية.
- ترص البطاطس فى صينية ثم يرش فوقها زيت الخضراوات.
- تخبز فى الفرن مع تقليبها حتى تكتسب اللون الذهبى المائل للبنى.
- توضع البطاطس على مناشف ورقية ويرش فوقها الملح والفلفل.

* تكفى هذه الوجبة = خمسة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 93
البروتينات = 2 جرام
الدهون = 3 جرام
الكربوهيدرات = 15 جرام

- البديل الغذائى = 1 نشويات - 1/2 دهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، الوجبات النباتية، طريقة عمل جزر بالخل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جزر بالخل

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من الوجبات النباتية:
* المقادير:
 3 أكواب جزر مبشور (3 ثمرات جزر كبيرة)
ملعقتان صغيرتان زبد مصهور (سمن نباتى)
ملعقتان صغيرتان خل
1 ملعقة صغيرة عصير ليمون طازج
1 ملعقة صغيرة ثوم

* الطريقة:
- يدفأ الفرن إلى 350 درجة فهرنهيت.
- تخلط كل المكونات ما عدا الثوم مع التقليب جيداً لها حتى تمام الامتزاج.
- توضع المكونات فى صينية ثم فوقها الثوم المعمر وتخبز فى الفرن لمدة 30 دقيقة.

* تساوى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 42
البروتينات = 1 جرام
الصوديوم = 57 ملجم
الكوليسترول = -----
الدهون = 1 جرام
الكربوهيدرات = 6 جرام

- البديل الغذائى = 1 خضراوات


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، وجبات الإفطار، طريقة عمل أومليت بصوص الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أومليت بصوص الصويا

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من وجبات الإفطار:
* المقادير:
3/4 كوب صلصة طماطم
1/2 ملعقة صغيرة خل
1/4 ملعقة صغيرة صوص صويا قليل الأملاح
فلفل أسود
زيت خضراوات
1 ثمرة بصل صغيرة الحجم مقطعة إلى مكعبات
6 ثمرات عش الغراب مقطعة إلى شرائح
ملح
بياض 3 بيضات
1 بيضة كبيرة
1 ملعقة صغيرة جبن بارميزان

* الطريقة:

- فى إناء صغير تسخن صلصة الطماطم والخل وصوص الصويا ولايترك حتى الغليان بمجرد أن يصبح ساخناًَ ويضاف إليه الفلفل ثم يترك جانباً.
- يسخن زيت الخضراوات فى إناء آخر فوق نار متوسطة الحرارة، يشوح البصل لمدة ثلاث دقائق.
- يضاف عش الغراب والفلفل والملح مع التقليب لمدة أربعة دقائق حتى يصبح عش الغراب ليناً ثم ينقل إلى طبق وينظف الإناء.
- يخفق بياض البيض والبيضة الكاملة والجبن مع القليل من الملح والفلفل.
- يوضع القليل من زيت الخضراوات فى الإناء السابق ويسخن فوق نار متوسطة الحرارة، يصب خليط البيض ثم تخفض درجة الحرارة لمدة أربعة دقائق حتى يبدأ البيض فى النضج ويتم تحريك الجوانب بالملعقة حتى لا يلتصق بالإناء ثم ينقل إلى طبق التقديم.
- يوضع خليط عش الغراب على نصف الأومليت ويلف النصف الآخر على الحشو.
- يصب خليط صوص الصويا على الأومليت ويقدم على الفور.

* تكفى هذه الوجبة = مقداران.
* القيمة الغذائية/المقدار:

السعرات الحرارية = 158
البروتينات = 12 جرام
الدهون = 5 جرام
الكربوهيدرات = 17 جرام

- البديل الغذائى = 3 خضراوات - 1/2-1 لحم قليل الدهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، وجبات الإفطار، طريقة عمل فطائر الجبن بالريحان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر الجبن بالريحان

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية من وجبات الإفطار:
* المقادير:
 كوبان دقيق + ملعقة صغيرة
1/4 كوب جبن بارميزان مبشور
ملعقتان صغيرتان ريحان
ملعقتان صغيرتان بيكنج بودر
1/2 ملعقة صغيرة بيكربونات الصودا
1/4 ملعقة صغيرة فلفل
2/3 كوب لبن رائب
3 ملاعق صغيرة زيت زيتون
1 ملعقة صغيرة بيض مخفوق

* الطريقة:
- يدفأ الفرن حتى 450 درجة فهرنهيت.
- تدهن صينية بقليل من زيت الخضراوات.
- يخلط كوبان الدقيق والجبن والريحان والبيكنج بودر وبيكربونات الصودا والفلفل فى إناء متوسط الحجم.
- يضاف اللبن الرائب وزيت الزيتون حتى تمام امتزاج كافة المكونات.
- تقسم العجين إلى نصفين، ثم تفرد على سطح مستوٍ يرش بملعقة الدقيق.
- يفرد كل جزء على شكل دائرة، يقطع كل جزء إلى ستة فطائر.
- ترص الفطائر فى الصينية المعدة مسبقاً، يدهن سطحها بالبيض.
- تخبز فى الفرن من 10- 12 دقيقة حتى تكتسب اللون البنى.
- تقدم للتناول بعد هدوئها.

* تقدم هذه الوجبة = 12 مقداراً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 125
البروتينات = 4 جرام
الصوديوم = 161 ملجم
الكوليسترول = 7 ملجم
الدهون = 4 جرام
الكربوهيدرات = 18 جرام

- البديل الغذائى = 1 نشويات - 1 دهون


موسوعة طبية، الصحة والتغذية، وجبات الأمراض المزمنة، مرض السكر، وجبات المناسبات، طريقة عمل حلوى الزنجبيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حلوى الزنجبيل

* وجبات الأمراض المزمنة ( مرض السكر):
* وجبة صحية للمناسبات:
* المقادير:
* 1 /2 كوب شراب فاكهة
1/2 كوب سمن نباتى (زبد)
1/2 ملعقة صغيرة فانيليا
بيضة
1 كوب دقيق
1/2 ملعقة صغيرة بيكربونات الصودا
1/2 ملعقة صغيرة ملح
ملعقتان صغيرتان زنجبيل
1/2 كوب جوز مقطع على أجزاء صغيرة

* لإعداد شراب الفاكهة:
- يخلط 1/4 كوب من عصير التفاح المركز المثلج و 1/4 كوب سكر سنترفيش.

* الطريقة:

- فى إناء متوسط الحجم، يخلط شراب الفاكهة والزبد والبيضة والفانيليا مع الخفق المستمر.
- تخلط المكونات من الدقيق وبيكربونات الصودا والملح والزنجبيل حتى تمام الامتزاج مع إضافة الجوز.
- تشكل حلوى الزنجبيل حسب الرغبة وترص فى صينية معدة ومدهونة بالزبد.
- تخبز فى فرن درجة حرارته 350 درجة فهرنهيت لمدة 8 ثوانٍ.
- بعد تمام النضج ترص فى طبق التقديم.

* تساوى هذه الوجبة = أربعة وعشرون مقداراً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 85
البروتينات= 2 جرام
الصوديوم = 85 ملجم
الكوليسترول = 11 ملجم
الدهون = 6 جرام
الكربوهيدرات = 7 جرام

- البديل الغذائى = 1/2 خبز - 1 دهون


موسوعة طبية، الصحة والرياضة، أهمية الرياضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أهمية الرياضة

أهمية الرياضة

* ممارسة النشاط الرياضى:
- عدم ممارسة الرياضة تجعل عضلات جسمك دائماً في حالة ارتخاء وضعف. ويصعب علي القلب والرئة أن يقوما بوظيفتهما بصورة جيدة أو تصاب المفاصل بضعف ويمكن إصابتها بسهولة. قلة النشاط له خطورته الكبيرة مثل خطورة التدخين.

- الرياضة تحمي من الأمراض:
 أجسامنا تحتاج وتتشوق إلي الحركة والتمارين. التمارين اليومية هامة جداً للياقة البدنية والصحة الجيدة فهي تقلل من خطورة الإصابة بأمراض القلب، السرطان، ارتفاع ضغط الدم، السكر وأمراض أخرى. الرياضة أيضاً تساعد علي بقائك في مظهر جيد، وعدم ظهور التجاعيد مبكراً.

- الرياضة تساعدك علي الصبر والتحمل:
عند ممارسة الرياضة يبدأ الجسم في استهلاك الطاقة الموجودة به. التمارين الرياضية تساعدك علي التحمل والصبر، وذلك عن طريق تدريب جسمك علي أن يكون أكثر مرونة وحركة مستخدماً كمية طاقة أقل.

- الرياضة تقوي العضلات:
 الرياضة تقوم بتكوين العضلات وتشكيلها وتقوم بتنمية العظام و الأربطة لتحمل المزيد من القوة. مع ممارسة الرياضية لن تشعر فقط بالجسم الصحي ولكن بالشكل الأفضل لمظهر جسمك.

- زيادة مرونة الجسم:
أنواع التمارين التي تقوم بشد الجسم، تكون مفيدة لتكوين قوام جيد فهي تجعل الجسم في حالة مرونة لتسهيل عملية الالتواء والانحناء وجميع حركات الجسم المختلفة.
زيادة مرونة الجسم عن طريق الرياضة تقلل فرص الإصابات وتحسن عملية التوازن والتناسق في الجسم، إذا كنت تشعر بآلام في الرقبة أو في الجزء العلوي من الظهر، أو تشعر بالتوتر والشد العصبي، فقيامك ببعض التمارين الخفيفة لشد الجسم تجعل عضلات الجسم في حالة ارتخاء وتشعر بالراحة.

- التحكم في وزن الجسم:
الرياضة هي مفتاح التحكم في وزن الجسم، لأنها تساعد علي حرق السعرات الحرارية الزائدة. وبالتالي بقاء الجسم دائماً في وزن وشكل جيد.


موسوعة طبية، الصحة والرياضة، الرياضة والحساسية الصدرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرياضة والحساسية الصدرية

الرياضة والحساسية الصدرية

* أثر الرياضة علي مريض الحساسية:
- من الممكن القول أن الرياضة لمريض حساسية الصدر سلاح ذو حدين ممكن أن تكون لها فائدة عظيمة ويمكن أن تسبب الأذى.

- أكدت الدراسات العلمية والأبحاث القيام بممارسة الرياضة بأسلوب خاص يتوافق مع قدراتك البدنية ونوع الحساسية التي تعتريك سيكون لها فائدة كبيرة.
لذا لابد من استشارة طبيبك في نوع الرياضة التي ستؤديها، وأكدت الدراسات أيضاً أن كثير من الناس الذين يعانون من الحساسية ومارسوا الرياضة بأسلوب صحي سليم هم أقل عرضة للأزمات الصدرية وإن ظهرت هذه الأزمات تكون بمدى أقل عن غيرهم كما أن استخدامهم للعقاقير الطبية أقل من غيرهم بكثير.

- هناك إحصائيات لمعرفة مدى تأثير الحساسية علي العمل والانقطاع عن الدراسة وقد وجد أن أقل نسبة للانقطاع عن العمل والمدارس هى للرياضيين. غير أنهم يتمتعون بفوائد الرياضة الأخرى مثل غيرهم ممن لا يعانون من الحساسية ويحميهم أيضاً من الإصابة بأمراض أخرى مثل السكر، ضغط الدم العالي وتصلب الشرايين، التوتر العصبي، أمراض القلب.

- أريد أن أكون رياضياً وأنا أعاني من الحساسية؟
إن كنت تريد أن تبدأ ممارسة الرياضة فعليك في البداية استشارة طبيبك لأن كل مريض له ظروفه الخاصة وأيضاً يجب الاستعانة بمتخصص رياضي يعلمك أسلوب الرياضة التي ستؤديها.
هل تعرف الخطوات التي يجب اتباعها لممارسة الرياضة؟

- أولاً:
قبل كل شيء لابد من عمل تمارين لتنشيط الجهاز الدوري بالجسم مثل المشي، ركوب الدراجة، السباحة. وقبل ذلك لابد من معرفة نوع الرياضة وتحديدها لأن الرياضة ممكن أن تكون سبباً في بداية الأزمة الصدرية.
مثال ذلك: مادة الكلورين الموجودة بحمامات السباحة هى إحدى مسببات لبدء الأزمة الصدرية.
ومن الأفضل أن تمارس رياضة تنال خلالها قدراً من الراحة مثل لعبة التنس الأرضي أو كرة السلة.

- ثانياً:
لابد أن يكون عدد التمارين في الأسبوع من 3-5 مرات وفي كل مرة تتراوح المدة الزمنية من 20-30 دقيقة بمجهود قليل أو متوسط غير عنيف.

- ثالثاً:
البداية تكون بطيئة وبالتدريج ولابد من تسخين الجسم بدرجة ملائمة للاستعداد للرياضة.

- رابعاً:
لابد من مكان مريح يسمح لك بأداء الرياضة وأيضاً التحدث مع من حولك بسهولة حتى تستمتع بوقت الرياضة.

- خامساً:ً
لابد من الانتهاء من التمارين ببطء حتى يرجع الدم إلي القلب من العضلات المتحركة وبذلك يعود الجسم إلي طبيعته بدون إجهاد. ممنوع الوقوف فجأة عن ممارسة التمرين.

- سادساً:
لابد من شد العضلات وإطالتها بعد التمارين وهذا الشد أساساً يكون للعضلات الأساسية بالجسم مثل عضلات الساقين والصدر والظهر والأكتاف.

- سابعاً:
إذا أراد طبيبك أن تقوي العضلات الأساسية بالجسم مثل عضلات الساقين وعضلات الصدر والأكتاف، عليك بداية بحمل أثقال خفيفة ثم التدرج في زيادة الأوزان.

- هل تعاني من حساسية الصدر؟ وما أثر الرياضة علي مريض الحساسية؟

- أعراض مرض الحساسية:
1) أزيز بالصدر عند التنفس.
2) الكحة المستمرة وخاصة تزداد مع:
أ- عمل أي مجهود.
ب- استنشاق هواء بارد.
ج- تدخين أو شم رائحة دخان.
3) ضيق بالتنفس ونهجان شديد.

إذا كنت تعاني من هذه الأعراض فلابد من استشارة طبيبك لأنك من الممكن أن تكون مريض حساسية.

* معلومة هامة:
لابد أن تعرف أن حساسية الصدر عند الكبار مرض مزمن.

- سبب هذه الأعراض:
يكون للقصبة الهوائية والشعب الهوائية في بعض الأحيان حساسية زائدة لبعض المواد مثل الغاز، الهواء البارد والدخان وأنواع الروائح ... الخ، وهذا يؤدي إلي انقباض العضلات الموجودة في جدار الشعب الهوائية مما يؤدي إلي صعوبة دخول الهواء وخروجه ويؤدي ذلك إلى ظهور الأعراض عليك.

* تحذيرات خاصة لمريض الحساسية أثناء ممارسة الرياضة:
1- اتبع تعليمات طبيبك الخاص المتابع للحالة ولا تتجاهل أي علاج. لابد من عدم التعرض إلي أي سبب من الأسباب يؤدي إلي ظهور الأزمة وهذا يحافظ عليك مع الاستمرار في الرياضة.
2- لو تعرضت أثناء الرياضة إلي حالة أزمة صدرية، عليك بأخذ العلاج والبخاخة التي نصحك بها طبيبك لكن لو استمرت الأعراض فعليك باستشارة طبيبك.
3- لتجنب الأزمة الناتجة عن الرياضة عليك باتباع الآتي:
أ- تجنب القيام بالتمارين في مكان بارد أو جاف.
ب- إذا كنت تمارس الرياضة في مكان مفتوح في فصل الشتاء فعليك بتغطية الأنف والفم بمنديل لتدفئة الهواء الذى تتنفسه.
ج- لابد من استشارة طبيبك إذا كنت تحتاج إلي موسع للشعب الهوائية قبل الرياضة لأنها ستؤدي إلي توسيع الشعب الهوائية وتقلل من ظهور الحساسية.
4- تجنب الرياضة في الأيام التي تعاني فيها من السعال أو الأزيز في الصدر (حساسية).
5- لا تتدرب أو تتمرن بمكان يوجد به نسبة من التلوث والأدخنة عالية.
6- لابد من التحصن من البرد وأيضاً غسيل الأيدي باستمرار.
7- لابد من التقليل من الرياضة أو التوقف عنها لأي سبب من الأسباب التالية:
أ- آلام بالصدر.
ب- قصر في النفس.
ج- آلام في الرقبة أو الفك.
د- ازدياد ضربات القلب.
هـ- آلام في العضلات الأساسية أو المفاصل.
و- القيء أو الإحساس بالرغبة فيه.
ى- إرهاق شديد مستمر.


موسوعة طبية، الصحة والرياضة، ما الذى يتحكم فى تشكيل لياقتك البدنية؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ما الذى يتحكم في تشكيل لياقتك البدنية؟

ما الذى يتحكم في تشكيل لياقتك البدنية؟ * تشكيل اللياقة البدنية:
س- ما الذى يتحكم في تشكيل لياقتك البدنية؟
- الإجابة: أربعة أشياء.

* الأجهزة الهوائية:
الأجهزة الهوائية في الجسم تتكون من القلب، الرئة والدم. وتحتاج هذه الأجهزة إلي أكسجين لكى تؤدى وظائفها.
والطاقة هي قدرة الجسم علي استخدام الأكسجين بوصفه مصدر للطاقة. فهو الذي يعطينا الطاقة والقدرة الكافية للقيام بالأنشطة لأطول فترة ممكنة.

* قوة العضلات والقدرة علي التحمل:
القوة هي أكبر جهد يمكن أن تقوم به العضلات. أما القدرة علي التحمل فهي قدرة الجسم علي الاستمرار في الحركة والنشاط بصورة مستمرة دون الشعور بالتعب. القوة والقدرة علي التحمل ضروريان للياقة الجسم والعضلات. بدون هذه اللياقة لن تكون قادراً علي القيام بأي نشاط أو حركة.

* المرونة:
القدرة علي شد عضلات الجسم أو الليونة تسمي مرونة الجسم. يمكن أن تحد قلة المرونة في المفاصل والعضلات من مساحة تحركاتك وتجعلك أكثر عرضة للإصابات.
ويجب أن تكون قادراً علي الأقل على شد ذراعك إلي الأمام 90 درجة بعيداً عن الجسم، وأن تستطيع تحريك مفاصل الكوع بشكل كاف لتتمكن من وضع يديك علي كتفك.

* التكوين الجسمانى:
كمية الدهون في الجسم هي العنصر الرابع الذي يحدد مستوي اللياقة الجسدية لكل فرد.
السعرات الحرارية الزائدة عن حاجة الجسم يتم تخزينها علي شكل دهون. وكلما يمر بنا العمر نكون أقل نشاطا ويبدأ معدل التمثيل الغذائي في الانخفاض.
في السبعين من العمر نحتاج إلي 15% سعرات حرارية أقل من النسبة التي نحتاجها في سن العشرين.
يسبب الوزن الزائد ضغط زائد علي العظام و الأربطة و الأنسجة العضلية التي تتحمل وزن الدهون. الحفاظ علي وزن الجسم يجنب جسمك تحمل هذا الوزن الزائد، ويجعلك تشعر بسهولة في الحركة والقيام بالأنشطة المختلفة.


موسوعة طبية، الفحوص الطبية والكشف الدورى، تسعة اختبارات طبية هامة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تسعة اختبارات طبية هامة
تسعة اختبارات طبية هامة - هناك تسع اختبارات طبية يمكن أن تنقذ حياة الكثير من الناس.

* الاختبارات:
* اختبارات للسيدات
- قياس كثافة العظام (DEXA)
تصيب هشاشة العظام سيدات كثيرات فوق سن الخمسين.
وتكون العظام في هذه الحالة هشة وسهلة الانكسار، وتصف هذه الحالة بأنها تؤثر بل تهدم أسلوب الحياة النشط لدى السيدة.
وأفضل أسلوب لاكتشاف هشاشة العظام (عن طريق قياس كثافة العظام) (DEXA) ويكون في العمود الفقري والأرداف وهو اختبار سريع ولا يسبب أية آلام.
وحتى الآن لا يوجد نظام اكتشاف مبكر لهشاشة العظام.
ولتجنب هذه الحالة، يجب استشارة المتخصصين في هشاشة العظام.
وهم ينصحون السيدة بعمل أشعة منتظمة في سن الأربعين، وعمل أشعة سنوية مع بداية أعراض انقطاع الدورة، حيث يستطيع الطبيب السيطرة على الحالة.
إذا وجدت مشكلة في الأشعة، يجب أن تقوم السيدة بعمل جدول مع طبيبها لمتابعة الحالة باستمرار.
اختبار هشاشة العظام يمكن أن يساعد السيدة التي تخطت مرحلة انقطاع الدورة لتحصل على بديل هرموني للإستروجين أو أن تبدأ في العلاج بأحد عقاقير هشاشة العظام.
هناك نوع آخر من اختبار العظام (DEXA) يقيس كثافة العظام في المعصم ويسمى (P DEXA) وهو أقل تكلفة ولكنه لا يقيس العمود الفقري والأرداف وهذه هي أهم المناطق إصابة.
- من الذى عليه القيام بهذا الاختبار؟
يجب القيام بعمل آشعات منتظمة بالنسبة للسيدة فى سن الأربعين وإذا كان لديها تاريخ مرضى فى العائلة لهذه الحالة، يجب القيام بعمل الأشعة قبل هذا السن.
ويجب على كل امرأة في سن الخمسين (بعد انقطاع الدورة) أن تقوم بعمل اختبارات العظام أيضا.

* اختبارات الرجال
- أشعة البروستاتة
وهو نوع من اختبار الدم. يتم قياس البروتين الذي تفرزه غدة البروستاتة لاكتشاف سرطان البروستاتة عند الرجال. وهذه الطريقة ما زالت هي أفضل الطرق لاكتشاف سرطان البروستاتة والذي يقتل الآلاف من الرجال كل عام.
- من الذي يجب عليه القيام بالاختبار؟
يجب على الرجل القيام بهذا الاختبار بعد سن الخمسين، أو قبل هذا إذا كان له تاريخ في العائلة لنفس هذا المرض.

* اختبارات للرجل والمرأة
- رسم القلب
(ECG) هو اختبار يقيس النشاط الكهربائي لعضلة القلب.
- متى يتم هذا الاختبار؟
يجب أن يقوم بعمل هذا الاختبار كل شخص فوق الأربعين.

- اختبارات الكوليسترول (الدهون)
اختبارات الكوليسترول هى عبارة عن قياسات لمستوى الكوليسترول وكثافة البروتين الدهنى العالى و ثلاثى الجلسريد.
اختبار الكوليسترول لا يكون كاملا بدون معرفة نسبة ثلاثى الجلسريد فى الجسم.
- من يجب عليه القيام بهذا الاختبار؟
الآطفال الذين يعانون آبائهم من ارتفاع فى نسبة الكوليسترول فى الدم يجب أن يقوموا بعمل فحوصات منتظمة بعد سن السابعة، ويجب علينا جميعا عمل هذه الاختبارات كل خمس سنوات إذا كانت نسبة الكوليسترول منتظمة.
إذا وجدت أى شىء غير منتظم فى نسبة الدهون قم بعمل فحص آخر بعد أربعة أشهر بعد تغير نظام غذائك، لمعرفة مدى تأثير العلاج.

- اختبارات السكر فى الدم يسمى
اختبار قياس الجلوكوز أثناء الصيام أيضا باختبار السكر فى الدم، فهو يقيس مستوى السكر أو الجلوكوز فى الدم بعد ثمانية ساعات من الصيام.
ويمكن أن تكون المؤشرات العالية للجلوكوز دليلاً لمرض السكر، والذى يعانى منه الملايين من الناس فى العالم.
اكتشاف مرض السكر مبكراً ومحاولة السيطرة عليه يمكن أن يقلل من أعراضه الجانبية مثل فقدان البصر، خلل فى الكبد والأعصاب وزيادة الإصابة بأمراض القلب.
- متى يجب القيام باختبار سكر؟
كل البالغين فوق سن 45 عاماً، يجب أن يقوموا بعمل اختبار السكر.
وإذا كان المعدل طبيعياً، يجب عمل الاختبار مرة أخرى بعد ثلاثة أعوام. هناك أشخاص أكثر عرضة لمرض السكر، وهم من لديهم تاريخ عائلى لهذا المرض، الذين أنجبوا طفل وزنه أكثر من 5 كيلو، ويعانون من ارتفاع الكوليسترول فى الدم أو ارتفاع ضغط الدم.
ويجب على هؤلاء الأشخاص فحص مستوى السكر فى سن مبكر وبصورة متكررة.

- أشعة سرطان الجلد
هذا الاختبار يجب أن تقوم به مرة كل عام.
وهناك أطباء يقترحون زيارة طبيب الأمراض الجلدية كل ثلاث سنوات لعمل فحص كامل على سرطان الجلد.
أما بالنسبة للبالغين من العمر ثمانية عشر عاما أوأكثر، فيجب عمل الأشعة كل ثلاث سنوات.

- اختبارات النظر
ينصح الأطباء بضرورة الاهتمام بالنظر، وعمل كشف دورى عليه، بغض النظر عن التكلفة.
هناك أسباب هامة تجعلك تهتم بعمل اختبارات على النظر وهى أن طبيب العيون يمكن أن يكتشف وجود مياة زرقاء على العين عند الفحص.
يمكن أيضا أن يكتشف بعض الأمراض مثل الضغط العالى والسكر وذلك عن طريق فحص سلامة الشبكية

- متى يجب القيام بهذه الاختبارات
يقوم البالغين من العمر 40 إلى 64 عاما، يجب أن بالفحص كل عامين إلى أربعة أعوام.
وابتداء من سن المراهقة حتى 40 عام، يتم إجراء فحص مبدئى، ثم يعاود الفحص مرة أخرى إذا شعرت بأى تغيير فى مستوى بصرك.


موسوعة طبية، صحة الجسم ، الفحوص الطبية والكشف الدورى، الأشعة التشخيصية، الأشعة المقطعية بالكمبيوتر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأشعة المقطعية بالكمبيوتر
 د/هانىء حافظ ا ستشارى الأشعة التشخيصية

الأشعة المقطعية بالكمبيوتر

- ما هى الأشعة المقطعية؟

- كيف يتم الفحص من خلال الأشعة المقطعية؟

- ماهى مزايا الفحص بالأشعة المقطعية؟

- ما هى مخاطر الأشعة المقطعية؟

توجد العديد من الأشعة التشخيصية التى تطبق فى مجال الطب لتشخيص الأمراض المختلفة من خلالها .. فالتشخيص هو الوسيلة التى يتبعها المتخصص من اختبارات وفحوصات وفقاً لأعراض معروفة ومحددة لتأتى المرحلة التالية من تقديم العلاج. ومن ضمن هذه الأنواع الأشعة المقطعية بالكمبيوتر والمعروفة باللغة الإنجليزية (CT scan) أو CAT وهى اختصار لـ:

"Computerized Axilla Tomography"

* الأشعة المقطعية بالكمبيوتر:

تتميز بسقوط شعاع ضيق من الأشعة خلال الجسم ليتم التقاطها، ثم يقوم الكمبيوتر بتحليل المعلومات لتشكيل صورة أفقية يمكن تخزينها ووضعها على الشاشة وكذلك طبعها على فيلم. بالإضافة إلى ذلك يمكن عمل صورة ثلاثية الأبعاد بمجموع الصور الفردية المتتالية.

أعلي

* الفحص بالأشعة المقطعية:

يستلقى المريض على سطح مستقيم ويمر داخل أنبوب الأشعة (جانترى) وفى بعض الفحوص يعطى صبغة (الصبغة من خلال الوريد وكذلك الفم أو الشرج)، يعطى المريض تعليمات بواسطة "انتركم" لحبس النفس دورياً وعدم الحركة – عند بدء الفحص يحرك سرير الفحص حركات صغيرة متتالية فى أجهزة حديثة حلزونية. ويتم الفحص بواسطة حركة مستمرة ثابتة وأشعة مستمرة غير متقطعة لفترة قصيرة لا تزيد على دقيقة فى أغلب الفحوص أما فى أحدث التقنيات وهى الملتقطات المتقدمة يصورالجسم كله فى أقل من 30ثانية.

أما عن استعدادات الفحص من قبل المريض يتم الامتناع عن تناول الطعام لمدة 4-6 ساعات، خلع أية حلى معدنية ولبس جاون (نوع من الملابس الطبية الفضفاضة).

أعلي

* مزايا الفحص بالأشعة المقطعية:

يتميز الفحص بأنه لا يسبب ألماً عدا بعض الضيق للثبات على السرير وكذلك بعض الحرقان فى بداية حقن الصبغة خلال الوريد والاحساس بطعم معدنى وسخونة بالجسم. وتساعد الصبغة الوريدية على إظهار الأوعية الدموية وتحديد أوضح للتورمات و الأورام، فى بعض الأوقات تؤخذ العينات وتوضع مناظير وأنابيب البزل بمساعدة الأشعة المقطعية بالكمبيوتر.

أعلي

* مخاطر الأشعة المقطعية:

نظمت جرعة أشعة إكس الصادرة من أجهزة الأشعة بحيث لا تؤدى إلى مخاطر سرطانية أو تشوهات خلقية متوارثة. وفى أثناء الحمل فإنه يجب تلافى التعرض للأشعة المقطعية وخاصة على البطن ويمكن استخدام وسيلة بديلة كالموجات فوق الصوتية.

وتحدث بعض المضاعفات نتيجة حقن الصبغة الوريدية فى بعض المرضى الحساسين للأيودينو، وفى حالة ضرورة عمل الفحص يمكن أخذ مضادات حساسية ومثبطات لجهاز المناعة قبل إجراء الأشعة.

أعلي


موسوعة طبية، صحة الجسم ، صحة الأنف والأذن والحنجرة، ضعف السمع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ضعف السمع

ضعف السمع

* ضعف السمع:
- حدوث حالة ضعف السمع بشكل تدريجي مع تقدم العمر، من الأمور الطبيعية في الحياة. الضوضاء الشديدة وتفاعلها مع الأذن لفترة طويلة من الزمن لها علاقة كبيرة بضعف السمع وذلك بسبب الضرر البالغ الذي يحدث لقوقعة الأذن.

يعتقد كثير من الأطباء أن الضوضاء المستمرة لأعوام طويلة مع العوامل الوراثية يرتبطان معاً بعملية ضعف السمع مع مرور الوقت.

هناك عوامل أخرى قد تتعلق بضعف السمع أيضاً مثل انسداد الأذن بالشمع. حيث يعمل الشمع علي منع وصول الصوت إلي الأذن.

* الأعراض:
- تتضمن أعراض الإصابة بضعف السمع:
- سماع الأصوات والكلام بشكل مكتوم وغير واضح.
- صعوبة في سماع وفهم كلام الآخرين حولك، خاصة مع وجود ضوضاء أو في مكان مزدحم بالناس.
- الطلب من الآخرين التحدث بصوت أعلي وشكل أوضح في الكلام.
- الحاجة الدائمة لرفع صوت الراديو أو التليفزيون.
- تجنب الانضمام إلي الأحاديث الاجتماعية.

* الأسباب:
تحدث عملية السمع عندما تصل ذبذبات الصوت إلي داخل الأذن، وتقوم الأذن بتحويل هذه الترددات أو الذبذبات إلي إشارات عصبية حتى يتمكن المخ من التعرف عليها علي أنها صوت.
تتكون الأذن من 3 أجزاء رئيسية: الأذن الخارجية، الأذن الوسطى والأذن الداخلية.
تنتقل ذبذبات الصوت من الأذن الخارجية وتحدث ترددات في طبلة الأذن.
تقوم طبلة الأذن والثلاثة عظام الصغرى في الأذن الوسطى إلي تنقية هذه الترددات ونقلها إلي الأذن الداخلية. تقوم الترددات في الأذن الداخلية إلي المرور من خلال السوائل في قوقعة الأذن التي لها شكل حلزوني داخل الأذن الداخلية.
وتوجد داخل قوقعة الأذن الآلاف من الشعيرات الدقيقة التي تتصل بالخلايا العصبية وتقوم بتحويل ترددات الصوت إلي إشارات كهربائية تنقل إلي المخ.
تؤثر ترددات الأصوات المختلفة علي الشعيرات الدقيقة بطرق مختلفة وبالتالي فإن الخلايا العصبية ترسل إشارات مختلفة إلي المخ وذلك هو السبب الذي يجعلنا نستطيع التفرقة بين الأصوات المختلفة.

تحدث معظم حالات ضعف السمع نتيجة الضرر الذي يحدث لقوقعة الأذن.
قد يحدث خلل في الخلايا العصبية، أو في الشعيرات الدقيقة وبالتالي لا ترسل الإشارات الكهربائية بشكل سليم إلي المخ، ويحدث ضعف في السمع أو عدم القدرة علي تحديد الكلمات بشكل سليم خاصة مع وجود ضوضاء.

* عوامل الخطورة:
- تتضمن عوامل الخطورة بعض العوامل التي قد تضر أو تحدث خلل في الشعيرات أو الخلايا العصبية الموجودة في الأذن الداخلية، وتتضمن:

- السن --> الأصوات المرتفعة وأنواع الضوضاء المختلفة تساعد علي خلل الخلايا العصبية والشعيرات الدقيقة داخل الأذن مع مرور العمر.
- الضوضاء --> الأصوات المرتفعة والضوضاء المستمرة مثل أصوات المصانع أو الموسيقي المرتفعة، صوت محرك الموتوسيكل أو أصوات الأسلحة النارية، كل هذه الأشياء تساعد علي حدوث ضرر بالأذن بمرور الوقت.
- عوامل الوراثة --> العوامل الوراثية تساعد بشكل كبير علي حدوث ضرر بالأذن.
- العقاقير --> هناك بعض أنواع العقاقير مثل المضادات الحيوية قد تحدث بعض الأضرار بالأذن الداخلية. قد يحدث تأثير مؤقت علي الأذن وعملية السمع نتيجة تناول جرعات زائدة من الأسبرين.
- الأمراض --> هناك بعض حالات الإعياء التي ينتج عنها ارتفاع كبير في درجة الحرارة قد تحدث ضرر في قوقعة الأذن.
- قد يحدث ضعف السمع عند بعض الناس بسبب تراكم المادة الشمعية علي الأذن والتي تقوم بسد الممر أمام ذبذبات الصوت. وهي أكثر الحالات التي تؤدي إلي فقدان السمع في مختلف الأعمار.

* متى يجب اللجوء إلي الطبيب:
عندما تلاحظ وجود أي من الأعراض التي ذكرناها سابقاً عن احتمال حدوث فقدان للسمع.
أي عندما تجد أنك لا تستطيع سماع الحديث الذي تقوم به مع أي شخص بشكل جيد، خاصة مع وجود ضوضاء. أو إذا وجدت الأصوات التي تسمعها مكتومة وليست واضحة تماماً. أو أنك في حاجة دائمة إلي رفع صوت التليفزيون أو الراديو لتتمكن من سماعهم بوضوح.
فيجب عليك اللجوء إلي الطبيب لاستشارته.

* التشخيص:
سوف يقوم الطبيب المتخصص بفحص مدى قدرتك علي السمع، وذلك بعمل بعض الاختبارات للسمع. يقوم الطبيب بفحص كل أذن علي حدة وقياس مدى قدرة كل أذن علي السمع ومدى استجابتك لمختلف درجات الصوت.

* العلاج:
إذا كانت حالة ضعف السمع التي تعاني منها نتيجة خلل حدث في الأذن الداخلية، فقد يكون العلاج عن طريق استخدام سماعات الأذن.
أما إذا كان ضعف السمع نتيجة تراكم المادة الشمعية علي الأذن، فيمكن أن يقوم الطبيب بإزالة الشمع لتحسين عملية السمع عندك.

- سماعات الأذن -->
يمكن أن يساعدك الطبيب في تحديد نوع السماعات المناسبة لك.
تساعد سماعات الأذن كل شخص يعاني من ضعف في عملية السمع، بل وقد تساعد بعض الأشخاص في تحسين عملية السمع لديهم.
- تتركب سماعات الأذن من:
- ميكروفون لتجميع الأصوات حولك.
- مضخم للصوت لظهور الأصوات بشكل أعلي.
- السماعة التي توضع في الأذن لتحويل الأصوات إلي داخل الأذن.
- بطارية لتشغيل الجهاز.

تساعد الأصوات المرتفعة علي تحفيز الخلايا العصبية في قوقعة الأذن، حتى يتمكن الشخص من السمع بشكل أفضل.
عملية التعود علي سماعات الأذن تحتاج فترة لأنك تسمع الأصوات بشكل مختلف، نظراً لمضخم الصوت. قد تحتاج تجربة أكثر من سماعة حتى تجد الشكل والنوع الذي يناسبك.

- إزالة المادة الشمعية:
- يقوم الطبيب بإزالة المادة الشمعية المتراكمة علي الأذن بأكثر من طريقة:
1) تفكيك الشمع -->
يقوم الطبيب بوضع نقاط من زيت الأطفال أو الجلسرين مستخدماً قطارة العين وذلك لتفكيك الشمع في الأذن. ثم يقوم بإدخال بعض الماء الدافئ مستخدماً سرنجة وعندما تقوم بإمالة أذنك يخرج الماء من الأذن ومعه الشمع.
قد يحتاج الطبيب تكرار هذه العملية عدة مرات لضمان خروج الشمع بالكامل من الأذن.

2) امتصاص الشمع-->
قد يقوم الطبيب بامتصاص الشمع الموجود باستخدام جهاز سحب الشمع الناعم من الأذن.

* الوقاية:
- اختبارات دورية للأذن:
إذا كنت تعمل في مجال كثير الضوضاء، أو كنت تتعرض لسماع أصوات مرتفعة بشكل دوري، فيجب القيام بعمل فحص دوري علي أذنك. فذلك يساعد علي اكتشاف أي ضعف مبكر في السمع.

- تجنب العوامل الخطرة:
يمكن تجنب بعض النشاطات التي قد تساعد في حدوث ضعف السمع مثل: أصوات الأسلحة النارية أو الاستماع للموسيقي بصوت مرتفع.
وضع سدادة الأذن قد يساعد في تجنب وصول الأصوات المرتفعة إلي الأذن الداخلية.


موسوعة طبية، صحة الجسم ، صحة الفم والأسنان، كيفية تنظيف الأسنان بالفرشاة جيداً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيفية تنظيف الأسنان بالفرشاة جيداً

تنظيف الأسنان بالفرشاة والمعجون

* تنظيف الأسنان بالفرشاة:
- هناك نقاط يمكن اتباعها أثناء تنظيف الأسنان لضمان فاعلية التنظيف وبقاء الأسنان صحية:

• غسل الأسنان مرتين في اليوم.

• استخدام فرشاة أسنان ناعمة تناسب طبيعة أسنانك.

• استخدام معجون أسنان يحتوي علي الفلورايد لضمان حماية أسنانك من التسوس.

• وضع الفرشاة عند بداية التقاء الأسنان باللثة، علي زاوية 45 درجة تقريباً عند خط بداية اللثة.

• تحريك الفرشاة إلي الأمام وإلي أعلي أكثر من مرة. استخدام الفرشاة بلطف علي الأسنان لأن غسيل الأسنان بعنف يساعد علي إصابة اللثة وتكون أكثر عرضة للإصابة بالحول السني.

• غسل كلا من السطح الخارجي والداخلي للأسنان.

• لتنظيف السطح الداخلي للأسنان الأمامية، يمكن استخدام قمة الفرشاة وتنظيف الأسنان برفق لأعلي وأسفل.

• تنظيف الأسنان بالفرشاة لمدة دقيقتين علي الأقل.

• تنظيف اللسان لمدة حوالي 30 ثانية لإزالة البكتريا العالقة به.

• يمكن أيضاً تنظيف الأسنان بدون معجون أولاً وتقوم باتباع هذه الخطوات السابقة لمدة دقيقة ثم تستخدم المعجون مرة أخرى لمدة دقيقتين.

• بعد الانتهاء من غسيل الأسنان ، يجب تنظيف الفرشاة جيداً وغسلها.

• تغيير فرشاة الأسنان الخاصة بك كل 3 شهور أو بعد الإصابة بنزلة برد.


موسوعة طبية، صحة الجسم، الجهاز التنفسى والرئة، أنفلونزا هيموفيللس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أنفلونزا هيموفيللس

أنفلونزا هيموفيللس

* انفلونزا الهيب:
- هل سمعت عن هذا النوع من الأنفلونزا؟ بالطبع، فهي هيموفيللس أنفلونزا "ب" والاسم الشائع لها أنفلونزا "الهيب".

وتختلف عن نزلات البرد والأنفلونزا العادية. هي عبارة عن بكتريا تسبب العديد من الأمراض الخطيرة للطفل التي تهدد صحته.

- ما هي الأعراض التي تسببها أنفلونزا الهيب؟
1- الحمي الشوكية (Meningitis) مرض يصيب الأغشية التي تغطي وتحمي المخ والحبل الشوكي.
2- الالتهاب الرئوي (Pneumonia) يصيب الرئة.
3- التهاب لسان المزمار (Epiglottitis) عدوي تصيب الحلق وتسد مجري التنفس.
4- التلوث الدموي (Septicaemia) وجود البكتريا في الدم.
5- التهاب المفاصل (Septic Arthritis) يصيب المفاصل.

- ما هو سن الإصابة بهذا المرض؟
يصيب هذا المرض الأطفال وخاصة من هم دون سن خمس سنوات وتزداد نسب الإصابة بين الأطفال الرضع ما بين 4 و12 شهراً.

- كيفية الإصابة:
- تنتقل هذه البكتريا من طفل إلي آخر عن طريق الرزاز الذي يخرج من فم الطفل المصاب عند العطس أو السعال.
- أو عن طريق اللعب، والأشياء المشتركة التي قد يضعها الطفل في فمه.

- ماذا عند الإصابة بهيمو فيلس أنفلونزا "ب"؟
- إما الوفاة والتي تسجل نسب عالية عالمياًً عند الإصابة بها.
- أو النجاة والمعاناة من مضاعفات عصبية مزمنة أو الإصابة بتلف مخي دائم.

* الوقاية والتطعيم:
يمكن تجنب كل هذه المشاكل التي تحدث نتيجة الإصابة بهذا المرض الخطير الذي يودي بحياة الطفل عن طريق التطعيم. بشكل عام فإن جميع الأطفال تحت سن 4 - 5 سنوات يجب أن يطعموا ضد هيمو فيلس أنفلونزا "ب" في نفس التوقيت مع التطعيم الثلاثي، أما الأطفال فوق هذه السن فمن غير المناسب تطعيمهم. ويندر حدوث آثار جانبية عند أخذه باستثناء بعض الأطفال الذين يصابون بإحمرار وتورم في منطقة الحقن والذي يختفي في خلال يوم أو اثنين، وقلما يصاب الأطفال بارتفاع في درجة الحرارة. وإذا كانت هناك أية أعراض أخري عليك باستشارة الطبيب علي الفور.


موسوعة طبية، صحة الجسم، الجهاز التنفسى والرئة، الالتهاب الرئوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الالتهاب الرئوي

الالتهاب الرئوي

* الالتهاب الرئوى:
- الالتهاب الرئوى عدوى تصيب إحدى الرئتين أو كلاهما، ويتسبب فيها إما بكتريا أو فيروس أو فطريات، وقبل اكتشاف المضادات الحيوية كان مصير المريض بالالتهاب الرئوى الموت.

- طرق العدوى:

- عن طريق تنفس رذاذ هواء محمل بالبكتريا أو الفيروس المسبب للالتهاب الرئوى ويأتى هذا الرذاذ المحمل بالبكتريا أو الفيروس عن طريق سعال المريض أو في حالة العطس.

- كما تحدث العدوى عندما تهاجم البكتريا أو الفيروس الموجودة في الفم أو الحلق أو الأنف الرئة وخاصة أثناء النوم عندما تحدث شرقة وتدخل هذه البكتريا من خلال إفرازات الفم والأنف إلى الرئتين.

- ومن الطبيعى أنه في الحالات العادية يقوم الجسم بعمل رد فعل عكسى ضد هذه الافرازات بأن يطردها إلى الخارج عن طريق السعال بالإضافة إلى دور الجهاز المناعى الذى يقاوم هذه البكتريا أو الفيروسات ويمنع من حدوث الالتهاب الرئوى. ولكن فى حالات الضعف العام للجسم مثلا عند الإصابة بأمراض أخرى مثل أمراض القلب، أو وجود مشاكل في البلع، أو من يستخدمون الأدوية بكثرة، وحالات الجلطات، وحالات التشنجات، أو عند إساءة استعمال العقاقير (إدمان المخدرات) أو الكحوليات، كل هؤلاء تمثل فرص إصابتهم بالالتهاب الرئوى نسب كبيرة. بمجرد دخول هذه البكتريا أو الفيروسات إلى الرئة، تستقر في الحويصلات الهوائية ثم تتكاثر في الغدد، وفى مرحلة تالية على ذلك تمتلئ الرئة بالسوائل والصديد لمحاربة هذه البكتريا.

- أعراض الالتهاب الرئوى:

1. تبدأ أعراض المرض بنزلة برد ثم يعقبها ارتفاع حاد في درجة الحرارة.
2. رعشة.
3. سعال ببلغم ويكون به دم.
4. ألم في الصدر وفي بعض الأحيان يكون في جهة واحدة من الصدر.
5. صعوبة في التنفس أحياناً.
6. وفي بعض الحالات تتسم الأعراض بالتالى:
أ. ظهور الأعراض السابقة ولكن ببطء نسبى.
ب. ومن الممكن أن تشتمل الأعراض على: سعال يسوء تدريجياً، وصداع، وألم في العضلات.
ج. من الممكن أن يحدث تغير في لون الجلد إلى اللون الأزرق عندما يقل الأكسجين الذى يصل للدم.
7. أما الأعراض التى تظهر على الأطفال:
أ. التهاب في الصدر.
ب. ارتفاع في درجة الحرارة.
ج. حالة ضعف عامة.

- تشخيص الالتهاب الرئوى:

1. بواسطة الكشف الطبى العادى (بالسماعة)، حيث يستطيع الطبيب اكتشاف المرض إذا كان هناك خشونة ( أزيز) في التنفس والصدر نتيجة لقلة دخول الهواء إلى أماكن معينة في الصدر، مع وجود إفرازات كثيرة.
2. عمل أشعة عادية على الصدر.
3. عينة من البلغم (المخاط) وتفحص عن طريق الميكروسكوب. (إذا كان الالتهاب الرئوى سببه يرجع إلى الإصابة ببكتريا، يمكن اكتشافه بالثلاث خطوات السابقة).
4. عن طريق أخذ عينة من الدم لاختبار كرات الدم البيضاء.
5. عن طريق المنظار الرئوى لأخذ عينة من السائل.

1. أنواع البكتريا التى تسبب الإصابة بالالتهاب الرئوى:
1- "ستربتوكوكس نيمونيا - Streptococcus Pneumonia":
وتكون أعراضها فجائية مع وجود رعشة، ودرجة حرارة مرتفعة، كما أن لون البلغم يكون داكناً.

- "نيمو فاكس - Pneumovax":
مصل يعطى للأشخاص المصابين بمرض السكر، ومرضى حساسية الصدر الذين يعتمدون على الكورتيزون، وللأشخاص مدمنى الخمر أو من يدخنون السجائر، أو للأشخاص الذين استأصلوا الطحال.

- المضادات الحيوية التى تستخدم في العلاج:
- البنسلين Penicillin
- امبيسلين Ampicillin
- أوجمنتين Augmentin
- الارثيروميسين Erythromycin

2. "هيموفيللس أنفلوانزا - Hemophilus Influenza":
إحدى أنواع البكتريا المسببة للالتهاب الرئوى وتصيب مدمنى الخمر ومرضى الإمفزيما "Emphysema"، والمضادات الحيوية التى تستخدم في علاجه: "أوجمنتين - Augmentin"، "فلوكسين - Floxin"، "سيبترا - Septra".

3. "ميكو بلازما نيمونيا - Mycoplasma Pneumonia":
بكتريا بطيئة في الانتشار، ومن أعراضها ارتفاع في درجة الحرارة مع رعشة، وألم في العضلات، وإسهال، و طفح جلدى. وهى التى تسبب معظم حالات الالتهاب الرئوى في فصل الصيف. وعلاجها: "زيثرو ماكس - Zithromax" -
طأرثيروميسين - Erythromycin".

4. "ليجيونير (مرض ليجيونير) - Legionnaire’s disease":
وتسببها بكتريا "ليجيونيلا نيمونيا - Legionella pneumonia" وهى بكتريا موجودة في الماء الملوث وفي مكيفات الهواء، وهى من البكتريا المميتة إذا لم يتم تشخيصها على النحو الملائم. ومن أعراضها: درجة حرارة مرتفعة، ضربات قلب ضعيفة، وإسهال، و قيء أو ميل إليه، وألم في الصدر.
ويصيب هذا النوع من البكتريا كبار السن، والمدخنين، والذين يعانون من ضعف في الجهاز المناعي.
العلاج: عن طريق المضاد الحيوي "إرثيروميسين - Erythromycin".

5. أما الالتهاب الرئوى نتيجة الإصابة بالفيروس:
لا يتم علاجه بالمضادات الحيوية، وإنما يتم علاجه عن طريق مقاومة الجهاز المناعى لجسم الإنسان، لكن في نفس الوقت لابد من المتابعة الطبية لأنه من الممكن أن تحدث عدوى بكتيرية إلى جانب العدوى الفيروسية ويتطلب الأمر آنذاك استخدام المضادات الحيوية.

6. التهاب رئوى نتيجة الإصابة الفطرية:
ونسبة الإصابة به ضئيلة للغاية ويتم علاجه أيضاً عن طريق المضادات الحيوية مثل: "البنسلين - Pencillin"، "أمفوترسين - Amphotericin".


موسوعة طبية، صحة الجسم، الجهاز التنفسى والرئة، داء الربو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

داء الربو

داء الربو

* أزمة الربو:
- داء الربو هو مرض يصيب الشعب في القصبة الهوائية وهي الممرات التي تقوم بنقل الهواء من وإلي الرئة.

هناك نوعان من الربو– نوع يحدث نتيجة الحساسية (مثال: حساسية اللقاح) والنوع الثاني غير معروف حتى الآن سبب حدوثه.
ينتقل الهواء بشكل طبيعي إلي الجسم عن طريق الأنف والقصبة الهوائية ثم إلي قنوات الشعب الهوائية. يوجد في أواخر الشعب الهوائية، أكياس هوائية صغيرة جداً وتسمى الحويصلات الهوائية وهي تقوم بنقل الهواء النقي (الأوكسجين) إلي الدم وتقوم الحويصلات الهوائية أيضاً بنقل ثاني أكسيد الكربون خارج الجسم.

أثناء التنفس الطبيعي، تقوم مجموعة العضلات المحيطة بالارتخاء وذلك للسماح للهواء بالمرور بشكل طبيعي. أما بالنسبة لحالة الربو أو في حالة حدوث الأزمة، فيحدث ثلاث أشياء تمنع مرور الهواء بشكل طبيعي في الممرات الهوائية:
- حدوث ضيق في مجموعة العضلات المحيطة بالممرات الهوائية، وبالتالي يحدث ضيق في مرور الهواء ويسمى ذلك النوع يسمي حالة تشنج في الشعب الهوائية.
- يحدث تضخم في جدار الممرات الهوائية.
- يحدث إفراز زائد للمخاط الذي تفرزه الخلايا الموجودة علي جدار الممرات الهوائية.

يتسبب ضيق الممرات الهوائية في عدم خروج ثاني أكسيد الكربون من الرئة. ونتيجة ذلك يشعر مريض الربو بأنه لا يستطيع التنفس بشكل كافٍ.

* الأعراض الأساسية لحدوث الربو:
تحدث أعراض الربو عندما تتعرض الممرات الهوائية لأحد التغيرات التي ذكرناها سابقاً.
تحدث أزمات الربو في فترات متباعدة عند بعض الأشخاص، ولكن هناك أشخاص أخرى يشعروا بأعراض الربو بشكل يومي.
- تتضمن الأعراض العامة للربو:
- سعال مستمر، خاصة أثناء الليل.
- ضيق في التنفس.
- أزيز في التنفس.
- ضيق، ضغط أو آلام في الصدر.

ليس من الضروري أن يشعر جميع مرضى الربو بنفس الأعراض وبنفس الشكل.
قد لا يشعر المريض بأي من هذه الأعراض، وقد يشعر بأعراض مختلفة ولأسباب مختلفة.
بل وقد تختلف الأعراض في كل أزمة لنفس الفرد. قد تكون الأعراض بسيطة في أزمة وقد تكون خطيرة في أزمة أخرى.

تحدث عادة أزمة الربو بشكل بسيط، وتسمح الممرات الهوائية بمرور الهواء مرة أخرى بعد دقائق أو ساعات قصيرة بعد حدوث الأزمة. أما بالنسبة للأزمات الشديدة فهي تحدث بمعدل أقل بكثير ولكنها أخطر وتتطلب إسعاف طبي سريع.
ويجب أيضاً معالجة حالات الربو البسيطة والاهتمام بها وذلك لتجنب حدوث حالات أشد خطورة فيما بعد.

* ما هي العلامات الأولي المنذرة بحدوث أزمة ربو:
العلامات الأولي هي التغيرات التي تحدث مع بداية حدوث أزمة الربو.
في الحالات الطبيعية، هذه الأعراض لا تكون بالخطورة الكافية التي تجعل المريض يتوقف عن نشاطه الذي يقوم به.
إذا شعر المريض بالعلامات الأولي المنذرة لحدوث أزمة قد تساعده في منع حدوث الأزمة أو منع حدوثها بشكل خطير.
- تتضمن هذه العلامات:
- سعال مستمر لا يتوقف، خاصة أثناء الليل.
- ضيق شديد أو بسيط في التنفس.
- الشعور بالإرهاق الشديد أثناء القيام بالرياضة، بالإضافة إلي وجود أزيز في التنفس، سعال وضيق في التنفس.
- نقص أو تغير في سهولة عملية الزفير.
- الشعور بأعراض نزلة البرد – التهاب في الجهاز التنفسي العلوي، الحساسية (العطس، سيلان الأنف، السعال، الاحتقان، تضخم الحلق والصداع).
- أرق.

* من الذي يصاب بالربو:
الإصابة بالربو غير مرتبطة بسن أو نوع معين. بالرغم من أنها قد تكون مرض وراثي إلا أنها تنتشر بين عدد كبير من الناس.

* أسباب حدوث أزمة الربو:
ترتبط أزمة الربو بحدوث مشكلة في الممرات الهوائية، لكن السبب الرئيسي لحدوث هذه المشكلة غير معروف.
الممرات الهوائية لدى مريض الربو تكون حساسة للغاية تجاه أي استثارة خارجية وحدوث هذه الاستثارة يسبب حدوث الأزمة.

هناك أنواع مختلفة من الأشياء (الإشارات) التي قد تحدث. ورد فعل الممرات الهوائية تجاه هذه الإشارات تختلف من شخص لآخر ومن وقت لآخر.
ومن أهم العوامل الأساسية للتحكم في الربو هي معرفة أسباب حدوث الأزمة ومحاولة تجنبها.

- أسباب عامة لاستثارة أزمة الربو:
- الإصابات والالتهابات: نزلات البرد/ الفيروسات/ الأنفلونزا أو التهاب الجيوب الأنفية.
- الرياضة: وهي منتشرة أكثر عند الأطفال.
- الطقس: الهواء البارد، اختلاف درجات الحرارة.
- التدخين وتلوث الهواء.
- الحساسية: الأشياء التي قد تسبب حساسية في الرئة وتتضمن: اللقاحات، الحيوانات الأليفة، العفن، بعض الأطعمة والصراصير.
- الأتربة.
- روائح المواد الكيماوية.
- إظهار المشاعر الشديدة: البكاء، الضحك الشديد، الصراخ و القلق الشديد.
- بعض العقاقير مثل: الأسبرين Beta Blockers، العقاقير التي تعالج ارتفاع ضغط الدم، الصداع النصفي و المياه الزرقاء.

* تشخيص مرض الربو:
- هناك العديد من الطرق التي يستخدمها الأطباء في تشخيص مرض الربو.
يقوم الطبيب بعمل فحص عام علي المريض، ومعرفة الأعراض التي تحدث له والاطلاع علي التاريخ المرضي.
ثم يقوم بعمل بعض الاختبارات للتعرف علي الحالة الصحية للرئة.
- أشعة "x" الأشعة السينية علي الصدر، وهي صورة للرئة.
- اختبار كفاءة الرئة، وهو اختبار يقوم بقياس كمية الهواء الذي يخرج من الرئة. ويتم ذلك عن طريق النفخ في أنبوب يوضع بين الشفتين، فيتم قياس الزفير الذي يخرج من الرئة.
- اختبار آخر يقوم بقياس سرعة الهواء الذي يخرج من الرئة (الزفير).
- هناك اختبارات أخرى مختلفة مثل اختبارات الحساسية، واختبار الدم.

* علاج مرض الربو:
يتم التحكم في الربو عن طريق تجنب أسباب إثارة أزمة الربو، وذلك عن طريق العقاقير ومتابعة الأعراض الأولي التي قد تنذر بحدوث أزمة ربو.
استخدام عقاقير علاج الربو بشكل صحيح، هو العنصر الأساسي في التحكم في أزمات الربو.

- هناك نوعان من علاجات الربو -->
- "Bronchodilators" موسع الشعب الهوائية
تعمل هذه الأنواع من العلاجات الدوائية علي ارتخاء أربطة العضلات والتي تقوم بالضغط علي الممرات الهوائية.
وبالتالي فهي تقوم بتيسير الطريق أمام الهواء للدخول إلي الرئة بسهولة وتحسين عملية التنفس.
تعمل هذه العلاجات أيضاً علي طرد المخاط من الرئة الذي يقوم بسد الطريق أمام الهواء.
وعندما تتسع الممرات الهوائية، يخرج المخاط بسهولة حتى يتمكن المريض من إخراجه بسهولة من الفم.
وبالنسبة للعلاج السريع والقصير المدى، فيقوم "Bronchodilators" بالحد من أعراض أزمة الربو عندما تبدأ.

- "Anti-inflamatories" مضادات الالتهاب:
تعمل هذه الأنواع من العلاجات الدوائية علي الحد من تضخم الممرات الهوائية وتقليل تكوين المخاط فيهم. وبالتالي تكون الممرات الهوائية أقل حساسية تجاه عوامل إثارة الأزمة.
يتم تناول هذه العقاقير بشكل يومي لمدة أسابيع قبل بداية التحكم في حدوث أزمات الربو.
تعمل هذه العلاجات علي تقليل فرص حدوث أزمات ربو وتحسين تدفق الهواء، تقليل الحساسية لدى الممرات الهوائية تجاه بعض العوامل التي قد تساعد في حدوث الأزمة وتعمل علي تقليل عدد مرات حدوث الأزمة.
ومع هذا العلاج المستمر قد تساعد علي منع حدوث أزمات الربو علي الإطلاق.
يتم غالباً تناول هذه العقاقير عن طريق الجهاز الخاص بالربو والذي يتم استنشاق العقار عن طريقه.

من المهم دائماً متابعة حالة الرئة بالنسبة للمريض، وقياس مدى كفاءتها بالاختبارات التي ذكرناها سابقاً.

لا يوجد علاج نهائي للربو، ولكن علاجه هو التحكم في عدم ظهور أزمات الربو.

هناك حالات قد تزداد سوءاً في مرحلة المراهقة وهناك حالات أخرى تتحسن بشكل كبير في بعض فترات البلوغ وقد تظهر الأزمات مرة أخرى مع مرور العمر.
لكن في أغلب الحالات ، يستطيع مريض الربو ممارسة حياته بشكل طبيعي جداً إذا قام باتباع الإرشادات السليمة للتحكم في ظهور الأزمة.

هناك دراسات عديدة مستمرة، والتي تقوم بدراسة حالات الربو والعمل علي إيجاد طريق للعلاج التام منها.
وقد أظهرت بعض الأبحاث أن الصراصير تساعد علي ظهور أزمة الربو، خاصة عند الأطفال في المناطق المزدحمة.


موسوعة طبية، صحة الجسم، الجهاز التنفسى والرئة، سارس - الالتهاب الرئوى الحاد اللانمطى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سارس
"الالتهاب الرئوى الحاد اللانمطى"

سارس - الالتهاب الرئوى الحاد اللانمطى

* سارس:
- فى الثامن والعشرين من أبريل عام 2003, ظهر فيروس "سارس" وهو اختصار لـ (Severe Acute Respiratory Syndrome) فى الصين وكندا.

حيث أصابت العدوى بفيروسه ما يزيد على 5050 شخصاً فى حوالى 26 بلد بخلاف الصين الذى ظهر فيها أولاً وتوفى على الأقل حوالى 321 شخصاً، ومن هذه البلدان:
الهند – تايوان – البرازيل – أسبانيا – فرنسا – ألمانيا – إيطاليا – إيرلندا – رومانيا – سويسرا – تايلاند – بريطانيا – أمريكا , وأصبح هذا الفيروس كابوس يهدد العالم بأسره.

* معلومات عن فيروس سارس:

- أعراض فيروس سارس:

- ارتفاع فى درجة الحرارة لأكثر من 38.5 مئوية.

- رعشة وارتجاف.

- صداع.

- فقدان الشهية.

- تيبس العضلات.

- آلام فى الجسم.

- ارتباك وعدم تركيز.

- طفح جلدى.

- إسهال.

- شعور عام بالتعب.

- وبعد مرور فترة قصيرة تظهر أعراض أخرى مثل السعال الجاف – قصر النفس (يحتاج حوالى 10% - 20% من المرضى إلى تنفس صناعى). وتبدأ الأعراض عند الإنسان بعد انتقال العدوى من يومين إلى خمسة أيام وقد تصل إلى عشرة أيام وفى بعض الأحوال إلى أسبوعين.

* تشخيص فيروس سارس:

- لا يوجد اختبار بعينه يتم الاعتماد عليه لاستخدامه فى عملية التشخيص للفيروس فى مراحله المبكرة. ويتم إجراء الفحوصات الخاصة بالالتهاب الرئوى وبصفة مبدئية يفترض الإصابة بفيروس "سارس" لاتخاذ المزيد من الإجراءات الطبية التى تمنع من تدهور الحالة.

- وهناك طريقة أخرى للتنبؤ بهذا المرض, أنه بمجرد حدوث العدوى تزيد الأجسام المضادة فى جسم الإنسان لمحاربة فيروسه. ومن خلال اختبارات الدم يتضح وجود عناصر حية دقيقة لكنها تأخذ وقتاً طويلاً فى الظهور والتى قد تصل لعشرين يوما من الإصابة بالعدوى.

- اختبار (PCR) لعناصر الفيروس الجينية من الممكن أن تكتشف العدوى فى مرحلة مبكرة لكنهاغير دقيقة بالنسبة لفيروس "سارس" فى الوقت الحالى.

- وهناك شركة ألمانية فى مجال التكنولوجيا الحيوية (Artus) تزعم أنها توصلت إلى اختبار يمكن بواسطته تشخيص "سارس" بعد الإصابة بيومين فقط.

* أسباب الإصابة بفيروس "سارس":

- من المعتقد أن تكون فيروسات "Coronaviruses" هو المسئولة عن ظهور فيروس "سارس" وهى نفس المجموعة المسببة لنزلات البرد على الرغم لم يثبت ذلك لحوالى 40% من الحالات المصابة التى تم اكتشافها فى كندا. وهذه الفيروسات متغيرة لتستطيع تخلل الجهاز المناعى لجسم الإنسان لذا فمن الصعب التوصيل إلى تطعيمات وقائية ضده.

- ومن العوامل أو الأسباب الأخرى التى قد تؤدى إلى الإصابة بفيروس "سارس" بكتريا الكلاميديا والتى تم اكتشافها فى بعض أجزاء من الصين فى رئة الأشخاص المصابين. ومن المعروف عن هذه العدوى أنها تنتقل عن طريق الاتصال الجنسى وتتصل بالتهابات الحوض عند السيدات.

- تنتقل العدوى أيضاً من رذاذ السعال والعطس, وعن طريق الاتصال اليدوى أو الأنف فى حالة ما إذا كانت ملوثة بالفيروس من لمس أى جسم ملوث, وهى نفس الطريقة الشائعة التى تنتقل بها فيروسات البرد.

- وعن بقاء الفيروس حياً على الأشياء الملوثة به قبل دخول جسم الإنسان يصل حتى 24 ساعة.

* "سارس" بالإحصائيات:

الأعداد التراكمية لحالات "سارس" وعدد الوفيات نقلاً عن منظمة الصحة العالمية من 1 نوفمبر 2002 وحتى 25 أبريل 2003

البلد | عدد الحالات | حالات الوفيات
أستراليا | 4 | 0
البرازيل | 2 | 0
بلغاريا | 1 | 0
كندا | 140 | 19
الصين(مانيلاند) | 2422 | 110
الصين (هونج كونج) | 1488 | 109
الصين-تايوان | 37 | 0
فرنسا | 5 | 0
ألمانيا | 7 | 0
الهند | 1 | 0
إندونيسيا | 1 | 0
إيطاليا | 4 | 0
اليابان | 2 | 0
الكويت | 1 | 0
ماليزيا | 5 | 2
منغوليا | 3 | 0
الفلبين | 2 | 1
أيرلندا | 1 | 0
رومانيا | 1 | 0
سنغافورة | 192 | 19
جنوب أفريقيا | 1 | 0
أسبانيا | 1 | 0
السويد | 3 | 0
سويسرا | 1 | 0
تايلاند | 8 | 2
إنجلترا | 6 | 0
أمريكا | 37 | 0
فيتنام | 63 | 5
الإجمالى | 4439 | 267

* تحذيرات وقائية لمقدمى الرعاية لمرضى "سارس":

1- غسيل الأيدى:

- غسيل الأيدى من أكثر الخطوات الوقائية أهمية فى منع انتشار العدوى بالالتهاب الرئوى اللانمطى (سارس SARS), ويتم غسيل الأيدى:

أ- قبل ملامسة المريض.

ب- بعد التعامل المباشر مع المريض وقبل الانتقال لمريض آخر.

ج- بعد التعامل مع سوائل أو أية إفرازات تخرج من الجسم.

د- بعد ملامسة أية أدوات من المحتمل تلوثها بإفرازات الجهاز التنفسى (ماسكات الأكسجين أو المناديل الورقية التى تم استخدامها).

هـ- بعد خلع القفازات فى الحال.

- والصابون العادى يستخدم للتطهير ولا غنى عنه.

- المطهرات وتأتى خطوة تالية بعد الصابون والماء, وإن لم تتوافر فهناك المناشف الورقية الصغيرة التى تحتوى عليها.

2- عناية العين والتنفس:

- الماسكات لا غنى عنها عند التعامل مع المريض أو ملامسته.

- وضع الماسكات على الوجه بأكمله بإحكام, مع اختبارها قبل الاستخدام.

- وبما أن هذه الماسكات مزودة بصمامات لإخراج الزفير من خلالها, فلا ينبغى استخدامها للمرضى أو للأفراد المفروض عليهم الحجر الصحى لأن هذه الصمامات ستنشر الفيروس فى البيئة.

- تحفظ هذه الماسكات فى مكان نظيف وجاف حيث أن الرطوبة والأتربة أو تعرضها للارتطام قد يؤثر على كفاءتها, ويمكن لمقدم الرعاية استخدامها أكثر من مرة واحدة بشرط ألا يستعملها أحد سواه.

- نظارات أو واقى العيون لابد من استخدامه عند:

أ- احتمال تناثر سوائل الجسم أوالدم.

ب- لتعامل المباشر مع المرضى (على بعد مترا واحداً) ما لم يكن المريض مرتدياً ماسك.

- يتم تنظيف هذه النظارات بين كل مريض والآخر.

- إذا لم يتوافر ماسك الوجه أو العينين فمن الممكن أن يكون ماسك العمليات الجراحية بديلاً مؤقتاً فهو يوفر بعضاً من الحماية.

3- القفازات:

- يتم ارتداء القفازات قبل دخول حجرة المريض.

- القفازات هى خطوة إضافية وليست بديلة لغسيل الأيدى.

- القفازات النظيفة غير المعقمة كافية عند الاتصال بالمريض.

- يتم خلع القفازات وغسيل الأيدى قبل ترك حجرة المريض.

- لايتم إعادة استخدام أو غسيلها.

4- ملابس وقائية (الجاون):

- يتم ارتداء جاون له أكمام طويلة إذا كان هناك اتصال مباشر بالمريض أو أى ملامسة أية أداة له.

- يتم خلع هذا الجاون قبل ترك حجرة المريض.

5- إقامة المريض:

- حجرة مجهزة بضغط سلبى مع الحد الأدنى لتغيير الهواء من 6 – 9 مرات فى الساعة ويتم طرد هذا الهواء خارج المبنى بأكمله أو من خلال فلاتر ذات كفاءة عالية.

- حجرة مخصصة لمريض واحد مجهزة بدورة مياه ومرافق لغسيل الأيدى والاستحمام.

- غلق باب الحجرة سواء أكان المريض بالداخل أو لا.

6- نقل المريض من مكان لمكان داخل المستشفى:

- من الأفضل تجنب نقل المريض من غرفة لأخرى ويتم بقائه فى حجرته, وكافة الإجراءات الطبية المطلوبة له (مثل أخذ عينات للدم) تتم داخل حجرته بقدر الإمكان.

- يتم خروج المريض من حجرته للضرورة القصوى, الابتعاد عن الممرات التى توجد بها مرضى أو أطباء أو أى أشخاص آخرين ... كما يخصص مصعد بعينه لهؤلاء المرضى.

- لابد من ارتداء المريض للماسك الجراحى عند نقله, وإذا لم يتوافر لا يتم إخراجه من الحجرة بأى حال من الأحوال.

- إذا كان صعباً على الطفل لبس هذا الماسك, يتم وضعه فى حضانه لنقله.

7- نقل المريض من مكان لمكان خارج المستشفى:

- من غير المحبذ نقله خارج المبنى إلا لتلقى رعاية طبية ضرورية وملحة.

- لا يوصى بإخراج مريض "سارس" بغرض الإقامة فى حجرة ذات ضغط سلبى، وفى حالة الضرورة الطبية تتبع الخطوات الوقائية التالية:

أ – استخدام أقصر الممرات للخروج من المبنى, على أن يتم إخلاء هذا الممر من أى شخص.

ب- تخصيص مصعد كهربائى واحد فقط لنقل المصاب.

ج- ارتداء الماسكات الواقية لكافة مقدمى الرعاية.

د- ارتداء المريض للماسك الجراحى, وفى حالة عدم التمكن من ذلك تلف منشفة حول أنفه وفمه.

8- أدوات العناية بالمريض:

- يتم تنظيف كافة الأدوات طبقاً للروتين المعروف من استخدام المطهرات وطرق التعقيم والتى تشتمل على (ليس على سبيل القصر وإنما الحصر):

أ- الأدوات التى تلوثت ويمكن رؤية هذا التلوث بالعين المجردة, يتم استخدام المنظفات المتوافرة والمعروفة من أجل هذا الغرض.

ب- تطهير الأدوات وتعقيمها قبل استعمال المرضى الآخرين لها.

ج- عند إعادة استخدام أجهزة التنفس لابد من تعقيمها وتطهيرها على أعلى مستوى باتباع نصائح المصنع.

9- منع انتشار العدوى البيئية:

- تطهير أثاث المريض وأية أسطح بيئية قد تنقل العدوى.

- الملاءات الملوثة, تكفى لها طرق التنظيف الروتينية.

- تتبع مع النفايات أيضاً الطرق الروتينية الخاصة بالتخلص منها فى أية مستشفى.

10- زائرى المريض:

- لا ينصح بالسماح لأى شخص بزيارة المريض أو حامل المرض إلا فى الحالات التى تتطلب دعم معنوى ونفسى.

- اتباع الزائر لكافة نصائح الوقاية من غسيل الأيدى, ارتداء الجاون, قفازات ماسك التنفس قبل دخول الحجرة أو الماسك الجراحى العادى إن لم يكن الأول متوفراً.

11- معلومات للمريض وعائلته:

لا بد من توفير المعلومات الكافية للمريض وعائلته عن المرض وأسبابه وطريقة التعامل معه واتباع الخطوات الوقائية لحماية الأخرين من انتقال العدوى لهم.

12- فى حالة وفاة المريض:

اتباع الطرق الروتينية العادية بعد حدوث الوفاة.


موسوعة طبية، صحة الجسم، الجهاز التنفسى والرئة، كحة أم سعال ديكى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كحة أم سعال ديكى؟

كحة أم سعال ديكى؟

* السعال الديكى:
- السعال الديكى من أحد الأمراض المعدية ويختلف عن الكحة العادية لذلك لايطلق عليه إلا السعال.

وتُعرف البكتريا المتسببة في حدوثه باسم "هيموفيلس بيرتيوزيز - Pertussis". ويأتي في صورة: سعال مفاجئ ومتكرر، ويكون هذا السعال حاداً مع حدوث أزيز في الصدر واختناق وزرقة. فبالإضافة أنه يصيب الجهاز التنفسي إلا أنه يؤثر علي بعض من أعضاء الجسم الأخرى.

- وتوجد ثلاث مراحل للمرض:
1- المرحلة الأولي:
- ارتشاح حاد في الأنف والعين.

2- المرحلة الثانية:
ظهور السعال ويكون شديداً في بعض الأحيان مع الإحساس بالاختناق والتعرض للزرقة وتوقف التنفس أثناء السعال ومن الممكن أن يؤدي إلي الموت.

3- المرحلة الثالثة:
ويمر المريض بهذه المرحلة إذا تمت نجاته من المرحلة الثانية، والتي يتماثل فيها للشفاء أي أنه تعدي مرحلة الخطر.

- مدة المرض:
1- فترة الحضانة: 7 – 10 أيام.
2- ثم يظهر في صورة نزلة برد عادية، ثم تشتد حدته بعد أسبوع أو أسبوعين لتصل إلي المرحلة الثانية من هذا المرض الذي يميزه السعال الحاد.
3- يستمر المرض من أسبوعين إلي ستة أسابيع.

- العلاج:
- مضادات حيوية ولابد أن تؤخذ في مراحل المرض الأولي بجانب علاج الأعراض المصاحبة له.
- وبالنسبة للأطفال لابد من تلقي الرعاية الطبية في المستشفيات والعيادات الطبية وخاصة عندما يكون السعال شديد الخطورة.

- الوقاية:
- يُعطى مصل للوقاية من هذا المرض يعرف باسم "دي. بي. تي - DPT” تطعيم ثلاثي التكافؤ ضد: الدفتيريا والسعال الديكي و التيتانوس.
- كما يمكن الوقاية من هذا المرض عن طريق زيادة الوعي الصحي لدى الشعوب.


موسوعة طبية، صحة الجسم، الخصوبة والجنس، العادة السرية - الاستمناء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العادة السرية
(الاستمناء)

العادة السرية - الاستمناء

* تعريف العادة السرية (الاستمناء):
- كثيراً ما تتردد كلمة الاستمناء أو العادة السرية وقد يكون كل ما تعرفه عنها هو أنه مصطلح يرتبط بالثقافة الجنسية أو الجنس عموماً ... وتمر عليك بدون أن تفهم ماذا تعنيه هذه الكلمة.

يكون الاستمناء أو العادة السرية وصفاً لمداعبة الفرد لأعضائه الجنسية حتى يصل إلى حالة الشبق أو ما نسميه بالاستمتاع والتهيج الجنسى، وأطلق عليها بالعادة السرية لأن الفرد يمارسها سراً بينه وبين نفسه وقد يمارسها المراهقين والمراهقات فى مرحلة ما قبل الزواج حيث تعتبر بالنسبة لهم وسيلة للتعبير عن الحب للجنس والرغبة المتزايدة له فى هذه المرحلة. لكن الاستمناء أو العادة السرية لا تعتبر نوعاً من أنواع الانحراف الجنسى.

ويظهر فى صورته الانحرافية إذا كان الفرد ضعيف الشخصية يشعر بالخجل أو إذا كان هناك قصور فى التربية مثل تمييز الفتيان عن الفتيات أو العكس ممايدفع المراهق إلى الإثارة الذاتية فى عزلته الآمنة التى تحاط بالسرية التامة أو قد تكون هذه الثورة الذاتية ضد قيم المجتمع وتقاليده التى يرفضها الشخص.

إلا ان هذا التفريغ الجنسى يكون مصطنعاً وناقصاً، ودائماً يعيش المستمنى فى حالة دائمة من الرعب والخوف مما قد ينتابه (حسبما يدور بخاطره) من الإصابة بالأمراض أو البرود الجنسى ... بالإضافة إلى أن عادة الاستمناء لا تفرغ التوتر ويسبب معاناة الشخص نتيجة انعدام مقومات الجنس الكامل ويذكره بحاجة إلى الشريك الآخر.


موسوعة طبية، صحة الجسم، الفحوص الطبية والكشف الدورى، أشعة تشخيصية، مركز المستقبل للأشعة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

دكتور
هانئ حافظ لطفي
1- دكتوراه الأشعة التشخيصية.
2- الأكاديمية الطبية العسكرية.

3- استشاري الأشعة بمراكز مصر والمصطفى والمستقبل للأشعة.

4- أبحاث ومحاضرات تخصصية في الأشعة المقطعية للوجه والموجات والدوبلر الملون لمخ الأطفال
* مركز المستقبل للأشعة:
- المكان: 10 ميدان الجيش-العباسية-القاهرة.
- للإتصال الشخصي : 0123432745
- تليفون المركز: 4826236/0106635826
- المواعيد: 24 ساعة شاملة أيام الجمعة وبعض أيام العطلات الرسمية.
- خدمة خاصة: أشعة وموجات منزلية.

* الخدمات:
1- الأشعة المقطعية:
الفقرات-الصدر-البطن-العين- الحوض-الرقبة-الأذن-الجيوب الأنفية.
2- الموجات فوق الصوتية:
الحوض-الحمل-الرقبة-الثدي- الخصية-المفاصل-مخ الأطفال
3- الدوبلر الملون للأوعية :
الدموية للأطراف والرقبة ودوالي الخصية والحبل السري والقضيب والكبد والكلى.
4- الاكو والدوبلر الملون على القلب
5- الأشعة العادية على العظام والفقرات والمسالك والصدر وغيرها
6- الأشعة بالصبغة على المسالك الرحم والأنابيب-الناصور-باريوم المعدة والأمعاء والقولون وغيرها.
7- أشعة الثدي
8- فحص هشاشة العظام.
9- بانوراما الأسنان وتقويم الأسنان
10- أخذ عينات وبذل سوائل بواسطة الموجات فوق الصوتية والأشعة المقطعية
11- الفحص الدوري والشامل

Dr
Hany Hafez Lotfy

1-M.D Radiology.

2-Military Medical Academy.

3-Consultant radiologist in Misr,Moustafa and Future Radiology Centers.

4-Researches and lectures in face C.T and brain U.S.Duplex

* Future Radiology Centre:

- El Geich square-Abasia, Cairo.

-Tel No.4826236/0106635826/0123432745

- 24 hours, including Fridays and most of formal-holidays.

Home x-ray and ultrasound

* services:

1- Computed tomography:
Brain, Spine, Chest, Abdomen, Pelvis Orbit, Neck, Ear, Paranasal sinuses

2- Ultra sound
Abdomen, Pelris, Abstetric , Necle Breast, Tests, Joints, Infant brain

3- Colored duplex for vessels
of limbs, neck ,scortum, penis umbilical cord, liver, kidneys

4- colored echo cardiography

5- plain x-rays: bones, spine, chest urinary

6- Contrast conventional radiology:
Ukography, hystero-salpingography fistulography, barium swallow meal and enema

7- Mammography

8- Bone densitometry

9-Dental panorama and cephalometry

10- U.S and C.T guided biopsies

11- Regular check-up


موسوعة طبية، صحة الجسم، الفحوص الطبية والكشف الدورى، الأشعة التشخيصية، أشعة الثدي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أشعة الثدي
 د/هانىء حافظ ا ستشارى الأشعة التشخيصية

أشعة الثدي * فحص الثدى:
- ما هو فحص أشعة الثدي Mammography؟
- هو فحص بالأشعة خاص لإظهار صور مفصلة للثدي.

ويستخدم فيها جرعة منخفضة من الأشعة ودرجة تباين عالية وأفلام عالية النقاوة والوضوح.

يعتمدالعلاج الناجح لأورام الثدي الخبيثة على التشخيص المبكر، ويشكل فحص أشعة الثدي دوراً كبيراً فيه. وتؤكد تقارير منظمة الغذاء والدواء الأمريكية أن فحص أشعة الثدي ينجح في تشخيص 85% : 90% من أورام الثدي والسيدات اللاتي تزيد أعمارهن عن 50 عاماً يمكن اكتشاف أية أورام داخل نسيج الثدي قبل الإحساس به بسنتين لإظهاره أو أية تغيرات في الثدي قبل أن تتمكن المرأة أو طبيبها من الإحساس به، وبعدها يأتي دور الأشعة في المساعدة في تحديد ما إذا كان ورم خبيث أو خلاف ذلك، كذلك يمكن الاستعانة بفحص الموجات فوق الصوتية أو أخذ عينة منه وفحصها بواسطة الميكروسكوب لاكتشاف الخلايا الخبيثة. وفي كثير من الأحيان فإن فحص أشعة الثدي أو الموجات فوق الصوتية تساعد طبيب الأشعة أو الجراح في توجيه الإبرة إلى المكان الصحيح أثناء أخذ العينة.

* توجد طريقتان لأشعة الثدي:

- المسح.

- التشخيص.

1- المسح: هدف المسح هو اكتشاف الورم الخبيث وهو مايزال في بداية تكونه بواسطة المرأة أو طبيبها ممايزيد من فرص علاجها. ويجري المسح كل سنة أو سنتين لأي إمرأة يزيد سنها 40 سنة وكل سنة لمن يزيد عمرها عن 50 سنة وفي بعض الأحيان يوصي الطبيب بعمل المسح قبل سن 40 في حالة وجود تاريخ مرضي إيجابي قوي لورم خبيث في العائلة.

2- الفحص التشخيصي: يجرى في حالة وجود شكوى مرضية مثل الإحساس بتورم أو إفرازات من الحلمة أو وجود تغيرات أثناء المسح ويتمكن هذا الفحص في تحديد حجم الورم ومكانه بدقة وكذلك حالة الأنسجة المحيطة والغدد الليمفاوية بواسطة أخذ أوضاع مختلفة ومتعددة أكثر تكلفة وكذلك تستغرق مدة أكبر في الوقت. كذلك فإن المرأة التي لها تاريخ مرضي لأورام الثدي الخبيثة أو في حالة وجود أنسجة داخلية صناعية تحتاج إلى أوضاع إضافية.

أشعة الثدي * كيف يجري فحص أشعة الثدي؟

- يصور فني الأشعة كل ثدي منفرداً ويوضع على كاسيت خاص ثم يضغط بخفه مما يفرد الثدي ويمكن من تصوير وفحص أكبر جزء من الأنسجة. كذلك يمكن وضع علامات معينة على الوحمات والندبات أو التورمات المشكوك فيها للمساعدة في التشخيص.

- يوجه مصدر الأشعة نحو الثدي الموضوع على الكاسيت. وتؤثر الأشعة في الفوسفور الموجود والمبطن للكاسيت. تتمكن التكلسات ذات الكثافة العالية من امتصاص الأشعة أما الدهون والأنسجة الرخوة فتمتص الأشعة بدرجة أقل.

- بعد ذلك تقرأ أفلام الأشعة بعد التحميض بواسطة طبيب الأشعة الذي يقارن الأفلام المختلفة ببعضها وكذلك بالفحوص القديمة لتحديد أية تغيرات مرضية بسيطة. وتعد صورة الثدي كبصمة الإصبع وتختلف من إمرأة لأخرى ولا توجد صورتين متطابقتين.

- يتكون الثدي من دهون وغدد وتظهرالأورام سواء حميدة أو خبيثة كمناطق بيضاء في الفيلم أما الدهون فتظهر سوداء والغدد أقل بياضاً.

- في 28/4/1999 تم عمل مقياس نوعي لفحص أشعة الثدي بخصوص إعطاء تقرير مكتوب عن فحص الثدي. أما إذا لم يتم إخبارك في خلال أسبوع بنتيجة الفحص فإنه يجب المتابعة مع الطبيب المعالج الذي سوف يوافيك بالنتائج.

- في حالة وجود أسئلة حول تقنية أشعة الثدي فيمكن سؤال فني الأشعة أما في حالة وجود أسئلة تخص التقرير فيتم توجيهها إلى طبيب الأشعة.

* الأوضاع المأخوذة أثناء فحص أشعة الثدي:

* أثناء المسح:

1- من أعلى (أعلى لأسفل).

2- مائل من الداخل للخارج ( داخلي خارجي).

* الفحص التشخيصي:

1- أعلى لأسفل.

2- داخلي خارجي مائل.

3- أوضاع إضافية: داخلي خارجي، وخارجي داخلي وكذلك أوضاع مكبرة.

يؤدي انضغاط الثدي أثناء الفحص إلى بعض الضيق ولكن لفترة قصيرة للغاية، أما إذا شعرتى بألم فعليكِ إخبار فني الأشعة ويؤدي عدم الضغط الجيد للثدي إلى زيادة تراكم الأنسجة فوق بعضها وكذلك عدم ظهور التكلسات.

أما الضغط الجيد فيؤدي إلى ثبات أكثر للثدي وجرعة أقل من الأشعة وكذلك تقليل الكمية المتناثرة منها التي تؤثر في الصورة.

أشعة الثدي - وسائل تقليل الألم والضيق أثناء الفحص:

- العوامل المؤثرة:

1-انضغاط الثدي.

2-الألفة مع فني الأشعة.

3-الجو المحيط وطريقة الفحص.

4-وفي دراسة أجريت في فبراير 2000 وجد أن الأسباب التي تؤدي إلى الضيق هو الفحص نفسه. وتقبل المرأة للفني ولعمل الأشعة.

* اقتراحات لتقليل الألم والضيق:

1- أجهزة مريحة وفني متدرب.

2- مراعاة وضبط الضغط أثناء الفحص.

3- تغيير وسائل الفحص عندما تضيق المريضة بالفحص.

4- استخدام بعض الكلمات المشجعة والمريحة وسحب تركيز المريض مع الفحص.


موسوعة طبية، صحة الجسم، الفحوص الطبية والكشف الدورى، الأشعة التشخيصية، التصوير الطبى التشخيصي والحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التصوير الطبى التشخيصي والحمل
 دكتور/هانىء حافظ استشارى الأشعة التشخيصية

الحمل والأشعة التشخيصية

* التصوير الطبى التشخيصى والحمل:
- يشتمل التصوير الطبى التشخيصي علي عدة أقسام هى:

الأشعة السينية - أشعة إكس "X-Ray"

وتشمل:

- الأشعة العادية Plain"" وبالصبغة بمختلف أنواعها.

- الأشعة المقطعية بالكمبيوتر CT بمختلف أنواعها.

وهى ممنوعة تماماًً خلال أشهر الحمل وخاصة الأولى إلا في حالات الضرورة القصوى فتجرى مع تغطية البطن بواقٍ رصاصي.

الموجات فوق الصوتية - الموجات فوق الصوتية "US":

وتشمل فحوص الأجزاء العميقة بمجس 3.5 ميجا هرتس والسطحية بمجس 7.5 ميجا هرتس وكذلك فحوص من خلال الشرج للبروستاتا ومن خلال المهبل للرحم والمبيضين.

ويضاف إلي ذلك فحص الأوعية الدموية والقلب بواسطة "الدوبلر" الملون الذي يتوافر بالأجهزة الحديثة اليوم. ولذلك فإن الفحص له أهمية كبيرة كفحص روتينى يجرى دورياً حوالى ثلاث مرات علي الحوامل جميعاً وبصورة مكثفة أكثر في بعض الحالات ولا يؤثر الفحص مطلقاً علي سلامة الأم أو الجنين خلال أكثر من ثلاثين عاماً منذ توافره.

الرنين المغناطيسى - الرنين المغناطيسي ""MRI:

فحص استحدث في الثمانينات ويوضح بصورة رائعة تفاصيل المخ والفقرات و المفاصل ويتميز أيضاً بعدم التعرض لأشعة إكس وكذلك تعدد المقاطع والتقنيات داخله.

وهذا الفحص لا يؤثر علي الحمل ويكمن عيبه في تأثير حركة الجنين علي وضوح الصورة وكذلك تكلفته العالية.

- المسح الذرى "Isotope Scanning":

يستخدم في الأشعة التشخيصية والعلاجية ويعتمد التشخيص علي فكرة حقن مواد تظهر في أماكن معينة من الجسم لكشف الأمراض وهى ممنوعة أثناء الحمل.

وكذلك علي الحامل عدم الاقتراب لمدة معينة بعد الفحص ممن أجرى الفحص لتجنب الإشعاع الخارج منه.

* أهمية الفحص بالموجات فوق الصوتية والدوبلر أثناء الحمل:

1- التأكد من وجود الحمل وذلك حتى ننفى تماماًً الموانع الأخرى للدورة وتعضيد نتيجة التحاليل وتحديد موعد بداية الحمل بدقة وكذلك البدء في تجنب الأدوية الضارة وأشعة إكس الضارة بالجنين.

2- معرفة مكان الحمل والتأكد من أنه داخل الرحم وليس خارجه لتجنب مشاكل الحمل خارج الرحم مبكراً وتلافى خطورته.

3- التأكد من سلامة الحمل (شكل الجنين داخل الكيس – النبض – بداية تكوين المشيمة).

4- تحديد موضع المشيمة للوقاية من مضاعفات المشيمة الساقطة.

5- قياس عنق الرحم لإمكانية ربطه مبكراً في حالات اتساعه وتلافى ا لإجهاض المبكر.

6- متابعة نمو الجنين من خلال القياسات المختلفة كمقاس الرأس وعظمة الفخذ والبطن وكذلك الوزن.

7- معرفة العيوب الخلقية مبكراً لإمكانية التدخل إما لإنهاء الحمل أو العلاج أثناء الحمل في بعض الحالات أو بعده مبكراً لتلافى ازدياد وتطور الحالة إن لم تكتشف (ضيق الحالب – اتساع تجاويف المخ – تكيس الكليتين – ثغرات العمود الفقرى – و الأورام المبكرة).

8- مراقبة تطور المشيمة ونموها واللحاق بأية مشكلات تحدث لها.

9- قياس كمية الدم في شريان الحبل السرى الداخل للجنين وكذلك الأورطى و شرايين المخ وذلك للتصرف سريعاً في حالة وجود نقص بكمية الدم الواصل للجنين من خلال علاج الأم مبكراً من الضغط وخلافه أو تحديد أقرب موعد ممكن للولادة لتلافى حدوث مشكلات للجنين نتيجة نقص الدم والأكسجين.

10- تحديد كمية السائل الأمنيوتى المحيط بالجنين سواء بالزيادة أو النقصان المؤثر علي الجنين واكتشاف بعض الأمراض.

11- تحديد الموعد المتوقع للولادة لتلافى ولادة متأخرة بحجم كبير يمكن أن يؤدى إلي صعوبات وتعثر في الولادة ومضاعفات علي الأم والجنين.

12- تحديد وضع الجنين قبل الولادة.

13- معرفة جنس الجنين.

14- اكتشاف بعض الأمراض المصاحبة للحمل داخل أو خارج الرحم (الأورام المصاحبة للحمل – الاستسقاء بالبطن والفشل الكلوى في حالات تسمم الحمل).


موسوعة طبية، صحة الجسم، الفحوص الطبية والكشف الدورى، الأشعة التشخيصية، الرنين المغناطيسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الرنين المغناطيسي
 دكتور/هانئ حافظ
استشاري الأشعة التشخيصية

الرنين المغناطيسي

* الرنين المغناطيسى:
- لقد بدأت بحوث الرنين المغناطيسي في أوائل السبعينات.

وبدأ تطبيقها على المرضى في سنة 1980 وكذلك تم إجازتها من خلال منظمة الغذاء والدواء في عام 1984, ومنذ ذلك الحين بدأ يتسع استخدامها حتى وصلت أجهزة التصوير بالرنين المغناطيسي إلى أكثر من عشرة آلاف جهاز في العالم والذي يعتبر أفضل طرق التصوير الطبي في الفحوص التالية:

1- المخ, الأوعية الدموية للمخ, الأذن الداخلية.

2- الرقبة, الكتف, الفقرات العنقية, الأوعية الدموية للرقبة.

3- القلب, الأورطي و الشرايين التاجية.

4- الفقرات الصدرية أو القطنية.

5- أعلى البطن, الكبد, الكلى, الطحال, البنكرياس والأوعية الدموية للبطن.

6- الحوض, مفصل الفخذ, الأعضاء التناسلية للذكر والأنثى, المثانة.

7- الجهاز العضلي المركزي (الكتف- الركبة- مفصل الساعد- مفصل الكاحل والقدم) وذلك بفضل إظهار التباين بين الأنسجة المتقاربة في الكثافة.

* بعض الأسئلة قبل فحص الرنين المغناطيسي:

1-هل أنت حامل أو محتمل أن تكوني حامل؟

2- هل لديك حساسية لأية أدوية؟

3-هل أجريت جراحة بالجمجمة؟

4- هل أجريت جراحة بالقلب؟

5- ما نوع الجراحة التي أجريتها؟

6- هل أجريت جراحة بالمفاصل أو تغيير مفاصل؟

7-هل يوجد أجسام صناعية داخل جسمك؟

8- هل تضع منظم لضربات القلب؟

9- هل تضع قسطرة وريدية؟

10-هل تضع صمامات بالقلب؟

11- هل تضعي لولب (وسيلة موضعية ضد الإنجاب)؟

12- هل تضع محفزات عصبية؟

13- هل تضع مفاصل صناعية؟

14- هل تضع مسامير أو دعامات؟

15-هل يوجد دبابيس جراحية؟

16-هل يوجد وشم؟

17-هل أصبت بشظايا أو طلقات؟

وفي حالة الشك في وجود جسم معدني بالجسم يمكن عمل أشعة عادية لتحديد إمكانية عمل الرنين المغناطيسي.

كذلك يجب أن يخلع المريض ملابسه ويلبس رداء خفيف خاص بالفحص وأن يترك المريض أية أشياء معدنية مثل:

1-الحلي والساعة.

2- دبابيس (بنس) الشعر.

3-المفاتيح والعملات المعدنية.

4-النظارات.

5- وسائل السمع.

6-أطقم الأسنان المتحركة.

* خطوات فحص التصوير بالرنين المغناطيسي:

1- تحتاج بعض الفحوص إلى حقن صبغة أو سوائل عن طرق الوريد.

2- يوضع المريض على منضدة الفحص في الوضع المطلوب بواسطة فني الأشعة وكذلك يثبت جهاز سطحي حسب العضو المراد تصويره.

3- تجري الأشعة والفحص، كذلك يمكن وضع سدادة للأذن في حالة انزعاجه من الصوت الصادر من الجهاز.

4- بعد انتهاء الفحص ينتظر المريض لفترة وجيزة حتى يتم مراجعة الصور الناتجة.

* ماذا يحدث خلال الفحص؟

1- التحويل بواسطة الطبيب المعالج والحجز في مركز التصوير الطبي المناسب والتأكد من ذلك قبل موعد الفحص بواسطة مكالمة تليفونية.

2-الاستقبال: أخذ بيانات المريض والفحوصات القديمة.

3- توضيح أسلوب الفحص.

4-التحضير للفحص: أخذ صبغة أو سوائل وريدية قبل إجراء الفحوص.

5- الفحوص، يجب الالتزام بالآتي:

السكون والارتخاء التام- سماع التنبيهات خلال الفحص (حبس النفس)- والسؤال عند اللزوم.

6-الانتظار لفترة وجيزة بعد الفحص للتأكد من سلامة الصور أو استكمال الفحص ببعض الصور الإضافية عند اللزوم.

* كيف يعمل جهز الفحص بالرنين المغناطيسي؟

يستخدم الرنين المغناطيسي الطاقة المغناطيسية وكذلك موجات الراديو لإصدار صور مقطعية للجسم البشري.

يتكون الجهاز أساساً من أنبوب كبيرة أسطوانية بشكل (فى بعض الأحيان حرف سى أوعلى شكل آخر لأنبوب مفتوحة).

تقاس قوة الجهاز بوحدة تسمى تسلا ويتراوح قوة الأجهزة ما بين نصف إلى واحد ونصف تسلا وفى أغلب أجهزة الرنين المفتوح تتراوح القوة ما بين 0.01 إلى 0.35 تسلا وقوة المجال المغناطيسى فى جهاز 1.5 تسلا تقدر بـ 30 مرة ضعف قوة الجاذبية الأرضية فعرض الجهاز يتراوح ما بين 55 إلى 65 سم والطول ما بين 160 – 260 سم, 3 % من المرضى يشكون من الخوف من الأماكن المغلقة ولا يتمكنون من إجراء الفحص خاصة فى الأجهزة المغلقة.

يتكون فحص الرنين من 2: 6 أجزاء وكل جزء منه يستغرق ما بين 2 : 15 دقيقة حسب الجهاز المستخدم ونوعية الفحص.

خلال الفحص تصدر إشارة راديو وتغلق لتصدر طاقة معينة خلال عبورها الجسم يمكن قياسها بواسطة جهاز الرنين وتحويلها إلى صورة مقطعية. ويمكن عمل الفحوص فى مقاطع أفقية ورأسية بطريقتين واحدة مقسمة الجسم إلى يسار ويمين والأخرى إلى خلفى وأمامى وكذلك يمكن عمل مقاطع مائلة وخاصة للجهاز الحركى.

* تطبيقات ومميزات التصوير بالرنين المغناطيسى:

من أهم مميزات الفحص عدم التعرض لأشعة إكس كما هو الحال فى الأشعة العادية التقليدية و الأشعة المقطعية بالكمبيوتر. وهو فحص يعطى أيضاً تبايناً عالياً بين الأنسجة وكذلك الأوعية الدموية دون إعطاء صبغة مؤينة أو جرح الجسم.

فى البداية كان يجرى فحص الرنين المغناطيسى للمخ والفقرات والذى كان يستغرق حوالى الساعة وتطورت بعد ذلك الفحص إلى فحوص المفاصل – الأوعية الدموية – القلب – الثدى وكذلك بعض أجزاء البطن – الحوض وزادت سرعة الفحص ليصبح حوالى 10 دقائق فى بعض الفحوص التقليدية.

* بعض الفحوص الحديثة بواسطة التصوير بالرنين المغناطيسى:

1- فحوص الأوعية الدموية.

2- وظائف الجسم (المخ, عضلة القلب).

* بعض أجهزة الرنين المغناطيسى الحديثة:

- الأجهزة الواسعة القصيرة.

- الأجهزة المفتوحة.

- الأجهزة على شكل سى (مفتوح من جانب واحد).

* بعض الأسئلة التى تسأل كثيراً حول الرنين المغناطيسى:

1- هل للفحض أضرار؟ لا يوجد ألم من الفحص ويحس بعض الناس بدق فى مكان الفحص، كذلك فإن الصبغة المستخدمة فى الفحص لا تؤدى إلى أية مضاعفات.

2- ما الوقت الذى يستغرقه الفحص؟ يعتمد على نوع الفحص و يستغرق ما بين 15: 45 دقيقة.

3- لماذا يصدر صوت طرق خلال الفحص؟ يصدر ذلك نتيجة فتح وغلق داخل مكونات الجهاز ويمكن التغلب عليه باستخدام سدادة أذن.

4- هل يجب عمل أشعة عادية قبل الفحص؟ يمكن للمجال المغناطيسى أن يشد الأجزاء المعدنية لذلك يمكن فى بعض الأوقات التأكد من عدم وجودها داخل الجسم قبل عمل الفحص.

5- هل يؤثر الفحص فى حشو الأسنان؟ لا يؤثر الفحص فى حشو الأسنان لكنها يمكن أن تسبب بعض التشويش فى الصورة.

6- هل يؤثر الفحص فى دعامات الأسنان؟ يمكن أن تسبب أيضاً بعض التشويه فى الصورة.

7- هل يدخل الجسم كله داخل الجهاز؟ نعم، ولكن يوضع الجزء المراد فحصه فى وسط الجهاز.

8-هل يمكننى الحركة داخل الجهاز؟ لا، لكن يمكن تعديل بعض الأجزاء التى لا يتم تصويرها وذلك فى الفترات ما بين كل جزء من أجزاء الفحص كذلك تتطلب بعض الفحوصات حبس النفس لفترة قصيرة.

9-هل يمكننى الكلام أثناء الفحص؟ نعم يمكنك التحدث مع الفنى وسؤاله ما بين أجزاء الفحص عندما يتوقف الطرق.

10-هل يمكننى اصطحاب صديق أو قريب معى داخل غرفة الفحص؟ لكل من مراكز الرنين تصرف معين حيال ذلك. لكن لا يوجد ضرر معين من تواجده بعد أن يتخلص من الأشياء المعدنية معه.

11- هل احتاج لحقن صبغة أثناء الفحص؟ هذا يتوقف على رأى أخصائى الأشعة والطبيب المعالج الذين يحددون ضرورة ذلك قبل أو أثناء الفحص.

12-كيف يتم حقن الصبغة أثناء الفحص؟ يتم حقنها من خلال حقنة وريدية.

13-هل يمكننى إرضاع الطفل بعد حقن الصبغة؟ يفضل تأجيل الرضاعة إلى ما بعد 24 ساعة من الفحص ويمكن شفط الثدى والاحتفاظ باللبن قبل بداية الفحص لاستخدامه بعد ذلك.

14-هل يمكننى عمل الفحص أثناء الحمل؟ يعد الفحص فحص آمن لكن المعلومات المتوافرة حول ذلك ليست كبيرة لذا يفضل عدم عمل الفحص فى الثلث الأول من الحمل وكذلك عمله عند الضرورة فقط فى المدة الباقية ومحاولة تقليل وقت الفحص والاستغناء عنه فى حالة وجود بديل باستشارة طبيب الأشعة.

* فحص الرنين المغناطيسى على الثدى:

فى عام سنه 1991 تم اعتماد الرنين المغناطيسى على الثدى كفحص مساعد فى تشخيص أورامه بالإضافة إلى الأشعة العادية والموجات. يمتاز فى تشخيصه الجيد للثدى الصناعى والأنسجة المحيطة به والتى لا تظهر فى الأشعة العادية وكذلك فى تحديد درجة تطور السرطان وانتشاره ... ويمكن إجرائه لمن هن أكثر عرضة لخطر الإصابة بسرطان الثدى قبل 40 عاماً وذلك لصعوبة تشخيصه بالأشعة العادية فى تلك السن. كذلك يعد الفحص الوحيد المعتمد كمسح للسيدات اللاتى لا يشكون من أية أعراض (ورم ساكن بالثدى).

* معلومات عن الفحص:

1- يستغرق ما بين 30 : 60 دقيقة (وقد يتطلب وقت أطول).

2- تكلفة فحص الرنين أغلى عدة مرات من فحص الأشعة العادية.

3-استخدام صبغة.

4- بعض المرضى يشكون من خوف من الأماكن المغلقة.

5-لا يفرق أحياناً ما بين الأورام وغير الأورام.

6- يحتاج لعينة من أجل التشخيص السليم.

7- لا يتواجد فى أغلب الأماكن.

8-لا يمكنه تشخيص التكلسات.

* مميزات الرنين المغناطيسى على الثدى:

1- فحص الثدى الصناعى.

2- حساس للتغيرات الصغيرة.

3- فحص الثدى الذى له الكثافة العالية (أصغر من 40 سنة).

4- تشخيص انتشار ورم الثدى.

5- تحديد الجراحة المناسبة لسرطان الثدى (استئصال الثدى أو الورم فقط) .

6- تحديد تراجع سرطان الثدى.

7- تشخيص الحلمة المقلوبة.

8- تحديد الورم الأولى وحالات وجود تضخم بالغدد الليمفاوية بالإبط.

9-التحديد المبكر لمن لديهن عوامل الإصابة بسرطان الثدى.


موسوعة طبية، صحة الجسم، القلب والأوعية الدموية، الأنيميا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأنيميا
الأنيميا

* فقر الدم:
- ما هو وزن دمك النهاردة خفيف أم ثقيل؟ !!! هل تعانى من فقر فى كمية دمك؟!! لاتعتقد أن هذه مزحة، فالحالة التى نتحدث عنها هى حالة مرضية بالدرجة الأولى والتى توصف باسم الأنيميا حيث تقل عدد

خلايا كرات الدم الحمراء، ونسبة الهيموجلوبين في الدم عن المعدل الطبيعي لهما وبالتالي تقل قدرة الدم على حمل الأكسجين.
ويشعر الفرد عند إصابته بالأنيميا بالتعب، والإرهاق، ويبدو شاحب اللون، تزداد ضربات قلبه، وضيق بالتنفس. والأطفال الذين يعانون من الأنيميا المزمنة عرضة للعدوى بأمراض عديدة والتعرض لمشاكل في العملية التعليمية.

- وتوجد أربعة أسباب للأنيميا:

  • النزيف.

  • تلف متزايد في خلايا كرات الدم الحمراء (هيموليزيس).

  • نقص في خلايا كرات الدم الحمراء.

  • نقص نسبة الهيموجلوبين.

والنساء أكثر عرضة للإصابة بالأنيميا أكثر من الرجال وذلك لفقد كمية من الدم كل شهر (أثناء الدورة الشهرية). والأنيميا التي تنتج عن نقص معدن الحديد من أكثر الأنواع شيوعاً، ويكمن سببها عند الكبار من فقد كمية كبيرة من الدم أثناء الدورة الشهرية أو فقد كمية صغيرة على نحو متكرر أثناء نزيف ما، أما سببها عند الأطفال هو عدم تناول أطعمة يتوافر فيها الحديد. ويمكن أن يكون سببها نزيف الجهاز الهضمي الذي ينتج من تناول بعض الأدوية أو العقاقيرمثل: الأسبرين.

- وهناك أشكال متعددة من الأنيميا بعضها شائع والبعض الآخر نادراً:

  • أنيميا لضمور النخاع.

  • أنيميا ناتجة عن التسمم من البنزين.

  • أنيميا فانكوني.

  • الأنيميا المتصلة بأمراض الدم التي تصاحب حديثي الولادة.

  • أنيميا وراثية تغير في شكل كرات الدم الحمراء.

  • أنيميا نقص الحديد.

  • أنيميا ناتجة عن زيادة تكلس العظام.

  • الأنيميا المنجلية (وتتغير فيها شكل كرات الدم الحمراء إلى الشكل المنجلى)

  • أنيميا البحر المتوسط (ثلاسيميا).


موسوعة طبية، صحة الجسم، القلب والأوعية الدموية، الأنيميا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأنيميا
الأنيميا

* فقر الدم:
- فقر الدم هى حالة مرضية بالدرجة الأولى والتى توصف باسم الأنيميا حيث تقل عدد

خلايا كرات الدم الحمراء، ونسبة الهيموجلوبين في الدم عن المعدل الطبيعي لهما وبالتالي تقل قدرة الدم على حمل الأكسجين.
ويشعر الفرد عند إصابته بالأنيميا بالتعب والإرهاق، ويبدو شاحب اللون، تزداد ضربات قلبه، ويشعر بضيق التنفس. والأطفال الذين يعانون من الأنيميا المزمنة عرضة للعدوى بأمراض عديدة والتعرض لمشاكل في العملية التعليمية.

- وتوجد أربعة أسباب للأنيميا:
- النزيف.
- تلف متزايد في خلايا كرات الدم الحمراء (هيموليزيس).
- نقص في خلايا كرات الدم الحمراء.
- نقص نسبة الهيموجلوبين.

والنساء أكثر عرضة للإصابة بالأنيميا أكثر من الرجال وذلك لفقد كمية من الدم كل شهر (أثناء الدورة الشهرية). والأنيميا التي تنتج عن نقص معدن الحديد من أكثر الأنواع شيوعاً، ويكمن سببها عند الكبار من فقد كمية كبيرة من الدم أثناء الدورة الشهرية أو فقد كمية صغيرة على نحو متكرر أثناء نزيف ما، أما سببها عند الأطفال هو عدم تناول أطعمة يتوافر فيها الحديد. ويمكن أن يكون سببها نزيف الجهاز الهضمي الذي ينتج من تناول بعض الأدوية أو العقاقيرمثل: الأسبرين.

- وهناك أشكال متعددة من الأنيميا بعضها شائع والبعض الآخر نادراً:
- أنيميا لضمور النخاع.
- أنيميا ناتجة عن التسمم من البنزين.
- أنيميا فانكوني.
- الأنيميا المتصلة بأمراض الدم التي تصاحب حديثي الولادة.
- أنيميا وراثية تغير في شكل كرات الدم الحمراء.
- أنيميا نقص الحديد.
- أنيميا ناتجة عن زيادة تكلس العظام.
- الأنيميا المنجلية (وتتغير فيها شكل كرات الدم الحمراء إلى الشكل المنجلى)
- أنيميا البحر المتوسط (ثلاسيميا).


موسوعة طبية، صحة الجسم، الكبد والجهاز الهضمى، الكوليرا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكوليرا

الكوليرا

* الكوليرا:
- تعتبر الكوليرا من أحد الأمراض التي تصيب الجهاز الهضمي، يأتي المرض في صورة إسهال حاد مرضي مسبباً عدوى في الأمعاء ببكتريا "بكتريم فيبريو كوليرا" - Bacterium Vibrio Cholera".

- وفي بعض الحالات تكون الأعراض بسيطة وفي البعض الآخر تكون خطيرة وتهدد حياة الإنسان وتأتي الأعراض في صورة:
1- إسهال بكميات كبيرة جداً مع ازدياد حدته.
2- قئ.
3- تقلص في عضلات الأرجل.
4- فقد سريع لسوائل الجسم مما يؤدى إلي حدوث الجفاف.
5- تعرض الإنسان لصدمة وموته في خلال ساعات إذا لم يتلق العلاج.

- طرق العدوى:
1- شرب الماء أو الطعام الملوث بالبكتريا المعدية.
2- براز المريض.
3- الأماكن التي تنتشر بها القاذورات والمخلفات.
4- أكل الأسماك النيئة أو غير الناضجة جيداً.
5- لا ينتقل من الشخص المصاب إلي الشخص السليم عن طريق الاتصال المباشر.
6- تنتقل العدوى أيضاً عند السفر إلي أماكن ينتشر بها هذا الوباء أو استيراد أسماك حاملة للبكتريا.

- ماذا يجب علي المسافر اتباعه عند السفر؟
1- شرب الماء بعد غليه أو معالجته بالكلور أو اليود.
2- أكل الطعام ساخناً بعد طهيه جيداً.
3- الابتعاد عن الأطعمة النيئة وغير المطهية جيداً.
4- عدم أكل السلطة الخضراء.
5- الابتعاد عن أطعمة ومشروبات الباعة الجائلين.
6- عدم شراء أسماك من أماكن الأوبئة.

- الوقاية من مرض الكوليرا:
يوجد مصل لمرض الكوليرا لكنه غير فعال بدرجة كبيرة ولا يوصى المسافرون بأخذه.

- علاج مرض الكوليرا:
- تعويض الفاقد من السوائل علي الفور:
1- إما عن طريق محلول معالجة الجفاف، أو عن طريق تحضير محلول من الماء والملح والسكر بحيث يتم تناوله بكميات كبيرة وهذا المحلول شائع استخدامه.
2- أو عن طريق محاليل الوريد في الحالات شديدة الخطورة.


موسوعة طبية، صحة الجسم، الكبد والجهاز الهضمى، تليف الكبد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تليف الكبد

تليف الكبد

- ما هو تليف الكبد.

- أسباب الإصابة بتليف الكبد.

- أعراض تليف الكبد.

- تشخيص تليف الكبد.

- الوقاية من الإصابة بتليف الكبد.

- علاج تليف الكبد.

* تعريف تليف الكبد:

لا يوجد عضو من أعضاء جسم الإنسان يقوم بالعديد من الوظائف مثل الكبد و التي منها:

- مسئول عن عوامل التجلط في الدم.

- مسئول عن منع تأثير السموم عن جسم الإنسان ويعادلها(بمعنى آخر يحايدها) مثل المخدرات أو الكحوليات.

- مسئول عن تصنيع (إفراز) الصفراء التي تساعد الجسم على امتصاص الدهون و الكوليسترول

- مسئول عن الحفاظ على المعدلات الطبيعية للسكر في الدم.

- مسئول عن تنظيم عمل العديد من الهرمونات.

والتليف هو مرض يصيب خلايا الكبد الطبيعية والتي تتحول إلى أنسجة مليئة بالندبات(أنسجة تالفة) تحول دون قيام الجلد بوظائفه المتعددة, وفي الحالات المتقدمة يكون التلف بدرجة بالغة يتوقف فيها الكبد كلية عن أداء وظائفه مما يجعل زراعته ضرورة حتمية. ونسبة الوفيات بهذا المرض مرتفعة.

* أسباب الإصابة بتليف الكبد:

- الإفراط في تناول الكحوليات, لأن الكحول له تأثير سام على خلايا الكبد, و قد يختلف تأثير الكحول عند شربه من شخص لآخر فلا تكون الكمية الكبيرة شرطاً فقط للإصابة به ... كما أن السيدات أكثر عرضة للإصابة عن الرجال وحتى إن كان التناول بكميات قليلة.

- الإصابة بفيروس الالتهاب الكبدي الوبائي(سي)C حيث يؤدي إلى التهاب الكبد ومن ثّم إلى التليف... وتمثل النسبة من 1 : 5 من الأشخاص الذين يتم إصابتهم بهذا الفيروس إلى أن يتطور ليصبح تليف بعد فترة من الزمن تصل إلى 20 عاماً.

- الإصابة بفيروس الالتهاب الكبدي الوبائي( بي)B والذي له نفس تأثير فيروس (سي) ويؤدي إلى تليف الكبد أيضاً.

- الإصابة بفيروس الالتهاب الكبدي الوبائي (دي- (Dو تتلازم الإصابة به عند الإصابة بفيروس (بي- B).

- أمراض الجهاز المناعي (وإن كانت من الأسباب النادرة المسببة لهذا المرض) والتي تهاجم القناة المرارية أو خلايا الكبد.

- وتأتي الإصابة من الأعراض الجانبية لإحدى الأدوية أو العقاقير.

- التعرض الطويل الأمد للسموم البيئية.

- العدوى المتكررة من البكتريا والطفيليات التي تصيب الكبد.

- تراكم الدهون بإفراط على الكبد مما يؤدي إلى تكون الندبات.

- الأمراض الوراثية ومنها: (Hemochromatosis)وهو تراكم الحديد على الكبد وعلى الأعضاء الأخرى – مرض ويلسون والذي يفرز فيه النحاس بتركيزات غير طبيعية- (alphal- anti- lyrpsin) غياب إنزيم معين في الكبد.

* أعراض تليف الكبد:

في المراحل الأولى لا تظهر أعراض المرض, ولكن عندما تموت خلايا الكبد تفرز بروتينات أقل تنظم احتباس السوائل وتجلط الدم, و تفقد قدرتها على التمثيل الغذائي للبيليروبين. وتتلخص الأعراض:

- الإحساس بالإرهاق.

- فقدان الشهية.

- الغثيان و القيء.

- آلام في البطن.

- ضعف عام.

- فقد الوزن.

- تراكم الماء في الأرجل, وفي البطن (الاستسقاء).

- ارتفاع درجة الحرارة والإصابة بالحمى.

- الإصابة بالصفراء ( اكتساب الجسم وبياض العين اللون الأصفر).

- الهرش.

- فقد التركيز.

- فشل كلوي في المراحل المتأخرة.

وبمجرد ضمور خلايا الكبد يفشل كلية في تنقية الدم من السموم وتقل كفاءتها لتمثيل العديد من الأدوية والتي تزيد من السموم في الجسم, و تتراكم السموم في المخ، وتحدث التغيرات الآتية:

1- الحساسية المفرطة للعقاقير.

2- تغيرات سلوكية ومنها الارتباك, إهمال المظهر, النسيان, قلة التركيز, تغير في عادات النوم.

3- فقد الوعي.

4- الدخول في غيبوبة.

5- والندبات التي توجد في الكبد تعوق تدفق الدم, وترفع الضغط في الوريد البابي الذي يحمل الدم من أعضاء الجهاز الهضمي والطحال إلى الكبد وهذه الحالة تسمى ارتفاع ضغط الدم البابي. وتتضخم ( تتورم) الأوعية الدموية في المعدة والمرئي الأمر الذي يؤدي إلى قيام الجسم بإعادة بناء أوعية جديدة لكي تغذي الكبد وهذه الأوعية المتضخمة تسمى بالدوالي ولها جدار رفيع وإذا انفجرت إحداها تسبب نزيف مما يؤدي إلى الموت في خلال ساعات.

6- وإذا تقيئ الشخص دم عليه باللجوء على الفور لطلب المساعدة الطبية.

* تشخيص تليف الكبد:

يسألك الطبيب أولاً عن تاريخك الطبي وعما إذا كنت قد أصبت من قبل بأية أمراض, وهل يوجد تاريخ وراثي في العائلة للإصابة بأمراض الكبد , النظام الغذائي الذي يتم اتباعه, أو تناول الكحوليات, التاريخ الدوائي, فرص الإصابة بفيروس الالتهاب الكبدي الوبائي (بي , سي) مثل استخدام عقاقير عن طريق الوريد (المخدرات).

وخلال الفحص الطبي, يستطيع الطبيب أن يستشعر الطبيب ما إذا كان حجم الكبد أكبر من الطبيعي ومتحجر, كما أنه يلاحظ ما إذا كان هناك ازرقاق واصفرار في الجلد, أو تراكم السوائل في الأرجل أو البطن.

ويوصى بإجراء اختبارات الدم وهذا دليل على زيادة نسبة السموم وقلة إفراز الكبد للمواد التي تساعد على قيام الجسم بوظائفه الطبيعية. ويمكن القيام بعمل أشعة مقطعية أو موجات فوق صوتية على الكبد أو باستخدام مادة مشعة غير ضارة تسمى (Radioisotoe). كما أن العينة هي إحدى طرق التشخيص المتبعة والتي يأخذ نسيج من الكبد لاختبار ما إذا كان يوجد به ندبات وحدوث تلف كامل للخلايا.

* دوام المرض:

التليف الكبدي مرض سريع التطور في مراحله ولا يمكن علاجه أو الشفاء منه … والعلاج الذي يقدم هو للحفاظ على عدم تدهور الحالة بشكل سريع.

* الوقاية من تليف الكبد:

1- تجنب تناول الكحوليات لا ينبغي أن يتعدى كأسين للرجال وكأساً واحدة للسيدات في اليوم الواحد وإذا كنت تعاني من أية مشاكل مزمنة في الكبد أو التهاب كبدي وبائي عليك بتجنب الكحول كلية.

2- تجنب العدوى بالتهاب الكبدي الوبائي فيروس(بي,سي) وذلك عن طريق الحقن بالمخدرات أو الممارسة الجنسية غير المشروعة مع أشخاص مختلفين.

3- الوشم, ضمان استخدام الأدوات المعقمة والنظيفة عند طبع الوشم على الجلد أو لأي غرض آخر.

4- التطعيم ضد الالتهاب الفيروسي ( بي) على ثلاث جرعات والذي يساهم بنسبة 90 % من الوقاية ضد هذا المرض.

5-العاملون في المجال الطبي عليهم باتخاذ الإجراءات الوقائية عند التعرض للدم.

* علاج تليف الكبد:

يختلف العلاج باختلاف السبب والمرحلة التي وصل إليها المرض, لأن التلف الكبدي لا يمكن مداواته والعلاج المقدم يكون فقط بغرض عدم زيادة الحالة سوءاً. وبغض النظر عن السبب, يمنع كل المرضى من شرب الكحوليات وأخذ الأدوية التي تتعارض مع أمراض الكبد وتعمل على تدهور الحالة ومنها (Tylenol).

- وفي حالة تليف الكبد, يقدم العلاج لأكثر من مرض يتلازم معه:

- (انتروفين) للفيروس الوبائي.

- (كوريتكو ستيرويد) أو أية أدوية مثبطة للجهاز المناعي لعلاج الالتهاب الكبدي.

- يلجأ الأطباء إلى ما يسمى بشق الوريد (phlebotomy) حيث يتم سحب الدم من الجسم لتقليل معدلات الحديد.

- معظم أنواع العلاج التي تقدم تكون موجه لتداعيات المرض أكثر من علاجه لذا يوصي الطبيب بتناول الأطعمة القليلة في أملاحها أو الأدوية المدرة للبول لمنع احتباس السوائل التي تؤدي إلى الاستسقاء والملينات أيضاً هامة لإخراج السموم من الجسم.

- توصف أدوية تقلل من الهرش والتعرض للعدوى.

- وهناك أدوية أخرى لخفض ضغط الدم.

- علاج النزيف الذي يتعرض له المريض ويتم ذلك بطرق عديدة.

- والمرحلة النهائية هو زرع الكبد الذي أصبح من الجراحات الناجحة بنسبة تتراوح من80-90 % حيث تستخدم أدوية تساعد على تكيف هذا العنصر الجديد مع الجسم حتى لا يلفظه الجهاز المناعي ومن هذه الأدوية"Cyclosporine".


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، اضطرابات نمو الشعر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اضطرابات نمو الشعر

اضطرابات نمو الشعر

* الشعر:
- تتضمن اضطرابات الشعر: النمو الزائد (الكثيف) للشعر، الصلع والنمو الداخلي لشعر اللحية.

* النمو الزائد (الكثيف) للشعر:
النمو الزائد للشعر في أجزاء مختلفة من الجسم هو حالة يمكن أن تحدث لكلاً من السيدات والرجال وهى يمكن أن تكون سمة وراثية. عملية نمو الشعر بشكل كثيف في مناطق بالجلد تكون غالباً قليلة الشعر (في الحالات العادية) يحدث بالنسبة للسيدات والأطفال نتيجة خلل في غدة الأدرينالين أو الغدة النخامية والتي تقوم بإفراز كميات زائدة من هرمونات الذكور.
عملية نمو الشعر الزائد في الجلد عند السيدات هي عملية طبيعية بعد فترة انقطاع الدورة، أو بالنسبة للسيدات اللاتي يستخدمن عقاقير (الكورتيكوستيرويد) وهو هرمون القشرة القطرية أو عقاقير الاستيرويد.
وهذه الحالة يمكن أن تتواجد أيضاً بسبب التفاعلات مع بعض الأدوية الأخرى.

* العلاج:
يحدد الطبيب بشكل مبدئي سبب ظهور الشعر الزائد. وغالباً هذا التشخيص لا يتطلب تحليل معملي، ولكن في حالة وجود خلل في الغدة الصماء يجب إجراء اختبار للدم. كحل مؤقت لهذه الحالة يمكن إزالة هذا الشعر بالطرق التقليدية المعروفة مثل الحلاقة أو الشمع أو عملية تصفير الشعر. ولكن يجب تدمير بوصيلات الشعر بشكل نهائي. وأكثر الطرق أماناً هي عملية التحلل الكهربائي.

* الصلع:
يظهر الصلع بشكل أكبر عند الرجال أكثر من السيدات. ويمكن أن يكون بسبب عوامل وراثية مختلفة، أو بسبب تقدم العمر، مشاكل جلدية أو الأمراض التي تصيب الجسم بشكل عام. أيضاً هناك بعض العلاجات مثل علاجات السرطان تؤدي إلي حدوث صلع بالرأس.

* صلع الرأس الجزئي بالنسبة للرجال:
وهى الحالة العامة من فقدان الشعر والتي تحدث للرجال وهي نادرة الحدوث عند السيدات والأطفال وذلك لأنها تعتمد علي وجود هرمون الذكور (الأندورجين) ومستوي هذا الهرمون يكون مرتفعا بعد سن المراهقة.
إن عملية الصلع هي عملية وراثية، وتحدث هذه الحالة بداية بفقدان الأجزاء الجانبية القريبة من مقدمة الشعر، أو الجزء الأعلى للرأس وإلي الوراء. عملية فقدان شعر الرأس تحدث في مختلف الأعمار، حتى في منتصف فترة المراهقة. يحدث الصلع لبعض الناس في أجزاء فقط من الرأس وآخرين يحدث لهم صلع كامل خاصة الأشخاص الذين يحدث لهم عملية صلع مبكرة في سن صغير.

* الصلع الجزئي بالنسبة للسيدات:
يحدث الصلع بالنسبة للسيدات بشكل نادر.
وهذه الحالة تتصف بأن يكون شعر السيدة أقل كثافة (خفيف) من الأمام والجوانب أو الجزء الأعلى من الرأس. ونادراً جداً ما يحدث صلع كامل للرأس.

* صلع كيميائي:
هذا النوع من الصلع يحدث بعد الإصابة بمرض خطير مع وجود حمى (ارتفاع كبير في درجة الحرارة). أيضاً الجرعات الزائدة من بعض العقاقير، بعض أنواع العقاقير يمكن أن تسبب حدوث صلع مثل: فيتامين A، Retimoid .
معظم العقاقير التي تعالج السرطان تسبب حدوث صلع. ويمكن أن يحدث هذا النوع من الصلع أيضاً نتيجة الإفراز الزائد للغدة الدرقية أو الغدة النخامية أو بسبب الحمل. يبدأ سقوط الشعر بعد 3 أو 4 أشهر من بداية المرض أو الحالة. غالباً لا يعود الشعر في النمو مرة أخرى إلا في الجزء الخلفي من الرأس فقط.

* داء الثعلبة:
هي حالة يحدث فيها فقدان للشعر بشكل مفاجئ في جزء معين من الرأس أو اللحية. يحدث في حالات نادرة فقدان كامل للشعر.
ينمو الشعر بشكل طبيعي بعد ذلك في خلال شهور ونادراً ما يحدث عدم نمو مرة أخرى للشعر لدى بعض الأشخاص.

* نحل الشعر (جذب الشعر للوراء):
تحدث هذه الحالة بشكل أكبر عند الأطفال. ولكن يمكن أن تستمر هذه الحالة طوال العمر. في بعض الأحيان لا يلاحظ الأهل هذه الحالة عند الأطفال. وفي بعض الأحيان يظن الأطباء والأهل أنها حالة حدوث ثعلبة في الرأس وهى التي تتسبب في فقدان الشعر.

* ثعلبة الندبات:
هي حالة سقوط الشعر في المناطق التي حدث بها ندبات بالرأس.
يمكن أن يحدث بجلد الرأس ندبات نتيجة حدوث حريق، إصابة شديدة بالرأس أو علاج عن طريق أشعة x (أكس).
وهناك بعض الأساليب الأخرى القليلة الانتشار مثل الذئبة الحمراء، الدرن وغيرها من الأمراض. أيضاً سرطان الجلد يمكن أن يسبب هذه الحالة.

* التشخيص والعلاج:
تحديد نوع العلاج عن طريق الملاحظة يكون صعباً في بعض الأحيان.
لذلك يحتاج الأطباء لأخذ عينة من الجلد لفحصها وتحديد نوع الصلع. لا يوجد علاج لمعظم أنواع الصلع.
بالنسبة للأشخاص الذين يعانون من صلع جزئي (السيدات أو الرجال) يمكن أن يقوموا بعمل زرع للشعر.
هناك بعض أنواع العلاجات الدوائية مثل (Topical minoxidil) يمكن أن يساعد في نمو الشعر مرة أخرى لدى بعض الحالات (نسبة صغيرة).
الحقن بالكورتيكوستيرويد (Corticosteroid) تحت الجلد يساعد بعض الأشخاص في علاج داء الثعلبة ولكن في بعض الأحيان لا تستمر النتيجة.
الثعلبة التي تحدث نتيجة بعض الندبات في الرأس يمكن أن ينمو الشعر مرة أخرى في هذه المنطقة ولكن الشعر الذي ينمو يكون مختلف في الشكل.

* النمو الداخلي لشعر اللحية:
هي حالة نمو الشعر داخل الجلد وبالتالي يحدث التهاب في الجلد.
وهذه الحالة تحدث بشكل أكبر في الشعر المجعد. العلاج الأمثل لهذه الحالة هي ترك اللحية تنمو، لذلك عندما يطول الشعر لا ينمو داخل الجلد مرة أخرى.
بالنسبة للرجال الذين لا يفضلوا وجود لحية يجب استخدام بعض العقاقير التي تحتوي علي مواد خاصة لعلاج هذه الحالة (يجب استشارة الطبيب في هذه الحالة).


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، الأكزيما

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإكزيما

الإكزيما

* الإكزيما:
- هي حالة التهاب حاد للسطح الخارجي للجلد. تتسبب الإكزيما في حدوث احمرار بالجلد وتضخمه، تسرب للسائل الموجود بالجلد، تقشر الجرح وحك جلدي شديد.

وتؤدي زيادة عملية حك الجلد وتقشيره إلي بقاء الجلد سميكاً وحاداً. هناك بعض أنواع للإكزيما تصيب مناطق محددة بالجسم فقط.

- الإكزيما التلامسية:
تحدث الإكزيما التلامسية نتيجة التلامس مع مادة معينة، يحدث الطفح الجلدي في منطقة محددة ويكون له غالباً حدود ظاهرة.

تسبب بعض المواد التهاب جلدي عن طريق الحك (الإكزيما التلامسية) أو عن طريق الحساسية منها: أنواع صابون، روائح، وبعض أنواع المعادن نتيجة الاستخدام المتكرر لها.
التعرض لأشياء معينة بشكل مستمر لفترة طويلة مثل التعرض لفترات متصلة بالماء قد يسبب جفاف للجلد والتهاب به.
أما المواد الشديدة التأثير مثل الحامض، القلويات أو حتى المواد العضوية المذابة مثل مزيل طلاء الأظافر (الأسيتون) قد تتسبب في تغير بالجلد لبضع دقائق.
بالنسبة للأشخاص الذين يعانون من الحساسية من مواد معينة، لا يحدث لهم الالتهاب الجلدي من أول تعرض للمادة المسببة للحساسية ولكن قد يحدث الالتهاب عند التعرض الثاني للمادة ويستمر من 4 إلي 24 ساعة.
تحدث في بعض الأحيان مشكلة الحساسية بشكل مفاجيء عند بعض الناس – بمعني أن الشخص قد يتعامل مع مادة معينة لسنوات طويلة ولا تسبب له أي مشاكل ويحدث فجأة رد فعل ضد هذه المادة والتهاب جلدي.
هناك بعض أنواع الكريمات ومستحضرات التجميل قد تسبب التهاب جلدي لفترة.
هناك بعض السيدات لديهن حساسية ضد الإكسسوارات المصنوعة من بعض أنواع المعادن.

- أسباب حدوث الأكزيما التلامسية:
- مواد التجميل: المواد الكيميائية التي تستخدم لإزالة الشعر الزائد، طلاء الأظافر، مزيل طلاء الأظافر، مزيل العرق، الكريمات المرطبة، السوائل المستخدمة بعد الحلاقة (للرجال) العطور، كريمات الشمس.
- بعض أنواع المعادن المستخدمة في صناعة الإكسسوارات.
- بعض أنواع العقاقير: المضادات الحيوية (البنسلين، نيوميسين، مضادات الهستامين، العقاقير المخدرة، مضادات التقلصات، المسكنات).
- المواد المصنعة كيمائياً في الملابس: مواد الدباغة في الأحذية، المطاط المعالج في القفازات، الأحذية وبعض أنواع الملابس الداخلية.

- الأعراض:
تختلف أعراض الأكزيما من أعراض بسيطة متوسطة وحتى تصل إلي أعراض شديدة وتورم واحمرار شديد في المنطقة المصابة.
تحتوي عادة المنطقة المصابة علي بثور ملتهبة عند بداية الإصابة بالإكزيما، ويقتصر الالتهاب علي منطقة محدودة إلي أن يتسع بعد ذلك وينتشر في مناطق أخرى.

- التشخيص:
تحديد سبب الإصابة بالإكزيما التلامسية ليس سهل وذلك لأن أسباب الإصابة لا نهاية لها، ولعدم إدراك معظم الناس للأشياء التي قد تسبب لهم الإصابة أثناء التعامل معها.
يقوم الطبيب بعمل فحص لقياس مدى حساسية الجلد، وذلك عن طريق وضع لاصقة علي الجلد تحتوي علي مادة تسبب حساسية للجلد وتركها لمدة يوماً لمعرفة مدى الطفح الجلدي الذي قد تسببه اللاصقة.
رغم أهمية هذا الاختبار لتحديد نوع الإكزيما، إلا أنه اختبار معقد. ذلك لأن الطبيب يجب أن يحدد نوع وكمية المادة المستخدمة في اللاصقة لاختبار الحساسية ومتى يجب عمل الاختبار. أيضاً يصعب تحديد نتيجة الاختبار وتفسيره.

- العلاج:
يتضمن العلاج تجنب المادة أو العامل المسبب للإكزيما.
لتجنب الحك الجلدي والإصابة الجلدية، يجب علي الشخص المصاب تنظيف المنطقة المصابة بشكل دوري بالمياه ونوع صابون ملطف.
لا يجب أبداً الحك أو حدوث أي إصابة في البثور الموجودة في المنطقة المصابة.
يمكن استخدام الضمادة الجافة الخفيفة لتغطية المنطقة المصابة بالأكزيما لمنع حدوث جروح بها.


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، الإصابة بطفيليات الجلد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإصابة بطفيليات الجلد

معظم طفيليات الجلد تكون عبارة عن حشرات صغيرة جداً وديدان تدخل الجلد وتعيش فيه . بعض هذه الطفيليات تعيش لفترة محددة في الجلد حتى تنتهي الفترة العمرية لها وأنواع أخرى تعيش بشكل دائم وتبيض وتتكاثر في الجلد.

الجرب

الجرب هو عبارة عن إصابة الجلد بحشرات صغيرة جداً تسمى قرادة وهي تقوم بإنتاج بثور صغيرة حمراء اللون تسبب حالة شديدة من الهرش (الحك) .

وإصابة الجلد بهذا النوع من الحشرات تنتشر بشكل سريع من شخص إلي آخر عن طريق التلامس ، وغالباً تنتشر في كامل الأسرة إذا حدث إصابة لشخص واحد بها . يمكن رؤية هذه الحشرة (القرادة) بشكل ضعيف جداً لصغر حجمها ودائماً تنتشر في حالة نوم مجموعة من الأشخاص بشكل جماعي .
من الصعب انتشار القرادة عن طريق الملابس ، السرير أو الأشياء الأخرى المشتركة . هذا النوع من الحشرات ضعيف جداً ومن الصعب بقاءه حي لفترة طويلة وغالباً يموت بشكل طبيعي عن طريق غسيل الملابس وكيها .
تبقي القرادة الأنثى علي أقرب طبقة خارجية للجلد ، وتضع البيض في حفر صغيرة جداً علي الجلد . أما البويضة (أي القرادة الصغيرة) فهي تفقس في خلال أيام قليلة .

الأعراض :
السمة المميزة لمرض الجرب هو حالة الحك الشديدة التي تحدث للجلد والتي تزداد سوءا أثناء الليل . الحفر الصغيرة التي تصنعها القرادة لوضع البيض فيها تبدو كأنها خطوط غير مستقيمة بطول يصل إلي 1.5 سم ، وغالباً ينتهي هذا الخط ببثور صغيرة .
تتكاثر هذه الحفر الصغيرة ويزداد الحك في الجلد أكثر في المناطق الجلدية بين أصابع اليد ، علي المعصم ، الكوع ، علي الإبط ، حول حلمة الثدي بالنسبة للسيدات والأعضاء التناسلية بالنسبة للرجل (القضيب ، كيس الخصية) وعلي المنطقة السفلي للأرداف .
لا يصاب الوجه غالباً ، إلا في حالة إصابة الأطفال حيث تظهر الإصابة علي شكل بثور تحتوي علي مياه . ومع مرور الوقت لا تظهر هذه البثرات الجلدية علي سطح الجلد وذلك بسبب الالتهابات الشديدة علي سطحه نتيجة الحك المستمر .

التشخيص والعلاج :
يبحث الطبيب دائماً علي البثور الجلدية الصغيرة، وهل يوجد هرش مستمر لأنهما عاملان أساسيان لتشخيص الجرب. ولكن قد يأخذ الطبيب عينة صغيرة من البثور عن طريق حك الجلد وأخذ العينة تحت الميكروسكوب للتأكد من وجود القرادة أي الحشرة المسببة للمرض .

يمكن علاج الجرب عن طريق بعض أنواع المراهم والكريمات التي تحتوي علي Permethrin أو سائل Lindane . فكلا منهما له تأثير فعال في العلاج . ولكن Lindane يمكن أن يسبب التهاب في الجلد ولا يفضل استخدامه بالنسبة للأطفال .

وهناك أيضاً بعض أنواع (القرادة) أصبح يقاوم علاج Permethrin .

في بعض الحالات يمكن استخدام كريم يحتوي علي Corticosteroids مثل (الهيدروكورتيزون) بعد العلاج ب Lindane أو Permethrin وذلك للحد من الحك الجلدي حتى ينتهي وجود هذه الحشرة علي الجلد تماماً .

إذا كان أحد أعضاء الأسرة مصابا بالجرب فيجب أن يتناول كل أعضاء الأسرة العلاج، والأطراف الذين يحدث بينهم تلامس جلدي أو اتصال جنسي. التنظيف والغسيل المتكرر وتعقيم الأسرة (الفراش ) جيداً لا يعد ضمانا كافيا للوقاية.

الإصابة بالقمل

الإصابة بالقمل يسبب حالة شديدة من الحك الجلدي وقد يصيب أي مكان في جسم الإنسان . القمل هو حشرة بدون أجنحة صغيرة جداً يمكن رؤيتها بصعوبة ، و هو ينتشر بسرعة شديدة من شخص إلي آخر وذلك عن طريق التلامس الجسدي ، أو المشاركة في ارتداء الملابس أو الأشياء الخاصة بكل شخص.

* هناك أنواع مختلفة من القمل:
قمل الرأس: وهو ينتشر من شخص لآخر عن طريق استخدام أمشطة للشعر مشتركة ، فرش ، قبعات وبعض الأشياء الشخصية الأخرى . أحياناً قد تصل الإصابة إلي الحاجب والرموش واللحية . قمل الرأس منتشر أكثر عند الأطفال في المدارس في مختلف الطبقات الاجتماعية .

قمل الجسم: هذا النوع من القمل أقل سهولة في الانتشار من قمل الرأس . يصيب قمل الجسم الأشخاص الذين ليس لديهم وعي صحي ونظافة صحية جيدة ، أو هؤلاء الذين يعيشون في أماكن سكنية مزدحمة جداً . هذا النوع من القمل يسبب التيفود (الحمى المحرقة) والحمي الراجعة وحمى الخندق .

قمل الحانة: وهو النوع الذي يصيب الأجزاء التناسلية و ينتشر عن طريق الاتصال الجنسي .

الأعراض: الإصابة بالقمل يسبب حك (هرش) شديد جداً. والهرش المتكرر يسبب دائماً جروح في الجلد، والذي يمكن أن يؤدي إلي حدوث إصابات بكتيرية بعد ذلك.

تتضخم أحياناً الغدد الليمفاوية في مؤخرة الرقبة نتيجة إصابة فروة الرأس .
وفي كثير من الأحيان لا يشعر الأطفال بإصابتهم بقمل الرأس، ويحدث لهم فقط حالة من الحك (الهرش) الشديدة في الرأس ولكن دون أن يدركوا السبب .
أما الحك نتيجة الإصابة بقمل الجسم، يكون علي الكتف، في منطقة الأرداف والبطن .
وبالنسبة لقمل العانة فهو يسبب حك حول القضيب بالنسبة للرجل وعلي المهبل والشرج بالنسبة للسيدات.

التشخيص:
الحشرة الأنثى والتي تسمى (الصبئان) يكون لون بيضها رمادي - أبيض والتي تكون في شكل كرة صغيرة جداً ملتصقة بشدة مع الشعر . يمكن أن تجد القمل والبيض ليس فقط في الشعر ولكن في الملابس التي تلتصق بالجسم وذلك لرائحة العرق التي تلتصق بالملابس. قمل العانة يترك أثارا لبقع بنية في الملابس الداخلية وذلك لالتصاقها بالجلد . بخلاف أنواع القمل المختلفة ، قمل العانة يكون من الصعب رؤيته ، فهو يظهر كبقع زرقاء علي الجلد وبخلاف باقي أنواع القمل فإن هذا النوع يظهر علي جزع الشعرة ملتصقاً بالجلد بشدة .

العلاج:
توجد أنواع عديدة ومختلفة من الدهانات التي تقضي علي القمل . ولكن معظم هذه الدهانات يجب استخدامها مرة أخرى بعد عشرة أيام لتقضي علي القمل الذي يخرج من البيض حديثاً .

كما ذكرنا من قبل أفضل علاج لهذه الطفيليات هي التي تحتوي عليPermethrin أو Lindane . و Permethrin هو أكثر أماناً للتخلص من القمل وأسهل الطرق. أما الLindane والذي يمكن أن يستخدم ككريم أو شامبو يعد وسيلة أخرى لعلاج القمل ولكن لا يفضل استخدامه مع الأطفال. كل هذه العلاجات قد تسبب بعض الحك في الجلد وجميعها كما ذكرنا يجب استخدامها مرة أخرى بعد 10 أيام .

أما بالنسبة لإصابة الحاجب والرموش فهما من الصعب علاجهما. ويمكن التخلص من الطفيليات الصغيرة بالملقاط الصغير . يجب معرفة سبب الإصابة والحد من هذا المصدر، إذا كان مشط أو فرشاة أو قبعة حتى لا تعود الإصابة مرة أخرى .


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، الجرب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجرب

الجرب

- ماهو الجرب؟

- كيف تتم الإصابة به؟

- هل تنتقل العدوى من الحيوانات؟

- ماهي أعراض الجرب؟

- كيف يعالج؟

- ما هى احتمالية الخطأ فى تشخيصه؟

* الجرب:

مجرد أن يسمع الشخص كلمة جرب يقشعر جسده ويرتابه الرعب الذي يترجم في صورة الهرش, العرض الرئيسي لهذا الوباء. فالجرب ليس منتشر مثل الحالات المرضية الأخرى ويمكن علاجه بسهولة إلا في بعض الحالات والظروف المزمنة.

حشرة الجرب

ترجع الإصابة به نتيجة لطفيليات أو حشرات تسمى ساركوبيتيس إيسكيباي (Sarcoptes Scabiei). وهي حشرات صغيرة جداً لها ثمانية أرجل (بالمقارنة بالبعوض الذي لديه ستة أرجل). وهي دقيقة الحجم حوالي 1/3 ميلليمتر في الطول وتخترق الجلد مسببة حك وهرش شديد جداً وتكون أسوأ أوقات الهرش ليلاً.

top

* طريقة العدوى بالجرب:

حشرات الجرب سريعة الانتشار جداً وهي تحتاج إلى جسم دافئ ولا تستطيع أن تعيش أكثر من ساعة بدون جسم دافئ. تتطلب العدوى بها احتكاك جسدي لمدة طويلة من جلد إنسان لجلد إنسان آخر فلذلك من الصعب جداً ومن المستحيل الاصابة بالجرب بمجرد السلام باليدين بين الأفراد أو تعليق الملابس بجوار ملابس شخص مصاب بالجرب أو ارتداء ملابس شخص مصاب به تم ارتدائها في الليلة السابقة وتكون بها الحشرات.

وهذا الاحتكاك من الممكن أن يكون جنسي ولذلك فهو منتشر في السن الصغيرة وبين الشباب أو عن طريق الأمهات التي تحضن أطفالها وهو كافٍ لانتشار الحشرات, ومع الوقت يمكن أن ينتشر بين الأصدقاء الدائمي الاحتكاك ببعضهم والأقارب .. وهذا يعنى أنه ليس من الأمراض الجنسية التي تنتقل بممارسة الجنس.

top

* هل من الممكن أن تنتقل العدوى للإنسان من الكلب؟

الكلاب لها حشرات خاصة بها وهي مختلفة عن حشرات الإنسان, فالجرب عند الكلاب له اسم مختلف"Mange" الحُكاك ولذلك عندما تستقر هذه الحشرات على جلد الإنسان فإنها من الصعب أن تعيش مدة طويلة وتُسبب هرش بسيط ويشفى منها بدون علاج. أما حشرات الجرب التي تصيب الإنسان تزداد سوءاً إذا لم تُعالج.

top

شكل الجرب * ماهو شكل الجرب؟

الجرب عبارة عن أورام صغيرة وبثرات صغيرة سوداء اللون في الثنايا بين الأصابع في اليدين والفخذ وفي خلف الكوع والركبة، وكذلك المقعدة.

ومن الممكن أن يصاب بها الرجل في القضيب ولكن ليس كل ورم صغير يعني وجود حشرة. في معظم الحالات المصابة بالجرب لا يوجد أكثر من عشرة إلى خمسة عشرة حشرة حتى لو وجد المئات من الأورام الصغيرة والبثرات.

ولكن دائماً في كتب الطب يوصف الجرب على أنه فتحات صغيرة سوداء (مثل الجُحر لها فتحة دخول وخروج) يتراوح طولها من 2 إلى 3 ميلليمتر ومن الصعب رؤيتها، وغالباً ما يتسبب الهرش في مقتل الحشرة.

top

* ماهو إحساس المصاب بالجرب؟

الهرش والحكة من الأعراض المميزة للجرب, ففي الأسبوع الأول للإصابة يكون الهرش أخف نوعاً ما ويزداد سوءاً مع الوقت ويكون أسوأ بعد شهر أو اثنين ولا يستطيع المريض النوم مطلقاً من قسوة الهرش وخصوصاً أثناء الليل.

top

* علاج الجرب:

1-وضع محلول دوائي على الجلد لقتل الحشرة مثل Permethrim (Elimite) أوKwell) Lindane), وهذا المحلول يوضع من بداية من الرقبة نزولاً لأسفل ويستمر وضعه طوال فترة الليل ثم يُغسل صباحاً ويكرر ذلك يومياً لمدة سبعة أيام.

2-تُغسل الملابس الداخلية وتنقع طوال الليل في ماء ساخن لأن الحشرات لا تعيش طويلاً خارج الجسم.

3-العلاج الجيد لكل الأشخاص المصابة بالمرض والتي لها علاقة حميمة بالآخرين مثل الأزواج والأقارب حتى لا تنتقل العدوى مجدداً.

4-يعطى دائماً العلاج نتيجة فعالة ومؤثرة في خلال أسبوعين من استخدامه المتواصل والمواظبة على النصائح السابقة.

top

* هل من الممكن أن تُخطئ في تشخيص الجرب؟

الكثير من الحشرات تسبب الهرش ولكن في حالة الجرب يكون الهرش يزداد سوءاً.

ومن الصعب الاختلاط بين تشخيصه وبين أي مرض آخر, فالهرش يزداد بالوقت ويكون سيئاً في وقت الليل والنوم حتى يتم إثبات مرض آخر وخصوصاً إذا حدث ذلك في سن الشباب نتيجة العلاقات الجنسية, ولكن لابد أن نُفرقها عن حالات الإكزيما المزمنة والتي تسبب الهرش المزمن.

يكون معدل انتشار المرض أكثر بين كبار السن والأشخاص الضعيفة صحياً, ويزداد انتشاره بين المرضى في مكان واحد ويكون بشكل وبائي نتيجة طول فترة الاختلاط.

top


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، السنط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السنط

السنط

* السنط:
- هو عبارة عن أجزاء جلدية زائدة تنمو بسبب إصابة الجلد ببعض أنواع الفيروسات.

يمكن أن يحدث مرض السنط الجلدي في أي مرحلة عمرية، ولكنه أكثر انتشاراً عند البالغين. بالرغم من أن السنط سهل وسريع الانتشار من منطقة معينة في الجسم إلي منطقة أخرى، إلا أن معظم أنواع السنط لا تنتشر من شخص إلي آخر وغير معدية.

لكن الزوائد الجلدية أو السنط في الأعضاء التناسلية يكون معدياً.

معظم أنواع السنط غير ضارة. ومعظم الأنواع المتعارف عليها لا تتحول إلي سرطانات جلدية، فقط بعض الأنواع النادرة. وبعض الأنواع التي تصيب عنق الرحم والقضيب بالنسبة للرجل يمكن أن تتحول إلي سرطان جلدي.

يعتمد نوع، حجم وشكل السنط علي نوع الفيروس الذي تسبب في حدوث هذه الزوائد الجلدية (أو السنط) وأيضاً علي مكان الفيروس في الجسم.
تكون بعض أنواع السنط غير مؤلمة، وهناك أنواع أخرى تسبب الألم.
بعض هذه الأنواع تنمو في شكل عنقودي، وهناك أنواع أخرى تنمو بشكل منعزل (فردية).

في أغلب الأحوال تختفي هذه الزوائد الجلدية بدون علاج.
وهناك أنواع أخرى تستمر لأعوام طويلة، وأنواع أخرى تختفي ثم تظهر بعد فترة.

- التشخيص:
عندما يلاحظ الطبيب وجود نمو غير طبيعي علي السطح الجلدي، يبدأ في تحديد ما إذا كان سنط أو هي أشياء أخرى.
هناك بعض الأشياء التي تنمو علي الجلد وتشبه السنط مثل الزوائد الجلدية العادية، شامة، ثؤلول القدم (أو عين السمكة) جسأة أو حتى سرطان جلدي.
السنط مرض جلدي متعارف عليه ويصيب معظم الناس.
هذا النمو الزائد في الجلد يتصف بسطح غير أملس ودائري أو ليس له شكل محدد، يكون أصفر أو بني أو رمادي اللون وغالباً يكون طوله أقل من 1.5 سم.
تظهر الزوائد الجلدية (السنط) غالباً علي المناطق التي تصاب بشكل متكرر مثل الأصابع، حول الأظافر، الركبة، الوجه أو فروة الرأس.
السنط سريع الانتشار في الجسم، ولكنه لا يتحول إلي سرطان جلدي أبداً.

* أنواع السنط:
- سنط أخمص القدم:
هذا النوع من السنط يظهر في أخمص القدم، ويكون مسطح الشكل دائماً بسبب عامل الضغط عليه عن طريق المشي ويكون محاط بطبقة جلدية سميكة.

- السنط المسطح:
هذا النوع أكثر انتشاراً بين الأطفال، والشباب الصغير. يظهر هذا النوع في شكل مجموعات ويكون أملس وعبارة عن بقع بنية مصفرة وتظهر غالباً علي الوجه.

- السنط الرطب:
أما هذا النوع فهو يظهر في الأجزاء التناسلية للسيدات والرجال وينتقل عن طريق الاتصال الجنسي.

- العلاج:
يعتمد علاج السنط علي نوع السنط ومكان ظهوره في الجسم ومدى خطورة الحالة. وأيضاً علي طول الفترة الزمنية منذ بداية ظهوره.
تختفي معظم أنواع السنط بدون علاج بعد عامين من ظهورها.
وضع بعض السوائل الطبية أو اللاصقات التي تحتوي علي حامض السليسلك واللكتيك (Salicylic and Lactic acid) يساعد علي بقاء سطح الجلد المصاب أملس، ويساعد أيضاً علي اختفاء السنط بشكل أسرع.
يمكن أن يقوم الطبيب بتجميد الزائدة الجلدية (السنط) باستخدام سائل النيتروجين ولكنه يحتاج إلي إعادة هذه العملية بعد 2 أو 3 أسابيع للتأكد من اختفاء الزوائد بشكل تام.
جراحة الليزر تقوم بتدمير الزائدة الجلدية ولكنها تتسبب في وجود آثاراً.
وبالنسبة للثلاثة أنواع، يظهر مرة أخرى بغض النظر عن طرق العلاج.

- سنط القدم:
يمكن القيام بجعل سطحها أملس عن طريق استخدام حامض السليسلك (سائل أو لاصقة).
يستخدم هذا العلاج الكيمائي بالإضافة إلي تقشير الزائدة الجلدية أو تجميدها أو استخدام بعض أنواع الأحماض الأخرى.
يمكن أيضاً حقن هذه الزوائد بمواد كيماوية لتدميرها.

- السنط المسطح:
علاج هذا النوع يكون عن طريق تقشيره باستخدام حامض السليسلك أو ريتينويك (Retinoic).


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، الهرش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الهرش

الهرش

* تعريف الهرش:
- هي حالة حسية تستدعي حدوث حك في الجلد. هذا الحك يمكن أن يسبب التهاب وإحمرار شديد في الجلد وتزيد عملية الهرش وتتسع دائرته.

* أسباب الهرش:
تحدث عملية الهرش نتيجة حالة في الجلد أو مرض عام (يصيب الجسم بشكل عام). تتضمن الحالات التي تسبب حك في الجلد الإصابة بالطفيليات، لدغة الحشرات، الطفح الجلدي، الالتهاب الجلدي والحساسية وأيضاً الاحتكاك ببعض المواد مثل الصوف أو بعض المساحيق قد يسبب الحك.
الجلد الجاف خاصة في كبار السن يمكن أن يسبب حالة هرش شديدة ومنتشرة في أنحاء كبيرة من الجسم.
الأمراض العامة (أي التي تنتشر في الجسم كله) يمكن أن تسبب الهرش بما فيها أمراض الكبد، الفشل الكلوي، الأورام الليمفاوية، سرطان الدم وبعض أمراض الدم الأخرى. بعض أمراض الغدة الدرقية، السكر والأورام الخبيثة تسبب حالة الهرش.
تنتشر أيضاً حالات الحك الجلدي بشكل طبيعي في الشهور الأخيرة من الحمل وغالباً لا تثير هذه الحالة أية خطورة بل هي نتيجة لمشاكل بسيطة في الكبد. هناك أيضاً بعض أنواع العقاقير التي قد تسبب الحساسية.

* علاج الهرش:
يقوم الأطباء بعلاج الهرش عن طريق تحديد المسبب ومحاولة الحد منه خاصة في حالة التهاب الجلد ينصح الطبيب باستخدام الكريمات الملطفة التي لا تحتوي علي ألوان أو روائح لأنها تزيد من التهاب الجلد وتسبب الهرش. المركبات التي تعمل علي تهدئة الجلد مثل المنتول/ كامونيل/ كالمين/ الكافور تساعد كثيراً في العلاج. الكريمات التي تحتوي علي (الكورتيكوستيرود) تساعد علي تقليل الالتهاب وتحد من الهرش ولكنها تستخدم فقط عندما يكون الحك مقصور في مكان محدد.
تناول مضادات الهستامين عن طريق الفم يساعد علي تخفيف الحالة، ولكنه يسبب النعاس في بعض الأحيان. ولكن بشكل عام لا يجب استخدام مضادات الهستامين (الموضعية) علي الجلد لأنها تسبب حساسية.


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، الوقاية من الحروق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية من الحروق

أياً كانت نوعية أو شدة الحروق، فهي مؤلمة بكافة أحوالها. لذلك نحن نعلم أطفالنا دائماً عدم اللهو بالكبريت أو عدم لمس المدفأة أو أي من هذه الأشياء.

ولكن لا يحدث الحريق فقط من النار أو الأسطح الساخنة. السوائل مثل القهوة، الشاي، الحساء أو حتى الحمامات الساخنة يمكن أن تحرق، وتسبب حروق خطيرة.

* في المطبخ:

  • يجب عدم ترك الطعام علي النار دون ملاحظة جيدة منك. وتسوية الطعام علي مواقد مرتفعة، وأيضاً وضع مقابض إناء الطبخ في الاتجاه الداخلي للموقد حتى لا تكون في متناول الطفل.
  • يجب إبقاء الأطفال خارج المطبخ في حالة استخدام السوائل الساخنة في المطبخ. يفضل بقاء الأطفال الصغار في السن علي كراسي خاصة بهم مرتفعة وذلك لإحكام السيطرة عليهم ورعايتهم بسهولة.
  • لا يجب شرب السوائل الساخنة أثناء حمل طفلك. وذلك لأن الأطفال سريعو الحركة ويمكن أن يقفزوا بسرعة وتنقلب السوائل الساخنة عليهم.
  • يفضل بقاء الأسلاك الكهربائية قصيرة، وعدم تركها طويلة أمام الأطفال حيث يكون من السهل شدها لأسفل (مثل سخان المياه الكهربائي).
  • يفضل عدم وضع أغطية المنضدة أثناء تواجد الأطفال الصغار، حيث أن الطفل يمكن أن يسحب الغطاء (المفرش) ويؤدى إلى سقوط السوائل والطعام الساخن عليه.
  • لا تدع الميكروويف يخدعك حيث أن الطعام يمكن ألا تظهر لك درجة سخونته المرتفعة عن طريق اللمس الخارجي ولكن في الحقيقة تكون الأطعمة والسوائل به ساخنة جداً ويمكن أن تسبب حروق في حالة سقوطها.

لذلك عند استخدام الميكروويف يجب اتباع الآتي:

  • اتباع الإرشادات المكتوبة علي الجهاز بكل دقة، وإذا كانت الإرشادات تنصح بعدم وضع أنواع معينة من الطعام في الميكروويف فلا تجازف واستغرق دقائق أطول في تسخينها بالطريقة العادية أسلم لك.
  • افتح غطاء الميكروويف بحرص شديد وقم بإخراج الإناء بحرص من الجهاز، حيث أن البخار الذي تجمع داخل الإناء يمكن أن يتسبب في حدوث احتراق.
  • لا تترك الأطفال يستخدمون الميكروويف حتى يكونوا بالغين بالقدر الكافي الذي يسمح لهم باتباع الإرشادات جيداً، وحتى في تلك المرحلة يجب أيضاً مراعاتهم والإشراف عليهم عند الاستخدام. قلب الطعام واختبر درجة حرارته قبل تقديمه للأطفال .
  • لا تستخدم الميكروويف في تدفئة زجاجة الطفل حيث أن درجة حرارة الميكروويف الشديدة يمكن أن يحرق فم الطفل.

* في الحمام:

  • يجب أن يكون سخان المياه أقل درجة ممكنة للتسخين. لا يجب أن تكون درجة الحرارة أكثر من 120 درجة فهرنهيت حيث أن درجة حرارة المياه عند 133 يمكن أن تسبب احتراق للجلد في خلال 15 دقيقة.
  • اختبار درجة حرارة المياه. لا تضعي الطفل أبداً في المياه قبل اختبار درجة حرارتها. اختبري المياه بوضع مرفقك فيها أو ظهر المعصم وليس اليد وذلك لأنها لا تكون حساسة لدرجة الحرارة مثل المعصم أو المرفق. درجة الحرارة يجب أن تكون 100 درجة فهرنهيت أو أقل.
  • عدم ترك الأطفال في المياه بدون إشراف دقيق منك، حيث أن بجانب خطورة التعرض للغرق في المياه، فيمكن أن يتعرض الطفل لخطورة الاحتراق بالمياه الساخنة إذا حاول فتح المياه الساخنة في الحمام.
  • إذا حدث احتراق لجلد الطفل، يجب عليك فحص الجلد والتأكد من مدى شدة الاحتراق. يجب اللجوء للطبيب فوراً.
  • فحص الجلد للتأكد من عدم إصابته بشيء وما إذا كانت المناطق المصابة تؤلم في حالة اللمس. أقصى درجات احتراق الجلد هي التي تكون عميقة مع فقدان جزء من الجلد والشعور بألم فيه. يجب طلب الإسعاف أو اللجوء للطبيب إذا لاحظت تغيير في لون الجلد في المناطق المحترقة.
  • في حالة الدرجة الثانية أو الثالثة من احتراق الجلد، أي عند حدوث تقرح في الجلد فيجب اللجوء للطبيب فوراً.
  • أما الدرجة الأولي من احتراق الجلد، فيجعل لون الجلد أحمر ومتضخم قليلاً . إذا كانت مساحة الجلد المحترقة كبيرة فيجب اللجوء للطبيب. ولكن إذا لم تكن المساحة كبيرة فيمكن علاجها في البيت، وذلك باستخدام المياه الباردة وبعد ذلك وضع مرهم خاص بالجلد المحترق وتغطيته تغطية خفيفة جداً وذلك للسماح للجلد للتعرض للهواء.


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، تعليمات للمرضى الذين يعانون من تجاعيد الوجه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تعليمات للمرضى الذين يعانون من تجاعيد الوجه

‌* تجاعيد الوجه:
أ- تظهر تجاعيد الوجه عند كبر السن وتسبب مشكلة عند كثير من الناس وخاصة النساء.
‌ب. من الأغذية والوسائل المفيدة لإزالة تجاعيد الوجه وتقوية البشرة وتجميلها:

1- شراب عصير الجزر على الريق صباحاً يعطى الوجه لوناً مشرقاً - ومن الطريف أنه توجد فى الأسواق أنواع من مساحيق التجميل تقوم أساساً على الجزر، وهى تغذى البشرة وتصونها من التجاعيد.
2- دهان الوجه بعصير الأناناس مفيد لتقوية بشرة الوجه.
3- البقدونس: للحصول على بشرة وضاءة جميلة للوجه، يغسل الوجه صباحاً ومساءاً ولمدة أسبوع بمغلى قبضة من البقدونس فى لتر ماء لمدة 15 دقيقة .. ويستعمل هذا المغلى فاتراً. أما لعلاج الوجه من الحبوب والبثور فيغسل الوجه مرتين بعصير أو ماء منقوع فيه البقدونس. يراعى أن يغسل البقدونس جيداً قبل استعماله.
4- ماء قشر جوز الهند (النارجيل) يزيل الكلف والنمش.
5- دهان وتدليك الشامات والبقع السمراء التى تظهر على الوجه وظاهر اليد فى الشيخوخة بزيت الخروع صباحاً ومساءاً.
6- الخس: مغلى أوراق الخس مضافاً اليه ماء الورد يستعمل فى غسل العيون المتعبة والجفون المتورمة.
7- الخيار: نظراً لاحتواء الخيار على نسبة عالية من الكبريت فإن عصيره الطازج ينقى جلد الوجه ويكسبه نضارة .. والخيار يستعمل موضعياً فى حالات خشونة الجلد واحتقان الوجه وانتفاخ الجفون.
- ومن أجل الحصول على نقاء ونضارة جلد الوجه: يدهن الوجه بعصير الخيار الطازج فى المساء ليستمر مفعوله طوال الليل، مع ضرورة الإقلال من التوابل فى الغذاء طوال فترة استعمال العصير.
- ومن أجل الحصول على بشرة ناعمة: يغسل الوجه بماء الخيار المطبوخ بدون ملح.
- ولمعالجة تجعدات الجلد: يوضع قشر الخيار فوق الجبهة والصدغين، وأماكن التجعدات، فتزول هذه التجعدات مع تكرار العملية.
- للتخلص من الكلف والنمش: تنقع شرائح الخيار فى الحليب النيىء عدة ساعات، ويغسل به الوجه.
8- زيت الزيتون: لإزالة تجعدات الوجه والرقبة، يطلى الوجه والرقبة بمزيج قوامه نصف ملعقة صغيرة من زيت الزيتون، صفار بيضة، وبضع نقط من عصير الليمون .. ثم يغسل الوجه بعد ثلث ساعة بماء فاتر.
9- دهان الوجه بعسل النحل وتركه لمدة ساعة يومياً يكسب البشرة الحيوية والنضارة ويساعد على إزالة تجاعيد الوجه.
10- الليمون مفيد جداً للبشرة خاصة البشرة الدهنية، لأنه ينظفها ويغذيها ويجعل أنسجتها تشتد وتتماسك – كما أنه فعال ضد المسام الكبيرة .. ولعمل " ماسك الليمون" تعصر ليمونة، ويمزج عصيرها ببياض بيضة مخفوقة .. تغسل البشرة جيداً وتجفف، ويدهن الوجه بالمزيج مع ترك مسافة حول منطقة العين .. يترك هذا المزيج على الوجه لمدة 15 دقيقة تقريباً حتى يجف .. يغسل الوجه بعد ذلك بالماء الفاتر مع استخدام قطعة من القطن للتنظيف.
- لازالة الزيوان الأسود من الوجه: يرطب الوجه مساءاً بالماء الحار، ثم يدهن بمزيج متساوٍ من عصير الليمون والجليسرين والكحول. وفى الصباح يرطب الوجه مرة أخرى بالماء الحار، ثم تعصر الزيوانات بين الإصبعين بقطعة من القطن، وتكرر هذه العملية لمدة أسبوع.
11- الشمام: يستعمل الشمام فى تجميل بشرة الوجه، فهو يكسبها نضارة ونعومة خاصة البشرة الجافة .. حيث يغسل الوجه بالتركيب الآتى: ماء مقطر + حليب طازج (غير مغلى) + عصير الشمام .. بمقادير متساوية.
12- الطماطم: يستخدم عصير الطماطم مع الجليسرين وقليل من الملح، وتدهن به بشرة الوجه والأيدى فتصبح ناعمة.
13- العنب: يستعمل عصير العنب لغسل الوجه وترطيبه، وذلك بمسح الوجه باستخدام قطعة من القطن بعد غمسها فى العصير .. يترك الوجه مبللاً بالعصير لمدة عشرة دقائق حتى يجف .. ثم يغسل بماء فاتر مع قليل من بيكربونات الصوديوم.
14- الفراولة: تستخدم لتجميل بشرة الوجه.
- تهرس حبات الفراولة ويدهن بها الوجه قبل النوم، ويترك حتى الصباح. فيغسل بماء البقدونس الأفرنجى .. وهذا يساعد على تنشيط الجلد وإزالة التجاعيد.
- يصفى عصير خمس حبات من ثمار الفراولة فى قطعة قماش ناعمة مع بياض بيضة، ويضاف إليه خمس نقط من ماء الورد وعشر نقط من صبغة صمغ جاوة. يمزج كل هذا ويفرش على كمادة من القطن، ثم توضع على الوجه لمدة ساعة .. ترفع بعد ذلك، ويغسل الوجه بماء فاتر يحتوى على بيكربونات الصوديوم بنسبة 15 جراماً لكل لتر.
15- المشمش: يعمل من المشمش كمادات توضع على الوجه لتقوية الجلد وتنقيته.


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، تينيا الفخذين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تينيا الفخذين

تينيا الفخذين

تينيا الفخذين هو مرض جلدي منتشر بشكل خاص بين الذكور البالغين . وقد يكون مصاحب لبعض أنواع التينيا الأخرى .
ينمو الفطر الذي يسبب هذا المرض الجلدي في المناطق الدافئة والرطبة .
تزداد حساسية التينيا مع الحك الجلدي ، ضعف العناية الصحية ، الجلد الرطب والإصابات البسيطة للجلد والأظافر

معظم أسباب الحك الجلدي في منطقة الفخذ عند الرجال تكون بسبب الإصابة بالتينيا أو إصابات فطرية مماثلة .

التينيا هي مرض جلدي معدي ينتقل عن طريق الملامسة الجلدية أو عن طريق تبادل الملابس .
تظهر التينيا في منطقة الفخذين فقط ولا تنتقل إلي كيس الخصية أو القضيب .

تينيا الفخذين أقل تأثيراً عن باقي أنواع التينيا ولكنها قد تستمر لفترة طويلة

* الوقاية :
العناية الصحية والجلدية الجيدة هما المفتاحان الأساسيان للوقاية من الإصابة بالتينيا الفخذية .
يمكن استخدام أنواع البودرة الجافة أو مضادات الفطر بعد الاغتسال كوسيلة للوقاية من التينيا بالنسبة للرجل .
يجب بقاء هذه المنطقة (الفخذين) جافة ونظيفة وتجنب الحلاقة فيها . ويفضل ارتداء ملابس داخلية واسعة لتجنب الالتصاق وأيضاً تجنب الملابس غير الناعمة .

* الأعراض :
- حك مستمر في منطقة الفخذين ومنطقة الشرج .
- طفح جلدي بدون حدوث حك .
- العناية الصحية بالأعضاء التناسلية .

شكل الطفح الجلدي :
- بقع جلدية ملتهبة .
- حواف حادة .
- الانتشار السريع لهذه البقع .
- تتميز بالجفاف .
- بثور .
- يختلف شكل ولون الجلد ويصبح غير طبيعي (غامق أو فاتح اللون) .
- التهاب واحمرار في الجلد .

التشخيص والاختبارات اللازمة :
يرتكز التشخيص بشكل كبير علي شكل الجلد . يتم أيضاً أخذ عينة من الإصابة الجلدية (عن طريق حك الجلد وأخذ عينة منه) ويتم اختبارها تحت الميكروسكوب .

* العلاج :
يجب توخي الحذر جيداً أثناء العلاج ، حيث أن العلاج الزائد للتينيا يسبب أعراض جانبية أخرى.

يجب بقاء الجلد جاف ونظيف دائماً (خاصة في منطقة الفخذين والأعضاء التناسلية بالنسبة للرجل) وتجنب الحلاقة في هذه المنطقة .
هناك بعض أنواع البودرة ومضادات الفطر تباع في الصيدليات ، فهي ذات تأثير جيد للتحكم في الإصابة .
أم بالنسبة لأنواع الإصابات الشديدة فهي تتطلب علاج بشكل أكبر لدى طبيب متخصص .
قد يصف الطبيب بعض أنواع العقاقير المضادة للفطر وقد يصف أيضاً بعض المضادات الحيوية للعلاج .

* المضاعفات :
تتضمن مضاعفات الإصابة بالتينيا الفخذية تلون الجلد في منطقة الإصابة بصبغة دائمة . وكذلك قد يتعرض مكان الإصابة بالتهابات جلدية بكتيرية بعد ذلك


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، خلل الخلايا الصبغية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خلل الخلايا الصبغية

خلل الخلايا الصبغية

* خلل الخلايا الصبغية:
- يتحدد لون الجلد عن طريق كلا من الخلايا الصبغية المنتجة في الجلد واللون الطبيعي للطبقات الخارجية في الجلد.

بدون صبغة الجلد، سيكون لونه أبيض باهت مع لون وردي طفيف نتيجة مرور الدم تحت الجلد. الخلية الصبغية الأساسية في الجلد هي الميلانين وهي عبارة عن صبغة تنتج بواسطة بعض الخلايا (خلايا الصبغ السانع - Melanocytes) والتي تنتشر بين الخلايا الأخرى في الطبقة الخارجية للجلد (بشرة الجلد).

حالة ضعف الاصطباغ، هي حالة خلل تحدث في كمية الطبقات الموجودة في الجلد وغالباً ما تكون في جزء محدد في الجلد. تحدث هذه الحالة غالباً نتيجة إصابة في الجلد أو في حالات نادرة تكون بسبب عوامل وراثية.

عندما يتعرض الجلد لأشعة الشمس، يزداد إنتاج الميلانين في الجلد، ولذلك يحدث تلون في الجلد. زيادة نسبة الميلانين في الجلد يكون نتيجة بعض التغيرات الهرمونية، مثل التغيرات التي تحدث عند الإصابة بمرض "أديسون" أثناء الحمل، أو أثناء استخدام أقراص منع الحمل.
يحدث أيضاً تلون في الجلد وتحويله إلي لون أغمق في حالة الإصابة بداء التلون الدموي أو الغدد الدموي أو نتيجة حدوث رد فعل تجاه أي علاجات تتصل بالجلد.

- المهق (يصبح كلا من الجلد والشعر بلون أبيض):
المهق هي حالة نادرة الحدوث، وهي عبارة عن خلل وراثي ينشأ عنه عدم وجود الميلانين في الجلد.
هؤلاء الأشخاص يتصفون باللون الأبيض للشعر والجلد، ولون وردي للعين. غالباً تكون الرؤية عندهم غير طبيعية، وتحدث لديهم حركة لا إرادية في العين.
لأن الميلانين يقوم بحماية الجلد من الشمس، فإن الشخص الأبيض أكثر عرضة للإصابة بحروق الشمس وبالتالي أكثر عرضة للإصابة بسرطان الجلد.
يمكن تجنب هذه المشاكل بمحاولة عدم التعرض لأشعة الشمس المباشرة، ارتداء نظارات شمسية واستخدام السوائل و الكريمات المضادة للشمس (التي تعكس أشعة الشمس).

- البرص (البهق):
البرص هو حالة جلدية، تحدث نتيجة عدم وجود الخلايا الصبغية في منطقة في الجلد وينتج عنها بقعة بيضاء ناعمة من الجلد.
تظهر هذه البقع في منطقة أو اثنين في الجلد عند بعض الأشخاص وعند البعض الآخر يظهر البرص في منطقة كبيرة من الجسم.
يظهر البرص بشكل أكبر عند الأشخاص الذين لون جلدهم ذو لون غامق.
بالنسبة للشخص الشديد البياض، فإن الجلد الذي لا يحتوي علي خلايا صبغية هو أكثر عرضة للإصابة بحروق الشمس.
المنطقة المصابة بالبرص في الجلد يظهر بها شعر أبيض أيضاً وذلك لأن بوصيليات الشعر لا تحتوي علي خلايا صبغية.
يمكن أن يحدث البرص بعد الإصابات غير العادية مثل إصابات الرأس ويحدث أيضاً مع بعض الأمراض الأخرى مثل مرض "اديسون"، السكر، الأنيميا الخبيثة وأمراض الغدة الدرقية.
يؤثر البرص بشكل نفسي علي الشخص نتيجة التغيرات الصبغية التي تحدث في لون الجلد وشكله.

- التنيا المتعددة الألوان (Tinea):
هي عبارة عن إصابة فطرية تحدث في الجلد وتأخذ شكل البرص في بعض الأحيان.

* العلاج:
لا يوجد علاج للبرص، بالنسبة للمناطق الصغيرة المساحة يمكن إخفائها بوسائل عديدة.
(Psoralens) هو نوع عقار خفيف إلي جانب العلاج الضوئي (الأشعة فوق البنفسجية) يكون ذى تأثير فعال في بعض الأحيان. لكن العلاج يستغرق فترة طويلة.

* اختفاء الصبغة بعد إصابات الجلد:
يفقد الجلد لونه (صبغته) بعد الإصابة ببعض الأمراض الجلدية مثل بعض أنواع البثور، القرح الحروق والإصابات الجلدية المختلفة.
لون الجلد لا يكون أبيض مثل لونه عند الإصابة بالبرص ويمكن أن ترجع صبغة الجلد إلي لونها الطبيعي بعد فترة.
ويمكن أن تكون لمساحيق التجميل فائدة في هذه الحالة لإخفاء مثل هذه المناطق.


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، شلل "بيل"-شلل الوجه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شلل "بيل" (شلل الوجه)

شلل "بيل" (شلل الوجه)

* شلل الوجه:
- شلل بيل والمعروف بشلل الوجه هو عبارة عن حدوث خلل ما في أعصاب الوجه والذي يؤدي إلي ضعف أو شلل فجائي لعضلات الوجه من اتجاه واحد فقط.

عصب الوجه هو عصب الجمجمة الذي يحفز عضلات الوجه.

بالرغم من أن أسباب حدوث (شلل بيل) غير معروف، إلا أن أعراضه تتضمن تضخم (انتفاخ) في أعصاب الوجه نتيجة رد فعل لإصابة فيروسية، ضغط في الوجه أو نقص في إمداد الدم.

- الأعراض:
شلل بيل يأتي بشكل فجائي. يشعر الشخص بألم خلف الأذن قبل حدوث ضعف في عضلات الوجه بساعات.
مدى حدوث الضعف في عضلات الوجه يتراوح من مستوى ضعيف إلي أقصى درجاته ولا يمكن التنبؤ به ولكنه يكون في ناحية واحدة من الوجه.
يصبح الجزء المشلول من الوجه ساكنا وغير معبر، ولكن المريض يشعر به كأنه ملتوٍ.
معظم الأشخاص المصابين يشعرون بتخدير وثقل في الناحية المصابة من الوجه ولكنهم يشعرون به جيداً في أغلب الأحوال. عندما يصاب الجزء العلوي من الوجه، يصبح التحكم في إغلاق العين صعب. نادراً ما يحدث خلل في إفراز اللعاب أو أي تغير في الشعور بمذاق الأشياء أو حتى في إفراز الدموع.

- التشخيص:
يحدث شلل بيل كما ذكرنا من قبل في اتجاه واحد من الوجه. يحدث الضعف بشكل مفاجئ وقد يتضمن الجزء العلوي والسفلي للوجه ولكن في اتجاه واحد.
قد تؤدي السكتة الدماغية إلي حدوث ضعف مفاجئ في الوجه ولكنه يحدث في الجزء السفلي فقط.
بالإضافة إلي ذلك، قد تتسبب السكتة الدماغية في حدوث ضعف في الذراع والأرجل أيضاً.
أما الأسباب الأخرى التي تسبب شلل في أعصاب الوجه فهي نادرة ودائماً تظهر بشكل بطيء.
وتتضمن أورام المخ والأورام الأخرى التي تضغط علي الأعصاب، تدمير أعصاب الوجه نتيجة الإصابة بفيروس مثل فيروس الهربس، إصابة الأذن الوسطى أو حدوث تجويف في النتوء الحلمي للعظم الصدغي. حدوث كسر في عظام قاعدة الجمجمة وأشياء أخرى أكثر ندرة قد تسبب الإصابة.
يستطيع الطبيب تشخيص سبب الإصابة واستبعاد هذه الأسباب عن طريق فحص التاريخ المرضي للشخص وعمل أشعة X (إكس)، أشعة مقطعية (CT) أو رنين مغنطيسي (MRI).

- العلاج:
علاج شلل بيل غير محدد، يعتقد بعض الأطباء أن بعض العلاجات مثل (الكورتيكوستيرويد) Corticosteroids يجب تناولها يومين بالكثير بعد ظهور الأعراض ويستمر تناولها لمدة أسبوعين.
ولكن لم يثبت بعد مدى فاعلية هذا العلاج، وهل هو يساعد علي تخفيف الألم ويزيد من احتمالية الشفاء أم لا.
يجب حماية العين من الجفاف إذا كان الشلل يمنع الشخص من إغلاق العين.
من المفضل استخدام نقط للعين كل بضع ساعات إذا استمر الشلل لأكثر من 6-12 شهرا أو أكثر، يمكن استخدام التدخل الجراحي.

- الحالة التي يكون عليها المريض بعد العلاج:
يحدث شفاء تام في خلال شهر إلي شهرين من العلاج إذا كان الشلل جزئياً.
أما بالنسبة للشلل الكلي فنسبة الشفاء تختلف بالرغم من أن في أغلب الأحيان يحصل المريض علي شفاء تام.
يقوم الطبيب بفحص أعصاب الوجه للتأكد من حدوث شفاء تام.


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، صحة الجلد، تأثير أشعة الشمس على الجلد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تأثير أشعة الشمس على الجلد

تأثير أشعة الشمس على الجلد * الشمس وتأثيرها على الجلد:
- يقوم جلد الإنسان بحماية باقى الجسم من تأثير أشعة الشمس عليه، وخاصة الأشعة فوق البنفسجية والتى تسبب خلل فى خلايا الجلد.

* تعريف حروق الشمس.

يسبب التعرض الزائد لأشعة الشمس احتراق فى الجلد، ولكن مع المدى الطويل للتعرض للشمس تتحول الصبغة الخارجية للجلد إلى طبقة سميكة وتقوم خلايا الجلد بتكوين المزيد من الخلايا الصبغية والتى تكسب الجلد لونه.
هناك مادة طبيعية للحماية فى الجلد تسمى بمادة الميلانين تقوم بامتصاص الأشعة فوق البنفسجية وتمنعها من الاختراق بشكل أعمق فى النسجة والجلد.

مدى حساسية الجلد تجاه أشعة الشمس تختلف باختلاف الأجناس، نوعية تركيب الجلد ومدى التعرض السابق لأشعة الشمس. ولكن كل شخص عرضة للتأثر بأشعة الشمس بشكل أو بآخر.

أما الأشخاص الذين يتمتعون بلون الجلد الأغمق هم أقل عرضة وأكثر مقاومة للآثار السلبية لأشعة الشمس والتى تتضمن: احتراق الجلد، العجز المبكر، وسرطان الجلد .. وذلك لأنهم يتمتعون بقدر أكبر من مادة الميلانين.

أصحاب البشرة البيضاء لا يتمتعون بوجود أى قدر من مادة الميلانين فى الجلد، لذلك فإن الجلد لديهم يتأثر بشكل كبير جداً من أشعة الشمس ويحترق من أقل تعرض لأشعة الشمس. أصحاب البشرة البيضاء هم أكثر عرضة للإصابة بسرطان الجلد إذا لم يأخذوا الحذر من التعرض المباشر لأشعة الشمس أو تجنبها.

* حروق الشمس:
تحدث حروق الشمس نتيجة التعرض الزائد والمباشر للأشعة فوق البنفسجية، ويعتمد ذلك على نوعية الخلايا الصبغية فى الجلد ومدى التعرض للشمس. حروق الشمس هى عبارة عن احمرار شديد فى الجلد وتورم و ألم شديد يستمر لمدة ساعة وحتى يوم كامل. ويمكن أن تظهر أيضاً بعض البثور وتقشير فى الجلد.
فى بعض الحالات يحدث ارتفاع فى درجة الحرارة وضعف عام عند بعض الأشخاص، وإذا كانت الحالة أكثر سوءاً يمكن أن يحدث انخفاض مفاجىء وشديد فى ضغط الدم وإغماء وضعف شديد.

* تجنب الإصابة بحروق الشمس:
أفضل الطرق لتجنب الإصابة بأضرار أشعة الشمس هو تجنب البقاء لفترة طويلة أو بشكل مباشر فى الشمس.
تعتبر المياه عازل لوصول الأشعة فوق البنفسجية إلى الجسم، ولا تعتبر السحب والضباب عازلاً لوصول أشعة الشمس للإنسان فيمكن لأى شخص التعرض لإصابة الاحتراق بأشعة الشمس مع وجود السحب والضباب.
تنعكس الأشعة فوق البنفسجية من المياه والرمال والثلوج وتصل إلى الجلد، لذلك يجب وضع كريمات أو مراهم والتى تحتوى على مواد تحمى من أشعة الشمس قبل التعرض المباشر للشمس بشكل قوى .. لكن هناك بعض الأنواع من هذه الكريمات تسبب الحساسية لبعض الأشخاص لذا ينبغى أخذ الحذر عند استخدامها أيضاً.

* العلاج من حروق الشمس:
بمجرد ظهور أى احمراعلى الجلد يجب عدم التعرض للشمس على الفور. المياه الباردة تساعد فى تخفيف الألم فى المناطق التى تشعر بالحرارة فيها، وأيضاً المرطبات والكريمات التى لا تحتوى على أية كحوليات لا تسبب تهيج أو احتكاك فى الجلد. تناول أقراص الكورتيكوستيرويد (Corticosteroid) يمكن أن تساعد فى الحد من الألم فى خلال ساعات.
يبدأ الجلد الملتهب من الشمس فى الشفاء فى خلال أيام ولكن الشفاء الكامل للجلد يستغرق أسابيع.
الجزء السفلى من الرجل وخاصة مقدمة الساق تسبب المزيد من الألم وتكون أبطأ فى الشفاء. وبالنسبة لأجزاء الجلد الأقل تعرضاً للشمس بشكل عام يمكن أن تتأثر بأشعة الشمس بشكل أقوى وذلك لاحتوائها على كمية قليلة من الخلايا الصبغية، وتتضمن تلك المناطق التى تغطى بملابس السباحة - قمة القدم - المعصم إذا كان الشخص يلبس ساعة بصفة دورية.
مناطق الجلد المصابة بحروق الشمس تكون أكثر عرضة لإصابات أخرى عديدة والتى يستمر علاجها لفترة طويلة حيث يقوم الطبيب بتحديد مدى الإصابة ونوع المضاد الحيوى اللآزم لها.
بعد شفاء الجلد وتقشره فإن نفس هذه المنطقة تكون أقل سمكاً فيما بعد وأكثر حساسية لأشعة الشمس وتبقى شديدة الحساسية للشمس لعدة أسابيع.

* التأثر بأشعة الشمس على المدى الطويل:
التعرض للشمس لفترات طويلة يساعد على العجز المبكر للجلد، ولكن التعرض لها باستمرار قبل سن 18 عاماً هو أكثر خطورة.
بالرغم من أن أنواع الجلود الناعمة والبيضاء أكثر تأثراً بحروق الشمس عن غيرها من الجلود الأخرى إلا أن جميع أنواع الجلود تتأثر وتتغير إذا تعرضت لأشعة الشمس بشكل مستمر ومفرط.
وصول أشعة الشمس لأعماق خلايا الجلد يؤدى إلى حدوث تجاعيد مبكرة وتغير فى لون الجلد. وأيضاً تعمل أشعة الشمس على تقليل سمك طبقة الجلد وبالتالى تكون أكثر عرضة لنمو الخلايا السرطانية بها.

* علاج حروق الشمس:
مفتاح العلاج هو الحد من التعرض لأشعة الشمس بشكل مباشر، لكن إذا حدثت إصابة بالفعل يمكن علاجها.
كريمات الترطيب والمكياج (أدوات التجميل) يمكن أن تساعد على إخفاء علامات التجاعيد. هناك بعض المواد والأدوية تساعد فى بعض الأحيان على توقف تأثير الشمس على المدى الطويل، خاصة التجاعيد الخفيفة والصبغات غير الطبيعية.
رغم أن فوائد هذه العلاجات معروفة إلا أن هناك دلائل قليلة تشير إلى أن التجاعيد العميقة يمكن علاجها والتخلص منها وأن التهابات الجلد وحروقه يمكن أن تتراجع.
والخلايا التى تنمو قبل نمو الخلايا السرطانية يمكن أن تساعد على نمو خلايا سرطانية فيما بعد.

* الحساسية الشديدة للبشرة ضد أشعة الشمس:
بالرغم من أن الإصابات والأضرار التى تحدث للجلد نتيجة أشعة الشمس تظهر بعد فترة، إلا أن هناك بعض الحالات تتأثر بعد دقائق من التعرض للشمس. وهذه التأثيرات تتضمن احمرار الجلد، تقشر، طفح جلدى، بثور وسمك فى طبقة الجلد.
وهناك عوامل كثيرة تظهر هذه الأعراض بسرعة، ولكن أكثر هذه العوامل هى استخدام بعض أنواع العقاقير مثل المضادات الحيوية ومضادات الفطر .. ليس هذا فحسب فالحساسية الزائدة من الشمس يمكن أيضاً أن تكون نتيجة لبعض أنواع الصابون والعطور.
بعض العقاقير التى تستخدم فى علاج القشرة و الأكزيما، بعض الأمراض مثل الذئبة الاحمرارية وداء الفرفرين تساعد على زيادة شدة الحساسية تجاه أشعة الشمس.
هناك بعض حالات الحساسية تجاه الشمس ولكن دون ظهور أية عوامل مرضية أو تأثير للعقاقير. بالنسبة لبعض الأشخاص ومن خلال التعرض البسيط لأشعة الشمس يصابون بالتهاب واحمرار وبقع على الجلد.

وكل هذه التأثيرات تكون لدى الأشخاص الذين يتعرضون للشمس مرة واحدة فى الصيف أو الريبع ولكن هذه غير منتشرة بين الأشخاص الذين يتعرضون للشمس طوال العام.

* الوقاية والعلاج:
الأشخاص الذين يعانون من شدة الحساسية تجاه أشعة الشمس يجب أن يقوا أنفسهم جيداً عن طريق ارتداء ملابس تحميهم جيداً، وتجنب التعرض للشمس قدر المستطاع وأيضاً استخدام كريمات الشمس.
الملاحظة الجيدة للشخص لنوع العقاقير التى تناولها أوالأمراض التى يصاب بها تساعد الطبيب فى تحديد أسباب الحساسية الشديدة لأشعة الشمس.

(الإسعافات الأولية لحروق الشمس)


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، صلع الرأس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صلع الرأس

صلع الرأس

* الصلع:
- بخلاف باقي أجزاء الجسم، يعد الشعر زينة الشخص. فإن الشعر الكثيف يمنح الجسم قدر من الدفء في الشتاء، وقدر من الحماية من أشعة الشمس في الصيف.
وبالرغم من أن قبعة الرأس يمكن أن تقوم بهذا العمل، إلا أن شكل ومظهر الشعر له علاقة كبيرة بثقافة الشعوب.

- سقوط أو تراجع شكل الشعر إلي الوراء يعد أمر محزن للكثير من الناس:
- سقوط شعر الرأس يمكن أن يكون لفترة مؤقتة أو دائمة.
- هناك عوامل كثيرة يمكن أن تؤثر في السقوط المؤقت لشعر الرأس، وهي تتضمن: الضغوط النفسية، ولادة طفل جديد، أقراص منع الحمل، الحمي، الإفراط في استخدام مثبتات الشعر، عدم وجود قدر كافي من البروتين أو الحديد في الوجبات الغذائية، الإفراز الزائد أو الناقص للغدة الدرقية وبعض أنواع علاج السرطان.
- يجب استشارة الطبيب المتخصص لتحديد ما إذا كان أحد هذه العوامل سبب في سقوط شعر الرأس، ومعظم هذه العوامل يتم علاجها.
- يصاب عدد كبير من الأشخاص بالثعلبة - وهي ظهور دوائر صلع صغيرة في الرأس بشكل متكرر. ويمكن أن يصل حجم الثعلبة إلي 7.5 سم.
سبب حدوث داء الثعلبة غير معروف، ولكنه لا يكون مقترناً دائماً ببعض المشاكل الصحية. وفي أغلب الحالات بحدوث تراجع لنمو الشعر في خلال 6 إلي 24 شهر.
معظم حالات سقوط الشعر الدائم لدي السيدات والرجال تنسب إلي حالات الصلع العام وهو معروف أيضاً باسم الصلع الجزئي.
هناك أنواع عديدة من العلاجات ولكن لا يوجد شفاء تام لحالات الصلع الجزئي والتي لها علاقة كبيرة بالجينات الوراثية.

- هناك نوعان من العقاقير:
 - العقار الأول "Minoxodil Finasteride" هو عبارة عن سائل يتم تدليك فروة الرأس به مرتين يومياً.
ويختلف تأثير هذا السائل علي الشعر من شخص إلي آخر ولكن يحدث لحوالي 25% من الرجال و20% من السيدات نمو جديد للشعر بعد الاستخدام المنتظم لـ "Minoxoil".
يختلف وضع الشعر الذي ينمو حديثاً بعد استخدام العقار في شكله وسمكه حيث أنه يكون أخف سمكاً وأفتح لوناً من الشعر القديم ويشبه أحياناً شعر الطفل حديث الولادة "ينمو الشعر الحديث لدي بعض الناس بشكل طبيعي ومقارب للون الشعر القديم وسمكه".
تنتهي آثار هذا العقار بمجرد التوقف عن استخدامه، وينصح الأطباء الأشخاص الذين لم يلاحظوا أي تقدم في الحالة بعد 6 أشهر من بداية استخدام العقار أن يتوقفوا عن استخدامه.
- الآثار الجانبية: يمكن أن تتضمن جفاف فروة الرأس وحك، يُظهر هذا العقار نتائج إيجابية في بداية مراحل الصلع الوراثي.

- العقار الثاني وهو "Finasteride" وهو أول نوع عقار للصلع الجزئي يكون علي هيئة أقراص.
تظهر النتائج الإيجابية بعد عدة شهور، ومثل عقار "Minoxodil" يجب التوقف عن استكمال العلاج إذا لم تظهر نتائج إيجابية بعد 12 شهر.
يعمل"Finasteride"علي منع تحول هرمون التستوستيرون إلي (DHT) وهو هرمون يقلص بوصيلات الشعر وهو عامل أساسي في سقوط الشعر عند الرجال.
أثبتت الاختبارات أن حوالي 80% من الرجال الذين يتناولوا عقار "Finasteride" يمكن أن تقل لديهم نسبة سقوط الشعر أو يسقط بشكل أقل. وأن أكثر من 60% يمكن أن يحدث لهم نمو جديد للشعر.
يمكن أن يكون "Finasteride" أكثر فاعلية من "Minoxide" في المراحل الأولي لسقوط الشعر.
وفي حالات نادرة يمكن أن يحدث آثار جانبية وتتضمن نقص في الرغبة الجنسية وبعض الوظائف الجنسية.
لم يظهر بعد أي تأثير إيجابي علي السيدات لاستخدام عقار"Finasteride" لذلك لا يفضل استخدامه بل وأنه قد أظهر بعض الآثار الخطرة للسيدات في فترة الإنجاب ويجب علي السيدة الحامل حتى عدم الإمساك بالأقراص إذا تم كسرها، حيث أن إمتصاص هذا العقار في الجلد يمكن أن يسبب تشوهات للمواليد الذكور.

* لا يجب استخدام"Minoxodil أو Finasteride" لكل من:
- الصلع غير الوراثي.
- سقوط الشعر بسبب مرض أو الحمل.
- الأطفال أو المراهقون.

* النظام الجراحي - زرع الشعر وتقليل مساحة فروة الرأس:
بالنسبة لنظام زرع الشعر، يقوم الطبيب المتخصص بأخذ جزيئات صغيرة جداً من جلد الرأس تحتوي علي شعيرات من منطقة بها شعر في الخلف أو الجوانب.
ثم يتم أخذ هذه الجزيئات الصغيرة ويتم زرعها في المناطق التي لا يكون بها شعر. تحتاج مراحل زراعة الشعر إلي 3 أو 4 جلسات علي 4 شهور في فترات متباعدة.
أما بالنسبة لعملية تقليل مساحة فروة الرأس فهي تعني كما يشير الاسم إلي تقليل مساحة الصلع في الرأس أو المساحة التي لا يوجد بها شعر في الرأس.
إن جمجمة الرأس والفروة لها شكل مميز لكل شخص، ولكن جلد الرأس مرن بالقدر الكافي الذي يمكن الطبيب من إزالة جزء منه بطريقة جراحية وذلك لتقليل منطقة الصلع في الرأس.
عملية تقليل مساحة فروة الرأس يمكن أن تكون مصاحبة لعملية زرع الشعر حتى يبدو الشعر متناسق وطبيعي.
العمليات الجراحية لعلاج الصلع مكلفة، ومؤلمة في بعض الحالات.
هناك آثار جانبية تحدث لنسبة قليلة جداً وتتضمن: ألم مزمن في الرأس بعد العملية.


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، قرح الفراش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قرح الفراش

قرح الفراش

* قرحة الفراش:
- قرح الفراش هي عبارة عن إصابة تحدث في الجلد نتيجة عدم تدفق الدم بشكل سليم،

والحك المستمر في الجلد من منطقة عظمية في الجسم وذلك لأن الجلد يكون تحت ضغط من الفراش، كرسي متحرك أو أي سطح آخر غير مرن لفترة طويلة.

- الأسباب:
يكون الجلد غني بالدم الذي يقوم بإرسال الأكسجين لباقي الطبقات. فإذا حدث توقف لإمدادات الدم للجلد لأكثر من 2 إلي 3 ساعات سيموت الجلد بداية من الطبقة الخارجية له.
السبب الرئيسي لقلة عملية تدفق الدم في الجلد هو الضغط عليه. بالنسبة لتحركات الجسم العادية فهي لا تسبب ضغط علي الجلد وذلك بسبب تغيير وضع الجسم بشكل مستمر وبالتالي فإن تدفق الدم لا يتوقف لفترة طويلة.
وجود طبقة دهنية تحت الجلد، خاصة علي منطقة العظام تساعد علي عدم إغلاق الأوعية الدموية.

الأشخاص الذين يعانون من الشلل أو عدم القدرة علي الحركة هم أكثر عرضة للإصابة بقرح الفراش. أيضاً الذين لا يشعرون بالتعب أو الألم هم أكثر عرضة للإصابة وذلك لأن هذا الشعور هو الحافز التلقائي علي الحركة.
بعض الأمراض التي تؤثر علي الأعصاب مثل إصابات الرأس، السكتة الدماغية أو مرض السكر وبعض الأمراض الأخرى تقلل الشعور الطبيعي بالتعب والألم.
الغيبوبة أيضاً من الأعراض التي تساعد علي عدم الشعور بالتعب.
هناك بعض الأشخاص الآخرين عرضة للإصابة بقرح الفراش وهم الأشخاص شديدى النحافة وذلك لأنهم ليس لديهم طبقة دهنية تحت سطح الجلد وعليه فإن الجلد يحك بشكل مباشر وكبير مع العظام، وأيضاً يصعب شفاء جروح هؤلاء الأشخاص بشكل طبيعي وذلك لقلة مستوى التغذية في الجسم.

عندما يحدث توقف في تدفق الدم في منطقة معينة نتيجة ضغط للجلد، يحتاج الجلد للأكسجين بشكل كبير، ثم يتحول إلي اللون الأحمر ويلتهب ثم تحدث القرحة.
حتى إذا حدث خلل في تدفق الدم في الجلد، أو أي خلل في الطبقة الخارجية للجلد يمكن أن يسبب ظهور قرح.
أيضاً بعض أنواع الملابس غير المريحة، والآسرة الخشنة أو الأحذية التي تحك بالجلد يمكن أن تسبب إصابات بالجلد.
تعرض الجلد لفترة طويلة للبلل نتيجة العرق أو البول يمكن أن يتسبب في حدوث التهاب في سطح الجلد.

- الأعراض:
في أغلب الأحوال، تسبب قرح الفراش ألم شديد وحك في الجلد.
ولكن هناك بعض الأشخاص لا يشعرون بشدة الألم، أو إذا كانت القرحة شديدة قد تكون غير مؤلمة.
تنقسم قرحة الفراش إلي مستويات مختلفة:
- المستوى الأول- قبل بداية تكوين القرحة بشكل كامل، فقط يكون الجلد أحمر اللون.
- المستوى الثاني- يبدأ الجلد في الإحمرار الشديد والتضخم وغالباً توجد بثور علي سطح الجلد، ويكون السطح الخارجي للجلد ليس بحالة جيدة.
- المستوى الثالث - تظهر القرحة علي الجلد وتخترق مستوى أعمق من طبقات الجلد.
- المستوى الرابع - تخترق القرحة طبقات الجلد بشكل أعمق وطبقة الدهون والعضلات.
- المستوى الخامس - يحدث خلل في العضلات.
- المستوى السادس - وهو أعمق مستوى للقرحة في الجلد ويحدث خلل وإصابة بالغة في العظام.

- الوقاية:
تكون قرح الفراش مؤلمة جداً، وتتسبب في طول مدة إقامة المريض بالمستشفي أو في الرعاية الصحية بالمنزل.
الوقاية من الإصابة هي أهم الأولويات، حيث أن الرعاية الصحية السليمة تمنع حدوث إصابات كبيرة.
تحتاج دائما الوقاية من حدوثها لمشاركة أهل المريض ورعايتهم بجانب الممرضة أو الطبيب. حيث أن فحص جلد وجسم المريض بشكل دوري يساعد علي إدراك حدوث المرض مبكراً، ومحاولة العلاج.
علامات إحمرار الجلد أي أول العلامات التي تنبه بضرورة عمل الاحتياطات اللازمة لمنع حدوث القرحة.
بالنسبة للمناطق العظمية في جسم الإنسان، يمكن استخدام الأشياء الناعمة علي الجسم مثل القطن وذلك لمنع حدوث احتكاك مع الجلد.
يمكن أيضاً حشو الأسرة والكراسي المتحركة بالقطن. أو الوسائد الناعمة وذلك للتقليل من الضغط.
بالنسبة للأشخاص الذين لا يستطيعون الحركة فيجب أن يغيروا اتجاه النوم كل فترة وبشكل منتظم، وأفضل الاقتراحات هو تغيير الاتجاه كل ساعتين علي الأقل وبقاء سطح الجلد نظيفا وجافاً دائماً.
يمكن أيضاً استخدام المراتب الهوائية الخاصة لتجنب الإصابة.
أما بالنسبة للأشخاص الذين يعانون بالفعل من قرح الفراش في أماكن مختلفة من الجسم فيمكن استخدام المراتب الهوائية والمصنوعة من المطاط الإسفنجي وذلك لتخفيف حدة الضغط وتساعد أيضاً علي تخفيف الآلام.

- العلاج:
علاج قرح الفراش أصعب بكثير من منع حدوثها. في بداية مرحلة حدوث القرح يمكن الشفاء منها بسهولة بمجرد تغيير الضغط علي الجسم. وأيضاً عن طريق تحسين المستوى العام للصحة والتغذية وتناول البروتينات و السعرات الحرارية الزائدة.

أما إذا حدث جرح في الجلد، فيمكن تغطيته بالشاش وحمايته فذلك يساعد علي شفاءه سريعاً.
هناك أنواع شاش خاصة تمنع الالتصاق بالجرح.
إذا حدث إصابة بالقرحة فيمكن شطفها برفق شديد بالصابون أو بمضادات الالتهاب حيث يمكن التخلص من المواد الميتة والمصابة بالجرح.
تنظيف الجرح بشكل شديد يزيد من فترة التئام الجرح.

أما بالنسبة لأنواع الفراش الشديدة (العميقة) فيكون من الصعب علاجها.
يتطلب في بعض الأحيان زرع قطعة جلدية سليمة مكان المنطقة المصابة (في حالة الإصابة البالغة) ولكن هذا النوع من العلاج الجراحي لا يمكن استخدامه في أحوال كثيرة، خاصة إذا كان المريض شخص كبير في السن وضعيف من ناحية التغذية الصحية. ويمكن أيضاً العلاج بالمضادات الحيوية.
إذا حدثت إصابة للعظام تحت القرحة (في الحالات المتأخرة للإصابة) فيكون من الصعب جداً العلاج وقد تحتاج الحالة إلي أسابيع طويلة وعلاج بالمضادات الحيوية.


موسوعة طبية، صحة الجسم، صحة البشرة والشعر والأظافر، قشرة الرأس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قشرة الرأس

* قشرة الرأس:
هناك العديد من الأشخاص الذين يعانون من قشرة الرأس ويخجلون من ارتداء الملابس السوداء التي قد تظهر القشرة بشكل أوضح.

الخطوة الأولي للحماية من قشرة الرأس، هي استخدام الشامبو بشكل يومي واستخدام شامبوهات القشرة المتوفرة في الأسواق. إذا لاحظت عدم تقدم في حالة ظهور القشرة بعد محاولة القضاء عليها منزلياً لمدة أطول من 3 أو 4 أسابيع تحت استشارة الطبيب، فقد تكون مصاباً بحالة التهاب الجلد الدهني، وهي حالة تشبه الإصابة بالقشرة ولكنها تكون مصحوبة بالتهاب في فروة الرأس يمكن أن ينتشر ويسبب القشرة.
حالة التهاب الجلد الدهني يمكن أن يتم علاجها بالشامبو الخاص بالقشرة، ولكن في أغلب الأحوال يتطلب استخدام بعض الكريمات والمستحضرات السائلة التي تحتوي علي كورتيزون مائي.

* الأعراض:
- حك في فروة الرأس.
- وجود قشرة بيضاء تظهر بوضوح علي الرأس وأحياناً علي الملابس.

* يجب استشارة الطبيب في حالة:
- وجود كمية كبيرة من القشرة، وعدم اختفاءها بعد محاولة العلاج المنزلي لأكثر من 4 أسابيع.
- وجود كمية كبيرة من القشرة مع وجود التهاب حاد في الجلد علي جانبي الأنف، الحواجب والصدر.

* العلاج المنزلي:
- يجب محاولة استخدام أنواع مختلفة من شامبو القشرة، حتى تجد الشامبو المناسب لك واستخدامه عند الحاجة.
- استخدام الشامبو العادي بشكل يومي، أو خمس مرات علي الأقل في الأسبوع.
- استخدام العقاقير الخفيفة للسيطرة علي نسبة الدهون المرتفعة في فروة الرأس، مع مراعاة استخدام الأنواع التي لا تسبب التهاب لفروة الرأس. إذا استمرت حالة القشرة، قم باستخدام الشامبو الخاص بالقشرة.
- هناك أنواع أخرى من القشرة، تختفي عن طريق تنظيف الشعر جيداً من الشامبو وعدم ترك آثار باقية فيه.
- أيضاً يمكن وضع الشامبو علي الرأس في بداية الاستحمام، وتركه 10 دقائق ثم شطفه جيداً. وذلك يقلل من عملية الحك المستمر في فروة الرأس.


موسوعة طبية، صحة الجسم، صحة الجنس والخصوبة، الختان - الطهارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الختان
(طهارة الذكور)

الختان - الطهارة

* الختان (الطهارة):

- ما هو الختان؟
- ضرورة الختان.
- متى تتم عملية الختان؟

- تعريف الختان:
 الختان هو استئصال أو إزالة قلفة القضيب (Foreskin) جلد مقدمة القضيب، ويتم عادة ختان الطفل فى أول عدة أيام أو أسابيع من ميلاده، ويقوم البعض بختان أطفالهن اتباعاً للعادات الجتماعية المتبعة والبعض الآخر يقوم بها لمعرفتهم بفوائده الصحية.

- ضرورة الختان:
الختان عملية ضرورية للذكور فهى نظافة للقضيب كما تمنع الإصابة بالأمراض مثل عدوى الجهاز البولى. بالإضافة إلى عامل آخر قد يجهله العديد من الآباء وهو العامل النفسى الذى يتعرض له الطفل عندما يجد نفسه مختلفاً عن باقى زملائه أو عن أبيه فى حين أن بعض الشعوب توجد آراء متضادة عندها ما بين التأييد والرفض لعملية الختان للذكور، فالمؤيد يرى أنها من أجل صحة الطفل والرافض لها يرى أنها ما هى إلا عملية مؤلمة جسدياً ونفسياً للطفل.

- مخاطر الختان:
الختان (الطهارة) هى عملية لها مضاعفاتها ومخاطرها مثل أى حالة أو إجراء طبى آخر إذا لم يتم آدائه بطريقة صحية ولا يوصى للطفل الذى يعانى من الصفراء أو من أية مخاطر صحية أخرى إلا بعد استشارة الطبيب. وعن علامات العدوى ستجد: تورم، تكون قشرة، تقرحات صفراء توجد بها سوائل غير صافية، ظهور مشاكل فى التبول، عدم ارتياح لابد من العودة إلى الطبيب على الفور.
وعن العناية بالقضيب للعدوى لابد وأن يوضع عليه ضمادة مع تغييرها المستمر لضمان نظافة الجرح واستخدام: Petroleum Jelly or Neosporin
وشىء طبيعى أن ينزف الجرح قليلاً بعد إجراء الختان وتظهر مقدمة القضيب بلون ضارب إلى الحمرة مع وجود بعض الإ فرازات الصفراء وتستمر لبضعة أيام.

- متى تتم عملية الختان؟
لا يوجد وقت محدد، لكن كلما كان ذلك مبكراً كلما كان أفضل بكثير .. وليس من الأفضل أيضاً إجرائها عند الولادة بل الانتظار عدة أيام ولا تؤجل هذه الأيام إلى عدة شهور أو عندما يكبر الطفل ويعى لأنه يتعرض إلى الإيذاء النفسى.


موسوعة طبية، صحة الجسم، صحة الجنس والخصوبة، هزة الجماع والاستجابة الجنسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هزة الجماع والاستجابة الجنسية

هزة الجماع والاستجابة الجنسية * هزة الجماع (رعشة الجماع):
- يصنف المتخصصون رعشة الجماع أو هزة الجماع على أنها إحدى مراحل العملية الجنسية أثناء الاتصال الجنسى.

وتتكون العملية الجنسية من أربع مراحل، وكل مرحلة من هذه المراحل تتسم بتغيرات فى فسيولوجية الشخص ووظائف الأعضاء ويمكن لأى شخص ملاحظتها. فنجد أن مرحلة الاستثارة يميزها زيادة خفقان القلب والتدفق الدموى للأعضاء التناسلية والثدى والشفاه واكتساب الجلد اللون الأحمر.
كما تزداد الإفرازات المهبلية عند السيدات وتتمدد فتحة المهبل ويتورم البظر .. أما الرجال فنجد انتصاب القضيب وترتفع الخصيتين أما مرحلة (Plateau) فهى استكمال لمرحلة الاستثارة حيث يرتفع الرحم ويحتقن القضيب (يمتلىء بالدم) ويكون مستعداً للقذف.
والإثارة الجنسية خلال تلك المرحلتين تؤدى إلى المرحلة الثالثة ألا وهى هزة الجماع التى يكون فيها أقصى مراحل الاستمتاع والنشوة والتى تؤدى إلى المرحلة التى تليها من الاسترخاء حيث تنقبض العضلات فى هزة الجماع لا إرادياً فى منطقة الحوض عند الرجال والسيدات والتى تؤدى إلى القذف عند الرجال (وعند السيدات أحياناً). والمرحلة الأخيرة هى عودة الجسم إلى مرحلة عدم الاستثارة أى إلى حالة ما قبل الاتصال الجنسى الحالة الطبيعية للجسم: التدفق الدموى الطبيعى - معدل منتظم لضربات القلب - لون جلد عادى.

* الوصول لهزة الجماع:
تصل معظم السيدات لمرحلة هزة الجماع من إستثارة البظر لديهم أو المهبل و البظر معاً. وهذا ما قد يجهله العديد من الرجال التى تظن أن السيدات تصل إلى مرحلة هزة الجماع من خلال إدخال القضيب فى المهبل .. وهذا لا ينفى وجود البعض من السيدات التى تصل لمرحلة هزة الجماع من تخلل القضيب للمهبل فقط لكن هذه نسبة ضئيلة فالغاليبة تحتاج إلى الاستثارة المباشرة للبظر (Clitoris)، وهنا يأتى دور الجنس الفموى بلعق الرجل للأعضاء التناسلية الأنثوية أو بمداعبتها بالأيدى حتى تصل إلى مرحلة الاسترخاء و"الخلاص".
أما الرجال فتصل بسهولة لمرحلة هزة الجماع بمجرد إثارة العضو الذكرى الذى ينتصب ويصبح مهيئاً للقذف (الذى يتمثل فى الوصول إلى مرحلة هزة الجماع) .. لكن هذا لايمنع أن بعض الرجال تستمتع بمداعبة أعضائها التناسلية من الخصيتين بالمثل وأيضاً البروستاتة وهى وسيلة أخرى لحدوث هزة الجماع لديهم.

* حدوث هزة الجماع أكثر من مرة:
المرأة قادرة على الوصول لهزة الجماع أكثر من مرة متتالية وما تحتاجه للوصول لهذه المرحلة استثارة وتولد الرغبة لديها للوصول إلى هزة الجماع. أما الرجل فلا، فبعد القذف فهو يحتاج إلى فترة من الزمن لإعادة دورة الاتصال الجنسى مرة أخرى وهى تسمى بفترة "المقاومة" ويعتمد طول الفترة للدخول فى عملية الجماع على سن الرجل، ومع ذلك فإذا تعلم الرجل بعض الوسائل للتحكم فى عملية القذف فيمكنه أن يفصل بين عملية القذف وهزة الجماع فسيكون بوسعه آنذاك الوصول لهزة الجماع أكثر من مرة.

وعلى كل شخص أن يعى ويتذكر أن هزة الجماع هى عملية أو متعة فردية ذاتية تختلف من شخص لآخر. فنجد بعض الأشخاص تصف هزة الجماع للجسم بأكمله والبعض الآخر يصفون به أعضائهم التناسلية فقط. وتوجد عوامل عديدة بجانب الاختلافات الشخصية تؤثر على تجربة هزة الجماع مثل: طريقة التنفس (النفس العميق) - بعض العادات الفردية - انقباضات عضلات الحوض - وسائل الاستثارة المستحدثة من اللسان أو الأيدى أو اللعب - مستوى الاستثارة الفردية - الحالة الشعورية للشخص - توقعات الشخص عن العلاقة الجنسية .. كل هذا يلعب دوراً فعالاً فى النجاح والوصول لهزة الجماع.

وقد يحتاج الزوجين فى بعض الأيام إلى هزة الجماع غير قوية تمكنهما من الاسترخاء والخلود للنوم .. وفى أيام أخرى تكون الرغبة أشد إلى هزة جماع بغرض الاستمتاع واللذة الجنسية والتى يتم الاحتياج فيها إلى هزة جماع قوية بل وأكثر من مرة .. بل وقد يكون هناك استمتاعاً بالجنس بعيداً عن هزة الجماع وهنا يكون فيها اكتشاف لكيفية إثارة الجسد بأكمله ويصبح الفرد مثقفاً جنسياً.


موسوعة طبية، صحة الجسم، صحة العظام والمفاصل، آلام الظهر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

آلام الظهر

آلام الظهر

* آلام الظهر:
- ماذا يجب أن تعرف عن آلام الجزء الأسفل من الظهر، كيفية منع حدوثها وعلاجها؟

* منع حدوث آلام الجزء السفلي من الظهر:
- ممارسة التمارين بشكل منتظم لبقاء عضلات الظهر قوية ومرنة.
- استخدام الأسلوب الصحيح لحمل الأشياء الثقيلة (اجعل الأشياء التي تحملها قريبة من جسدك وتجنب الإمالة أو الانحناء إلى الأمام).
- بقاء الجسم في وزن معتدل.
- بقاء الجسم في وضع سليم أثناء الجلوس أو الوقوف.
- تجنب التدخين.

* متى يجب استشارة طبيب:
- إذا كانت الآلام قوية ومستمرة لعدة أيام.
- إذا كانت الآلام تمنعك من القيام بالأعمال اليومية.
- إذا كنت تعانى من مشاكل في الأمعاء أو المثانة.
- إذا كنت تشعر بتنميل في المنطقة الإربية أو المستقيم.
- إذا كنت تشعر بضعف أو تنميل في الأرجل.

* طرق العلاج:
- العلاج بالعقاقير:
في الأعراض البسيطة وحتى المتوسطة يمكن أن تستخدم المسكنات المعروفة مثل الأسبرين.
ولكن إذا كانت الأعراض شديدة، فيجب استشارة الطبيب لتناول العقاقير السليمة.

- تسكين الألم بالماء البارد أو الدافئ:
في خلال 48 ساعة من الشعور بأعراض الألم يمكن استخدام الماء البارد لمدة (5 - 10) دقائق للتسكين.
أما الآلام التي تستمر أكثر من 48 ساعة فيمكن استخدام الماء الدافئ أو حمام دافئ.

- العلاج الطبيعي للعمود الفقري:
طريقة العلاج اليدوي يجب أن يقوم بها متخصص. وهى فعالة لبعض المرضى في الشهر الأول من بداية الآلام.

- الاحتياج للتدخل الجراحي:
يمكن لمعظم آلام الظهر أن تعالج بدون أي جراحة. ولكن السبب الأساسي للجراحة هو محاولة تخفيف الضغط على القرص المنزلق أسفل الظهر والذي يسبب آلام الأعصاب والأرجل.

* طريقة تشخيص آلام الظهر:
أثناء الزيارة الأولى لطبيبك، سوف يقوم بالاستفسارات عن بعض الأمور الهامة بالنسبة لتاريخك المرضى ووصف دقيق للأعراض التي تشعر بها.
يقوم الطبيب بعد ذلك بالفحص الجسدي، وهذه الخطوات ستساعد الطبيب في معرفة سبب الألم ومعرفة أيضا احتمالية وجود مشاكل أخرى.
سيقوم الطبيب بفحص الظهر جيداً، وفحص مستوى الحركة في الظهر والأرجل والقيام باختبار لقياس مدى رد الفعل في الركبة و الكاحل وذلك للتأكد من عدم وجود مضاعفات أخرى في العمود الفقري مثل: وجود أي ورم، أو التهاب، أو مرض وراثي أو كسر.
آلام الظهر في بعض الأحيان النادرة تكون دليلاً على وجود مشاكل في مناطق أخرى من الجسم لذلك سيكون طبيبك يقظ لأي أعراض غير طبيعية.
في حالة عدم وجود أية علامات مقلقة، سيقوم الطبيب بتشخيص الحالة على أنها ألم من آلام الظهر العادية أو عرق النسا إذا كانت هناك آلام في الرجل.
يتوقع بعض المرضى أن يقوم الطبيب بعمل بعض الأشعة على الظهر مثل أشعة إكس (الأشعة السينية)، رنين مغناطيسي أو أشعة مقطعية. ولكن في الحقيقة مثل هذه الأشعة لا تفيد كثيراً في تشخيص سبب آلام الظهر.

* الأشياء التي يهتم بها طبيبك:
يهتم الطبيب أولا بالتأكد من عدم وجود ارتفاع في درجة الحرارة أو نقص في وزن الجسم، حيث يشير ذلك إلى وجود بعض المشاكل مثل الالتهابات أو الأورام، ولكن مثل هذه الحالات نادرة الحدوث.


موسوعة طبية، صحة الجسم، صحة العظام والمفاصل، التهاب المفاصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهاب المفاصل

التهاب المفاصل

* التهاب المفاصل:
حالة التهاب المفاصل يمكن أن تحدث في أي مرحلة عمرية، وهي تتسبب في حدوث درجات متفاوتة من الألم، الالتهاب وتقيد حركة المريض.

هذه الحالة يكون لها تأثير علي الأنشطة الطبيعية التي يقوم بها أي شخص أكثر من تأثير الإصابة بأمراض القلب، السكر والسرطان.

* خشونة المفاصل هي أكثر الحالات انتشاراً:
تعتبر خشونة المفاصل هي أكثر الحالات انتشاراً في أمراض التهاب المفاصل.
نادراً ما تحدث هذه الحالة قبل سن 45 عام، ولكن يصاب بها معظم الأشخاص تقريباً في سن 75 بدرجات متفاوتة من هذه الحالة خاصة في المفاصل التي تقوم بتحمل وزن الجسم.
النساء أكثر عرضة للإصابة بهذه الحالة. أعراض خشونة المفاصل تكون بسيطة في بعض الأحيان ولا تستطيع الشعور بها إلا في حالة القيام بعمل أشعة (أكس) X علي المفاصل.
ولكن في حالة حدوث التهاب حاد، لن تستطيع المفاصل القيام حتى بالأعمال البسيطة مثل غسيل الأسنان وارتداء الملابس علي سبيل المثال.
ولكن إذا أدركت جيداً ماذا يمكن أن تفعل للتحكم في هذه الأعراض لن تكون هذه الحالة عائقا أمام القيام بمختلف الأنشطة اليومية.

- أسباب حدوث خشونة المفاصل:
تصيب حالة الخشونة الغضاريف وهى عبارة عن أنسجة مطاطية تغطي مؤخرة العظام وتقع بين المفاصل.
تكون الغضاريف لينة، لذلك تتحرك المفاصل بشكل سهل وبسيط ولكنها أيضاً قوية لتتحمل الصدمات بين العظام وتكون بطول العمود الفقري .
هناك أسطوانات من الأنسجة الليفية والغضاريف التي تجعل العمود الفقري لين وتقوم بعمل بطانة علي عظمة الظهر أثناء الحركة. عندما تحدث حالة الخشونة يحدث حالة ضغط في العظام وعلي سطح الغضاريف. وتحدث حالة من النمو الخارجي للعظام وتسمي (نتوءات عظمية) وتحك المفاصل بشكل خشن في بعضها البعض بدلا من أن تكون لينة.
والنتيجة هي حالة من التصلب والألم في المفاصل.

- السبب الرئيسي في حدوث خشونة المفاصل غير معروف ولكن هناك (6) عوامل أساسية في زيادة فرصة الإصابة بهذه الحالة:
1- الفترة العمرية بعد سن 45.
2- تزيد الحالة عند الإناث أكثر من الرجال.
3- عوامل وراثية (وتتضمن إصابة الغضاريف وضعف المفاصل).
4- إصابات المفاصل نتيجة جهد جسدي أو إصابات الرياضة.
5- البدانة.
6- الأمراض التي تغير من طبيعة تكوين الغضاريف

- الأعراض:
يمكن أن تكون هذه الحالة مضلة وخادعة، حيث أنها لا تسبب أي شعور بالتعب. لا يحدث سخونة أو فقدان في الوزن. وفي بعض الأحيان لا يحدث أي تغيير ملحوظ في المفاصل، لذلك في أغلب الأحوال لا يشعر المريض بالحالة.
ولكن الأعراض التي يمكن أن تنبئ بوجود هذه الحالة تتضمن:
- الألم:
حدوث الألم بالطبع هو أول الأعراض التي تحدث. يشعر المصاب بألم شديد عند استخدام هذا المفصل خاصة في حالة استخدام المفصل بشكل كبير أو في حالة عدم استخدام لفترة طويلة.
يمكن أن يحدث خمود مؤقت في الألم في حالة عدم استخدام المفصل لفترة.

- التصلب أو التيبس:
يشعر المريض بحالة من تصلب المفاصل في الصباح عندما يقف، وبعد دقيقة أو دقيقتين تبدأ هذه الحالة في الخمود.
نادراً ما يحدث حالة من عدم القدرة علي الحركة أو تحريك هذا المفصل بشكل كلي بسبب خشونة المفاصل. أحياناً يكون مصدر الألم غير واضح، مثلاً يمكن أن تكون خشونة المفاصل في الورك ولكن الألم يظهر في الكعب.

- مستوي محدود من الحركة:
يشعر المريض بصعوبة في تحريك المفاصل
مثال: أثناء فتح علبة، أو تقشير فاكهة أو حياكة زرار.

- التهاب:
يحدث الاحمرار والالتهاب أكثر في حالات الروماتيزم ولكن قد يحدث أيضاً حالات الالتهاب في حالة خشونة المفاصل.
وذلك في حالة استخدام المفصل المصاب بشكل كبير. أما الاحمرار وحرارة المفصل فهي أعراض بداية المرض.

* أين يظهر التهاب المفاصل؟
يظهر التهاب المفاصل في الفك، الأكتاف، الذراع، المعصم و الكاحل وذلك إذا لم تحدث أية إصابات أو أحوال غير عادية في هذه المفاصل.

* في الغالب تؤثر هذه الحالة علي:
- الأصابع:
يمكن أن يحدث حالة تضخم في مفاصل الأصابع. في بداية ظهور المرض، يحدث ألم وتيبس وضعف في المفاصل. ولكن بعد حوالي عامين من حدوث المرض لا يظهر أي ألم ولكن قد يحدث بروز في عظام المفصل.

- العمود الفقري:
يحدث خلل في أسطوانات العمود الفقري بين العظام بطول العمود الفقري ويؤدي إلي تيبس في الظهر والرقبة.

- المفاصل التي يرتكز عليها وزن الجسم:
الفخذ، الركبة والقدم هي الأجزاء التي تتحمل الوزن الكامل للجسم وهم أكثر عرضة للإصابة بخشونة المفاصل. حيث أن الغضاريف تضعف ببطء علي مر السنين. ويمكن أن تشعر بألم شديد، أو الشعور بعدم الراحة في المفاصل أثناء الوقوف أو المشي. ويمكن أن يحدث أيضاً تضخم خاصة في الكعب.

* العلاج ومحاولة التحكم في الأعراض:
هناك العديد من العقاقير التي تساعد علي تخفيف الألم. ولكن يجب استخدام العقاقير حتى ينتهي الألم فقط، وعليك باستشارة الطبيب.
"Acetaminophen" هو عبارة عن مسكن للألم وهو ليس له أثار جانبية بالنسبة للمعدة مثل الأسبرين ولكنه لا يحد من الالتهاب.

* العقاقير المضادة للالتهاب:
هذه الأنواع من العقاقير تساعد علي تخفيف الألم، ومضاعفة الجرعات منها يساعد علي تخفيف الالتهاب (تحت إشراف الطبيب).

- الأسبرين:
هو أكثر وأقدم أنواع المسكنات انتشاراً. يساعد الأسبرين علي تخفيف الألم الناتج عن خشونة المفاصل ولكن قد تحتاج إلي كمية كبيرة من الأسبرين لتخفيف الألم، بالإضافة إلي أنه ضار بالمعدة (الكثير منه).

- العلاج بالحرارة والبرودة:
الماء البارد يقوم بتسكين الألم، خاصة في البداية في اليوم الأول والثاني.
يمكن وضع بعض الثلج في كيس بلاستيك ثم وضع منشفة عليه ووضع الكيس علي المكان الذي يسبب الألم أكثر من مرة في اليوم، ولكن ليس لمدة أطول من 10 دقائق في كل مرة.
وبعد انتهاء الألم الشديد، يمكن استبدال الماء البارد بالماء الدافئ حيث أنه يساعد علي ارتخاء العضلات التي تحيط بالمفاصل المصابة والتي تسبب الألم. ويمكن أن يساعد الماء الدافئ في تخفيف الأعراض أكثر من الماء البارد (المثلج).
ولكن أيضاً لمدة لا تزيد عن 10 دقائق في كل مرة.

تأثير الغذاء الصحي علي الإصابة:
بالرغم من أن هناك أنواع كثيرة من الأطعمة متعلقة بالإصابة بالتهاب المفاصل، إلا أنه لم يثبت فائدة أو ضرر أي نوع من الطعام علي الحالة.
ولكن تناول أنواع مختلفة وصحية من الطعام يساعد علي البقاء في حالة صحية جيدة. وخاصة تناول أنواع الطعام الخالية من الدهون أو منخفضة السعرات الحرارية ومرتفعة الألياف حيث أنها تساعد علي بقاء الجسم في وزن معتدل.
وذلك لأن الوزن الزائد يضع حمل زائد علي المفاصل التي تقوم بتحمل وزن الجسم كله عليها، وبالتالي تزيد من شدة الألم، التورم والتيبس الذي يحدث للمفاصل.
أيضاً زيادة وزن الجسم يزيد من عوامل خطورة الإصابة بخشونة المفاصل.
إذا كان تناول أنواع الأطعمة المختلفة والمتنوعة يسبب مشكلة بالنسبة لك، فيمكنك استشارة طبيبك لوضع قائمة من الأطعمة التي يمكن أن تعطيك التغذية والفيتامينات التي تحتاجها.

* حماية المفاصل (طرق الوقاية):
معرفة الخطوات السليمة التي يجب أن تقوم بها عند تحريك جسمك أو مفاصل الجسم تساعد علي خفض معدل الضغط علي المفاصل.

أفضل أسلوب لتقليل حركة المفاصل.
- لا يجب الالتواء:
علي سبيل المثال--> أثناء القراءة يجب مسك الكتاب بشكل مريح براحة اليد بدلاً من قبضته بشدة من أطرافه. بالنسبة لأعمال المنزل يجب أخذ الحذر من الحركات الشديدة، أو الالتواء أو الاستدارة للخلف.

- توزيع الوزن علي الجسم:
القيام بتوزيع وزن الأشياء الثقيلة علي أكثر من مفصل
علي سبيل المثال --> القيام برفع أي شيء ثقيل باليدين الاثنتين وليست يد واحدة.

- الحفاظ علي المفاصل الكبيرة:
لا تقوم بدفع باب زجاجي ثقيل بيدك، قم بدفعه بكتفيك.

- قف وقفة سليمة:
أثناء الوقوف، أشفط معدتك إلي الداخل، بحيث تكون أكتافك إلي الوراء. لا تقف وقفة مترهلة.

- إحذر من حركاتك:
فكر في الأنشطة والحركات التي تقوم بها.
مثلاً: أثناء السفر بالطائرة يمكنك الجلوس علي المقاعد المزودة بمسند خاص للقدم.

- الراحة:
خذ قسطا من الراحة والنوم، أو قم برفع أرجلك علي مسند خاص بشكل دوري طوال اليوم.
لكن إحذر من فترات الراحة الطويلة، لأنها تقلل من نشاط العضلات وتأثر علي الصحة العامة واللياقة.

* نصائح عامة:
الراحة هامة جداً للتحكم في الالتهاب.
ولكن لا تدع التهاب المفاصل يمنعك من القيام بنشاطاتك.
استشر الطبيب عن أنواع التمارين والأنشطة التي يمكن أن تقوم بها لتقليل الألم.
حيث أن التمارين العنيفة تزيد من الضغط علي المفاصل وتزيد من الألم.

* فائدة التمارين الرياضية:
- ترفع من مستوى حركاتك الجسمانية.
- ترفع من ليونة ونشاط العضلات والمفاصل لاستعادة النشاط.
- تقلل من حالة التيبس في العضلات التي تحدث صباحاً.
- تقوي العضلات.
- تقلل من فرصة الإصابة بأمراض القلب وهشاشة العظام.

* تذكر دائماً ثلاثة أشياء أثناء القيام بالتمارين الرياضية:
- تحرك بشكل هادئ وراسخ وليس بعنف ونشاط زائد.
- لا تقم بحبس أنفاسك، حيث أن ذلك يرهق عضلاتك لعدم وجود أكسجين.
- تجنب القيام بتحريك المفاصل الملتهبة أو المصابة:
إذا كنت تشعر أن هناك ألم ما في مفصل توقف فوراً عن التمارين.
إذا حدث ألم زائد في أي مفصل لمدة أكثر من ساعتين بعد الانتهاء من الرياضة، ذلك يعني أنك قمت بالضغط الزائد علي هذا المفصل.
قم بالراحة التامة إذا حدث ذلك وتناول مسكن للألم حتى ينتهي تماماً.
والمرة القادمة للقيام بالتمارين، قلل من فترة التمرين وقوة النشاط وقم بتغيير الحركات التي قد ترهل المفصل الملتهب.
إذا استمر الألم لبضعة أيام، يجب استشارة الطبيب.
- بالرغم من أنه لا يوجد علاج لالتهاب المفاصل، لكن لا تدع المرض يتمكن منك. كن حذراً دائماً من أعراض الألم. واستشر طبيبك في كيفية تجنب حدوث آلام زائدة.


موسوعة طبية، صحة الجسم، صحة العظام والمفاصل، القدم المسطحة-الفلات فوت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القدم المسطحة (فلات فوت)

القدم المسطحة - فلات فوت

* الفلات فوت:
- القدم المسطحة هي حالة عادية تحدث لكثير من الناس. بداية من سن الرضاعة وما قبل المشي تعتبر القدم المسطحة حالة طبيعية حيث لا يتم في هذه الفترة نمو الجزء المنحني في أسفل القدم.

- يبدأ هذا الجزء في النمو في فترة الطفولة، وبعد فترة البلوغ يكون نسبة المصابين بداء القدم المسطحة 1 : 7 أشخاص.
- يكون شكل القدم طبيعي ومرن، ويظهر الجزء المنحني في القدم عند الوقوف علي الأصابع.
- أما بالنسبة لحالات القدم المسطحة الشديدة وغير المرنة فإنها تتطلب مزيداً من الاهتمام.
- معظم حالات تسطح القدم المختلفة لا تكن مؤلمة ولا تسبب أية مشاكل.
- هناك بعض حالات تسطح القدم تكون مصحوبة بحالة أخرى وهي التواء راحة اليد لأسفل.
- يمكن أن يحدث ألم في أسفل القدم أو في مؤخرة الرجل خاصة عند الأطفال وذلك يمكن أن يكون نتيجة الإصابة بالقدم المسطحة ويجب اللجوء للاستشارة الطبية.

* الوقاية:
- معظم حالات تسطح القدم لا يمكن تجنبها.

* الأعراض:

- عدم وجود الجزء المنحني في أسفل القدم والذي يظهر بوضوح أثناء الوقوف.
- تكون القدم ملتصقة جيداً مع الأرض.
- انحناء القدم بشكل ملحوظ إلي الداخل أثناء الوقوف.

* العلاج:
- حالة تسطح القدم العادية لا يتم علاجها في أغلب الأحوال.
- في حالة حدوث ألم في القدم بسبب هذه الحالة، يمكن الاستعانة بالقطع التي تفرش في أسفل الحذاء فهي تساعد علي تخفيف آلام القدم.
- بالنسبة لهواة الجري والرياضة هناك أحذية خاصة لهذه الحالة وهي تساعد علي تخفيف الألم أثناء الجري الطويل.
- حالات تسطح القدم هي حالات عامة ولا تسبب أية مشاكل.
- ولكن في حالات القدم غير المرنة يمكن أن تحدث بعض المشاكل المصاحبة ويجب استشارة الطبيب في هذه الحالة.


موسوعة طبية، صحة الجسم، صحة العظام والمفاصل، تضخم القدم والكاحل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تضخم القدم والكاحل

* تضخم القدم أو الكاحل:
في الصباح الباكر وعند الاستيقاظ من النوم تشعر أن أرجلك بحالة جيدة ولا يوجد أي ألم، ولكن أحياناً وبعد نهاية اليوم تشعر بتضخم وألم في القدم.
هذا التضخم يسمي (تضخم مائي) وهو ينتج عن تراكم السوائل في أنسجة الجلد، وأثناء اليوم تعمل الجاذبية الأرضية علي بقاء هذه السوائل في الأرجل والكاحل وتتسبب في تضخمهم.

* تقليل عملية التضخم:

- الحد من الصوديوم، حيث أنه يعمل علي احتفاظ الجسم بالسوائل.

- الاحتفاظ بوزن الجسم المعتدل، حيث أن زيادة الوزن تبطئ من حركة السوائل في الجسم وتزيد من الضغط علي الأوردة وبذلك تتسبب في تكوين السوائل.

- المداومة علي القيام بالتمارين الرياضية بشكل منتظم حيث أنها تساعد علي تحسين الدورة الدموية للأرجل والقدم.

- رفع قدميك لمسافة 30 سم فوق مستوي القلب. واستمر في هذا الوضع لمدة 10-15 دقيقة ثلاثة أو أربع مرات في اليوم.

- استخدام الجوارب الضاغطة للرجل فهي تقوم بالضغط علي الأرجل، وتدعم الدورة الدموية وتحد من حركة الجاذبية الأرضية علي السوائل.

- أخذ قسط من الراحة أثناء السفر، لأن الجلوس لفترات طويلة في السفر يساعد علي تضخم الأرجل والكاحل. لذلك عليك بالوقوف والحركة البسيطة علي الأقل كل ساعة أو ساعتين.

* ملحوظة:

إذا زادت عملية التضخم أو كانت مصحوبة بضعف في التنفس أو زيادة في الوزن، عليك باستشارة الطبيب.


موسوعة طبية، صحة الجسم، صحة العظام والمفاصل، كسور أو خروج الفك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كسور أو خروج الفك

كسور أو خروج الفك

* كسور أو خروج الفك:
يمكن علاج الفك والتئامه تماماً في حالة كسره أو خروجه من مكانه.

* تتضمن مضاعفات كسور الفك:
- إعاقة حركة الهواء.
- نزيف.
- دخول بعض المواد الغريبة إلي الرئة (الدم أو الطعام) .
- تحريك الفك وخروجه من مكانه بشكل مستمر.
- حدوث بعض المشاكل في العضلة الصدغية للفك السفلي.
- صعوبة في الكلام (مؤقتة).
- صعوبة في الأكل (مؤقتة).
- عدم إغلاق الأسنان بشكل جيد.

* أسباب حدوث كسور أو خروج الفك:
- يعتبر كسور الفك أو خروجه من موضعه هو من الإصابات العامة والمنتشرة. الفك السفلي هوعظمة متحركة في الوجه (تقوم بحمل الأسنان السفلية). بالنسبة للفك العلوي هو العظمة التي تصل الأسنان العليا بعظام العين. يتصل الفك السفلي بالعظمة الصدغية للجمجمة عن طريق مفصل موجود أمام الأذن. أما العضلات الكبيرة فهي تتصل من الفك السفلي وحتى الجمجمة.
- تحدث حالة خروج الفك من مكانه عندما ينفصل الفك السفلي من أحد العضلات الصدغية للفك السفلي أو كلتا العضلتين.
- قد يحدث كسر في الفك السفلي فقط في مكان الإصابة التي حدثت أو في كلا الاتجاهين للفك.
أما إذا تضمن الكسر الفك العلوي أيضاً، فقد تكون الإصابة شديدة جداً إلي درجة وصول الكسر إلي باقي أجزاء الوجه، الرقبة وحتى الظهر.
- معظم إصابات الفك التي تسبب كسره تكون نتيجة حدوث ضربة أو إصابة شديدة بالوجه.
تكون هذه الإصابات نتيجة حوادث الموتوسيكلات، إصابات الرياضة أو الحوادث الأخرى.

* الأعراض:
- تتضمن أعراض خروج الفك من موضعه:
- ألم في الوجه أو الفك ينحصر في المنطقة أمام الأذن في الجانب المصاب (أو الجانبين) ويزيد الألم مع الحركة.
- عدم القدرة علي غلق الفم.
- صعوبة في الكلام.
- قد يميل الفك إلي الأمام.
- عدم اصطفاف الأسنان بشكل طبيعي.

* تتضمن أعراض كسور الفك:
- ألم في الفك، يزداد أثناء مضغ الطعام.
- صعوبة شديدة وألم أثناء فتح الفم.
- ظهور نتوء عظمي علي الوجه أو الفك.
- شعور بتنميل في الوجه.
- تضخم بالوجه.
- ظهور كدمات بالوجه.
- حدوث خلل أو مشاكل في الأسنان.
- نزيف في الفم.

- تحذير:
* لا تحاول أبداً تحريك الفك أو محاولة إعادة وضعه في مكانه.
* لا تقم بتحريك شخص مصاب بكسر في الفك.
* الإسعافات الأولية:
حالة خروج الفك عن مكانه أو كسره، هي حالة خطيرة تتطلب إسعاف طبي فوري وذلك بسبب خطورة التعرض لنزيف أو صعوبة في التنفس.
يجب تدعيم الفك جيداً أثناء نقل المصاب وذلك عن طريق اليد أو ضمادة تلف من فوق الرأس وحتى أسفل الفك.

* في حالة خروج الفك عن موضعه:
يبدأ العلاج عن طريق محاولة وضع الجزء الذي يحتوي علي النتوء العظمي بالفك مع العضلة الصدغية للفك السفلي ولكن يجب أن يقوم بذلك شخص متخصص أو الطبيب وذلك لوضعه بشكل سليم.
تتم هذه العملية بالشكل الآتي: يتم وضع إصبع الإبهام عند أسفل الأسنان في الخارج علي جانبي الفم ويتم وضع الفك السفلي في مكانه إلي أسفل بشكل ثابت وصحيح حتى يتم يعود إلى مكانه تماماً.
- يمكن تناول بعض المسكنات التي تساعد في ارتخاء العضلة الكبرى للفك حتى يتم معالجته.
- يمكن أن تتطلب عملية الإسعاف تثبيت مفصل الفك. وذلك يكون غالباً بوضع ضمادة حوله، وذلك للتأكد من عدم فتح الفم بشكل كبير.
- قد يتطلب عمل جراحة لتثبيت مفصل الفك، خاصة إذا تكررت عملية خروج الفك.
- لا يجب فتح الفم بشكل كبير لمدة 6 شهور علي الأقل بعد الإصابة. يجب تدعيم الفك باليد في حالة الحركات الشديدة، مثل العطس أو التثاؤب وذلك لمنع أي مجهود زائد يقوم به الفك.

* في حالة كسر الفك:
- يبدأ العلاج بمحاولة وضع عظمة الفك في مكانها بشكل مناسب حتى تستطيع الأسنان السفلية والعلوية الثبوت في مكانها بشكل طبيعي.
- تثبيت عظمة الفك بشكل مؤقت (وذلك باستخدام ضمادة) أو تدعيم الفك باليد فقد يساعد ذلك علي تخفيف الألم.
- إذا كانت حالة الكسر بسيطة، فقد يتطلب العلاج فقط التحكم في أنواع الأطعمة التي يتناولها المصاب وذلك بعدم تناول الأطعمة التي تحتاج إلي مجهود كبير في المضغ واستخدام الفك، فيمكن تناول الأطعمة الهشة أو السوائل.
- في حالات الكسر المتوسطة والحالات الشديدة، يتطلب العلاج التدخل الجراحي وذلك لتثبيت عظمة الفك جيداً لالتئامها.
- يمكن تدعيم الفك بالأسنان عن طريق سلك وذلك لضمان ثبات الفك جيداً. يتم ترك السلك لفترة تتراوح من 6 إلي 8 أسابيع غالباً، ويقوم الطبيب المتخصص بذلك. لا يستطيع المصاب في هذه الفترة تناول أي طعام إذا قام بعمل هذه العملية، فقط يمكنه تناول العصائر حتى يتم فك السلك المثبت للفك.


موسوعة طبية، صحة الجسم، صحة العين، العين والرؤية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العين والرؤية

العين والرؤية

* العين والرؤية:
- تعتبر تركيبة العين ووظيفتها من الأشياء المركبة والساحرة في نفس الوقت. العين هي التي تحدد قدر الضوء الذي يدخل إليها وهي التي تركز علي رؤية الأشياء القريبة والبعيدة وتكون صور بشكل متكرر وترسلها إلي المخ في الحال.

* تركيبة العين ووظائفها:
الجزء الأمامي من العين عبارة عن طبقة خارجية بيضاء قوية إلي حد ما وهي مغطاة بغشاء رفيع يسمي (الملتحمة).
يدخل الضوء إلي العين من خلال القرنية. تعتبر القرنية بجانب أنها تقوم بحماية الجزء الأمامي من العين، فإنها تقوم أيضاً بتركيز الضوء علي الشبكية في الجزء الخلفي. يمر الضوء من خلال القرنية ثم يدخل حدقة العين، وهي الجزء الأسود الدائري في منتصف الجزء الملون من العين.

هذا الجزء الدائري (قزحية العين) هو الذي يتحكم في نسبة الضوء الذي يدخل العين وذلك عن طريق فتح القزحية وضمها. تسمح القزحية لمزيد من الضوء في الدخول للعين عندما يكون المكان مظلم وتسمح لكمية أقل من الضوء عندما يكون المكان منير.
العضلة القابضة لعضلة العين هي التي تتحكم في حجم حدقة العين والتي تقوم بفتح أو غلق القزحية.
تقع عدسات العين خلف القزحية العين. وتقوم عدسات العين بتركيز الضوء علي شبكية العين. لرؤية الأشياء القريبة من العين تقوم العضلة الهدبية بالانقباض فتصبح العدسة أكثر سمكاً وبالتالي أقوى.
لرؤية الأشياء البعيدة عن العين، تقوم نفس العضلة بالارتخاء فتصبح العدسة أرفع وبالتالي أضعف. كلما تقدم العمر أصبحت العدسة أقل مرونة وأقل قدرة علي أن تكون سميكة وبالتالي أقل قدرة علي رؤية الأشياء القريبة، وهي حالة تسمي طول البصر الشيخوخي.

تحتوي شبكية العين علي أعصاب خاصة تشعر بالضوء وبالدم الذي يقوم بتغذية العين.
أكثر مناطق الشبكة حساسية هي منطقة تسمي (بقعة قرنية) والتي تحتوي علي آلاف الأعصاب التي تلتصق ببعضها في نهايتها.
كلما كانت هذه النهايات أكثر كثافة كلما كانت الرؤية أوضح. تقوم شبكية العين بعد ذلك بنقل الصور المرئية إلي نبضات كهربائية ترسل إلي المخ عن طريق عصب الرؤية.
عصب الرؤية يقوم بتوصيل شبكية العين بالمخ. نصف الألياف العصبية تنتقل إلي الجانب الآخر لتصل إلي التصالب البصري وهي منطقة تحت الجزء الأمامي من المخ. ثم تقوم مجموعة الألياف العصبية بالتجمع مرة أخري قبل الوصول إلي الجزء الخلفي من المخ، حيث يتم الشعور بالرؤية وتفسيرها (ترجمتها إلي أشياء).
تنقسم مقلة العين إلي قسمين، كل قسم يمتلئ بالسوائل.
يمتد القسم الأمامي من القرنية إلي عدسات العين، أما الجزء الخلفي فيمتد من الأطراف الخلفية للعدسات إلي شبكية العين.

يحتوي الجزء الأمامي علي سائل رطوبة العين والذي يقوم بتغذية التكوين الداخلي.
يحتوي الجزء الخلفي علي مادة لزجة تسمي السائل الزجاجي. وهذه السوائل تساعد العين علي الحفاظ علي شكلها. القسم الأمامي يتكون من غرفتين، الغرفة الأمامية تمتد من القرنية إلي قزحية العين أما الجزء الخلفي فيمتد من قزحية العين وحتى العدسات. يتم إفراز سائل رطوبة العين في الغرفة الخلفية حيث تمر من خلال حدقة العين إلي الغرفة الأمامية ثم تخرج من العين من خلال قنوات التدفق علي حافة قزحية العين.

* التكوينات الحامية للعين:
التكوينات المحيطة بالعين تقوم بحمايتها وتجعلها تتحرك بسهولة في كل الاتجاهات.
وهى تحمي العين من الأتربة، الرياح، البكتريا، الفيروسات والأشياء الأخرى المختلفة التي قد تصيبها، وفي نفس الوقت تسمح لها برؤية الأشياء بشكل كافٍ.
يتكون مدار العين من جزء عظمي مجوف يحتوي علي العين، العضلات، الأعصاب، الأوعية الدموية، الدهون والتكوينات التي تفرز الدموع.
أما الجفن فهو عبارة عن قطعة جلد رفيعة تغطي العين وهو مرن يفتح ويغلق بسهولة وسرعة وذلك لحماية العين من الأشياء القريبة مثل الأتربة والرياح والضوء الشديد.
عندما تطرف العين، تعمل الجفون علي إفراز سائل علي سطحها. وعندما تغلق الجفون تعمل علي بقاء سطح العين رطب.
بدون هذه السوائل المرطبة للعين تصبح القرنية جافة وغير شفافة.
السطح الداخلي للعين عبارة عن غشاء رفيع يتراجع إلي الخلف ليغطي سطح العين.
الرموش هي عبارة عن شعيرات قصيرة تنمو من حافة الجفن وتساعد علي حماية العين ، حيث أنها تعمل بمثابة حامي للعين. هناك أيضاً غدد صغيرة علي حافة الجفون تقوم بإفراز مواد دهنية تسهم في عدم تبخر الدموع من العين.


موسوعة طبية، صحة الجسم، صحة العين، المياه البيضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المياه البيضاء

* الماء الأبيض:
- المياه البيضاء هي عبارة عن سحابة علي عدسة العين تؤدي إلي ضعف الرؤية.

تؤدي المياه البيضاء إلي حدوث ألم في العين وفقدان للنظر. وأسباب حدوثها غير معروف تحديداً، بالرغم من أن حدوث هذا المرض يكون في بعض الأحيان بسبب:
- التعرض إلي أشعة إكس (في حالة العلاج بالأشعة علي العين).
- التعرض لأشعة الشمس بشكل قوي.
- التهاب في العين.
- بعض أنواع العقاقير.
- أو بسبب بعض المضاعفات لأمراض مثل مرض السكر.
- المسنون أكثر عرضة من غيرهم لهذا المرض. وهناك أطفال يصابون بالمياه البيضاء منذ ولادتهم.

* الأعراض:
بما أن الضوء الذي يدخل العين يجب أن يمر علي عدسة العين، لذلك في حالة وجود أي مشكلة في العدسة أو تلف أي جزء يؤدي إلي ضعف الرؤية. ويعتمد حجم الجزء المصاب في العدسة علي نسبة وجود المياه البيضاء في عدسة العين.
تقوم حدقة العين بالانقباض حين التعرض للضوء الأبيض وبالتالي تقلل حجم الضوء الذي يدخل العين لذلك يصعب علي الضوء المرور من خلال هذه المياه.
لذلك فإن الضوء الأبيض يسبب مشاكل خاصة للأشخاص الذين يعانون من المياه البيضاء حيث أنهم يروا هالات علي النور أو أضواء مشتتة وهذه المشكلة تزداد خاصة عندما ينتقل الشخص المريض من الظلام إلي النور أو إذا حاول القراءة في ظل الضوء الأبيض.
الأشخاص الذين يعانون من المياه البيضاء وأيضاً الزرقاء ويتناولون علاج المياه الزرقاء الذي يساعد علي تضيق حدقة العين أكثر عرضة لفقدان الرؤية.
تتداخل المياه البيضاء في مؤخرة العدسة مع الرؤية في الضوء الأبيض.
وهذا النوع يؤثر علي الرؤية أكثر من الأنواع الأخرى وذلك لأن الظل الذي يحدث علي العدسة يكون في المكان الذي ينعكس فيه الضوء.
أما إذا كانت المياه البيضاء في منتصف العدسة يمكن أن يساعد ذلك علي تحسين الرؤية في البداية.
وحيث أنها تعمل علي إعادة تمركز الضوء، يؤدي إلي تحسين الرؤية للأشياء القريبة من العين حتى أن الأشخاص الذين يعانون من ضعف الرؤية بالنسبة للأشياء القريبة منهم (طول النظر) يستطيعوا الرؤية بدون استخدام النظارات الطبية.
بالرغم من أن المياه الزرقاء لا تكون في معظم الأحيان مؤلمة، لكنها في الأحيان الأخرى تحدث تضخم في عدسة العين وتزيد من الضغط عليها (المياه الزرقاء) مما يؤدي إلي حدوث ألم.

* التشخيص والعلاج:
يمكن أن يقوم الطبيب بتشخيص المياه البيضاء عن طريق فحص عين المريض عن طريق جهاز لفحص ما بداخل العين.
فيتمكن الطبيب من رؤية مكان المياه البيضاء بالتحديد ومدى العتمة في العين.
عادة ما يشعر مريض المياه البيضاء بألم شديد وعدم الراحة ولا يستطيع القيام بمهامه اليومية، وعندئذ لابد من إجراء العملية الجراحية. لا يوجد ميزة في القيام بالعملية مبكراً قبل الشعور بمشاكلها.

- قبل التفكير في القيام بالعملية هناك وسائل أخرى يمكن اتباعها:
- النظارات الطبية والعدسات يمكن أن تقوم بتحسين النظر .
- في بعض حالات المياه البيضاء وبالنسبة للأشخاص الذين لا يعانون من المياه الزرقاء أيضاً ولا يتناولون لها علاج، هناك بعض العقاقير يمكن أن تساعد في علاج هذه الحالة حيث تقوم بتوسيع حدقة العين.
- ارتداء نظارات الشمس في الضوء الأبيض.
- استخدام المصابيح التي تعكس الضوء بدلاً من الضوء المباشر يمكن أن تساعد في تحسين الرؤية.

العملية الجراحية الخاصة بالمياه البيضاء والتي يمكن أن تتم في أي عمر، لا تتطلب عادة البقاء في المستشفي لفترة طويلة بعد العملية.
يتم إزالة العدسة أثناء العملية ويتم تركيب عدسة أخرى مصنوعة من البلاستيك أو السيليكون وهذه العدسة الصناعية تسمى زراعة العدسة.
في حالة عدم زراعة العدسة فيجب علي المريض ارتداء العدسات الأخرى أو النظارات الطبية ولكنها تكون سميكة جداً ويمكن أن تؤدي بوضوح إلى عدم الرؤية.
تكون عادة العمليات الجراحية الخاصة بالمياه البيضاء آمنة.
يمكن أن تحدث بعض الإصابات في العين بعد القيام بالعملية ويمكن أن يؤدي ذلك إلي حدوث فقدان للبصر.
بالنسبة للأشخاص الكبار في السن، يجب التأكد من وجود شخص يساعدهم في المنزل بعد إجراء العملية.
يستخدم المرضى في الأسابيع الأولى بعد إجراء الجراحة نقط للعين ومراهم لمنع حدوث الإصابات والتقليل من حجم الالتهابات والتي تساعد علي الالتئام.
يجب حماية العين من الإصابات وذلك باستخدام النظارات حتى يتم التئام الجرح تماماً وذلك يحدث عادة بعد بضع أسابيع.
يجب زيارة الطبيب بعد العملية مباشرة وبعد ذلك كل أسبوع أو أسبوعين لمدة 6 أسابيع.
هناك بعض المرضى الذين يقومون بزرع العدسات يحدث لهم تضخم خلف العدسة لمدة أسابيع أو سنين بعد زرعها. وعادة يتم علاج هذه التضخم عن طريق الليزر.


موسوعة طبية، صحة الجسم، صحة العين، جفاف العين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جفاف العين

جفاف العين

* جفاف العيون:
- يحدث جفاف العين بسبب نقص في دموع العين، ويتسبب في الشعور بالسخونة في العين وتبدو حمراء ومنتفخة.

تحدث حالة النقص في الدموع بسبب تأثير بعض العلاجات الدوائية أو بعض الحالات الطبية. أيضاً تحدث حالة النقص في الدموع بشكل طبيعي مع تقدم العمر.

* هناك بعض الخطوات التي يمكن اتباعها لتقليل الأعراض:

- استخدام الدموع الصناعية --> هي نوع من المستحضرات الطبية والتي تشبه دموع العين الطبيعية وتحتوي علي مواد تحتفظ بالمياه في العين.
- الحد من استخدام قطرات العين --> هناك بعض أنواع قطرات العين والتي تستخدم بشكل طبيعي دون استشارة الطبيب والتي تقوم بتخفيف التهاب العين أو احمرارها. هذه الأنواع تتسبب في زيادة جفاف العين وزيادة الاحمرار والتورم في حالة استخدامهم أكثر من 3 مرات في اليوم.
- الحفاظ علي رطوبة الجو --> يجب الحفاظ علي درجة رطوبة مناسبة في المنزل وخاصة في المواسم الحارة يمكن بقاء درجة الرطوبة من 30 - 50 بالمائة.
- تجنب تيار الهواء الساخن --> يجب مراعاة عدم توجيه أي تيار هواء ساخن مثل مجفف الشعر أو أي مصدر آخر بالقرب من العين.
- استخدام نظارات حماية العين --> يجب ارتداء نظارات للعين في حالة السباحة ونظارات خاصة للعين في حالة وجود عواصف أو أتربة. (نظارات تغطي العين بشكل كامل).
- استشارة الطبيب --> في حالة اتباع هذه الخطوات واستمرار جفاف العين أو أي من الأعراض السابقة، يجب استشارة الطبيب.


موسوعة طبية، صحة الجسم، صحة العين، قلة دموع العين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

قلة دموع العين

قلة دموع العين

* دموع العين:
- تعتبر الدموع من الأشياء الهامة جداً لرطوبة العين ولإخراج أي مواد أو أجسام غريبة خارجها.

يحدث جفاف العين نتيجة قلة الدموع بالعين بسبب الإصابة ببعض الأمراض، نتيجة تأثير بعض العلاجات أو نتيجة نزيف مستمر وغير طبيعي للدموع.
تحدث حالة من قلة الدموع بالعين بشكل طبيعي مع تقدم العمر.

* أسباب عامة:
- يحدث جفاف للعين بنسبة صغيرة مع تقدم العمر بشكل طبيعي.
- حدوث أورام أو إصابات بالعين.
- نقص فيتامين (A) والذي يسبب أيضاً ضعف في الرؤية ليلاً.
- بعض العقاقير مثل: "Anticholinergic, Atropine Cyclopentolate, Scopolamine. Tropicamide".

* العناية المنزلية:
هناك أنواع مختلفة من المراهم وقطرة العين للدموع الصناعية، فهي تساعد علي بقاء رطوبة العين.

* استشارة الطبيب:
يجب استشارة الطبيب إذا شعر الشخص بنقص في دموع العين بشكل ملحوظ أو إذا كانت هذه الحالة مصاحبة لبعض الأعراض الغريبة.
سيقوم الطبيب المعالج بفحص هذا الشخص فحص كامل ثم فحص العينk ثم يقوم بالاستفسار عن بعض الأشياء، تتضمن:
- المدة:
- متى حدثت هذه الحالة؟
- هل هى مستمرة؟
- هل هي تحدث في أوقات أو أماكن معينة؟

- المستوي:
- هل تؤثر علي الرؤية؟
- هل تسبب ألم؟
- هل يتحرك جفن العين بسهولة؟
- هل يحدث نزيف من العين أو الأنف؟

- المكان:
- هل هذه الحالة موجودة في كلتا العينين؟

- عوامل تفاقم الحالة:
- ما الأسباب التي تزيد الحالة سوءاً؟
- ما هي أنواع العلاجات التي تستخدم؟
- هل حدث إصابة أو تم إجراء جراحة سابقة في العين أو الأنف؟
- هل تزداد الحالة مع وجود أتربة في الجو، أو مع وجود ضوء أو مواد كيماوية أو التعرض لضوء الشمس؟
- هل حدثت حساسية؟
- هل الشخص (إذا كانت سيدة) تستخدم مواد تجميل (سوائل لتنظيف الوجه، أدوات تجميل العين)؟

- المواد الملطفة:
- هل توجد بعض المواد التي تلطف أو تحد من الحالة؟
- هل يستخدم الشخص المريض دموع صناعية (نقط للعين)؟

- أشياء أخرى:
- هل يوجد أعراض أخرى يشعر بها المريض؟

- اختبار لتشخيص الحالة:
يتم عمل اختبار للعين وأخذ عينة من الدموع لإمكانية تشخيص الحالة.


موسوعة طبية، صحة الجسم، صحة الفم والأسنان، العلاقة بين التغذية وصحة الأسنان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العلاقة بين التغذية وصحة الأسنان

* العلاقة بين التغذية وصحة الأسنان:
- بوسع كل إنسان أن يمنع أمراض الفم الشائعة والتي تتصل بشكل رئيسي بالأسنان وهي تسوس الأسنان وأمراض اللثة عن طريق الارتقاء بمستوى النظام الغذائي فهذا هو المفتاح.

- فالتسوس ينتج عندما تتلف الأنسجة الجامدة بواسطة الأطعمة الحمضية التي تكون البكتيريا في الفم. تتسبب بعض أنواع الأطعمة بمفردها أو مع غيرها في إصابة الأسنان بتسوس بالغ، ومن الناحية الأخرى قد تجد النظام الغذائي غير المتكامل يؤدي بشكل غير مباشر إلي أمراض اللثة أو أية أمراض أخرى متعلقة بالأسنان. فمع سوء التغذية إذا كان هناك قابلية للإصابة بهذه الأمراض فتجدها تتطور بشكل سريع ومن ثَّم تؤثر علي الأنسجة المحيطة بالأسنان وتعمل علي إضعافها وبالتالي تساقط الأسنان التي تعتبر ثالث مشكلة ترتبط بالأسنان لعدم اتباع نظام غذائي سليم.
- ليس هذا فحسب، وإنما يؤثر النظام الغذائي الضعيف علي الجهاز المناعي للإنسان وأوضحت نتائج الأبحاث أن هناك علاقة وطيدة بين ضعف الجهاز المناعي والإصابة باضطرابات عديدة منها: مرض السكر – أمراض الأوعية الدموية.
ًََّ
* كيف تحافظ علي أسنانك؟
- هذه نصائح بسيطة يمكن اتباعها للمحافظة علي صحة أسنانك:
- اتبع عادات غذائية سليمة تتضمن علي الأربع مجموعات الأساسية: الفاكهة – الخضراوات – الخبز – الحبوب – الألبان ومنتجاتها – اللحم – الدجاج – الأسماك.
- ابتعد عن بدعة "الرجيم" واتباع نظام غذائي مقنن ومحدد والذي يعتمد علي استبعاد الكثير من المواد الغذائية التي يحتاجها الجسم وتؤدي في النهاية إلي نقص في الفيتامينات والمعادن.
- اجعل دائماًً فمك رطباً بشرب كميات كبيرة من الماء، فاللعاب يقي الأنسجة الجامدة واللينة بالفم وإذا كنت تعاني من مشكلة جفاف الفم يمكنك مضغ اللبان (العلكة) لتحفيز اللعاب.
- تجنب الأطعمة التي تلتصق بالأسنان بقدر الإمكان لأنها تسبب التسوس (الأطعمة اللينة والحلوي مثل الكيك – الفاكهة المجففة) علي أن تستبدل بالمكسرات – الخضراوات الطازجة – الزبادي – الجبن – اللبان (أو العلكة) بدون سكر.
- لا ينبغي تناول الأطعمة الكربوهيدراتية القابلة للتخمر مثل رقائق الشيبسي والفطائر بمفردها وإنما كجزء من وجبتك الغذائية مع غيرها من الأطعمة الأخرى حتى تعادل حمضيتها في الفم وتمنع تسوس الأسنان: تناول الجبن مع رقائق الشيبسي.
- كما أن تناول الأطعمة بشكل مفرط دليل علي التغذية السيئة وعلي أوقات متكررة لأن كل مرة تأكل فيها تعطي مجالاً خصباً لنشاط البكتريا وبالتالي تسوس الأسنان، وبذلك تضاف أمراض اللثة والأسنان إلي قائمة الأمراض التي ترتبط بالإفراط في تناول الطعام ومنها أمراض القلب، السمنة، السكر، ارتفاع ضغط الدم.

وبهذه الارشادات البسيطة يمكنك أن تضحك وتفتح فمك لتتباهي بجمال أسنانك.


موسوعة طبية، صحة الجسم، صحة الفم والأسنان، تقويم الأسنان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تقويم الأسنان

تقويم الأسنان

* تقويم الأسنان:
- تقويم الأسنان هي الطريقة التي يعالج بها طب الأسنان أي شكل مشوه للأسنان.

ويتم تركيب مقوم عليها يضبط ويتحكم في شكل الأسنان لتصبح مستوية بدون أي بروز.

* فوائد تقويم الأسنان:
- فائدة مباشرة وواضحة: استقامة الأسنان.
- فائدة غير مباشرة وغير واضحة: ضبط عظام الفكين، تغيير في شكل الوجه.

* مشاكل تقويم الأسنان:
من الممكن أن يسبب التقويم مشاكل عديدة للأسنان واللثة وخاصة إذا كانت الأسنان متراكبة فوق بعضها لأنه من الصعب تنظيفها وبالتالي تقع البكتريا في شراكها مما يؤدي إلي تسوسها والوقوع فريسة لأمراض اللثة وتآكل عظامها.

* تقويم الأسنان والكبار:
تقوم الأسنان في أي سن ولا ترتبط بعمر معين، وتستغرق مدته من 18 شهراً – عامين.

* تقويم الأسنان والأطفال:
أفضل سن ما بين 5 – 7 أعوام لفحص الأسنان لمعرفة ما إذا كانت تحتاج للتقويم من عدمه. وكلما كان ذلك في مرحلة مبكرة كلما كان أفضل لأنه يعني أسنان صحية وتكلفة أقل ونتيجة فعالة.


موسوعة طبية، صحة الجسم، صحة الفم والأسنان، جفاف الفم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جفاف الفم

جفاف الفم

* جفاف الفم:
- نقص اللعاب في الفم هي مشكلة منتشرة بين كثير من الناس ولكن يجب عدم تجاهلها.

- قد يؤثر جفاف الفم بشكل مستمر علي مدى تذوق الطعام وحتى علي صحة أسنانك.

- يعتمد علاج جفاف الفم علي سبب حدوث هذه الحالة، وغالباً تكون بسبب الأعراض الجانبية لبعض أنواع العقاقير.

- يقوم اللعاب في الفم بعمل أكثر من مهمة، وأهم هذه المهام هي سهولة حركة الكلام.

- يقوم اللعاب في الفم أيضاًَ بمنع تحلل الأسنان، حيث يعمل علي تنظيف أي تراكمات طعام من علي الأسنان وتقوم المعادن الموجودة في اللعاب بعلاج أي تحلل أولي يحدث في الأسنان.

- بالإضافة إلى ذلك يساعد اللعاب علي منع نمو البكتيريا في الأسنان والتي تضر بالأسنان بشكل كبير وتؤدي إلي إصابات الفم المختلفة.

- ويساعد في الحد من زيادة إفراز الأحماض التي تضر بالفم.

- يساعدك اللعاب على تذوق الطعام وعملية بلعه بسهولة – بالإضافة إلي ذلك، فإن الإنزيمات الموجودة في اللعاب تساعد في عملية الهضم.

- أعراض جفاف الفم:
يقوم الشخص بإفراز 0.5 لتر لعاب يومياً. لا يتم ملاحظة إفراز اللعاب إلا في حالة نقصه، وبالتالي تحدث عملية جفاف الفم.
بجانب الشعور بجفاف الفم، فقد تظهر أعراض أخرى مصاحبة لهذه الحالة:
- لعاب سميك ولزج.
- قرح أو شق في الجلد علي جانب الفم.
- رائحة فم كريهة.
- صعوبة في الكلام والبلع.
- شعور بوخز في اللسان.
- شعور بتغيير في مذاق الطعام.
- زيادة تحلل الأسنان وأمراض اللثة.

- أسباب جفاف الفم:
- كنا نعتقد في الماضي أن جفاف الفم له علاقة كبيرة أو جزئية بعملية تقدم العمر. ولكن اتضح الآن أن جفاف الفم يرتبط بأنواع العقاقير التي يتناولها كبار السن.

- هناك بعض أنواع العقاقير المختلفة التي تسبب جفاف الفم كعرض من الأعراض الجانبية للعقار وقد تكون بعض العقاقير العادية والمسكنات، وأيضاً بعض العقاقير التي تعالج الاكتئاب والتوتر، مضادات الهستامين وعقاقير علاج ضغط الدم، علاج الإسهال وارتخاء العضلات.

- هناك بعض الأسباب الأخرى مثل: علاج السرطان خاصة العلاج الكيميائى الذي يغير من طبيعة اللعاب وكمية إفرازه. أيضاً العلاج الإشعاعي للرأس والرقبة قد يدمر الغدة اللعابية.

- إصابات أو جراحات الرأس والرقبة لا تسبب أبداً جفاف الفم.

- هناك بعض الأمراض أيضاً قد تسبب جفاف الفم مثل: مرض الزهايمر – أمراض المناعة – السكتة الدماغية – القلق أو التوتر النفسي – الاكتئاب وخلل الغدة الصماء.

- بالإضافة إلي ذلك فإن التدخين قد يؤثر علي كمية إفراز اللعاب وبالتالي جفاف الفم.

- علاج جفاف الفم:
- يقوم الطبيب بفحصك وفحص الفم جيداً ومعرفة تاريخك المرضي. وقد يحتاج إلي بعض اختبارات الدم وأشعة علي الغدة اللعابية لتحديد أسباب جفاف الفم.

- إذا وجد الطبيب أن العقاقير التي تتناولها هي سبب حدوث جفاف الفم، قد تحتاج لتغيير نوع العقار أو تقليل الجرعة التي تتناولها.

- العناية الشخصية:
- إذا لم تستطع علاج مشكلة جفاف الفم أو قلة إفراز اللعاب، فيمكنك تحسين هذه الحالة عن طريق تناول لبان خالي السكر أو بعض الحلوى الخالية من السكر.

- يجب تجنب أنواع الحلوى التي تحتوي علي رائحة أو طعم الليمون – حيث أنها تساعد علي جعل اللعاب حمضي وبالتالي تزيد من فرص تحلل أو إصابة الأسنان.

- أنواع اللبان الخالي من السكر والتي تحتوي علي (Xylitol) تساعد علي منع تراكم البكتيريا التي تسبب تسوس الأسنان.

- يمكن استخدام معاجين الأسنان التي تحتوي علي الفلورايد لحماية الأسنان.

- يمكن اتباع بعض هذه التعليمات أيضاً:
- تناول قليل من الماء بشكل مستمر كل فترة.
- استخدام بدائل اللعاب (تباع بالصيدليات).
- التنفس من خلال الأنف وليس الفم.


موسوعة طبية، صحة الجسم، صحة الفم والأسنان، علاج جذور الأسنان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

علاج جذور الأسنان

* ما هو علاج الجذور؟

علاج الجذور هو علاج للأسنان التى وصلت الإصابة فيها إلى العصب وهو علاج بديل للخلع يمكن عن طريقة الاحتفاظ بهذه الأسنان مدى الحياة.

الأسئلة والأجوبة التالية ستساعدنا على فهم أهمية علاج الجذور وكيف يمكننا إنقاذ الأسنان عن طريقها.

* ما هو عصب االأسنان؟

عصب الأسنان هو نسيج يحتوى على أعصاب و أوردة و شرايين وأوعية ليمفاوية وهو محاط بالعاج.

* ماذا يحدث عندما يصاب عصب الأسنان؟

مرض أو إصابة العصب يؤدى الى موته، ويؤدى موت العصب إلى خراج إذا لم تعالج السنة بالخلع أو بعلاج الجذور، وأهم الاسباب التى تؤدى إلى مرض العصب التسوس فى مراحله المتأخرة أو كسر السنة. وفى تلك الحالات يتعرض العصب للتلوث بالبكتريا الموجودة باللعاب وينتشر هذا التلوث عبر السنة إلى الأنسجة المحيطة بالسنة فى الفك وهذا يسمى خراج. أما الإصابة بالكسر فقد تسببه صدمة عنيفة للسنة فى هذه الحالة تتعرض الأوعية الدموية والأعصاب للتلف، مما يؤدى إلى موت العصب. أمراض اللثة من الممكن أيضاً أن تؤثر على عصب السنة وهذه الحالة تحتاج إلى علاج جذور وعلاج لثة.

* لماذا يجب إزالة العصب؟

واذا لم يزال، العصب المصاب أو المريض سيصل المرض إلى الأنسجة المحيطة بالسنة وهذا قد يكون مصحوباً بورم و ألم شديد بالسنة. وفى حالات أخرى قد لا يكون هناك ألم ويكون هذا العصب المريض يؤدى إلى تآكل العظام المحيطة بالسنة ويضطر فى النهاية إلى خلع السنة.

* ماذا يتضمن علاج الجذور؟

ويتم هذا العلاج فى عدة زيارات خلال هذه الزيارات يزال العصب وينظف التجويف الذى كان يحتوى العصب (قناة الجذر) ثم يُحشى.

- الخطوات التالية توضح بالتفصيل هذه العملية:

1- يبدأ الطبيب بإعطائك مخدر حتى تكون أكثر ارتياحاً أثناء العلاج بعد ذلك يفتح فتحة فى تاج السنة يصل منها إلى قناة الجذر التى تحتوى على العصب.

2- يزال العصب وتنظف قناة الجذر.

3- قد يستخدم الطبيب أدوية مطهرة حتى يقضى على البكتريا الموجودة.

4- يوضع حشو مؤقت فوق الفتحة الخارجية للسنة خلال الزيارات حتى يتم حشوه بالحشو الدائم ولكن فى حالات وجود خراج قد يترك الطبيب السنة مفتوحةعدة أيام حتى يخرج منها الصديد.

5- تحشى قناة الجذر بمادة خاصة تمنع دخول البكتريا إليه مرة ثانية وتحشى أيضاً السنة بحشوة عادية.

6- يغطى تاج السنة بتاج صناعى قد يكون من الذهب أو البورسلي، وهذا يعتمد على حالة السنة وعلى موقعها فى الفم.

* لماذا يفضل علاج الجذور عن خلع السنة؟

بالطبع الاختيار هو اختيارك، ولكن يجب أن تعلم أولاً المساوئ الكثيرة التى تنتج عند خلع الأسنان. عندما تخلع سن ولا تستبدلها بسنة صناعية، تبدأ الأسنان المحلية بالفراغ الذى خلفته السنة المخلوعة بالحركة وهذا يسبب مشاكل كثيرة مثل التسوس ومرض اللثة للأسنان المجاورة للفراغ وقد يؤدى هذا إلى فقد أسنان أخرى سليمة بالإضافة إلى أن هذا الفراغ يؤثر على قدرتنا على مضغ الطعام، وكذلك على الناحية الجمالية للفم والشكل بوجه عام.

عرفنا لماذا يفضل علاج الجذور، وأخيراً يجب أن نتذكر أن السنة الطبيعية أفضل من السنة الصناعية وعلاج الجذور يساعدك على الاحتفاظ بالأسنان الطبيعية.

* ما هو عمر السنة المعالجة بعلاج الجذور؟

هذه السنة من الممكن الاحتفاظ بها مدى الحياة فى حالة العناية بالأسنان واللثة المحيطة بهذه السنة. وحتى يمكننا أن نحقق ذلك يجب أن نستعمل فرشاة الأسنان وخيط الأسنان يومياً ويجب أن نأكل الطعام الصحيح ونقلل من عدد المرات التى نأكل فيها الطعام الغنى بالسكريات يومياً، وكذلك عن طريق استخدام الفلورين يومياً وزيارة طبيب الأسنان بصفة دورية.

هذه الطرق تساعدنا على الاحتفاظ بصحة فمنا وبأسناننا الطبيعية.


موسوعة طبية، صحة الجسم، صحة القلب والأوعية الدموية، الذبحة الصدرية، القلب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الذبحة الصدرية

* الذبحة الصدرية:
وتعنى هذه الكلمة باللغة اللاتينية "اعتصار الصدر" أي حدوث آلام في الصدر وعدم سهولة التنفس ويحدث ذلك نتيجة لعدم وصول كمية كافية من الدم (المحمل بالأكسجين) لمكان ما في عضلة القلب.

وفى غالبية الأحيان يكون ذلك بسبب ضيق في الشرايين التاجية نتيجة لتصلب الشرايين. يشعر الإنسان باعتصار صدره وضيق في التنفس، وغالبا ما يمتد الألم للرقبة والفك والذراع والظهر أو الأسنان. يشكو مريض الذبحة الصدرية من عسر في الهضم، حرقان في القلب، وضعف عام، و شد عضلي وقصر التنفس. ويصاب الإنسان بنوباتها عند بذل مجهود كبير، أو عند التعرض لضغوط نفسية، أو تناول وجبة دسمة. وتستمر النوبة من 1 - 15 دقيقة، ويتم علاجها بالراحة ووضع قرص من النيتروجليسيرن (Nitroglycerin) تحت اللسان. يساعد هذا القرص على ارتخاء الأوعية الدموية ويخفض ضغط الدم كما أنه يعمل على تهدئة عضلة القلب وبالتالي تقل الحاجة إلى الأكسجين.

* أسباب الإصابة بالذبحة الصدرية؟
ومن أكثر الأسباب شيوعا للإصابة بالذبحة الصدرية: "مرض الشريان التاجي"، وأقلها على الإطلاق "تشنجات الشرايين التاجية". حيث نجد أن الشرايين التاجية تمد عضلة القلب بالدم المحمل بالأكسجين، وفى حالة الإصابة بمرض الشريان التاجي تترسب نسبة عالية من الكوليسترول على جدار هذه الشرايين مما يؤدى إلى تكون مادة سميكة. ويؤدى تراكم هذه المادة بمرور الزمن إلى تضييق الشرايين التاجية ومن ثم الإصابة بتصلب الشرايين ويزداد الأمر سوءاً إذا كان الإنسان مدخناً أو يعانى من ضغط دم مرتفع، أو من ارتفاع في نسبة الكوليسترول على نحو متزايد أو إذا كان مصاباً بمرض السكر.
وعندما تضيق هذه الشرايين بنسبة تصل إلى أكثر من 50 - 70%، لا تتوفر لديها المقدرة حينذاك فى أن تمد عضلة القلب بما تحتاجه من الدم المحمل بالأكسجين خلال بذل أي مجهود ونقص هذا الأكسجين يسبب آلام الصدر وألا هي أعراض الإصابة بالذبحة الصدرية.


موسوعة طبية، صحة الجسم، صحة القلب والأوعية الدموية، دوالي الأوردة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

دوالي الأوردة

مقدمة
الأعراض
الأسباب
عوامل الخطورة
متى يجب اللجوء للطبيب
التشخيص
المضاعفات
العلاج
الوقاية
العناية الشخصية

* مقدمة:
دوالي الأوردة هي عملية تضخم في الأوردة القريبة من سطح الجلد. قد تحدث الدوالي في أي منطقة في أوردة الجسم ولكنها أكثر انتشاراً وتأثيراً علي أوردة الساق والقدم.

حالة دوالي الأوردة هي حالة بسيطة وعامة وقد تتطلب علاج وعناية عن طريق مستحضرات التجميل فقط. ولكن في حالات أخرى تحدث مضاعفات وأعراض مؤلمة للشخص وقد تزداد الحالة خطورة وتؤثر بشكل كبير علي وظائف أخرى بالجسم.

أعلي

* الأعراض:
- تحدث بعض الأعراض البسيطة قبل ظهور دوالي الأوردة وتتضمن:
- شعور بوخز (شكة)، ثقل، شد عضلي أو تضخم في أسفل الساق.

- زيادة الشعور بالألم في حالة الجلوس أو الوقوف لفترة طويلة.

- تظهر دوالي الأوردة بوضوح تحت جلد الساق.

- تغير في لون الكاحل إلي اللون الرمادي.

- حك حول منطقة الوريد.

- ظهور قرح بالجلد ويتطلب المريض عناية فورية في هذه الحالة.

أعلي

* الأسباب:
تقوم الشرايين بنقل الدم من القلب إلي باقي أنسجة الجسم. وتقوم الأوردة بإعادة نقل الدم من الجسم إلي القلب لإعادة إرساله مرة أخرى.
من أجل إرسال الدم إلي القلب مرة أخرى تحتاج الأوردة في الرجل للعمل ضد الجاذبية الأرضية ويحدث ذلك عن طريق انقباض العضلات في أسفل الأرجل، والتي تعمل بمثابة مضخة مساعدة لجدار الأوردة لنقل الدم. تقوم الصمامات بفتح المجال أمام تدفق الدم ومنعه من الارتداد مرة أخرى.

تحدث الدوالي عندما تعجز هذه الصمامات عن القيام بعملها بكفاءة. وتصبح الأوردة غير مرنة بالشكل الكافي كلما يمر بنا العمر وبالتالي يحدث فيها تمدد وعندئذ فإن الدم الذي يتجه إلي القلب يتراجع إلي الوراء مرة أخرى ويتراكم في الأوردة ويتضخم وبالتالي تحدث حالة الدوالي في الأوردة.

أعلي

* عوامل الخطورة:
- هناك عوامل تساعد علي امكانية الإصابة بدوالي الأوردة، وتتضمن هذه العوامل:
- السن: تحدث حالة دوالي الأوردة ما بين سن 30 إلي 70 عام.

- النوع: تتضاعف فرصة إصابة السيدة عن الرجل. وذلك نتيجة التغيرات الهرمونية التي تحدث أثناء الحمل، قبل الدورة الشهرية وبعد سن انتهاء الدورة الشهرية حيث أن الهرمونات الأنثوية تعمل علي ارتخاء جدار الأوردة.

- الجينات الوراثية: الإصابة بدوالي الأوردة من الأمراض الوراثية، أي أن إصابة أحد أعضاء الأسرة بهذه الحالة يزيد من فرص إصابة أحد الأفراد الأخرى أو الأجيال التالية.

- البدانة: زيادة وزن الجسم يعمل علي الضغط علي الأوردة مما يزيد من فرصة الإصابة بالدوالي.

- الوقوف لفترات طويلة: يؤدي الوقوف لفترات طويلة إلي ضعف تدفق الدم وبالتالي تزيد فرصة الإصابة بالدوالي.

أعلي

* متى يجب اللجوء للطبيب:
هناك إجراءات بسيطة يمكن اتباعها لتفادي حدوث آلام ناتجة عن الدوالي ويمكن أيضاً تجنب ازدياد الحالة سوءاً.
ولكن في حالة ازدياد الحالة سوءاً، أو إذا كنت قلق بسبب شكل الدوالي الظاهر في الساق فيمكنك اللجوء للطبيب لمحاولة علاج الحالة.

أعلي

* التشخيص:
يقوم الطبيب بفحص الساق المصابة بالدوالي أثناء وقوف المريض وفحص وجود تضخم فيها ومعرفة نوعية الألم الذي يشعر به المريض.
يقوم الطبيب أيضاً بإجراء اختبار موجات فوق الصوتية لمعرفة إذا كان هناك احتمال قائم لتكوين كتل دموية في الساق.

أعلي

* المضاعفات:
تحدث حالات نادرة من القرح المؤلمة بالقرب من دوالي الأوردة وتحديداً علي الكاحل. تحدث القرحة نتيجة تراكم المياه لفترة طويلة علي الأنسجة وذلك نتيجة زيادة ضغط الدم علي الأوردة. وتحتاج هذه القرحة عناية سريعة واستشارة الطبيب.

أعلي

* العلاج:
- لا يتطلب علاج الدوالي البقاء في المستشفي أو فترة طويلة من العلاج.

- تحتاج حالة الإصابة البسيطة إلي مجرد علاج بسيط بالإضافة إلي بعض الاجراءات الشخصية التي يجب اتباعها من قبل المريض مثل: ممارسة الرياضة، إنقاص الوزن في حالة البدانة، عدم ارتداء الملابس الضيقة، رفع الأرجل وعدم الوقوف أو الجلوس لفترات طويلة.

- في حالة عدم استجابة الشخص لهذه الاجراءات وعدم شفاء الدوالي فيمكن اتباع بعض العلاجات الأخرى مثل:

- Sclerotherapy: يقوم الطبيب بحقن وريد صغير أو متوسط به دوالي بمحلول يعمل علي التئام الوريد. هذه العملية تقوم بإغلاق الوريد المصاب وبالتالي يجبر الدم علي تغيير مساره من خلال وريد آخر.

- Ambulatory phlebectomy: يقوم الطبيب من خلال هذه العملية بإزالة الدوالي الصغيرة في الوريد المصاب من خلال ثقب صغير جداً في الجلد. يتم استخدام بنج موضعي فقط في المكان المطلوب.

- استئصال الوريد: تتضمن هذه العملية استئصال وريد طويل من خلال ثقب صغير .يستطيع المريض ممارسة نشاطاته بشكل طبيعي في أقل من أسبوعين.

- جراحة المنظار: يلجأ الطبيب إلي هذه الوسيلة فقط في حالة تطور دوالي الأوردة وعند ظهور قرح في الساق. يقوم الجراح باستخدام كاميرا صغيرة جداً يتم وضعها في الساق لرؤية الأوردة جيداً، ويتم عمل فتحة صغيرة في الساق مثل الطرق السابقة.

- جراحة الليزر: بدأ الكثير من الأطباء الآن استخدام الليزر في علاج مشكلة دوالي الأوردة، وهي أكثر الطرق يسراً في العلاج.

أعلي

* الوقاية:
لا يوجد طريقة محددة للوقاية من الإصابة بدوالي الأوردة. لكن هناك وسائل يمكن بها تحسين الدورة الدموية لعضلاتك وبالتالي تنخفض فرصة الإصابة بالدوالي.

- طرق لتحسين الدورة الدموية:
- التمارين الرياضية: المشي وتحريك القدم بشكل مستمر هي من أفضل الوسائل لتحسين الدورة الدموية للقدم.

- التحكم في وزن الجسم: تعمل زيادة وزن الجسم علي الضغط علي الأوردة وبالتالي تزيد فرصة إصابة الأوردة بالدوالي.

- نوع الملابس: يجب تجنب ارتداء الأحذية ذات الكعب العالى. الأحذية المنخفضة تساعد علي تحريك عضلات الساق بشكل أكبر. يفضل أيضاً عدم ارتداء الملابس الضيقة علي الفخذين أو الساق وذلك لأن هذه النوعية من الملابس تحد من سلاسة عملية الدورة الدموية.

- رفع القدم: لتحسين الدورة الدموية للقدم، يمكنك رفع قدمك لمدة 10 – 15 دقيقة من ثلاثة إلي أربع مرات في اليوم. علي سبيل المثال ← استلق علي ظهرك وقم برفع القدم علي أربع وسادات عالية.

- تجنب فترات طويلة من الجلوس أو الوقوف: يجب تغيير وضع جلوسك أو وقوفك كل فترة قصيرة وذلك لتحسين عملية تدفق الدم في الساق.

أعلي

* العناية الشخصية:
ارتداء الجوارب هي أفضل الوسائل التي يمكنك تجربتها قبل بداية اتباع وسائل العلاج. ارتداء الجوارب طوال اليوم يساعد أوردة الرجل وعضلاتها علي تدفق الدم بشكل أكثر فاعلية.

أعلي


موسوعة طبية، صحة الجسم، صحة الكبد والجهاز الهضمى، الإمساك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإمساك

الإمساك

* تعريف الإمساك:
- هي حركة الأمعاء بشكل غير طبيعي يمكننا وصفه بالقصور في أداء وظيفتها، ينتشر الإمساك عند كبار السن أكثر من الصغار والشباب.

* أسباب حدوث الإمساك:
أسباب حدوث الإمساك غير معروفة بشكل ثابت، لكن قد يكون ضعف التغذية من أحد هذه الأسباب، شرب كميات قليلة من المياه، أو عدم استخدام عقاقير الملينات بشكل سليم.
هناك بعض أنواع العقاقير تساعد علي حدوث إمساك وتتضمن العقاقير المضادة للاكتئاب، مضادات الحموضة التي تحتوي علي الكالسيوم أو الألومنيوم، مضادات الهستامين ومدرات البول.
نظام التغذية ← يؤثر نوع الأطعمة علي عملية حدوث الإمساك، حيث أن عدم تناول الخضراوات بشكل وافر أو الفاكهة والأطعمة المكونة من الحبوب، تساعد علي حدوث الإمساك. تحتوي هذه الأنواع من الأطعمة علي الألياف والتي تساعد علي منع حدوثه.
أما تناول اللحوم التي تحتوي علي نسب مرتفعة من الدهون، منتجات الألبان والبيض فهي أنواع تساعد بشكل كبير علي حدوث الإمساك.
يفضل بعض الناس (خاصة الأفراد التي تعيش بمفردها) تناول الأطعمة السريعة والتي تحتوي علي كمية قليلة من الألياف والخضراوات مما يساعد علي حدوث إمساك.
أيضاً مشكلة ضعف الأسنان عند كبار السن تجعلهم يتجهوا بشكل أكبر إلي تناول الأطعمة اللينة والسهلة المضغ والتي تحتوي علي كمية قليلة جداً من الألياف.
هناك بعض الأشخاص تتناول كمية قليلة من السوائل خاصة في حالة عدم تناول الوجبات اليومية بشكل منتظم.
تساعد السوائل وخاصة المياه علي تسهيل حركة الأمعاء.

* إساءة استخدام العقاقير الملينة:
يعتقد بعض الناس أن استخدام الملينات هي الوسيلة الوحيدة الفعالة لعلاج الإمساك. لكن استخدام الملينات بشكل متكرر يكون عديم الفائدة. حيث يقوم الجسم بالاعتماد كلياً علي الملينات لتحريك الأمعاء ومع الوقت لا تستطيع القيام بوظائفها بدون العقار.
يساعد أيضاً استخدام الحقنة الشرجية بشكل متكرر الجسم علي الاعتماد عليها بشكل تام.

* أسباب أخرى لحدوث الإمساك:
قلة القيام بالتمارين الرياضية أو البقاء في السرير لفترات طويلة (في حالة المرض أو الحوادث) من العوامل التي قد تسبب حدوث إمساك.
بالنسبة لهؤلاء الأشخاص أو الذين يعانون من إمساك مزمن فقد تكون العقاقير هي أفضل وسيلة للعلاج. يجب عدم التحكم في النفس عند الحاجة للتبرز لأن ذلك يؤدي إلي حدوث إمساك.
تحدث بعض حالات الإمساك الأخرى بسبب خلل أو انسداد في الأمعاء ويؤثر هذا الخلل علي العضلات والأعصاب.
يجب اللجوء إلي الطبيب في هذه الحالة وعمل الاختبارات اللازمة لعلاج المشكلة المسببة للإمساك.

* العلاج:
- يجب اللجوء إلي الطبيب في حالة حدوث إمساك لعمل الاختبارات اللازمة لاكتشاف المشكلة المسببة للإمساك. إذا أثبتت الاختبارات عدم وجود أية مشاكل مسببة للإمساك يمكنك القيام بهذه الخطوات:
- تناول كمية كبيرة من الخضراوات والفاكهة الطازجة (مطبوخة أو غير مطبوخة) وكميات وفيرة من الحبوب (الأطعمة المكونة من الحبوب) والخبز. أيضاً الفاكهة المجففة (مثل التين، المشمش والبرقوق) تحتوي علي نسبة عالية من الألياف التي تساعد علي علاج الإمساك.
- شرب كمية وفيرة من السوائل (خاصة المياه) يجب شرب حوالي (1 – 2 لتر يومياً)، إلا في حالة الإصابة بأمراض القلب، الأوعية الدموية أو مشاكل في الكلي. (يصاب بعض الأشخاص بالإمساك نتيجة تناول كمية كبيرة من اللبن).
- ينصح بعض الأطباء بإضافة كمية بسيطة من النخالة إلي الأطعمة المخبوزة، الحبوب وبعض الفاكهة . يجب تغيير نظام التغذية بشكل بطيء لتجنب حدوث مشاكل في الجهاز الهضمي. إذا كنت تتبع نظام غذائي سليم، وتتناول كمية وفيرة من الخضراوات والفاكهة والألياف فيمكنك عدم إضافة النخالة إلي الطعام، حيث أن بعض الأشخاص لا يفضلوا مذاقها مع الطعام.
- يجب ممارسة التمارين بشكل دوري والبقاء في نشاط دائم.


موسوعة طبية، صحة الرجل، التهاب البروستاتة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهاب البروستاتة

التهاب البروستاتة

* التهاب البروستاتة:
- يعانى عدد كبير جداً من الرجال من التهاب البروستاتة كلما تقدم بهم العمر.

والأعراض التي تصاحب التهاب البروستاتة: الإحساس الشديد بالحرارة، الإحساس المتكرر بالحاجة للتبول، التشنج المزمن للعضلات، الشعور بالسخونة مثل حمى الأنفلونزا مع الشعور بالقشعريرة، الشعور بالضعف أثناء الجلوس حيث أنه يكون مؤلم ومحبط في نفس الوقت.

يمكن أن يؤثرالتهاب غدة البروستاتة على الحياة اليومية لكثير من الرجال في العمل والعلاقات الجنسية والقدرة على التركيز.

- أنواع التهاب غدة البروستاتة:
 غدة البروستاتة في حجم حبة الجوز وهي جزء من الأعضاء التناسلية للرجل. وهى تقع أسفل المثانة وتحيط بقناة مجرى البول والقناة التي تقوم بتفريغ المثانة.
وتقوم بإفراز السائل الذي يضاف إلى السائل المنوي وهذا السائل هو الذي يحتوى على الحيوان المنوي.
يحدث التهاب غدة البروستاتة في الرجال من سن 30 - 50 عام، لكنه يمكن أن يحدث أيضاً للرجال بعد هذا العمر.
ولا يؤثر على حياة الفرد ولا يوجد دلائل تشير ارتباطه بمرض سرطان البروستاتة، ولكنه يحتاج إلى تشخيص وعلاج.
هناك ثلاثة أنواع من التهاب غدة البروستاتة: التهاب بكتيري غير مزمن، التهاب بكتيري مزمن والتهاب مزمن غير بكتيري.
وبالنسبة للالتهاب البكتيري المزمن وغير المزمن هما عبارة عن إصابة تحدث بسبب البكتريا مسببة الالتهابات.
أما الالتهاب غير البكتيري المزمن فهو أكثر شيوعاً، وبما أنه لا يعد إصابة فمن الصعب علاجه حيث لا يتم استخدام المضادات الحيوية له.

-عوامل لها علاقة بالتهاب غدة البروستاتة:
رغم عدم وجود دلائل قاطعة على وجود أسباب الالتهاب، فتوجد بعض السباب التى قد تؤدى إليها مثل: ركوب الدراجات، والجري، والأعمال التي تعرض غدة البروستاتة للذبذبات، والضغط على عضلات الحوض السفلي نتيجة الشد العصبي.

- التهاب البروستاتة البكتيرى غير المزمن:
هذا النوع هو أشد أنواع الالتهابات، ويسبب أعراض مفاجأة تتضمن ارتفاع درجة الحرارة، الارتجاف، الشعور بأعراض مماثلة لأعراض الأنفلونزا، و آلام في أسفل الظهر وحول الأعضاء التناسلية، الشعور المستمر بالحاجة للتبول، مشاكل التبول (مثل الألم، الحرقان أو ضعف تدفق البول)، واصطباغ البول بلون الدم وآلام أثناء القذف.
الالتهاب غير المزمن والذي يبدأ من غدة البروستاتة يوجد دائماً في الأمعاء الغليظة. حيث أن البكتريا تقتحم الجهاز البولي وتبقى في البروستاتة.
وينتج عن هذا النوع من الالتهاب مشاكل خطيرة، تتضمن عدم القدرة على التبول إذا لم يتم علاج هذه الالتهابات بطريقة صحيحة.

- الالتهاب البكتيري المزمن:
ينتج هذا النوع بسبب البكتيريا أيضاً بالرغم من أن الأسباب غير محددة بالضبط. ولكن يمكن أن يكون نتيجة وجود بكتيريا في الجهاز البولي أو إصابة في الدم.
كما أنه يحدث في بعض الأحيان بعد الجراحات الطبية مثل عمليات سحب البول بالقسطرة. أعراض هذا الالتهاب مشابهة لأعراض التهاب البروستاتة البكتيري غير المزمن بالرغم من أنه أخف وطأة وبطيء في انتشاره.
الالتهابات المتكررة للمثانة يمكن أن تكون علامة لوجود التهاب البروستاتة المزمن.

- الالتهاب المزمن غير البكتيري:
هذا النوع هو أكثر الأنواع انتشاراً، وهو أصعب نوع للتشخيص والعلاج وذلك لأن أسبابه غير معروفة. ويمكن أن تكون الأعراض مشابهة للالتهاب البكتيري المزمن ولكن البكتريا لا تظهر في البول أو سائل البروستاتة.
كما أن وجود خلايا الدم البيضاء يمكن أن تكون علامة على وجود الالتهاب.
يعتمد العلاج دائماً على محاولة تخفيف الأعراض بدلاً من علاج المرض.

- التشخيص:
إذا كان هناك احتمالية وجود التهاب في غدة البروستاتة فيجب فحص منطقة البطن و الحوض. ثم يتم عمل اختبار لغدة البروستاتة لتحديد ما إذا كان هناك أية التهابات.
أثناء هذا الاختبار يتم تدليك غدة البروستاتة ومحاولة إخراج السائل منها إلى قناة مجرى البول ثم يتم اختبار هذا السائل لاكتشاف أي علامة للالتهاب أو الإصابة.
تفحص عينة من البول لمعرفة ما إذا كان هناك بكتريا أو خلايا دم بيضاء.
البكتريا دليل على وجود إصابة. أما خلايا الدم البيضاء فهي دليل على وجود التهاب.
وجود الاثنين يكون دليلاً على وجود التهاب البروستاتة البكتيري. أما وجود خلايا دم بيضاء فقط دليل على وجود التهاب غير بكتيري.

- التحكم فى الالتهاب:
مبادئ علاج التهاب البروستاتة البكتيري هو استخدام المضادات الحيوية.
بينما يقاوم الالتهاب البكتيري المزمن المضاد الحيوي بشكل أكبر، لذلك العلاج قد يستمر لفترة أطول ويمكن أن يكون أقل تأثيراً. ولكن يمكن السيطرة على الأعراض على المدى الطويل مع جرعات مخففة من المضادات الحيوية.
قد تساعد المضادات الحيوية في حالات الالتهاب غير البكتيري، ولكن إذا لم تؤثر فيجب التوقف عن تناول هذا المضادات.
في بعض الأحيان يمكن استخدام العلاج المؤقت مثل الحمام الدافئ وتليين العضلات أو بعض العقاقير التي تساعد على تخفيف الألم أو زيادة ضخ البول.
إذا كانت هناك آلام في منطقة البطن أو المستقيم فالعلاج الجسماني يمكن أن يحد من الشد العصبي للعضلات ويخفف الألم.
هناك إجماع على أنه لا يوجد علاقة بين زيادة أو قلة العلاقة الجنسية ومنع أو تخفيف آلام التهاب البروستاتة، وإن كان هناك بعض الناس يعتقدون أن العلاقة الجنسية تكون مفيدة لأنها تعمل على إخراج سوائل غدة البروستاتة من الجهاز البولي.


موسوعة طبية، صحة الرجل، الجهاز التناسلي للرجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجهاز التناسلي للرجل

الجهاز التناسلي للرجل * الجهاز التناسلي للرجل:
- يتضمن الشكل الخارجي للجهاز التناسلي للرجل القضيب، كيس الخصية والخصيتين.

أما الجهاز من الداخل فهو يتضمن الأوعية الناقلة للمنى، قناة مجرى البول، غدة البروستاتة والحويصلة المنوية.
الحيوان المنوي الذي يقوم بنقل الجينات الوراثية، يتم تكوينه في الخصيتين ويتم تخزينه في الحويصلة المنوية.
أثناء الاتصال الجنسي، ينتقل الحيوان المنوي مع سائل يسمى سائل المنى من خلال الأوعية الناقلة للمنى والقضيب المنتصب.

* التكوين:
- القضيب يتكون من الجذع، الذي يكون ملتصق بجدار البطن، والجسم الذي يعد الجزء الوسط، ومقدمة القضيب والتي تأخذ شكل دائري في نهايتها، فتحة قناة مجرى البول (وهي القناة التي تنقل الحيوان المنوي والبول) وهي آخر طرف في مقدمة القضيب.
- أما قاعدة القضيب فتسمى (Corona).
- ينقسم جسم القضيب إلي ثلاث أسطوانات من الأنسجة المنتصبة، الأسطوانتان الكبيرتان بجانب واحد أما الثالثة فهي تحيط بقناة مجرى البول. عندما تمتلئ هذه الاسطوانات بالدم، يصبح حجم القضيب أكبر، صلب ومنتصب.

- و كيس الخصية هو عبارة عن كيس جلدي رفيع يحيط ويحمي الخصيتين.
كما أنه يعمل بمثابة جهاز تحكم في مناخ درجة حرارة الخصيتين، لأنها تحتاج إلي درجة حرارة أقل من درجة حرارة الجسم وذلك للسماح بالنمو الطبيعي للحيوان المنوي في الخصية.
وتكون العضلة المعلقة للخصية في جدار كيس الخصية في حالة ارتخاء أو تمدد للسماح للخصيتي إما أن تكون بعيدة بقدر كافي من الجسم لخفض درجة الحرارة أو لتكون قريبة من الجسم لإعطاء الدفء والحماية لها.

- الخصيتان هما في شكل بيضوي في حجم الزيتونة الكبيرة وهي تقع في كيس الخصية. وغالباً ما تكون الخصية اليسرى منخفضة أكثر من الخصية اليمنى.
الخصيتين لهما دور أساسي في: إفراز الحيوان المنوي وإفراز هرمون التستوستيرون.

- أما البربخ والذي يقع مقابل للخصية فهو أنبوب ملفوف الشكل يقوم بجمع الحيوان المنوي من الخصية ومنح المساحة الكافية والمناخ الملائم لنمو الحيوان المنوي.

- الأوعية الناقلة للمنى تكون علي شكل قناة (أنبوب) تقوم بنقل الحيوان المنوي من البربخ، ويخرج من كل خصية أنبوب منفصل .أما الأعضاء الأخرى مثل الأوعية الدموية والأعصاب تسير في نفس اتجاه الأوعية الناقلة للمنى تكون شكل شبيه بالأنبوب والحبل المنوي.

- أما قناة مجرى البول فهي تعمل عمل ثنائي في الذكر، فهذه القناة هي جزء من الجهاز البولي والذي يقوم بنقل البول من المثانة، وهو أيضاً جزء من الجهاز التناسلي للرجل حيث يتم من خلاله قذف (خروج) السائل المنوي.

- بالنسبة لغدة البروستاتة فهي تقع تحت المثانة في الحوض وهي تحيط بالجزء الأوسط من مجرى البول.
غالباً تكون بحجم (ثمرة الجزر) ويكبر حجمها مع تقدم العمر. تقوم البروستاتة والحويصلة المنوية فوقها بإفراز السائل الذي يغذي الحيوان المنوي. هذا السائل يحتل معظم حجم السائل المنوي وإفراز الحيوان المنوي أثناء عملية القذف. وهناك أنواع سوائل أخرى والتي تجعل السائل المنوي يخرج من الأوعية الناقلة للمنى والغدد المخاطية إلي قمة القضيب.

* مهمة الجهاز التناسلي:
أثناء الممارسة الجنسية، يصبح القضيب متضخم ومنتصب للسماح بالقيام بالاتصال الجنسي. وهذا الانتصاب يحدث نتيجة تفاعلات عصبية، هرمونية، وعائية ونفسية معقدة حيث أن الشعور بالاستثارة يُحدث رد فعل في المخ، الذي يقوم بإرسال إشارات عصبية إلي الحبل الشوكي ثم إلي القضيب.

الشرايين التي تمد الجسم بالدم تقوم بالتمدد كرد فعل. الشرايين المتسعة تقوم بزيادة تضخم الدم إلي هذه المناطق المنتصبة والتي يتم امتلائها بالدم. تضيق العضلات حول الأوردة التي تقوم باستنزاف الدم من القضيب وتقليل تدفق الدم. زيادة ضغط الدم في القضيب يسبب زيادة طول وحجم القضيب. يحدث القذف من خلال حالة الاستثارة الجنسية عندما يحدث احتكاك في غدد القضيب وهناك استثارات أخرى ترسل إشارات إلي المخ والحبل الشوكي. تقوم الأعصاب بحث العضلات علي الانقباض من خلال قناة البربخ، الأوعية الناقلة للمنى، الحويصلات المنوية والبروستاتة. وهذه الانقباضات تعمل علي دخول الحيوان المنوي إلي قناة مجري البول. وانقباض العضلات حول مجرى البول يقوم بدوره بإخراج الحيوان المنوي خارج القضيب. وأيضاً عنق المثانة يقوم بالانقباض لمنع الحيوان المنوي للرجوع للخلف إلي المثانة. عندما يحدث القذف، أو تتوقف عملية الاستثارة، تنقبض الشرايين وترتخي الأوردة. وهذه العملية تؤدي إلي تخفيف حدة تدفق الدم ويصبح القضيب في حالة ارتخاء.


موسوعة طبية، صحة الرجل، العجز الجنسي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العجز الجنسي

العجز الجنسى * العجز الجنسى:
- يمكن أن يحدث العجز الجنسي في أية فترة من فترات العمر، رغم أنه منتشر أكثر في الأعمار الكبيرة.
كان العجز الجنسي قبل ذلك موضوع يمثل حرجاً لكثير من الرجال لكن الآن اختلف التفكير وبدأ الكثير منهم يطلبون المساعدة لحل هذه المشكلة. وأصبح الأطباء يعلمون الكثير عن أسباب العجز الجنسي وطرق علاجه.

* لا تجعل الخجل يمنعك من طلب المساعدة:
هل تشعر بالحرج في مناقشة هذه المشكلة التي تواجهك؟ هل تريد التحدث إلى طبيبك ولكنك متردد وتشعر بعدم الراحة في مناقشة تلك الأشياء؟ والشئ الذى ينبغى أن تعلمه أن طبيبك هو الوحيد الذى بإمكانه تقديم المساعدة في هذه المشكلة.

* أسباب الضعف الجنسى:
 هناك أسطوانتان تشبها الإسفنج في ملمسهما تحيط بقضيب الرجل وتقعان متوازيتان ل قناة مجرى البول. عندما يشعر الرجل بالإثارة الجنسية، يقوم الجهاز العصبي بتوصيل الإثارة الجنسية إلى القضيب، ثم تبدأ الأوعية الدموية في الامتلاء بالدم ثم يحدث الانتصاب. إذا حدث أي شئ يعوق هذه العملية يحدث العجز الجنسي.

* وتتضمن أسباب العجز الجنسي:

- الأمراض الجسمانية، والأمراض المزمنة للرئة، الكبد، الكلى، القلب، الأعصاب، الشرايين أو الأوردة كل ذلك يسبب ضعف جنسي.

- أو أي خلل يحدث في جهاز الغدد الصماء وخاصة مرض السكر. تصلب الشرايين من الأمراض أيضاً التي تساعد عليه حيث أنه يمنع الكمية المناسبة من الدم في الوصول لقضيب الرجل.

- وفى بعض الحالات، يحدث الضعف الجنسي بسبب نقص كمية الهرمون الذكرى (تستوستيرون).

- الإصابات والجراحات مثل إصابات العمود الفقري و الحوض من الأشياء التي قد تسبب ضعف جنسي.

- الجراحات مثل جراحة سرطان البروستاتة، المثانة، المستقيم.

- العقاقير: بعض العقاقير الطبية يمكن أن تسبب عجز جنسي مثل العقاقير المضادة للاكتئاب و مضادات الهستامين والعقاقير التي تعالج ارتفاع ضغط الدم، الآلام وسرطان البروستاتة.

- المواد الضارة: إدمان الكحوليات، المرجوانة، ومختلف أنواع المخدرات.

- ويسبب التدخين انسداد في شرايين القضيب.

- الشد العصبي والإحباط و القلق.

* العلاج:
هناك طرق كثيرة لعلاج الضعف الجنسي، وهذا يعتمد على سبب الحالة ومدى شدتها وطرق العلاج التي تفضلها أنت وشريكتك:
- إذا كان سبب الحالة هو سبب عضوي فمثلا في حالات نقص هرمون التستروستيرون فالعلاج يكون ببدائل الهرمون.
- وإذا كان السبب نفسي نتيجة الشد العصبي والاحباط، فالأفضل العلاج لدى طبيب نفسانى له دراية بالمشاكل الجنسية.
- هناك عقاقير حديثة مثل البروستاديل Alprostadil وهو عقار تركيبي لهرمون البروستاجلاندين .إيه. ويساعد هذا النوع من الهرمون على ارتخاء العضلات في القضيب، والذي يسمح بمرور وتدفق الدم محدثاً الانتصاب.

- هناك طريقتان لاستخدام بدائل الهرمون:

- العلاج عن طريق الحقن - وذلك بحقن الجزء الأسفل أو الجانبين من القضيب. ويحدث انتصاب في خلال 5 - 20 دقيقة ويستمر الانتصاب لمدة ساعة .
هذه الطريقة تعتبر فعالة لكثير من الرجال نظراً لأن الحقن يتجه مباشرة إلى الأسطوانات الإسفنجية في القضيب والتي تمتلئ بالدم. ولكن هناك أعراض جانبية لهذه الطريقة وهى حدوث نزيف من الحقن ونظراً لأن فترة الانتصاب طويلة تتكون أنسجة ليفية في الجانب الذي يتم حقنهز

- الطريقة الثانية، هي علاج داخل المبال وذلك باستخدام قطعة صغيرة تستعمل مرة واحدة وتوضع على قمة القضيب وذلك لوضع لبوس البروستاديل في قناة مجرى البول واللبوس بحجم نصف حبة الأرز. الأعراض الجانبية: غير مريح ومؤلم.

* طرق أخرى للعلاج:
 - وسائل التفريغ:
وذلك عن طريق استخدام أنبوب بلاستيك مجوف، ويتم وضعه على قضيب الرجل. وعن طريق استخدام مضخة يدوية تبقى الأنبوب مفرغة من الهواء، وذلك يدفع الدم في القضيب ويتم الانتصاب. ثم تقوم بعد ذلك بلف رباط حول قاعدة القضيب لمنع الدم من الخروج خارج القضيب. هذه الطريقة يجب استخدامها تحت إشراف الطبيب المعالج لمنع حدوث أية مشاكل في القضيب.

- جراحة الأوعية:
 هناك بعض الجراحات تعالج العجز الجنسي الذي يحدث نتيجة ضعف تدفق الدم في القضيب، ولكن هذه الطريقة تكون فعالة مع فئة قليلة من المرضي.

- أنبوب غرز القضيب:
إذا فشلت كل وسائل العلاج الأخرى، يمكن اللجوء لهذه الطريقة كبديل. أنبوب الغرز يتكون من أسطوانة أو اثنين من السيليكون يتم غرزها داخل القضيب.

هناك طرق كثيرة للعلاج، فلا تتردد أو تخجل من سؤال الطبيب المتخصص. فقد يتمكن من علاجك.


موسوعة طبية، صحة الرجل، الواقي الذكري

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الواقي الذكري

الواقى الذكرى

* الواقى الذكرى:
- مازال الواقي الذكري وسيلة فعالة لمنع حدوث حمل. كما يعد في نفس الوقت أيضاً وسيلة لتجنب انتشار الأمراض التي تنتقل عن طريق الاتصال الجنسي.

ولكن هناك كثير من الناس لا يستخدمون الواقي الذكري دائماً أو لا يستخدمونه بشكل سليم.
يستخدم حوالى 17% فقط من الأزواج الواقي الذكري في كل مرة يحدث فيها اتصال جنسي.

* عدم استخدام الواقي:
- بالرغم من اقتناع وإدراك معظم الناس بأهمية الواقي الذكري وقدرته علي الحماية، إلا أن الكثير يفضلون عدم استخدامه.. والأسباب هي:

1. عدم الشعور بالراحة:
يقول الكثير من الناس أنهم لا يشعرون بالراحة أثناء الممارسة الجنسية مع استخدام الواقي الذكري. ولكن عدم استخدامه يضع الشخص في خطورة إحتمالية الإصابة بأمراض كثيرة تشعرك بعدم الراحة الفعليةمثل: مرض الإيدز، الكلاميديا، الهربس، الثقليل التناسلية ( الزوائد الجلدية في الأعضاء التناسلية).

2. الثقة في الطرف الآخر:
العامل الأساسي في عدم استخدام الواقي الذكري هو الثقة في الطرف الآخر أنه خالي من هذه الأمراض. ولكن يمكن أن يكون هذا الطرف مصاب ببعض الأمراض الخطيرة دون أن يشعر بذلك مثل إصابته بالإيدز. والطريقة الفعالة والآمنة هي عدم الاتصال الجنسي لغير الأزواج وأيضاً القيام باختبارات لفحص الأمراض التي تنتشر عن طريق الاتصال الجنسي ويجب أن يقوم بها الطرفين.

3. المقامرة بالحياة:
هناك عدد من الشباب أو الرجال الذين يقومون باتصالات جنسية مع غير الزوجات، أى يقامرون بحياتهم مع عدم استخدام الواقي الذكري بناء علي توقعات سلبية بأن هناك تقدم كبير في العلاج وأن هناك علاج لكل هذه الأمراض.

4. عدم استخدام الواقي بشكل سليم:
- عدم كفاءة الواقي الذكري ينتج عن الاستخدام الخاطئ له وليس عيب في المنتج لذلك يجب الاهتمام بالأشياء التالية:

- عدم القيام بفتح الواقي بطريقة سريعة أو بالأظافر، الأسنان، أو بأشياء حادة مما يؤدي إلي قطعه.

- عدم التأكد من تاريخ صلاحية الواقي يؤدي إلي عدم كفاءته بالشكل المطلوب نظراً لأن تاريخ الصلاحية قد يكون منتهى.

- عدم لف الواقي بالشكل السليم قبل وضعه قد يؤدي إلي قطعه.

- صغر حجم الواقي يؤدي إلي قطعه أو تلفه، وأيضاً كبر حجمه أكثر من اللازم يساعد علي عدم ثبوته.

- الإكثار من استخدام المزلقات (Lubricants) يساعد علي عدم ثبوت الواقي.

- وأيضاً عدم استخدامها يمكن أن يؤدي إلي قطعه أثناء الاتصال.

- المزلقات البترولية يمكن أن تضعف الواقي.

- الانسحاب بعد إتمام العملية الجنسية قبل التأكد من ثبوت الواقي قد يؤدي إلي انزلاق الحيوان المنوي داخل الرحم.


موسوعة طبية، صحة الرجل، مشاكل الخصوبة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل الخصوبة

مشاكل الخصوبة

* الخصوبة:
- إذا كنت تحاول إنجاب طفل ولم يحدث ذلك بالسرعة التي كنت تتوقعها، فبالطبع يوجد داخلك الكثير من الأسئلة تريد أن تستفسر عنها.

* ما هو العقم؟
العقم هو حالة أو مرض يصيب الجهاز التناسلى وهذه الحالة يتم تشخيصها بعد استمرار العلاقة الجنسية بين الزوجين لمدة عام ولم يتم حدوث حمل في هذه الفترة، أو إذا لم تتمكن المرأة الحامل من استمرار الحمل حتى الولادة.

* هل العقم مشكلة السيدات؟
العقم هو مشكلة طبية حوالي 35% من حالات العقم تكون بسبب السيدة و35% تكون بسبب الرجل. وفى حالات أخرى يكون بسبب الرجل والمرأة معا أو بسبب غير معروف.

* متى يجب استشارة الطبيب؟
 ينصح معظم الأطباء بعدم الاهتمام بالأمر إلا إذا كانت محاولات الإنجاب استمرت لأكثر من عام بلا جدوى. أما إذا كنت فوق الثلاثين من العمر، ولديك تاريخ مرضى لالتهابات الحوض، وشعور بآلام أثناء الدورة الشهرية، وحدوث إجهاض تلقائي (سقوط للحمل)، أو عدم انتظام الدورة، أو إذا كان الزوج يعانى من ضعف في الحيوانات المنوية، عندئذ يجب استشارة الطبيب
يجد العديد من الأزواج صعوبة كبيرة في الاعتراف بوجود مشكلة في الخصوبة ولكن يجب عليهم استشارة الطبيب للعلاج.

*ماهى الفترة التي تكون المرأة فيها أكثر خصوبة؟
- يوم بداية الدورة الشهرية هو نفسه تاريخ بداية الخصوبة لدى المرأة، ويبدأ التبويض في اليوم 14 من بدايتها. وهذا يعنى أن المبايض تحتوى على بويضات، هذه البوضيات تعيش لمدة 24 ساعة. وهذه الفترة هي أكثر فترات الخصوبة عند المرأة
ولكنها ليست قاعدة لكل النساء، حيث أن هناك سيدات تحدث عندهن عملية التبويض قبل أو بعد "اليوم 14" وهناك سيدات لا تحدث لهن عملية التبويض على الإطلاق.
ولكن تذكري أن حدوث الدورة الشهرية ليس له علاقة بالتبويض حيث أن عملية التبويض يمكن أن تختلف من شهر إلى آخر.
أما الحيوان المنوي فيمكن أن يبقى لمدة 48 ساعة. يفضل وجود الحيوان المنوي في الفترة التي تكون المرأة فيها أكثر خصوبة.
من المفضل أن يحدث الاتصال الجنسي (اليوم 10، 12، 14، 16). ولكن تذكري دائما أن كل سيدة تختلف عن الأخرى. فمن الممكن ألا يحدث التبويض في اليوم 14. وإذا حدث في اليوم 14، فهذا لا يعنى حدوثه في نفس اليوم في الشهر التالي.
لذلك من المفضل حدوث الاتصال الجنسي يوم بعد يوم أفضل من كل يوم للتأكد من وجود كم كافٍ من الحيوانات المنوية.

* ما هي الاختبارات التي يقوم بها الطبيب؟
- اختبارات الدم لفحص مستوى الهرمون لدى المرأة وهرمون الغدة الدرقية، والبرولكتين والإندروجين (هرمون تنشيط الذكورة).
- تحليل كامل للحيوان المنوي عند الرجل.
- اختبار بعد الاتصال الجنسي (هذا الاختبار لا يحل محل تحليل الحيوان المنوي).
- أشعة على الرحم للتأكد من أن قناة فالوب مفتوحة.
- عينة من الرحم، لاختبار كفاءة الجدار الداخلي للرحم.
- منظار داخلي للبطن للتأكد من عدم وجود داء البطانة الرحمية أو أية جروح في الحوض عند المرأة.

* علاقة الخصوبة بالتدخين، شرب الخمور والكافيين:
هناك دلائل واضحة على وجود علاقة كبيرة بين مشاكل الخصوبة وتناول الخمور والتدخين و الكافيين.
الخمور والتدخين لهما تأثير كبير على القدرة الإنجابية للرجل والمرأة، وخاصة التبغ الذي يسبب ضرر كبير للخصوبة.
من الحكمة أن تكون في أفضل شكل صحي يمكنك الحصول عليه إذا كنت تريد الإنجاب وأيضاً لضمان حمل صحي وطفل سليم.

* درجة الحرارة العالية تضر بصحة الرجل:
يمكن أن تضر درجة الحرارة المرتفعة بصحة الرجل، حيث أن الحرارة تقتل الحيوان المنوي لذلك فإن كيس الخصية موجود خارج جسم الرجل، حيث أنه يعمل على بقاء الحيوان المنوي في درجة حرارة منخفضة خارج الجسم. فلابد من تجنب حمامات البخار وارتداء ملابس داخلية.

* ما يجب عليك فعله:
 يجب أن تسعى إلي معرفة كل ما يمكن معرفته عن العقم، وقراءة كل المعلومات المتاحة لديك. (ليس فقط من المجلات) ولكن من طبيبك أيضاً ومن المصادر الموثوق بها. لا تخشى أو تشعر بحرج في سؤال طبيبك عن أية معلومة تحتاج إليها حيث أن المعلومات التي يمكن أن تحصل عليها سوف تساعدك كثيرا لتجنب العديد من المشاكل
فيمكن أن توفر المعرفة عليك أعواماً من المعاناة.


موسوعة طبية، صحة الرياضيين، الجفاف والرياضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الجفاف والرياضة

الجفاف والرياضة * السوائل والجفاف:
- الماء عنصر غذائى لأجسامنا، ويدخل بنسبة 70% تقريباً فى بناء العضلات وحوالى 75% من أنسجة المخ. ونفقد الماء من أجسامنا يومياً فى صور عديدة ومنها التنفس بمايوازى فقد لحوالى كوبين من الماء.

ومن خلال العرق أيضاً والتبول وإذا لم يتم تعويض هذا الفاقد من الماء فسيتعرض الإنسان للجفاف. ويتصل الجفاف اتصالاً وثيقاً بوصفه أحد المشاكل التى تنجم عن ممارسة إحدى الرياضات بدون الحصول المتوازن عليه لأى شخص وخاصة فى الرياضات العنيفة التى تتطلب مجهوداً كبيراً.

وتبدأ سلسلة الجفاف بحصول الإنسان على كم قليل من الماء وفقد الكثير منه، وبمجرد أن يشعر الجسم أن المخزون من الماء لديه قليل تصل رسالة إلى الكلى بالاحتفاظ بالماء بدلاً من إخراجها (يتضح هذا فى لون البول الداكن المركز).
ويؤدى الجفاف إلى الإمساك و الانتفاخ بالمثل، و جفاف الفم واللسان، الشعور بالتعب، نقص الطاقة كما يصاب الإنسان بالشد العضلى.
وإذا لم تعالج كل هذه الأعراض تتدهور الحالة ليترجم بعد ذلك إلى صدمة تسمى باسم صدمة الحرارة أو نهك الحرارة "Heat exhaustion or Heat stroke" والتى تكون أعراضها:
- الإرهاق.
- الشعور بالدوار.
- الغثيان.
- القىء.
- الصداع.
- تنفس قصير وسريع.
- ارتفاع فى درجة الحرارة.
- سرعة ضربات القلب.
- عدم القدرة على الانتباه أو فقد الوعى كلية.

* تجنب الإصابة بالجفاف للرياضى وغير الرياضى:
- شرب الكثير كمن السوائل.
- المعدل الموصى بتناوله يومياً لتجنب الإصابة بالجفاف حوالى 224 جرام من السوائل.
- شرب المشروبات الرياضية لأنها تحتوى على نسب صوديوم أعلى ولأنها تعطى طاقة كبيرة.
- تجنب تناول المشروبات الكحولية أو التى تحتوى على كافيين لأن بها مواد تسبب الجفاف.
- تجنب المشروبات التى تحتوى على كربون لأن الكربون يسبب الانتفاخ والشعور بالامتلاء ويمنع الجسم استفادته من السوائل.
- ارتداء ملابس فاتحة اللون فضفاضة تمتص العرق.
- ممارسة الرياضة بعيداً عن أشعة الشمس (فى الأماكن التى توجد بها ظل) مع استخدام كريمات ضد الشمس.

لابد وأن يعى اى شخص أن تجنب الشىء (الجفاف) أسهل من حدوثه وعلاجه، لذا ينصح فى الأيام التى بها رطوبة عالية من الممكن أن يدخل الشخص الذى يبذل نشاطاً فى جفاف بعد حوالى 15 دقيقة فقط، وإذا عانى الشخص الرياضى وغير الرياضى أياً من الأعراض السابقة فعليه بالتوقف على الفور عن ممارسة النشاط وتناول قسطاً من الراحة فى مكان بارد مع شرب السوائل لتعويض الفاقد من الماء.


موسوعة طبية، صحة الرياضيين، كسور العظام الناتجة عن الضغط والإجهاد للمرأة الرياضية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كسور العظام الناتجة عن الضغط والإجهاد
للمرأة الرياضية

كسور العظام الناتجة عن الضغط والإجهاد للمرأة الرياضية - كسور العظم الناتجة من التعرض للحمل الزائد على العظام يرجع إلى سببين رئيسيين:

1-أولهما:
 تعرض العظم إجهاد زائد مما يسفر عنه تلف ضئيل جداً للعظام متزامن مع عدم قدرة العظم على استعادة حالته الطبيعية بالشكل الملائم.
2- ثانيهما:
عدم الليونة والاستجابة للضغط العادى على المستوى الخلوى والجزيئى للعظام حيث يحدث إعادة تشكيل للعظام.

النوع الأول يحدث أكثر للأصحاء من الإناث الرياضيات أم النوع الآخر يحدث مع المشاكل الصحية الأخرى مثل هشاشة العظام، وتحدث كسور العظام بين الرياضيين من الإناث أكثر من الرياضيين الرجال.

* أسباب الإصابة بالكسور فى العظم مع الضغط أو تعرضها للإجهاد عليها:
- هناك عوامل يتم إرجاعها كأسباب للإصابة بكسور العظم بين الرياضيين من الإناث:
- يوجد عند الذكور عضلات أكثر من الإناث مما يجعلهم أكثر تحملاً وامتصاصاً للصدمات. وفى دراسة أجريت على الرياضيين الإناث أن كلما كان محيط ربلة الساق صغيرة كلما كانت المرأة عرضة لكسور عظمة الساق "Tibia".
- عظام الرجل مساحتها عريضة عن عظام المرأة والذى يساعد أيضاً على امتصاص الصدمات.
- اختلاف كثافة العظام وكثافة معادنها عند الإناث يرجع إلى عوامل عديدة منها: التأثير الهرمونى، عدم انتظام الدورة الشهرية، نقص الكالسيوم، المشاكل والاضطرابات المتعلقة بالطعام وعلى العكس فإن أقراص منع الحمل تساعد على منع الإصابة بكسور العظام بين الإناث الرياضيين.
- كلا من الرجل والمرأة القدم المقوسة عندهم تمتص الصدمات بشكل أقل وتشكل ضغطاً أكبر على عظام الرجل مما تزيد من احتمالية التعرض للكسور. وأظهرت الدراسات أن وجود ساق أطول من الأخرى عند المرأة الرياضية تزيد من احتمالية الإصابة بهذا النوع من الكسور.
- من العوامل الخرى التى تساعد على الإصابة بالكسور طريقة التدريب، أحذية القدم، طول مدة التدريب وكثافتها، حيث تم التوصل إلى نتائج فى دراسة أخرى إلى أن فتيات الباليه واللاتى يتدربن أكثر من خمس ساعات يومياً أكثر عرضة للكسور عن اللاتى يتدربن عدد ساعات أقل.
- عمر الحذاء يساهم فى الإصابة بمثل هذه الكسور والذى يمضى عليه أكثر من ستة أشهر، فلا تنظرى إلى ثمن الحذاء وإنما لعمره الأهم لأن كلما تقدم العمر بالحذاء كلما قلت قدرته على امتصاص الصدمات.
- الأسطح التى تمارس عليها الرياضة غير المستوية أو الجامدة مثل الأسمنت تزيد من احتمالية الإصابة بمثل هذه الكسور.
- والكسور الناتجة عند التعرض لضغط ما على العظم قد تكون العلامة الأولى المنذرة لحالة مرضية أخرى غير ظاهرة والتى يطلق عليها: "ثلاثى المرأة الرياضية"، وهى حالة مرضية كما واضح من اسمها يتزامن حدوثها بتوافر ثلاثة عوامل سوياً: انقطاع الطمث - اضطرابات الطعام - هشاشة العظام وهو مزيج من الأمراض الخطيرة.
عدم انتظام النظام الغذائى يتمثل فى: الصيام أو الامتناع عن أطعمة بعينها أو استخدام الملينات أو أقراص الرجيم (الحمية). وبفقد الجسم للوزن وزيادة التدريبات الرياضية يؤدى إلى اضطراب فى الدورة الشهرية وبالتالى معدلات لهرمون الإستروجين أقل وباضطراب الطعام ونقص فى معدلات هرمون الإستروجين وانقطاع الحيض تكون المرأة عرضة للإصابة بهشاشة العظام. والمرأة الرياضية التى تعانى من هذا الثلاثى تكون أكثر عرضة للكسور بمجرد حدوث أى ضغط أو إجهاد على عظامها.

أظهرت العديد من الدراسات أن الكسور تحدث بشكل أكبر عند توقف الطمث أو عدم انتظامه أكثر من الإناث التى تكون الدورة الشهرية منتظمة لديهن. والرياضية التى تعانى من اضطراب فى دورتها الشهرية تعانى من معدل أقل فى هرمون الإستروجين والذى يؤدى بدوره إلى كثافة عظام اقل، فالحرمان من هرمون الإستروجين يؤثر على قدرة امتصاص الضغوط.
وهناك بعض النتائج الخرى التى توضح أن تأخر الدورة الشهرية أى حدوثها عند المرأة فى سن متاخرة (عن السن الطبيعية لها) تكون المرأة عرضة للكسور، كما أن اضطراب معدلات هرمون الإستروجين والتغذية الضعيفة فى فترة المراهقة تؤدى إلى كثافة عظام أقل والأمر الذى لا يمكن علاجه عندما يتقدم العمر بالمرأة.

* تشخيص الكسور وعلاجها:
التشخيص الدقيق هو المفتاح للعلاج الصحيح، على سبيل المثال الآلام التى تشعر بها المرأة من الكسر عند مقدمة عظمة الفخذ "Femur" تسبب آلاماً تمتد إلى منطقة الفخذ الداخلية و الحوض ومقدمة الفخذ أو الركبة.

لا تشخص أشعة إكس "الأشعة السينية" الكسر الناتج من التعرض للضغط على العظم، لكن الأشعة المقطعية و الرنين المغناطيسى يكون أكثر فعالية يعتمد ذلك على مكان الكسر. أكثر المناطق إصابة بالكسر عند المرأة الرياضية الحوض، أسفل الظهر "Sacrum" وعظمة الفخذ وعظام القدم وأكثرها شيوعاً "Tibia" وأيضاً "Patella" فى الركبة.

ويحدد العلاج حسب نوع الكسر ومكانه بشكل عام، وفى معظم الحالات يوصى بالراحة، عدم ممارسة تمارين يكون فيها إجهاد مثل السباحة. القيام بتمارين الأيروبيك الخاصة باللياقة فقط. تستدعى بعض الحالات إجراء الجراحة إعادة العظم إلى مكانه لكى يلتئم بشكل صحيح.


موسوعة طبية، صحة الرياضيين، مشاكل الشائعة من ممارسة الرياضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشاكل الجلد الشائعة من ممارسة الرياضة

مشاكل الجلد الشائعة من ممارسة الرياضة

* مشاكل الجلد:
- ممارسة أو المشاركة فى نشاط رياضى هو جزء من النمط الحياتى الصحى، لكن هناك العديد من المشاكل المرتبطة بالجلد (إصابات الجلد) التى قد تنتج عن ممارسة مثل هذه الأنشطة الرياضية والتى قد تكون

بسبب التعرض الزائد للرطوبة أو الاحتكاك أو لوجود عوامل خارجية مثل الصقيع أو أشعة الشمس الحارقة من حروق الشمس أو جفاف الجلد وآخرها التعرض للعدوى، ويمكن تجنب كل ذلك بحماية الجلد وبقائه نظيفاً.

* الرطوبة الزائدة:
يعد العرق من أحد الأسباب الشائعة المتصلة بالرياضة والتى تسبب لإصابات الجلد، وبقاء الجلد مبللاً بالعرق يشجع البكتريا والكائنات الحية الدقيقة من تخلل الجلد الطبيعى الصحى ومن ثَّم الإصابة بالعدوى. ومثال على ذلك رائحة القدم يرجع السبب فيها غالباً إلى البكتريا التى تعيش على البيئة الرطبة، تنيا الفخذين "Tinea cruris" وتلك التنيا التى تصيب قدم الرياضيين "Tinea pedis".
-ولعلاج ذلك أو لتجنبه، ينبغى:
- ارتداء جوارب مصنعة من أنسجة تمتص العرق وتعمل على بقاء قدميك جافة.
- تغيير الجوارب باستمرار وعل نحو متكرر.
- بعد ممارسة النشاط الرياضى تغسل الأرجل وتجفف ويترك حذاء الرياضة فى الهواء لكى يجف.
- لتجنب تينيا الفخذين احرص على بقاء هذه المنطقة جافة بقدر الإمكان وممارسة الرياضة بملابس تحتانية (داخلية) فضفاضة، والاستحمام الدائم وارتداء الملابس النظيفة.

* عدوى الجلد:
الداومة على ارتداء الملابس المبللة بالعرق بعد ممارسة الرياضة من الممكن أن تزيد من احتمالية الإصابة بـ "التهاب جريبات الشعر - Folliculitis"، وهى عدوى بكتيرية تصيب بوصيلة الشعر وتحدث الإصابة فى العديد من الرياضات وخاصة تلك التى تتضمن على ملامسة مباشرة للجلد. وممارسة رياضة "الرست" يكون الرياضى فيها عرضة للإصابة بـ "الهربس البسيط - Herpes simplex" وعدوى أخرى مشابهة لها "الحصف وهو التهاب جلدى بكتيرى - Impetigo" ، وكلاً من "Folliculitis" - "Impetigo" من الممكن أن ينتشرا من خلال الأسطح الرياضية مثل أجهزة الأثقال وأى شىء يستخدمه الرياضى.

وهناك بكتريا أخرى شائعة "Boil" دمل أو بثرة عند بوصيلات الشعر، ولاعبى المصارعة هم أكثر عرضة للإصابة لأنهم يتعرضون للعرق ثم يلامس جسدهم أرض الحلبة والتى تكون مأوى للبكتريا إذا لم يتم تنظيفها بعد الاستخدام أو أن ينقلها رياضى إلى رياضى آخر بالعدوى.
- ولعلاج ذلك أو لتجنبه، ينبغى:
- عدم فتح هذه الحبوب لأنها ستنشر العدوى، ويكفى استخدام كمادات دافئة لتخفيف الألم.
- استشارة أخصائى أمراض جلدية إذا لم تجف هذه الحبوب من تلقاء نفسها.
- أما بالنسبة للأشخاص التى تتعرض لحمى مصاحبة لهذه البثرات لابد من حماية جلدهم بكريمات ضد الشمس قبل الخروج والتعرض للشمس مع إعادة وضعها أثناء التعرض للشمس. يمكن استشارة الطبيب عن هذه العقاقير الوقائية مثل "Acyclovir".

* الاحتكاك:
الاحتكاك مشكلة أخرى شائعة من مشاكل الجلد. يحدث "التهاب الجلد - Chafing" فى الأماكن التى يحدث فيها احتكاك الجلد بالجلد أو الملابس بالجلد وتظهر البثرات فى أماكن الجلد السميكة والتى يبذل عليها ضغط كبير مثل كف الأيدى والكعب.
يحدذ احتكاك الجلد بالملابس تهيج للجلد وفى بعض الأحيان النزف ويتضح ذلك فى حلمة الثدى ويطلق عليها "Jogger's nipples". ارتداء الملابس الخفيفة الناعمة المصنعة من الأكلريك تحمى حلمة الثدى. ويمكن للرجال من وضع ضمادات لاصقة على حلمة الثدى لحمايتها.

* حب الشباب "Acne mechanica":
هذه الحبوب نوعاً من أنواع حب الشباب يظهر لدى الرياضيين نتيجة للحرارة والضغط والاحتكاك وانسداد مسام الجلد. ويصيب منطقة الكتفين والظهر والرأس التى تغطى بملابس الرياضة الوقائية الضيقة والمصنعة من الأنسجة الصناعية أو من الأدوات المستخدمة مثل خوذات الرأس أو تلك التى توضع على الكتف وخاصة عند لاعبى كرة القدم والهوكى.
- ولعلاج ذلك أو لتجنبه، ينبغى:
- ارتداء " التى - شيرت" النظيفة والمصنعة من القطن أو أى مادة تمتص العرق.
- غسل المناطق التى من الممكن أن تتاثر أو المتاثرة بعد ممارسة الرياضة.
- وضع علاج على أماكن الطفح مثل محلول "Keratolytic" تلك التى تحتوى على حامض "Salicylic & Resorcinol".

* البثرات:
كل الأنشطة الرياضية التى تتطلب حركة واستخدام آلات رياضية مما يترتب عليه حرارة واحتكاك مثل: رياضة التنس، الأحذية، المجداف ... الخ فعندها يفرز الرياضى العرق ويحدث احتكاك معه للأداة المستخدمة تنتهى إلى تكون البثرات كنتيجة نهائية وتكون مؤلمة مما تؤثر على آداء الرياضى.
- ولعلاج ذلك أو لتجنبه، ينبغى:
- مداومة الرياضى على استخدام دهان للجلد كعازل لاحتكاكه بالأداة.
- استخدام "Petrolum jelly" على القدم وخاصة للاعبى التنس، وقد أظهرت دراسة تم إجراؤها فى أغسطس عام 1998 نُشرت فى جريدة الأكاديمية الأمريكية للأمراض الجلدية أن وضع مزيلات العرق على القدم من أسفل قبل ممارسة النشاط الرياضى من الممكن أن يمنع الإصابة بالبثرات. بودرة القدم وإسبراى مزيل العرق الذى يحتوى على "Aluminum chlorhydrate" أو كلوريد الألومنيوم غير مكلفين على الإطلاق وهى وسائل أخرى لتقليل الرطوبة.
- دهان "Drysol" أو أى عقار يحتوى على "Aluminum Chloride Hexahydrate" ليلاً يكون أكثر فعالية لبقاء القدم جافة.
- من الخطوات الوقائية الأخرى التى تجنب الرياضى تجنب البثرات ارتداء جوارب مصنعة من الأكلريك أفضل بكثير من الجوارب القطنية لأنها تخفف من الاحتكاك وتمنع تكون العرق على الجلد حيث تساعد على بقائه جافاً. تغيير الجوارب من الخيارات المطروحة أيضاً للرياضى أو ارتداء جوارب تحتوى على أكثر من طبقة للنسيج تقلل من "قوة القص- Shearing forces".
- شراء أحذية خاصة للرياضة، وعند قياس الحذاء لابد وأن ترتدى معه الجورب الذى سترتديه أثناء القيام بالرياضة التى تمارسها. تجربة الحذاء بعد الظهر أو ليلاً لأن القدم تتورم خلال اليوم. السير بالحذاء قليلاً عند شرائه وبعد شرائه لمعرفة أوجه عدم الراحة.
استخدام الحذاء قليلاً فى أول مرة لارتدائه ثم زد ذلك تدريجياً كل يوم. الحذاء الضيق يساعد على تكون البثرات على الإصبع الكبير او الصغير والواسع على أطراف أصابع القدم كلها.
- نفس الشىء يطبق على أصابع الأيدى، ارتداء قفازات إذا كان ذلك عملياً، لف شريط لاصق على أطراف الأصابع الأكثر عرضة للاحتكاك. وضع بودرة للأيدى أو مزيل للعرق لبقاء الأيدى جافة.
- عدم الإفراط فى ممارسة النشاط الرياضى على ان تزوده تدريجياً.

- العناية بالبثرات:
- يمكن لأى شخص علاج البثرات بنفسه دون اللجوء إلى الطبيب إلا فى حالة تعرضها للعدوى ، عند تكرار الإصابة بها أو إذا ظهرت فى أماكن غير معتاد عليها أو إذا كان الالتهاب حاداً. علامات العدوى وجود صديد بها، احمرار البثرات أو الشعور بالسخونة حول الجلد الذى يحيط بالبثرة . أو ظهور احمرار على أماكن متفرقة من الجلد بعيداً عن البثرات تشبه الخطوط الطويلة.
- البثرات الصغيرة التى لم تتعرض للعدوى أو التلوث والتى لا تسبب عدم ارتياح لا يحتاج الرياضى فيها إلى علاج وافضل حماية هى الحماية الطبيعية التى يكونها جلد البثرات أو القشرة التى توجد عليها والحل المثل تغطيتها بشريط لاصق.
- أما البثرات الكبيرة والمؤلمة غير الملوثة لابد وأن تصفى من الصديد بدون إزالة القشرة وتتم الخطوات على النحو التالى:
- تنظيف البثرات باستخدام الكحول أولاً ثم غسلها بصابون مضاد حيوى وماء.
- تسخن إبرة فوق النار حتى تتحول إلى اللون الأحمر ثم تترك لتهدأ قليلاً قبل وخز البثرة.
- تصفى البثرة من السوائل بالضغط عليها.
- يوضع مرهم مضاد حيوى "Bacitarcin" أو "Bacitarcin with polymyxin B".
- تجنب وضع "Neomycin" لأنها من المحتمل أن تسبب أعراض حساسية.
- والخطوة النهائية تغطية البثرة بضمادة أو شريط لاصق معقم مع تغييره يومياً إذا أصبح مبللاً.
- البثرات التى توجد بها فتحات صغيرة يتم علاجها بنفس الخطوات السابقة.
- البثرات التى توجد بها فتحات كبيرة لابد من إزالة قشرتها بحرص بمقص معقم وتنظيفها جيداً من الداخل بالصابون والماء ومنظف ضد البكتريا. ثم يوضع مرهم مضاد حيوى وضمادة معقمة.

* الجلد والرياضات الخارجية:
- الضربة بالصقيع:
- لمنع الإصابة بالصقيع، لبس طبقات عديدة من الملابس.
- تدليك الأذن والخدود والأنف وأصابع القدم والأيدى من وقت لآخر.
- ملاحظة برودة الأطراف أو أى تنميل فيها أو أى ألم يتوقف فجأة.
- إذا كان هناك شخص ما بصحبتك يمارس رياضة عليك بملاحظة وجهه وأذنيه من وقت لآخر من فقد للونها الطبيعى أو ظهور أية علامات للتجمد.
- عليك بتدفئة الطراف الأكثر تأثراً بالصقيع، لكن مع عدم تدليكها أو فركها لأن ذلك يزيد من الضرر.

- حروق الشمس:
التعرض لأشعة الشمس فى ذروتها تلحق الضرر بجسم الإنسان، وإذا كانت هناك رياضة يتم ممارستها أثناء حرارة الشمس الحارقة فهذا يهدد الإنسان من التعرض الزائد للأشعة فوق البنفسيجية والتى تؤدى إلى سرطان الجلد وتجاعيد الوجه. ومن الرياضات التى يتم ممارستها نهاراً مع أشعة الشمس البيسبول والتنس. وتعرض الإنسان منذ صغره فى فترة الطفولة كلما ازدادت احتمالية الإصابة بسرطان الجلد.
- ولتجنب ذلك أو لعلاجه، ينبغى:
- ارتداء ملابس واقية من أشعة الشمس.
- تجنب أشعة الشمس من العاشرة صباحاً حتى الرابعة مساءاً بقدر الإمكان.
- وضع كريمات الشمس يكون رقم معامل الحماية (15) أو اعلى من ذلك.

* الشعر الأخضر:
دعونا لا ننسى "شعر السباحين"، الشعر الخضر وهى مشكلة شائعة الحدوث بين السباحين نتيجة للتعرض لمياه حمام السباحة على المدى الطويل. ويتأثر شعر السباحين الأسود أو الأشقر أو الأبيض أو الرمادى، والسبب فى تحول لون صبغة الشعر إلى الأخضر ليس كما يعتقد الكثير منا بسبب الكلور ولكن من ايونات النحاس بتفاعلها مع الكلور والتى تعمل "كمادة للتقصير". والمشكلة ليست خطيرة أو أنها تسبب مخاطر صحية للسباحين بقدر ما تكون محبطة للسباح بكثرة تعرضه للمياه.
- ولتجنب ذلك أو لعلاجه، ينبغى:
- وضع 2-3% من محلول بيروكسيد الهيدروجين على الشعر وتركه لمدة 30 دقيقة لكى يزيل اللون.
- وضع مركب خطافى له نقطتين للاتحاد ليكون مركب حلقى "Chelating agents" بعد الخروج من حمام السباحة والتى لا تعرض الشعر لى تغير فى لونه إلى الأخضر.


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الأربعون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الأربعون)

مراحل نمو الجنين - الأسبوع الأربعون * مراحل نمو الجنين (الأسبوع التاسع والثلاثون) .
* الأسبوع الأربعون:

* كيف ينمو الجنين؟
- من الصعب القول أو الجزم بحجم الجنين الآن، لكن المعدل الطبيعى يكون 7 باوند أو أزيد قليلاًًًًًًًًًًً بالنسبة للوزن أما الطول فحوالى 20 بوصة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- يستمر الجنين فى النمو فى كل يوم يمر، كما تستمر الأظافر والشعر فى النمو أيضاً.
- ما زالت عظام الجمجمة منفصلة لكى تكون مرنة لأنها تتعرض للانضغاط أثناء المرور من قناة الولادة (وستلاحظ الأم وجود أماكن لينة فى رأس الطفل وتظل هكذا لمدة عام أو أكثر بعد الولادة ( وتسمى فرجة غشائية فى مخ الطفل -Fontanels).
* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- على الرغم من التقدم الطبى، فلا يمكن الجزم متى ستدخل المرأة فى مرحلة الولادة بالوصول لهذا الأسبوع فقد لا تكون المرأة متأخرة فى ميعادها كما يظن الكثير لأن حساب المرأة قد يكون خاطئاً لبداية حملها بعد نزول آخر دورة شهرية لها .. وعلى الرغم من وجود احتمال الخطأ هذا فى الحساب إلا ان طول فترة الحمل يوجد ولا يفهم الخبراء أى تفسير له.
- مازال أمام المرأة الحامل أسبوعين لكى يطلق عليها ولادة متأخرة، والأهم من ذلك ملاحظة حركة الجنين فى هذا الأسبوع وبداية الأسبوع (41).
- يتم عمل (Biophysical profile) والذى يتكون من أشعة فوق صوتية مفصلة لحركة الجنين الإجمالية: التنفس - حركة العضلات من تحريك أطرافه - فتح أو غلق يديه - كمية السائل الأمينوسى الذى يحيط بالجنين وهو هام للغاية لأنه يُعرف منه إلى أى مدى تدعم المشيمة الجنين- ويتضمن هذا الاختبار أيضاً متابعة لنبضات قلب الجنين لمدة 20 دقيقة او أكثر .. وتجرى هذه الاختبارات مرتين فى الأسبوع.
- إذا لم يكن الاختبار مطمئناً مثل قلة السائل الأمينوسى، فإن الولادة السريعة مطلوبة على الفور بل يمكن اللجوء إلى الولادة القيصرية.
- يقوم الطبيب أيضاً بفحص عنق الرحم هل هو مفتوح أو أصبح رقيقاً وإلى أى مدى يتحمل المحفزات للولادة (والتى يتم إعطائها أحياناً بين الأسبوع (41- 42.
- قراءة التحذيرات التالية: إذا كانت المرأة الحامل تحاول استخدام بعض الوسائل فى المنزل لتحفيز نفسها على الولادة، فلا يوجد أياً من هذه الطرق التى أثبتت فاعليتها بل أن بعضاً منها غير آمناً:
- لا يحفز ممارسة الجنس على الولادة .. ولكن البروستجلاندين الذى يوجد فى السائل المنوى والوصول إلى هزة الجماع قد يحفز على حدوث بعض الانقباضات.
- تحفيز حلمة الثدى على إفراز (Oxytocin) هرمون معجل للولادة .. من الممكن أن يؤدى إلى بداية الولادة لكنه من الممكن أيضاً أن ينجم عنه انقباضات لفترة طويلة مما تسبب ضغطاً على الجنين .. فلا ينبغى فعله أبداً فى المنزل.
- زيت الخروع والمعروف عنه أنه ملين يحفز حركة الأمعاء .. لكنه لا يوجد دليل على أنه يحفز على الولادة بل أن العديد من السيدات تتحدث عن تأثيره غير الإيجابى.
- الأعشاب للولادة لم تثبت فاعليتها وآمانها .. فعليك بالرجوع إلى الطبيب قبل استخدامها أو اللجوء إليها لتحفيز انقباضات الولادة.
- الحرص دائماً على متابعة حركة الجنين عما إذا كان يوجد هناك أية تغيرات فيها وإخبار الطبيب بها.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع التاسع والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع التاسع والثلاثون)

مراحل نمو الجنين - الأسبوع التاسع والثلاثون * مراحل نمو الجنين (الأسبوع الثامن والثلاثون) .
* الأسبوع التاسع والثلاثون:

* كيف ينمو الجنين؟
- الطفل مستعد الآن لأن يحيى العالم من حوله، مازالت طبقات الدهون تتكون من أجل أن تتكيف درجة حرارة الجسم مع درجة حرارة الجو بعد ولادته.
- يصل طوله إلى حوالى 20 بوصة ويزن ما يزيد على 7 باوند (الذكور من الأجنة أثقل من الأجنة الإناث)/(البوصة = 1/2 2 سم، الباوند = 453 جرام).
- جميع الأعضاء اكتمل نموها كلية.
- الطبقات الخارجية للجلد تتغير (تنسلخ) لتتكون طبقة جديدة تحتها.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- يفحص الطبيب البطن فى الزيارة الدورية لمتابعة نمو الجنين ووضعه.
- كما يقوم الطبيب بالفحص الداخلى لرؤية عنق الرحم وحالته.
- إذا انقضى هذا الأسبوع وما زال الجنين فى مكانه فلا تقلق المرأة الحامل.
- حوالى 5% من الأجنة تُولد فى الميعاد المحدد لها، وإذا انقضت المدة المحددة بدون الولادة يقوم الطبيب بفحص الجنين باختبار يسمى (Sonogram) ويتم بعد الأسبوع (40) ليرى الطبيب ما إذا كان الطفل فى أحوال آمنة لاستكمال الحمل أو للولادة الفورية .. وإذا لم تدخل المرأة فى حالة الولادة يقوم الطبيب بإعطاء المرأة الحامل محفزات تساعد على الولادة بعد انقضاء فترة الحمل بأسبوع أو أسبوعين.
- حوالى أقل من 15% من حالات الحمل تتعرض المرأة إلى نزول الماء قبل بداية الولادة، ولا تكون الكمية كبيرة وإنما تكون صغيرة .. فلا تقلق المرأة الحامل وعليها الاتصال بالطبيب لأن نزول الماء قد يسبق أول انقباضات الولادة بساعات، وإذا كانت المرأة حاملة لبكتريا (GBS) سيُطلب منها على الفور الدخول للمستشفى لأخذ مضاد حيوى عن طريق الوريد. ويعطيها الطبيب مساعدات من أجل أن تبدأ الانقباضات إذا لم تبدأ الانقباضات الطبيعية .. على المرأة الحامل الاتصال بالطبيب إذا لاحظت بطء فى حركة الجنين سواء أنزلت المياه أم لا.
- من العلامة الأخرى غير نزول المياه للولادة، وجود كميات صغيرة من إفرازات مخاطية سميكة تلاحظها السيدة فى الملابس التحتانية أو فى المرحاض لونها قرنفلى أو بنى لاختلاطها بالدم .. لكن إذا كانت هناك بقع من الدم أو النزيف لابد من الاتصال بالطبيب على الفور .. والعلامة الأخرى للولادة الانقباضات المنتظمة على فترات ثم تتزايد لتقل المدة بين كل انقباضة وأخرى والتى تصل إلى حدوث انقباضة كل خمس دقائق فى الساعة الواحدة.
- تحرص المرأة على متابعة حركة الجنين لأن قلة حركته تعنى أن هناك مشكلة ما ولابد من الولادة السريعة بدلاً من الانتظار.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع التاسع والعشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع التاسع والعشرون)

مراحل نمو الجنين - الأسبوع التاسع والعشرون * مراحل نمو الجنين (الأسبوع الثامن والعشرون) .
* الأسبوع التاسع والعشرون:

* كيف ينمو الجنين؟
- يزن الطفل الآن 1/2 2 باوند واصبح طوله 15 بوصة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- تنمو عضلاته ورئتيه.
- تكبر الرأس فى الحجم لتلائم نمو المخ والذى يكون مشغولاً بتكوين البلايين من الخلايا العصبية.
- ومع هذا النمو السريع فلا دهشة من أن احتياجات الجنين من الغذاء تتزايد خلال هذه المرحلة، لذا لابد وأن تنال الأم الحامل التغذية الملائمة لإمداد جنينها بها فهى تحتاج إلى الوفير من البروتينات و فيتامين (ج) و الفولات و الحديد و الكالسيوم (يحتاج الطفل إلى حوالى 200 ملجم من الكالسيوم لكى يضعها فى هيكله العظمى) والذى يقوى يوم بعد يوم.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- تشعر المرأة الحامل بقوة حركة جنينها، حيث تحس الحامل بركلات جنينها وهذا دليل على صحته .. فإذا شعرت بقلة هذه الحركة عليها بإخبار الطبيب المتابع بل ويمكن للطبيب حساب عدد الركلات التى يقوم بها الجنين.
- من الأعراض التى تعانى منها المرأة الحامل أثناء هذه الفترة حرقان فم المعدة (الحموضة) و الإمساك. فهرمون الحمل البروجيستيرون يعمل على إرخاء أ نسجة العضلات فى الجسم بأكمله بما فيه الجهاز الهضمى.
وهذا الإرخاء يتزامن حدوثه مع الضغط الذى يوجد فى منطقة البطن مما يبطىء من عملية الهضم والتى تؤدى إلى الغازات خاصة بعد تناول الوجبات الكبيرة. وهناك عامل آخر وهو كبر حجم الرحم الذى يؤدى إلى حدوث الإمساك ومن ثًّم البواسير - تضخم يحدث فى الأوعية الدموية فى منطقة المستقيم - وهو شىء شائع الحدوث أثناء فترة الحمل وسريعاً ما يختفى بعد الولادة.
وإذا شعرت المرأة الحامل بألم أو هرش يمكنها الجلوس فى حمام ماء للجزء السفلى مع استخدام كمادات باردة أو دافئة بها محلول كحولى (Hazel witch) للمنطفة المصابة (لكن بعد استشارة الطبيب). مع تجنب الجلوس أو الوقوف لفترات طويلة. على المرأة الحامل عدم أخذ أى دواء طوال فترة الحمل إلا بعد استشارة الطبيب كما عليها إخبار الطبيب إذا كان هناك نزيف من المستقيم. لتجنب حدوث الإمساك يتم تناول الأطعمة الغنية بأليافها وشرب الوفير من الماء مع الانتظام فى ممارسة الرياضة.
- تصاب عدد قليل من السيدات بما يسمى بـ (Supine hypotensive syndrome) خلال فترة الحمل، فعندما تستلقى المرأة على ظهرها يحدث لها تغير فى ضربات القلب وفى ضغط الدم مما يجعلها تشعر بالدوار حتى تغير وضعها .. وهذا ما يحدث عندما يقف الإنسان مرة واحدة سريعاً من وضع الجلوس أو النوم.
لتجنب الإصابة بالدوار لابد من الحركة البطيئة وهو الجلوس أولاً من وضع الاستلقاء ثم القيام.

* نصيحة الحمل - الاستمتاع بالحرية
على المرأة الحامل الاستمتاع بآخر أسابيع لها من الحرية قبل الانشغال بمولودها القادم .. وأن تفعل كل ما يحلو لها قبل مجيىء هذا الضيف الجديد من الذهاب إلى السينما .. الاستمتاع باللحظات الرومانسية مع شريكها!.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الثالث والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الثالث والثلاثون)

مراحل نمو الجنين - الأسبوع الثالث والثلاثون * مراحل نمو الجنين (الأسبوع الثانى والثلاثون) .
* الأسبوع الثالث والثلاثون:

* كيف ينمو الجنين؟
- يزن الجنين فى هذا الأسبوع أكثر من 4 باوند وطوله 17.2 بوصة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- أصبح جلده أقل إحمراراً وأقل كرمشة.
- على الرغم من أن عظامه أصبحت أقوى عن ذى قبل، إلا أن عظام الجمجمة ما زال مرناً غير ملتئم كلية وذلك ليسهل من عملية خروج الرأس من قناة الولادة الضيقة.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- قد تشعر المرأة الحامل ببعض الآلام والتنميل فى الأصابع والمعصم واليد، ومثل أى أنسجة عديدة أخرى فى الجسم .. فإن أنسجة الجسم من الممكن أن تتورم وتزيد من الضغط على قناة (Carpal tunnel) وهى قناة عظمية فى المعصم. والأعصاب التى تجرى فى هذه القناة هى السبب فى حدوث الألم والتنميل وعلاج ذلك بارتداء ضاغط على المعصم أو رفع الأيدى على وسادة اثناء النوم .. أما غذا كانت طبيعة العمل تتضمن حركة الأيدى المتكررة فينبغى إطالتها أثناء فترات الراحة.
- قد تظهر مشاكل النوم أثناء الليل، فيمكن وضع وسادة بين الساقين وخلف الظهر وإذا لم يساعد هذا الحل .. على المرأة الحامل أن تحاول النوم فى وضع الجلوس بوسادات متعددة (أو نصف استقامة للظهر) خلف الظهر أو النوم بميل قليلاً.
- وإذا كانت زيارات دورة المياه متكررة ولا تجعل المرأة الحامل تنام بشكل متصل فعليها الإقلال من السوائل أثناء فترة المساء.
- هل ما زالت لديك الرغبة فى ممارسة الاتصال الجنسى مع زوجك فلا مانع حتى ميعاد الولادة.

* نصيحة الحمل - الملل من الحمل
تصل المرأة إلى مرحلة التعب المتصلة كلما تقدم بها الحمل وبالتالى تتعرض للملل، وللتغلب على هذه الحالة .. على أم المستقبل الاستلقاء على الفراش وتدليك البطن وسيستجيب جنينها على الفور بالرد عليها ومداعبتها وعندئذ ستتحمل المرأة أى شء وتنسى الملل.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الثالث والعشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الثالث والعشرون)

مراحل نمو الجنين - الأسبوع الثالث والعشرون * مراحل نمو الجنين (الأسبوع الثانى والعشرون).
- الأسبوع الثالث والعشرون:

* كيف ينمو الجنين؟
- أصبح الجنين الآن طوله أكثر من (11) بوصة ويزن أكثر من باوند (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- جلد الجنين لونه أحمر وتغلب عليه التجاعيد (الكرمشة).
- الأوعية الدموية فى رئتيه تتطور لإعداده للتنفس.
- يمكن للجنين الآن أن يقوم بعملية البلع، لكنه لا يتبرز وهذا طبيعياً حتى ولادته ويسمى أول براز له باسم العقى (Meconium).
- تسمع حركة الجنين داخل الرحم وكانها جلبة .. كتلك التى تنبعث من المكنسة الكهربائية.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- فى بداية الثلاثة أشهر الأولى من الممكن أن تعانى المرأة الحامل من الصداع (فالعديد من السيدات قد تعانى من الصداع فى بداية الحمل نتيجة للهرمونات، وتغيرات فى الدورة الدموية و/أو احتقان الجيوب النفية) ولكن الآن يختفى الصداع ويهدأ.
- قد تلاحظ المرأة الحامل بعض التورم والانتفاخ وخاصة فى الكاحل والقدم وهو ما يطلق عليها أوديما أو تكون المياه، وتحدث بسبب التغيرات التى تحدث فى كيمياء الدم والتى تسبب تحول السوائل إلى الأنسجة .. والسبب الآخر كبر حجم الرحم والذى يضغط على الأوردة التى تعيد الدم من النصف السفلى من الجسم مما يبطىء الدورة الدموية فى الأرجل.
وغالباً ما تسوء حالة المياه فى نهاية اليوم وفى فصل الصيف، وسوف يتخلص جسم المرأة الحامل من السوائل بعد ولادة الجنين (لذا ستلاحظ المرأة بعد ولادتها التبول المتكرر وإفراز العرق الزائد بضعة أيام قليلة بعد الولادة للتخلص من هذه السوائل).
- للتغلب على تورم الأرجل ينبغى رفعها بقدر الإمكان وتمديدها أثناء الجلوس مع تجنب الجلوس بلا حراك لفترة طويلة من الزمن، القيام بالتمارين الرياضية لزيادة نشاط الدورة الدموية، ارتداء الجوارب الرياضية وهو أول شىء تفعله المرأة الحامل فى الصباح.
وقد لا تكون هناك شهية للمرأة الحامل للجوء إلى تناول السوائل، لكن المرأة الحامل تحتاج إلى شرب كمية وفيرة من المياه لأن تجنب الجفاف يساعد على الإقلال من التورم. اما إذا لاحظت المرأة الحامل تورم حاد أو مفاجىء فى الأيدى والوجه عليها باللجوء على الفور إلى الطبيب المتابع لأنها قد تكون علامة لحالة خطيرة ألا وهى تسمم الحمل (Pre-eclampsia).

* نصيحة الحمل - ممارسة التمارين الرياضية تساعد المرأة الحامل على النوم:
إذا كانت المرأة الحامل لا تستطيع النوم جيداً .. عليها بالمشى لمدة نصف ساعة يومياً فهذا يحفز على الخلود للنوم بسهولة أكثر.

 (مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الثامن والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الثامن والثلاثون)

مراحل نمو الجنين - الأسبوع الثامن والثلاثون * مراحل نمو الجنين (الأسبوع السابع والثلاثون) .
* الأسبوع الثامن والثلاثون:

* كيف ينمو الجنين؟
- يزن الجنين فى هذا الأسبوع ما بين 6- 1/2 7 باوند (ويكون الجنين الذكر أثقل من الجنين الأنثى قليلاً، يصبح طوله ما بين 19- 20 بوصة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- اكتمل نمو الأعضاء، فى حين أن الرئتين والمخ تستمرا فى النضج فى مرحلة الطفولة .. لكنه نمت بالقدر الكافى التى تؤدى فيها وظائفها بكفاءة.
- يستطيع الجنين إطباق أصابع يديه بإحكام.
- أما عن لون العينين .. متى يتحدد؟ إذا وُلد الجنين بعين لونها بنى فمن الممكن أن تظل بنفس اللون، أما إذا وُلد بعين لونها رمادى أو أزرق داكن فمن الممكن أن يبقى هذين اللونين أو يتحول إلى اللون الأخضر. ويستقر اللون ببلوغه التسعة أشهر لأن حدقة العين (الجزء الملون فيها) يكتسب الصبغة بشكل أكبر بعد شهور من الولادة فإما يفتح اللون أو يصبح أكثر دكانة (اللون الأخضر أاو البندقى أو البنى يحتاج إلى ويحتوى على صبغة أكثر من اللون الرمادى أو الأزرق).

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- يجب على المرأة الحامل الاستمرار فى ملاحظة حركة الجنين.
- تجد الحامل صعوبة فى النوم ليلاً.
- انتفاخ القدم وتورمها شىء طبيعى فى هذه الأسابيع الأخيرة.
أما تورم الأيدى والوجه، زيادة مفاجئة فى الوزن، صداع حاد، زغللة فى العين، رؤية بقع أمام العين، أو وجود آلام بأعلى البطن .. يجب اللجوء على الفور إلى الطبيب لأنها أعراض تسمم الحمل.
- على المرأة الحامل الاستمتاع بحياتها والحرية التى تتوافر لها والتى تتقيد نوعاً ما بعد مجيىء الطفل.

* نصيحة الجمل - إعداد حقيبة الولادة
بحيث تحتوى هذه الحقيبة على متطلبات المرأة الحامل أثناء الولادة وبعدها، ومتطلبات الطفل المولود حديثاً.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الثامن والعشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الثامن والعشرون)

مراحل نمو الجنين - الأسبوع الثامن والعشرون * مراحل نمو الجنين (الأسبوع السابع والعشرون) .
* الأسبوع الثامن والعشرون:

* كيف ينمو الجنين؟
- يزن الطفل أكثر من 2 باوند قليلاً ويبلغ طوله 14.8 بوصة من أعلى الرأس وحتى كعبى القدمين (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- يستطيع الجنين فتح عينيه حيث تكونت الرموش الآن.
- يستطيع الجنين لف رأسه فى حركات مستمرة تجاه الضوء الذى يشعر به من الخارج.
- تتكون طبقات الدهون تحت جلده أيضاً حيث يستعد للحياة خارج الرحم.

* ملحوظة: يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- تشعر المرأة الحامل أثناء الليل بعدم راحة فى الأرجل وخاصة المنطقة السفلية حيث يكون لديها رغبة غير مقاومة فى تحريكها المستمر مع صعوبة الإحساس باسترخائها وهذا ما يطلق عليه (Restless leg syndrome)، ولا أحد يعلم سبب هذا العرض لكنه شائع بين السيدات الحوامل.
والحلول لعلاج الشعور بعدم الراحة واسترخائها يكمن فى الإقلال من الكافيين (الكافيين والحمل) إذا كانت المرأة الحامل تعتمد عليه لأنه يزيد من الأعراض سوءاً. تدليك السمانة عندما تشعر المرأة الحامل بإجهاد فيها. وأظهرت مؤخراً بعض الدراسات بأنه أخذ مكملات الحديد تساعد على التحرر من عدم الراحة.
- وفى الأسبوع الثامن والعشرين تبدأ المرأة الحامل فى زيارة الطبيب مرة كل أسبوعين حتى تصل إلى الأسبوع (36) لتصبح الزيارة مرة كل أسبوع.
- اعتماداً على وجود عوامل الإصابة بأى نوع من الأمراض، فقد يوصى الطبيب بعمل اختبارات دم للأورام الحليمية التناسلية و الزُهرى بالإضافة إلى مزرعة للكلاميديا و السيلان خلال المرحلة الثالثة من الحمل للتأكد من الحالة الصحية للمرأة الحامل قبل الولادة (وتحديد هذه العدوى بل وعلاجها شىء حرج للغاية بالنسبة لصحة الأم وصحة جنينها). وعند قيام المرأة الحامل بعمل اختبارات قبل الحمل لمعامل ريسس وأُثبت نتيجته السلبية فسوف تحقن الحامل بـ (RH immunoglobulin) لمنع تكون أجسام مضادة تهاجم دم الجنين أثناء الحمل، أمال إذا كان الأب سلبياً لمعامل ريسس فهذه الجرعات ليست ضرورية. وستتلقى المرأة الحامل جرعة أخرى بعد الولادة إذا كان المولود إيجابياً لمعامل ريسس.

* نصيحة الحمل - النوم بسهولة
يمكن للمرأة الحامل النوم براحة (وهذا ما تجده المرأة صعباً للغاية فى هذه المرحلة) وذلك بالاسترخاء على أحد الجانبين مع وسادة تحت البطن.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الثانى والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الثانى والثلاثون)

مراحل نمو الجنين - الأسبوع الثانى والثلاثون * مراحل نمو الجنين (الأسبوع الحادى والثلاثون) .
* الأسبوع الثانى والثلاثون:

* كيف ينمو الجنين؟
- يزن الجنين حوالى 4 باوند وطوله تقريباً 17 بوصة، وأصبح يملاْ فراغ كبير من الرحم (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- أصبح للجنين أظافر للقدم صغيرة جداً، كما تنمو أيضاً أظافر أصابع اليد.
- تكون الشعر على الرأس .. وقد يتكون لدى بعض الأجنة مجرد شعر بسيط جداً يشبه الزغب.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- أصبحت كمية الدم من البلازما بالإضافة إلى خلايا الدم الحمراء أكبر عن ذى قبل بنسبة 40 -50% قبل أن تصبح المرأة حاملاً وذلك لملائمة احتياجات المرأة واحتياجات جنينها (كما أن هذه الكمية الزائدة هى بمثابة كمية تعويضية عن الذى ستفقده المراة من دم أثناء ولادتها.
- يزيد وزن المرأة الحامل باوند واحداً أسبوعياً (نصف باوند يكون من نصيب الجنين).
- تشعر المرأة بتكرار المعاناة من حرقان فم المعدة (الحموضة) وبقصر فى التنفس نتيجة لكبر حجم الرحم والذى يقترب من الحجاب الحاجز ممايسبب ضغطاً على منطقة البطن.
ولتقليل هذه الأعراض يتم تناول وجبات صغيرة وعلى مرات متكررة أفضل من ثلاث وجبات كبيرة كما هو معتاد عليه لأى شخص.
- ونتيجة لأن الجنين ينمو ويكبر فى الحجم فإن زيادة تركيز الوزن فى البطن التى تتزايد فى الحجم أيضاً تسبب تغير فى شكل القامة والجسم.
- بالإضافة إلى أن عضلات البطن تتمدد فإن الهرمونات تجعل الأربطة أكثر ارتخاءاً، وازدياد حجم الرحم يضغط على بعض الأعصاب .. كل هذه العوامل تؤدى إلى آلام أسفل الظهر وإلى بعض الآلام فى الأرداف والفخذ بالمثل. وعلى المرأة الحامل استشارة الطبيب على الفور إذا شعرت بتنميل أو آلام حادة فى الأرجل.

* نصيحة الحمل - التعامل مع الانقباضات المبكرة
قد تعانى بعض السيدات الحوامل من انقباضات مبكرة فى حوالى الأسبوع (26) ومن النصائح التى تفيد فى تخفيف هذه الانقباضات الذهاب لدورة المياه .. شرب المياه .. الوقوف من فترةلأخرى، فكل هذا سيساعد بشكل كبير فى الإقلال من تكرار هذه الانقباضات وأن تحدث بشكل مخفف من مرة إلى مرتين فى اليوم.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الثلاثون)

مراحل نمو الجنين - الأسبوع الثلاثون * مراحل نمو الجنين (الأسبوع التاسع والعشرون) .
* الأسبوع الثلاثون:

* كيف ينمو الجنين؟
- أصبح طول الجنين الان أكثر من 1/2 15 بوصة، ويزن تقريباً 3 باوند (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- يصل وزن السائل الأمينوسى حوالى باينت ونصف (وهو السائل الذى يحيط بالجنين)، وينقص حجم هذا السائل بكبر حجم الجنين حيث يملأ الرحم.
- يقوم الجنين بفتح وإغماض عينيه ويستطيع التمييز بين النور والظلام، كما يمكنه تتبع النور والإضاءة الخارجية. وبمجرد الولادة يظل الجنين مغمض العينين لفترة قليلة وعند فتحها تبدأ الاستجابة لتغيرات الضوء ولكن بحدة تصل إلى 20/400 وهذا يعنى أنه يميز الأشياء فقط القريبة من وجهه جداً وعلى بعد بضع بوصات (الرؤية الطبيعية فى البالغين 20/20).

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- قد تشعر المرأة الحامل بأنها متعبة أكثر عن ذى قبل وخاصة إذا لم تتناول قسطاً وافراً أو مريحاً من النوم.
- وتشعر أيضاً المرأة بالثقل وعدم الاتزان لأن المفاصل و الأربطة ترتخى نتيجة لهرمونات الحمل، ونتيجة لارتخاء المفاصل يزيد حجم القدم وبالتالى يزيد مقاس الحذاء.
- تنتاب المرأة حالات من تقلبات المزاج كما حدث فى أول الحمل، ومن الطبيعى أنت تكون المرأة قلقة بشأن الولادة وما يحدث فيها وبشأن المسئولية التى ستتحملها. وستشعر المرأة بحالات من القلق بل ومن الاكتئاب البسيط (وتصاب به حوالى 10% من السيدات أثناء فترة حملهن).

* نصيحة الحمل - البحث عن طبيب أطفال
كما فكرت المرأة الحامل فى نفسها قبل وأثناء فترة الحمل عليها أن تفكر فى جنينها والذى سيصبح طفلها بعد إنتهاء الحمل و الولادة، وكيف تعتنى به بمجرد قدومه للحياة .. وخاصة العناية الطبية إذا كان أول مولود للأم فستمر بأشياء كثيرة ستحتاج إلى المشورة الطبية فيها.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الحادى والأربعون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الحادى والأربعون)

مراحل نمو الجنين - الأسبوع الحادى والأربعون * مراحل نمو الجنين (الأسبوع الأربعون) .
* الأسبوع الحادى والأربعون:

* كيف ينمو الجنين؟
- أصبح الجنين طوله الآن أكثر من 20 بوصة قليلاً، ومازال ينمو وقد يصل وزنه إلى 8 باوند تقريباً (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- بالوصول لهذا الأسبوع لابد وأن تكون المرأة الحامل على يقين بأن جنينها لن يبقى فى رحمها إلى الأبد .. وإذا انقضى الميعاد المحدد لها سيعطى الطبيب لها محفزات على الولادة فجميع الأطباء تعطى فرصة من أسبوع إلى أسبوعين بعد الميعاد المحدد للولادة حتى لا يعرضوا الجنين إلى أى مشاكل قد تحدث عن التأخر فى الولادة. حوالى من 5 -8% من السيدات الحوامل تطيل بهم مدة الحمل (ثلاثة أسابيع لأكثر) بعد الميعاد المحدد لهن . يُولد الطفل فى أقصى ميعاد له الأسبوع (42) لأنه بعد ذلك سيتعرض الجنين إلى مشاكل عديدة مثل الزيادة فى الوزن، رقة طبقة الجلد، حدوث عدوى فى الرحم تنتقل إلى الجنين أو تعرضه للموت قبل الولادة، تقلل من فرص الولادة الطبيعية عن طريق المهبل وتزيد من احتمالية الولادة القيصرية.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- تنتاب المرأة الحامل حالة من القلق لعدم دخولها فى الولادة، فقد تلد فى هذا الأسبوع أو الأسبوع (42)، أما إذا كان الجنين سيعانى من مشاكل فستلد على الفور فى هذا الأسبوع.
- قبل أن يقوم الطبيب بإعطاء السيدةأية محفزات على الولادة لابد من اختباره لحالة عنق الرحم هل ضعيف ويتحمل هذه المحفزات أم لا، حتى يقوم الطبيب بإعطاء المرأة أولاً هرمونات من أجل تحفيز عنق الرحم، واعتماداً على الحالة يبدأ الطبيب فى إعطاء (Oxytocin) هرمون معجل للولادة لبدء الانقباضات وإذا لم تجدى هذه الطرق يلجا الطبيب إلى الولادة القيصرية.
- ينبغى إخبار الطبيب على الفور إذا لاحظت المرأة الحامل ضعف حركة الجنين أو نزول سائل من المهبل.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الحادى والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الحادى والثلاثون)

مراحل نمو الجنين - الأسبوع الحادى والثلاثون * مراحل نمو الجنين (الأسبوع الثلاثون) .
* الأسبوع الحادى والثلاثون:

* كيف ينمو الجنين؟
- يصبح طول الجنين فى هذا الأسبوع حوالى 16 بوصة ويزن أكثر من 3 باوند قليلاً (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- يستطيع لف رأسه من جانب لآخر.
- تبدا طبقات الدهون فى التراكم تحت الجلد لاستقبال حياته الجديدة بعد الولادة.
- ونتيجة لتراكم طبقات الدهون تصبح الأرجل والأذرع بل والجسم ممتلئاً الآن.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- ستلاحظ المرأة الحامل بداية تكون اللبن ويتمثل فى ظهور لبن السرسوب (اللبأ أول نتاج اللبن - Colostrum) أو يطلق عليه أيضاً مرحلة ما قبل إفراز اللبن. وهذا لا تلاحظه أو تمر به كل السيدات فقد يحدث مع البعض والبعض الآخر فلا، وهذا شىء طبيعى فلا تقلق المرأة فكل واحدة يستجيب جسدها لأشياء ليس بالضرورة أن تكون استجابة الأخرى بالمثل.
ولبن السرسوب معناه أن تستعد المرأة للرضاعة الطبيعية وبالتالى تحضير المشد (حمالة الثدى) المخصصة للرضاعة الطبيعية ويكون مقاسه أكبر لأن الثدى يتضخم عند استقباله اللبن .. كما أنه يوجد بما يشبه الوسادات الصغيرة توضع فى المشد لمنع تسرب لبن السرسوب أو لبن الرضاعة فيما بعد إلى الملابس وتبدو المرأة بمظهراً غير لائقاً.
- هل تلاحظ وتشعر المرأة الحامل بانقباضات فى الرحم؟ أجل ستشعر المرأة الحامل بانقباضات عشوائية (غير منتظمة) تسمى بـ (Braxton hicks contractions) وخاصة فى المرحلة الثانية من الحمل وتستمر من 30 -60 ثانية، وهى انقباضات غير منتظمة أو تتم على وتيرة واحدة كما أنها غير متكررة أو مؤلمة (لكن عندما تكون المرأة على وشك الولادة ستصبح الانقباضات متكررة ومؤلمة إلى حد ما ويطلق عليها الولادة الكاذبة (False labor)، وإلى ان يصل الجنين إلى الأسبوع (37) فهو مازال غير ناضجاً أو مكتملاً النمو بمعنى آخر.
وإذا شعرت المرأة بانقباضات متكررة (حتى وإن لم تكن مؤلمة) فقد تكون علامة للولادة المبكرة وعليها ان تلجأ إلى الطبيب وخاصة إذا عانت بجانب هذه الانقباضات من الأعراض التالية: تزايد أو تغير فى إفرازات المهبل (وخاصة إذا كانت شبيهة بالمخاط ولونها قرنفلى أو مخلوطة بالدم)، آلام بالبطن أو تقلصات تشبه تقلصات الدورة الشهرية أكثر من أربع تقلصات فى الساعة، تزايد الضغط فى منطقة الحوض أو ألم فى أسفل الظهر وخاصة إذا كانت المرأة لم تعانى منه من قبل.
- إذا كانت المرأة حاملاً فى ذكر عليها بالتفكير فيمن سيقوم بإجراء عملية الختان له.

* نصيحة الحمل - اختيار بؤرة التركيز
مغزى بؤرة التركيز، هو اختيار شىء فى صورة أمامك أو حتى شق فى حائط أو سقف لتركز المرأة عليه جيداً والذى يشتت انتباهها عن الألم ويجعلها تشعر بالاسترخاء.
(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الخامس والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الخامس والثلاثون)

مراحل نمو الجنين - الأسبوع الخامس والثلاثون * مراحل نمو الجنين (الأسبوع الرابع والثلاثون) .
* الأسبوع الخامس والثلاثون:

* كيف ينمو الجنين؟
- أصبح الجنين الآن كبيراً ويزن فوق الخمس باوندات، طوله أكثر من 18 بوصة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- نمت كليتاه بشكل كامل.
- يستطيع الكبد معالجة بعض الفضلات الآن.
- ومعظم النمو الجسدى الأساسى له قد اكتمل الآن.
- يقضى الجنين الأسابيع القليلة القادمة فى إضافة المزيد لوزنه.
- أصبح الجنين يملأ تجويف الرحم ولا يستطيع الحراك مثل قبل (أى الشقلبة لعدم وجود مساحة كافية) لكن تظل عدد الركلات كما هى.
* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- أصبح الرحم اBن يزيد عن حجمه الطبيعى بحوالى 15 مرة حيث يصل تحت ضلوع الصدر، وتشعر المرأة الحامل أنه لم يعد يوجد أى مكان فى منطقة البطن لديها.
- بالوصول لهذا الأسبوع ستجد أن كمية السائل الأمينوسى قد قلت وكبر حجمم الجنين.
- يضغط الرحم البالونى على الأعضاء الداخلية مما يسبب تكرار التبول، المعاناة من حرقان فم المعدة (الحموضة) ومشاكل فى الهضم أخرى .. وإن لم تعانى المرأة من هذه الاضطرابات فهى من الحوامل المحظوظات القلائل!
- تبدأ زيارات متابعة الحمل الأسبوعية حتى ميعاد الولادة.
- قد يسأل الطبيب المرأة الحامل بعد حركة الجنين من هذا الأسبوع وحتى الأسبوع السابع والثلاثين لمتابعة نشاط الجنين.
- قد يطلب الطبيب المعالج عمل مزرعة للتاكد من عدم الإصابة ببكتريا تسمى (Group B streptococci) ويتم عمل المزرعة بأخذ مسحة من نهاية المهبل و المستقيم لا تكون مؤلمة على الإطلاق مثل مسحة القطن. هذه البكتريا غير ضارة للكبار لكن إذا كان الشخص البالغ حاملاً لهذه البكتريا (المرأة الحامل) ستنتقل إلى المولود أثناء عملية الولادة وتسبب لها مشاكل خطيرة (مثل الالتهاب الرئوى و الحمى الشوكية أو عدوى فى الدم). وبما ان حوالى 10 -30% من السيدات الحوامل مصابة بهذه البكتريا لكنهم قد يجهلون ذلك فمن الهام الفحص وعمل المزرعة (هذه البكتريا من الممكن أن تصاب بها المرأة ثم تشفى منها تلقائياً لذا لايتم عملها فى مرحلة مبكرة من بداية الحمل). إذا كانت الأم حاملة لهذه البكتريا فسيتم إعطائها مضادات حيوية عن طريق الوريد أثناء الولادة .. وهذا الحقن سيقلل مخاطر الإصابة بالعدوى إلى 70%.

* نصيحة الحمل - الإعداد للأسابيع الأولى
 من الأفضل أن تعد المرأة نفسها لما تحتاجه فى الأسابيع الأولى وطفلها الجديد متواجد معها لأنها مازالت لديها مساحة من الحرية.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الخامس والعشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الخامس والعشرون)

مراحل نمو الجنين - الأسبوع الخامس والعشرون * مراحل نمو الجنين (الأسبوع الرابع والعشرون).
* الأسبوع الخامس والعشرون:

* كيف ينمو الجنين؟
- أصبح طول الجنين فى هذا الأسبوع 1/2 13 بوصة من الرأس إلى كعبى القدمين (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- يصل وزن الجنين إلى باوند ونصف (حيث تبدأ الدهون فى التكون).
- نتيجة لتكون الدهون تبدا كرمشة الجلد فى الاختفاء.
- يتحدد لون الشعر وخواصه ما إذا كان ناعماً أو مجعداً على الرغم من أن هذا الشعر يتغير بعد الولادة.
* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- لا يكون نمو الشعر عند الجنين فقط لكن الأم قد تلاحظ نمو أكثر للشعر عن ذى قبل ولن يتساقط بكثرة (الشعر والحمل). ليس هذا بالنسبة فقط لشعر الرأس وإنما أيضاً لشعر الجسم حيث تزداد كثافته ويصبح أغمق فى اللون وأسمك والذى يعود إلى طبيعته بعد أسابيع من الولادة.
- لا تستطيع المرأة التنقل أو الحركة برشاقة مثل قبل لذلك فإن التمارين ضرورية لتدعيم حركة الجسم، لكن على المرأة الحامل تقييم نفسها للقيام بالتمارين. فإذا كانت متعبة لا تحاول إجهاد نفسها بالمزيد من الحركة المتمثلة فى التمارين .. أو التوقف عن آدائها إذا شعرت بألم أو إرهاق أو دوار أو قصر فى التنفس.
لا تحاول المرأة الحامل بالاستلقاء على ظهرها لفترة طويلة من الزمن أو القيام بالتمارين عندما تكون غير قادرة على حفظ اتزانها. مع الحرص على تناول الوفير من الماء وممارسة تمارين الإحماء وتهدئة العضلات بين الحين والآخر.
- تقوم المرأة الحامل بعمل اختبار سكر الحمل ما بين الأسابيع (24 - 28)، ففى هذا الأسبوع يتم أخذ عينة أخرى من الدم للتأكد من الأنيميا.
على الرغم من أن كمية الدم تزيد بكثرة خلال فترة الحمل، فإن إجمالى خلايا الدم الحمراء تصبح أقل - وهذه المشكلة تسمى (physiologic anemia) أنيميا جسدية وهى شائعة الحدوث فى المرحلة الثانية و الثالثة فى الحمل. وإذا أثبتت التحاليل وجود الأنيميا فإن الطبيب سيوصى بأخذ مكملات.
- متى تبدأ الأم الحامل فى اختيار اسم طفلها؟ اختيار الاسم هو قرار هام .. ويمكن اللجوء إلى الكتب المتخصصة فى الأسماء أو مواقع الإنترنيت.

* نصيحة الحمل - علاج للإمساك
تعانى معظم السيدات من الإمساك، ولعلاجه يوصى بإضافة نخالة القمح والشوفان لأى شىء تأكله المرأة الحامل مثل الزبادى - المكرونة .. أى طعام من الممكن أن تفكر فيه.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الرابع والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الرابع والثلاثون)

مراحل نمو الجنين - الأسبوع الرابع والثلاثون * مراحل نمو الجنين (الأسبوع الثالث والثلاثون) .
* الأسبوع الرابع والثلاثون:

* كيف ينمو الجنين؟
- يزن الجنين الان حوالى 3/4 باوند، وطوله تقريباً 18 بوصة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- أصبح جسم الجنين ممتلئاً بالدهون والذى يحتاجها لتنظيم درجة حرارة الجسم عند ولادته.
- ما زال الجهاز العصبى المركزى فى طريقه إلى اكتمال النمو والنضج، أم الرئتان فقد اكتملا نموهما فى هذا الأسبوع.
- تخشى العديد من السيدات الحوامل أن تدخل فى ولادة مبكرة فى هذا الأسبوع، فعلى المرأة الحامل ألا تقلق لأن 99% من الأجنة فى هذا العمر من الممكن أن تحيا وتعيش خارج الرحم وغالبيتهم لا يعانون من اية مشاكل على المدى الطويل من هذه الولادة المبكرة.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- ينتاب المرأة الحامل شعور بالإرهاق وهذا امر طبيعى، فلا ينبغى أن تبذل المرأة الحامل مجهوداً كبيراً وتوفره ليوم الولادة.
- إذا كانت المرأة الحامل تتعرض للوقوقف لفترات طويلة على قدميها، فعليها بارتداء حزام مخصص لتدعيم منطقة البطن حيث يساعدها على yعادة توزيع الوزن.
- أما إذا كانت المرأة تجلس لفترات طويلة hو تسترخى (تنام مستلقية على ظهرها) لا تقوم فجاة لأن الدم سيتدفق مرة واحدة إلى القدم والساق مما يؤدى إلى انخفاض مؤقت ولكن سريع فى ضغط الدم ويجعلك تشعرين بالدوار عند النهوض.
- يُنصح بعمل مساج لمنطقة العجان (Perinum) (المنطقة التى توجد حول المهبل) من أجل إكسابها الليونة ومنع تمزقها أثناء الولادة.
- قد تلاحظ بعض السيدات الحوامل ظهور بمايشبه بآثار الضرب على البطن ويكون لونها أحمر كما أنها مثيرة للهرش (وقد تنتشر هذه الآثار على الفخذين والردفين) وهذه الحالة غير ضارة ويطلق عليها (Pruritic urticarial papules and plaques of pregnancy) واختصارها (PUPPP)، ولكن على الطبيب المتابع أن يقوم بالتشخيص لأنها من الممكن أن تكون حالة أخرى .. والاتصال بالطبيب على الفور إذا شعرت المرأة الحامل بالهرش فى جميع جسدها حتى وإن لم تظهر علامات للطفح لأنها من الممكن أن يكون إنذار لمشكلة فى الكبد.

* نصيحة الحمل - الحراك على الفراش اثناء النوم مشكلة!
 فى المرحلة الثالثة من الحمل قد تجد المرأة الحامل صعوبة فى التقلب على الفراش بل انه قد يكون كابوس بالنسبة لها .. وما الحل؟ ارتداء بيجامة ستان والنوم على ملاءات ستان ستساعد على التزحلق والتقلب بسهولة بالغة.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع الرابع والعشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الرابع والعشرون)

مراحل نمو الجنين - الأسبوع الرابع والعشرون مراحل نمو الجنين (الأسبوع الرابع والعشرون)
- الأسبوع الرابع والعشرون:

* كيف ينمو الجنين؟
- ينمو الجنين بشكل مطرد وثابت فقد زاد وزنه عن الأسبوع الثالث والعشرين حوالى ربع باوند، لكن جسم الجنين ما زال بغير دهون والتى ستتكون سريعاً (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- جلد الطفل ما زال رقيقاً نصف شفاف ومجعد (مكرمش).
- ينمو مخ الجنين سريعاً.
- تنمو حاسة التذوق.
- تنمو الرئة بخلاياها وتنتج المادة التى تساعد الحويصلات الهوائية على الامتلاء بالهواء بسهولة.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- أعلى الرحم أصبح الآن طوله بوصة أى أنه فوق السرة، وهذا يعنى أنه حجم كرة السوكر.
- يتمدد جلد البطن والثديين.
- قد تشعر المرأة الحامل بالحاجة إلى الهرش.
- إذا كان الجلد جافاً لابد من الحفاظ على ترطيبه بشكل مستمر.
- تصبح عين المرأة الحامل حساسة للضوء وجافة وتشعر بإحساس الرمل فيها، وهذا عرض طبيعى فى الحمل ويسمى بالعين الجافة (Dry eye) ومن أجل علاج ذلك يستخدم محلول للدموع لترطيب العين بعد استشارة الطبيب.
- تخضع معظم السيدات الحوامل فى هذا الأسبوع إلى اختبار الجلوكوز (مابين الأسبوع الرابع والعشرين والأسبوع الثامن والعشرين). هذا الاختبار يتم التأكد من خلاله عدم إصابة المرأة بسكر الحمل، لأن ارتفاع سكر الدم هى حالة قد تصاب بها المرأة أثناء حملها.
وفى حالة عدم علاج سكر الدم المرتفع فهذا يزيد من احتمالية الولادة القيصرية وتضعف فرص الولادة الطبيعية .. لأن الطفل يكبر فى الحجم وخاصة فى الجزء العلوى من الجسم .. كما يزيد من مخاطر تعرض الطفل لنقص السكر عند الولادة، وإذا أظهرت نتائج التحاليل وجود سكر فهذا يعنى الإصابة بسكر الحمل.
- لابد وأن تكون المرأة الحامل على دراية فى هذا الأسبوع بعلامات الولادة المبكرة (Pre-term labour)(والتى تلجأ عندها على الفور إلى الطبيب المتابع لحالتها والتى ستكون من أعراضها:
- إفرازات مهبلية مخاطية لونها قرنفلى بها دم.
- آلام فى البطن أو آلام تشبه تقلصات الدورة الشهرية (أكثر من أربع انقباضات فى الساعة).
- زيادة الضغط فى منطقة الحوض.
- ألم فى أسفل الظهر لم تشكو منه المرأة من قبل.

* نصيحة الحمل - كيف تخفف المرأة الحامل من آلام الأصابع؟
لكى تخفف المرأة الحامل من ألم الأصابع او تنميلها، تداوم المرأة على وجود كمادات ثلجية فى الفريزر تضعها على يديها ومعصمها عدة مرات فى اليوم.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع السابع والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع السابع والثلاثون)

مراحل نمو الجنين - الأسبوع السابع والثلاثون * مراحل نمو الجنين (الأسبوع السادس والثلاثون) .
* الأسبوع السابع والثلاثون:

* كيف ينمو الجنين؟
- يعتبر الحمل حملاً مكتملاً أى أن الطفل مستعد للخروج خارج الرحم للحياة فالطفل الذى يولد قبل الأسبوع (37) فهو طفلاً مبتسراً وبعد الأسبوع (42) فهى ولادة متأخرة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- يزن الطفل الان أكثر من 6 باوند ويكون طوله مابين 19-20 بوصة.
- غالبية الأطفال تولد بشعر كثيف على رأسها ويكون طول خصلة الشعر ما بين 1/2 -1/2 1 بوصة، ولا يندهش الآباء إذا وجدوا كثافة شعر الطفل أو لونه يخنلف عنهم.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- انتظار الولادة فى أى وقت على مدار الأسبوعين القادمين.
- محاولة النوم بقدر الإمكان لأن الأم ستحرم من هذه المتعة فى الفترة الأولى من ولادتها.
- ينتاب المرأة الحامل القلق من الولادة وما سيحدث بعدها من مسئولية الأمومة وكذلك للرجل من مسئولية الأبوة.
- تزيد التقلصات عن ذى قبل وتستمر لفترة أطول وتكون غير مريحة بعض الشىء. وفى بعض الأحيان عندما تحدث بشكل متكرر ستفكر المرأة بأنها فى حالة ولادة وعليها أن تلاحظ وجود إفرازات مخاطية من المهبل بها آثار دم وهذه هى إحدى علامات الولادة .. أما إذا كانت هناك بقع من الدم عليها بالاتصال بالطبيب.

* نصيحة الحمل - المرأة الحامل بمفردها
فى هذه الأسابيع الحرجة لا ينبغى ترك المرأة بمفردها ومن المحبذ أن تكون فى صحبة أشخاص آخرين من أجل تقديم المساعدة فى حالة الولادة المفاجئة أو تعرضها لأية مشاكل أو اضطرابات غير متوقعة.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع السابع والعشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع السابع والعشرون)

مراحل نمو الجنين - الأسبوع السابع والعشرون * مراحل نمو الجنين (الأسبوع السادس والعشرون) .
* الأسبوع السابع والعشرون:

* كيف ينمو الجنين؟
- أصبح الجنين الان يملأ تجويف الرحم ويصل وزنه إلى حوالى 2 باوند وطوله 14.4 بوصة وساقيه ممتدة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- يستطيع الجنين الان فتح عينيه وإغماضها.
- يستطيع الجنين أيضاً النوم والاستيقاظ فى فترات منتظمة.
- قد يمص أصابعه فى هذا الأسبوع.
- على الرغم من أن رئتيه غير مكتملة إلا أنها قادرة على القيام بوظائفها.
- تنمو أنسجة المخ بشكل أكثر مما يجعل مخ الجنين أكثر نشاطاً الآن .. ويا تُرى فيما يفكر؟!.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- ستلاحظ المرأة الحامل ظهور بعض الأعراض الجديدة مع آلام الظهر ومنها الشد العضلى فى الأرجل وحتى آخر الحمل .. لأن الأرجل تحمل حمل زائد على الساق والقدم، كما أن للرحم متطلبات من الدورة الدموية (حيث يتمدد الرحم ويوضع حمل على الأوعية الدموية والتى تعمل على رجوع الدم من الأرجل إلى القلب وفى الأعصاب فى منطقة الجذع المؤدية إلى الرجل).
ونجد أن الشد العضلى يتقدم كلما تقدم الحمل .. ونجد حدوثه شائعاً أثناء الليل وأيضاً طوال فترة النهار.
- ومن التمارين التى تساعد على تخفيف آلام الشد العضلى التى تنتاب المرأة الحامل: إرخاء القدمين وذلك بتحريك أصابع القدمين لأعلى تجاه الجسم ثم إرخائهم لأسفل خارج الجسم. والتمرين الاخر هو إطالة السمانة مع الحرص على الاسترخاء عند آداء التمارين. المشى لبضع دقائق يساعد كثيراً أيضاً. تدليك عضلات السمانة من الخطوات التى تساعد كثيراً.
- وهناك قرار هام ينبغى أن تفكر فيه أم المستقبل وهو متى ستقدم على الإنجاب مرة أخرى وما هى الفترات الملائمة التى تتخلل كل فترة حمل وأخرى .. وعليها استشارة الطبيب بالمدة الملائمة للتفكير فى ذلك مرة أخرى وما هى الوسيلة التى تلائمها لمنع حدوث الحمل طوال هذه الفترة.

* نصيحة الحمل - ما وراء عصير البرتقال
تحتاج المرأة الحامل إلى المزيد من فيتامين (ج)، وستجد المرأة الحامل أن البرتقال ليست بالثمرة الوحيدة التى تمدها بهذا الفيتامين وإنما ستجد الفلفل الأحمر يمدها تقريباً بضغف الكمية التى تحصل عليها من البرتقال .. تناول نصف كوب يومياً هو أحد المقادير الخمسة التى تحتاجها المرأة الحامل يومياً من الفاكهة والخضراوات.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع السادس والثلاثون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع السادس والثلاثون)

مراحل نمو الجنين - الأسبوع السادس والثلاثون * مراحل نمو الجنين (الأسبوع الخامس والثلاثون) .
* الأسبوع السادس والثلاثون:

* كيف ينمو الجنين؟
- ما زال الجنين يزيد فى الوزن ويضيف حوالى أوقية فى اليوم حيث يزن الآن 6 باوند وطوله أقل قليلاً من 19 بوصة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- يغير الجنين الشعر الذى يغطى جسده وأيضاً المادة الشبيهة بالكريمة والتى تسمى الطلاء الجبنى (Vernix caseosa) حيث تحمى الجلد من التأثر بالسائل الأمينوسى أثناء تواجده فيه. ويبتلع الطفل كل هذه المواد مع إفرازات أخرى والتى تبقى فى أمعائه حتى الولادة، ويكون لونها داكن مائل إلى السواد وتسمى العٍقْى (Meconium) تخرج فى براز المولود بعد ولادته وهى أول حركة تقوم به أمعائه بعد الولادة أى أول عملية إخراج له.
- بنهاية هذا الأسبوع، يصبح الجنين مكتمل النمو (اكتمال النمو من الأسبوع 37 -42) ويعتبر قبل الأسبوع (37) طفل مبتسر وبعد الأسبوع (42) ولادة متأخرة. يستدير رأس الطفل لأسفل استعداداً لوضع الولادة وإذا لم يحدث فى هذا الأسبوع سيتم ذلك فى الأسبوع التالى.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- بما أن حجم الجنين مستمر فى النمو ويضغط على الأعضاء الداخلية، فقد لا تشعر المرأة بالجوع مثل الأسابيع الماضية .. والأفضل أن تتناول المرأة وجبات صغيرة ومتعددة.
ستعانى المرأة من حرقان فم المعدة ولكن بمعدلات أقل عن ذى قبل وستستطيع التنفس بسهولة أكثر حيث أن الطفل ينزل إلى أسفل الحوض. وعندما يحدث هذا ستشعر المرأة بضغط متزايد فى الجزء السفلى من البطن مما يجعل المشى أكثر صعوبة وغير مريح لها وقد تصفه العديد من السيدات وكأنها تحمل كرة "بولينج" بين ساقيها وكأن الجنين سيسقط ويندفع إلى الخارج.
- تزيد الانقباضات قليلاً "انقباضات براكستون هيك" عن ذى قبل (Braxton hicks contractions).

- كقاعدة عامة، على المرأة الحامل اللجوء على الفور إلى الطبيب فى الحالات الآتية:
- إذا كان هناك انقباضات منتظمة كل خمس دقائق لمدة ساعة.
- إذا كانت المرأة فى غير الأسبوع (37) وتظهر لها علامات الولادة المبكرة.
- إذا كانت هناك مياه.
- إذا لاحظت المرأة قلة حركة جنينها.
- إذا كان هناك نزيف مهبلى.
- إذا كانت هناك حمى.
- إذا كانت المرأة تشكو من صداع حاد.
- إذا كان هناك ألم فى البطن.
- إذا كان هناك تغير فى الرؤية.

- من الأفضل للمرأة الحامل فى الشهور الأخيرة حتى وإن لم تعانى من أية مشاكل، ألا تسافر بالطائرة لأنها تكون معرضة للولادة فى أى لحظة.

* نصيحة الحمل - إعداد الطعام بعد الولادة
 لا تفكر المرأة الحامل الدخول للمطبخ للطهى بعد الولادة .. لأن لن يكون لديها متسع من الوقت لعمل ذلك، فمن الأفضل لها تجميع أسماء المحال والمطاعم التى ستلجأ إلى طلب الطعام الجاهز منها و الوجبات السريعة.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مراحل نمو الجنين - الأسبوع السادس والعشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع السادس والعشرون)

مراحل نمو الجنين - الأسبوع السادس والعشرون * مراحل نمو الجنين (الأسبوع الخامس والعشرون) .
* الأسبوع السادس والعشرون:

* كيف ينمو الجنين؟
- أصبح وزن الجنين الان أقل من 2 باوند وطوله 14 بوصة (البوصة = 1/2 2 سم، الباوند = 453 جرام).
- تنمو أعصاب الأذن، وهذا يعنى استجابته للسمع تنمو بإطراد وبشكل مستقر.
- تتطور الرئة أيضاً حيث يستطيع الجنين أخذ نفس صغير من السائل الأمينوسى.
- إذا كانت المرأة حاملاً فى ذكر تبدأ الخصيتان فى النزول فى كيس الخصية .. وهى رحلة تستغرق من يومين إلى ثلاثة أيام.

* ملحوظة:
يؤكد غالبية المتخصصين والخبراء أن كل جنين ينمو بشكل مختلف عن الآخر فى رحم الأم .. وهذه المعلومات ما هى إلا تصور عام عن كيفية نمو الجنين داخل الرحم.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
- فى هذه الفترة، قد يرتفع ضغط الدم قليلاً حيث أنه يعود إلى معدلاته الطبيعية قبل الحمل (يكون منخفض مابين الأسابيع 22 - 24). يحدث تسمم الحمل فى المرحلة الثالثة من الحمل، لذا ينبغى أن تكون المرأة الحامل على دراية بأعراضه الإنذارية لأنها حالة خطيرة لا يستهان بها على الإطلاق وتحدث لحوالى 3-7% من حالات الحمل.
علامات الإنذار والتحذير للمرأة الحامل: تورم الأيدى والوجه، زيادة الوزن الفجائى (نتيجة لاحتجاز الماء)، زغللة فى الرؤية، رؤية مايشبه بالبقع أمام العين، صداع مفاجىء أو مستمر، ألم فى منطقة البطن العلوية.
ومن خلال قياس ضغط الدم وفحص البروتين فى البول يمكن اكتشاف هذه الحالة، لكن بمجرد ظهور أى عرض من هذه الأعراض على المرأة الحامل الذهاب إلى الطبيب المعالج حتى وإن كان فى موعد غير موعد الزيارات المحدد لها. فالعلاج الفورى للأ وجنينها لأعراض تسمم الحمل المبكر شىء غاية فى الأهمية.
- إذا شعرت المرأة الحامل بألم فى ظهرها قليلاً .. فيمكنها تقديم الشكر لهرمونات الحمل (والتى تعمل على إرخاء المفاصل و الأربطة) وتتحكم طريقة مشى الحامل أو وقوفها أو جلوسها لفترات طويلة أو حتى انثناء جسدها فى إضافة المزيد من الحمل والإجهاد على ظهرها.
الحمام الدافىء والكمادات الباردة تساهم فى تخفيف الألم والتحرر منه، ممارسة المساج تفيد من خلال متخصص، محاولة تخفيف الإجهاد من على الظهر من خلال الوقفة الصحيحة، عدم الانثناء بشكل خاطىء أو رفع أشياء تزيد من الإجهاد .. أما إذا كان هناك ألم او تنميل فى الجسم فاللجوء الفورى للطبيب مطلوب.

* نصيحة الحمل - التغلب على آلام القدم
راحة الجسم تبدأ من القدمين .. وهذا ينطبق على المرأة الحامل فلكى تشعر بالاسترخاء وتخفيف آلام القدم التى تلازمها عليها بوضع قدميها فى حوض ملىء بالماء الدافىء مع إضافة بعض القطرات من الزيت العطرى وعليها بالاستمتاع.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل والمرأة، مرحلة ما قبل الإخصاب والحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مرحلة ماقبل الإخصاب والحمل

مرحلة ماقبل الإخصاب والحمل - ما الذى يحدث قبل معرفة المرأة بالحمل؟

مثل غالبية السيدات فإن السيدة تكون قابلة للإخصاب بشكل كبير فى منتصف الدورة الشهرية أو بعد حوالى أسبوعين من بداية آخر دورة. ويكون متوافر للمرأة من ثلاثة إلى أربعة أيام لبدء الإخصاب والحمل. وخلال هذه الفترة فإن البويضة الناضجة تدخل فى قناة فالوب فى انتظار الحيوان المنوى لتلقيحها.

وإذا انقطعت الدورة الشهرية .. فهذا معناه حدوث الحمل.
ولتزويد احتمالية حدوث الحمل والإخصاب، على المرأة حساب عملية التبويض وتعلم كيفية حساب درجة حرارة الجسم الأساسية والتى تزيد نصف درجة عن حرارة الجسم الطبيعية أثناء التبويض كما تنزل الإفرازات المخاطية من الرحم (Basal body temperature and cervical mucus) وكليهما يعطى المرأة الاستنتاج بميعاد التبويض الفعلى.

* ما هى التغيرات التى تطرأ على المرأة الحامل؟
تصبح المرأة حامل .. وتمر بتغيرات عدة ستكتشفها فى مراحل الحمل والأسابيع العديدة التى ستمر بها.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين ( الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة الطفل، الإقامة بالمستشفي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإقامة بالمستشفي

تمت الولادة الآن في المستشفي وطفلك العزيز بجانبك تلعبين معه وتحنو عليه..
ولكن بالطبع تتساءلين عما إذا كنت ستمكثين فترة في المستشفي أو تغادرينها مباشرة بعد الولادة..؟؟
  • يجب أن تعرفي أن بعد ساعتين من الولادة تستطيعين استعادة نشاطك وتتمكنين من رؤية طفلك وأن ترضعيه وأن تستقبلي ضيوفك وأيضاً يمكنك أن تقومي بالتمشية في اليوم الأول بعد الولادة إذا كانت طبيعية.
  • مما لا شك فيه أن مدة بقائك بالمستشفي يعتمد علي نوع الولادة فإذا كانت الولادة طبيعية فمن الممكن أن تغادري المستشفي في خلال اليوم الأول بينما إذا كانت قيصرية فقد تمكثين 2 - 4 أيام.
  • سوف تلاحظين أن بطنك لا ترجع إلي وضعها الطبيعي قبل الولادة ولكنها تأخذ حوالي 6 أسابيع لعودة الرحم إلي الوضع الأصلي له ومن الممكن البدء في عمل بعض التمارين الرياضية الخفيفة في المنزل لتقوية عضلات البطن. وسوف تلاحظين أنك تشعرين ببعض التقلصات في البطن وهي تكون نتيجة انقباضات الرحم للعودة إلي طبيعته وسوف تزيد هذه الانقباضات عند وقت رضاعتك لطفلك طبيعياً.
  • إذا كان هناك شق العجان (انظر الولادة) أثناء الولادة الطبيعية عليك بالجلوس في حمام دافئ.
  • وسوف تشعرين بجوع بعد الانتهاء من الولادة ولذلك يجب المحافظة علي نظامك الغذائي كما كان في الحمل وخاصة إذا كانت هناك رضاعة طبيعية.

العناية بالثديين للسيدات المرضعات:

  • يبدأ الثدي في التضخم نتيجة امتلائه باللبن في الأيام الأولي من الولادة و سوف ينزل سائل يسمى كولوسترم وهو مهم جداً لحماية طفلك من الالتهابات وبعد ذلك سوف يأتي اللبن من الثدي تقريباً في اليوم الثالث من الولادة.
  • سوف تشعرين ببعض الألم في اليوم الثاني من الولادة عندما يبدأ الكولوسترم في التحول إلي اللبن الطبيعي وهذا الألم يزول عندما تبدئين في رضاعة طفلك بانتظام. وبعد إتمام عملية الرضاعة اغسلي ثدييك بالماء ولا تستعملي كحول كمطهر لأنه يؤثر علي الحلمة والمنطقة المحيطة بها، وكذلك لا تستعملي صابون بكثرة لأنه يزيل الطبقة الدهنية علي جلد الثدي.

العناية بالثديين للسيدات غير المرضعات:

  • في حالة عدم الرضاعة بالثديين فإنك قد تشعرين بألم وعدم ارتياح في ثدييك لتكون اللبن ويمكن التغلب علي ذلك بوضع كمادات ماء مثلج علي الثديين وعدم لمس الثديين وهذه المدة تأخذ حوالي 36 ساعة.
  • ولك أن تبدئي في تناول حمام دافئ بعد الولادة.

الإمساك:

  • قد تكون هذه المشكلة مهمة وتحدث في خلال الأسابيع الأولي من الولادة ويمكن التغلب علي ذلك بالإكثار من الأغذية الغنية بالألياف مثل الخبز والحبوب والفاكهة والخضراوات الطازجة وشرب الماء بكثرة ولكن لا تأخذي أية ملينات قوية لأن ذلك قد يؤثر علي الطفل الرضيع وقد يسبب له إسهال.
  • قد تشعرين ببعض الصعوبات أثناء التبول وذلك نتيجة للضغط علي المثانة أثناء الولادة.
  • قد تشعرين بإفرازات مهبلية مصحوبة بدم بعد الولادة وذلك نتيجة انفصال المشيمة وتكون لونها أحمر فاتح في الأسبوع الأول ثم يتغير لونها إلي اللون الأحمر الداكن تقل كميتها في نهاية الأسبوع الثالث من الولادة .
  • وقد تشعرين بتعب وقلق وعصبية بعد الولادة بعدة أيام وذلك ربما يكون للتغيرات الهرمونية التي تحدث بعدها الناتجة من التعب ، لذلك يجب عليك الراحة التامة وعدم التعرض للمجهود العنيف علي الأقل لمدة ثلاثة أسابيع بعد الولادة.
  • سوف تتعرضين في بعض الأحيان إذا كنت تقومين برضاعة طبيعية لعدم نزول الدورة الشهرية لمدة 5 - 6 شهور وإذا كنت لا تقومين برضاعة طبيعية سوف تبدأ الدورة في النزول في خلال 6 أسابيع بعد الولادة.
  • وقد تصبحين حامل قبل أن تبدأ الدورة الشهرية في النزول لأن المبايض تبدأ في العمل مباشرة بعد الولادة، الرضاعة الطبيعية لا تمنع الحمل كما هو سائد ...
  • يمكنك أن تمارسي حياتك الطبيعية والممارسة الجنسية بعد انتهاء الإفرازات المهبلية وإذا كان هناك جرح شق العجان بعد أن يتم التئامه، ويستغرق ذلك حوالي 3 - 4 أسابيع بعد الولادة.
  • من الأفضل أن تكون هناك فترة بين الحمل والآخر علي الأقل 1/2 1 - 2 سنة . وهناك وسائل منع الحمل بعضها طبيعي بمنع اللقاء الجنسي في مرحلة التبويض وأخرى صناعية بأن تجلسي بعد اللقاء الجنسي مباشرة لمنع التقاء الحيوانات المنوية مع البويضات أو باستعمال وسائل منع الحمل المختلفة ولكِ أن تختاري أحسن الوسائل المناسبة لكِ .
  • يتوقف عودتك إلي مظهرك الطبيعي علي بعض التمارين الخفيفة بعد الولادة الطبيعية بيوم واحد لتقوية عضلات البطن، وكذلك استلقائك علي بطنك سوف يساعدك علي استعادة الرحم لوضعه الطبيعي أو النوم مستلقية علي ظهرك مع أخذ نفس عميق من البطن ثم راحة مع تكرار هذا التمرين عدة مرات.

واليكِ بعض التمارين التي تساعدك علي استعادة مظهرك الطبيعي:

  • استلقي علي ظهرك مع فتح الذراعين بجانبك وشد الكوع ثم ارفعي الذراعين أعلي وارفعيهما فوق الرأس مع ضم اليدين لبعضهم ثم اخفضي الذراعين مع أخذ راحة ثم كرري التمرين .
  • استلقي علي ظهرك وشدي رجليك ثم ارفعي رأسك مع إحدى ركبتيك إلي أعلي ثم استرخي وكرري التمرين مع الركبة الأخرى .
  • استلقي علي ظهرك مع وضع الذراعين بجانب جسمك ثم ابدئي في رفع الجذع إلي أعلي مع ثني الركبتين وذلك لتقوية عضلات البطن .
  • استلقي علي ظهرك مع ثني الركبتين واتركي رأسك حرة ثم رفع منطقة الحوض مع شد عضلات الأرداف ثم استريحي وكرري ذلك عدة مرات
  • استلقي علي ظهرك ثم ارفعي إحدى ركبتيك وشديها تجاه البطن مع جعل القدم تجاه منطقة الأرداف ثم بعد ذلك ارفعي الرجل كاملة وارفعيها لأعلي - ابدئي في إنزالها مع راحة وكرري ذلك مع الرجل الأخرى .

متابعة ما بعد الحمل:
يعتبر مهم جداً ولذلك يجب أن تذهبي للطبيب كل 4 أسابيع بعد الولادة وفي هذه الأثناء يعود حجم الرحم لطبيعته ويبدأ وزنك في الرجوع لمعدله الطبيعي مع قياس ضغط الدم وعمل تحاليل دم للسكر والأنيميا.. وكذلك متابعة ما بعد الحمل مهم جداً لمعرفة أفضل وسائل تنظيم الحمل.


موسوعة طبية، صحة الطفل، الحصبة الألماني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحصبة الألماني

الحصبة الالماني

* ما هي الحصبة الألماني:
أكثر أعراض الحصبة أو الحصبة الألماني انتشاراً هي ظهور طفح جلدي للشخص المصاب بالمرض.
لا تعتبر الحصبة الألماني معدية مثل الحصبة العادية وعادة تكون أقل تأثيراً وخطورة منها، ماعدا استثناء واحد وهو في حالة ظهور الحصبة الألماني علي الأم الحامل خاصة في المرحلة الأولي والثانية من الحمل.

وتظهر المشاكل في الجنين وقد تتضمن حدوث حالة صمم للجنين أو ضعف في عملية النمو أو عيوب خلقية في القلب.

يتم إعطاء تطعيم ضد الحصبة الألماني للطفل مرتين قبل سن المدرسة وهي أكثر الطرق أماناً لتجنب الإصابة بالحصبة.

* الأعراض:
تكون أعراض الحصبة الألماني غالباً بسيطة إلي درجة أنها قد لا تلاحظ في بعض الأحيان.
يحدث المرض بين أسبوعين إلي ثلاث أسابيع بعد التعرض للفيروس المسبب للحصبة.
- أكثر الأعراض انتشاراً هي:
- ارتفاع خفيف في درجة الحرارة.
- تضخم وضعف في العقدة الليمفاوية في قاعدة الجمجمة وخلف الأذن.
- بقع حمراء بسيطة تظهر علي الوجه، الجسم ثم الأذرع والساق.
- ألم في المفاصل، خاصة عند السيدات الصغيرات في السن .

* الأسباب:
تنتقل الحصبة الألماني عن طريق العدوى من الشخص المصاب إلي الشخص السليم وذلك عن طريق إفرازات الجهاز التنفسي مثل العطس أو مخاط الأنف.

* متى يتم اللجوء للطبيب:
بالنسبة للسيدة، إذا كانت تشك في بداية وجود حمل فيجب أن تتأكد من أنها أخذت التطعيم الخاص بالحصبة من قبل. من الأفضل أن تأخذ السيدة التطعيم قبل بداية الحمل.
إذا كانت السيدة حامل ولم تطعم ضد الحصبة فيجب اللجوء إلي الطبيب فوراً.
يقوم تحليل الدم بتحديد ما إذا كان الجسم مطعم ضد الحصبة وغير قابل للتعرض للمرض مرة أخرى أم لا.

يجب أيضاً اللجوء للطبيب في حالة إصابة الأطفال بالحصبة أو ظهور أحد أعراض الإصابة.
في حالة تطعيم الطفل ضد الحصبة من الصعب جداً تعرضه لها بعد ذلك .

* المضاعفات:
تعتبر الحصبة الألماني من الإصابات البسيطة. الإصابة بهذه الحالة مرة واحدة تجعل الجهاز المناعي يحمي الجسم من الإصابة مرة أخرى.
في حالة إصابة السيدة الحامل بالحصبة، فقد تحدث مضاعفات للجنين كما ذكرناها من قبل مثل:
بطء النمو، مياه بيضاء، طفح جلدي، عمى، مضاعفات في القلب وخلل في بعض الأعضاء الأخرى.
أكثر الفترات خطورة علي الجنين هي المرحلة الأولي من الحمل (1 – 3 شهور)، ولكن هذا لاينفى الخطورة فى المراحل الأخرى من نموه.

* العلاج:
طريقة علاج الحصبة الألماني لا تقلل من فترة الإصابة بالمرض. بالنسبة للجنين، لا يوجد علاج للحد من مضاعفات الحصبة ولكن يجب توخي الحذر جيداً من الإصابة بالمرض.
علاج الجنين المصاب بالمرض في رحم الأم يعتمد علي مدى حالة الجنين بعد التعرض للمرض.

* الوقاية:
يعتبر مصل الحصبة الألماني فعال جداً في تجنب الإصابة بالمرض. ينصح الأطباء بإعطاء الأطفال تطعيم الحصبة ما بين 12 – 15 شهر من الولادة، ثم مرة أخرى من سن 3 إلي 6 سنوات (قبل سن المدرسة).

لتجنب الإصابة بالحصبة الألماني أثناء الحمل، يجب إعطاء الفتيات تطعيم ضد الحصبة. مرحلة المراهقة هي أفضل فترة للتطعيم إذا لم يتم التطعيم في مرحلة الطفولة .

إذا احتاج الطفل تطعيم ضد الحصبة قبل سن 12 شهر كما ذكرنا بسبب عوامل مختلفة مثل السفر مثلاً، فيجب تكرار التطعيم بعد ذلك السن وفي الفترة التي ينصح الطبيب بها.

* العناية الشخصية:
- إذا حدثت إصابة فعلية بالحصبة الألماني عند الطفل أو الشخص البالغ فيجب:
- الراحة التامة في الفراش (حسب إرشادات الطبيب).
- التأكد من إجراء فحوص طبية علي الأشخاص الذين يتعاملون مع الطفل بشكل يومي (حسب إرشادات الطبيب).
- يصف الطبيب بعض العقاقير لخفض الحرارة أو تخفيف ألم المفاصل.

لا يجب إعطاء الأسبرين للأطفال الذين يعانون من أمراض ناتجة عن إصابات فيروسية. حيث أن الأسبرين يرتبط Reye’s Syndrome.
وقد يحدث في حالات نادرة جداً إصابات خطيرة تتعلق بالدم، الكبد والمخ في سن الطفولة والمراهقة.


موسوعة طبية، صحة الطفل، المولود

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المولود

المولود

* المولود الجديد:
- بعد أن تمت الولادة بخير وأمان واستقبال طفلك ... ماذا بعد ذلك...

1- الدقائق الأولي من عمر المولود: سوف تسمعين بكاء الطفل وترين أول نفس له تبدئين بالرضاعة من ثديك وتدفئته بالملابس.
وعليك أن تعلمي أن المولود كان يعيش في كيس من الماء لمدة تسعة شهور وعانى كثيراً أثناء ولادته ولذلك يجب أن تساعديه في البدء في التنفس بسرعة وبعد ذلك سوف تختفي التجاعيد من الجلد. ومن الملاحظ بعد الولادة مباشرة تكون رأس المولود مرنة مع وجود فتحتين في مقدمتها ومؤخرتها لتسمح بمرور الرأس خلال قناة الولادة أثناء الولادة حتى لا يحدث لها تدمير.

2- الأيام الأولي من العمر: بعد الولادة مباشرة تستطيعين أن ترضعي طفلك وأن تمارسي معه بعض الألعاب والعناية به.
ويعتقد بعض الأشخاص أن الطفل لا يسمع ولا يرى، بل بالعكس فالطفل حساس للغاية يتعلم تمييز صوتك ولمستك بسرعة، ويرى بسرعة ومع أنه ضعيف جداً لا تحدث له أية كسور.

3- تغذية المولود:
- التغذية الطبيعية:
عندما تقررين أن تكون تغذية طفلك رضاعة طبيعية فإن اللبن هو الغذاء الوحيد الذي يحتاجه طفلك وهو يتميز بالآتي:
- أن لبنك هو الوحيد الذي يحتوي علي الكمية اللازمة من المواد الغذائية التي تساعد طفلك علي النمو وبالكميات المطلوبة فقط.
- هذا اللبن سهل الهضم بالنسبة للطفل.
- هذا اللبن يحتوي علي مواد لحماية الطفل من الالتهابات ويقلل من مخاطر حدوث حساسية للطفل.
- هذا اللبن دائماً نظيف ومعقم وفي درجة حرارة معتدلة للطفل.
- هذا اللبن جاهز دائماً للتغذية في أي وقت يحتاجه الطفل.

- والآن ما هي فائدة الرضاعة الطبيعية لكِ:
- لا يكلف أي شيء سوى أنك تتبعين نظام غذائي جيد.
- تستهلك الرضاعة الطبيعية الدهون الزائدة المخزنة في الجسم لهذا الغرض أثناء الحمل وتساعد علي إنقاص وزنك.
- تساعد الرضاعة الطبيعية الرحم علي العودة لحجمه الطبيعي بسرعة.
- تساعد الرضاعة الطبيعية علي تقريبك من المولود وإحساسك به وإحساسه بك.

يجب أن تعلمي بأن الطفل يحتاج للرضاعة الطبيعية كل 2 - 3 ساعات ويجب أن تعلمي أيضاً بأن كمية اللبن وما تحتويه من مواد مهمة للطفل يعتمد علي نظام غذائك ولابد أن تكثري من أكل الخضراوات والفواكه الطازجة والأسماك واللحوم والمواد الغنية بفيتامين "أ"، "ج" مع شرب كمية من السوائل أكثر في الرضاعة الطبيعية وتصل من 8 - 12 كوب.

دليل الأطعمة في خلال الرضاعة الطبيعية | عدد المرات
- الفواكه والخضراوات - لبن ومنتجات ألبان - لحوم وأسماك وبقوليات - خبز بلدي وحبوب - دهون وحلوي | 5 - 6 مرات 4 مرات 3 مرات 4 - 6 مرات تعتمد علي السعرات الحرارية

- التغذية الصناعية:
- هذه الألبان الصناعية مصنعة لتقابل لبن الأم تقريباً ولكنها تحتوي علي المواد التي تحمي الطفل مثل لبن الأم.
- يجب أن تكوني حذرة عند إعدادك الرضعة الصناعية لمنع حدوث التهابات تسبب إسهال والتهابات بالجهاز الهضمي.
- ويجب أن تقومي بهز وتحريك الببرونة قبل إعطائها للمولود وإمالتها قليلا حتى لا يقوم الطفل بابتلاع الهواء.

4- الطهارة: هي عملية بسيطة لإزالة الجزء الزائد من الجلد المغطي للعضو الذكري للطفل وتنظيفه من المادة الداخلية التي تكون تحت هذا الجلد.

5- الأطفال قليلي الوزن: وهم من يولدون أقل من 2 كجم ولكنهم لا يعتبروا من الأطفال المبسترين. يجب متابعة هؤلاء الأطفال جيداً والعناية بهم. وسبب قلة الوزن هذه هو شرب الكحوليات والتدخين والإصابة بالأمراض.

6- عند الخروج من المنزل: يجب أن تحافظي علي طفلك أثناء ركوب السيارة معك لأول مرة لأن عربة الطفل الصغيرة التي يوضع بها الطفل داخل السيارة غير آمنة لحد ما. المكان الآمن لطفلك في السيارة هو منتصف المقعد الخلفي من السيارة.

7- الأسابيع الأولي في المنزل لطفلك: يجب أن تتعودي علي أن حجم الأسرة يزداد بقدوم الطفل الجديد وأنه يحتاج منكِ لرعاية جيدة ويجب أن ترتاحي بين فترات نوم الطفل، ويجب أن تعلمي أطفالك الآخرين مساعدتك ومساعدة الطفل المولود.

8- نظام الطفل في الحياة: تعتقد بعض السيدات أن الطفل ليس له مهمة إلا الأكل والنوم والإخراج بانتظام بل علي العكس فإن الطفل تتغير احتياجاته باستمرار ولابد أن تتأقلمي معه باستمرار وبعض الأطفال ينامون كثيراً والبعض الآخر لا.
- يحتاج المولود إلى تغيير ملابسه كل 2 - 3 ساعة إذا كان هناك رضاعة طبيعية أما إذا كانت الرضاعة صناعية فيتم الإخراج من 3 - 6 مرات يومياً.
- في الشهر الأول من عمر الطفل تصل عدد ساعات نومه إلي 20 ساعة في اليوم ويستيقظ كل 30 دقيقة وهى الفترة التي يتم فيها إرضاع الطفل وتبديل ملابسه. ولتعلمي أن الطفل يستجيب للمؤثرات الخارجية حوله مثل صوتك ولمسك.
- يحتاج للتغذية كل 2 - 3 ساعات على الرغم من الصعب تحديد وقت معين للرضاعة. وبوسعك تمييز بكاء الطفل إذا كان جائعاً أو إذا كان ناتجا عن بلل ملابسه وفي هذه الحالة يجب أن تقومي باستبدال ملابسه بسرعة لأن البلل قد يؤدي إلي التهابات جلدية.

9- الاستحمام بالنسبة للطفل:
- عند وصولك للمنزل يجب أن تبدئي في تنظيف طفلك بقطعة من الإسفنج حتى وقوع بقية الحبل السري وكذلك تنظيفه من البلل .
- يجب تنظيف الرأس باستمرار حتى لا تصاب مؤخرة الرأس بالجفاف وظهور قشور بالشعر .
- من الخطأ أن تستعملى الزيوت والبودرة علي جلد الطفل لأنها قد تسبب تهيج في الجهاز التنفسي للطفل. واعلمي أن وقت الاستحمام للطفل هو أحسن وقت للعب معه وفرصة لكى يمارس بعض التمارين الرياضية وهذا الحمام سيمكنه من الاسترخاء والنوم.

10- العناية بالحبل السري في الطفل المولود: من المعروف أن الحبل السري يقطع ويربط جيداً بعد الولادة ويبدأ في الضمور بعد أسبوع من الولادة لذلك لا يجب استحمام الطفل في هذا الوقت ويمكنك تطهير المكان ببعض الكحول الأبيض وإذا كان هناك أية إفرازات أو رائحة كريهة من هذا المكان فهناك أدوية مطهرة لذلك.

11- الرعاية الطبية الأولي للمولود: بعد الذهاب إلي المنزل يجب أن تبدئي باستشارة طبيب الأطفال الخاص بك بعد الأسبوع الرابع من العمر للاطمئنان علي صحة الطفل وتحديد ميعاد التطعيمات لحمايته من بعض الأمراض.


موسوعة طبية، صحة الطفل، حماية الأطفال في السيارة، حزام الأمان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حماية الأطفال في السيارة

* حماية الأطفال فى السيارة:
المقعد الخلفي للسيارة هو أكثر الأماكن أماناً للأطفال أقل من 12 عاماً. يجب أن يجلس الطفل علي كرسي الأطفال الخاص ويربط حزام الأمان جيداً.

* بالنسبة للأطفال الرضع:
- بالنسبة للطفل الرضيع وحتى سن عام يجب أن يجلس علي كرسي الأطفال العالي الخاص بهم وفي المقعد الخلفي ووجهه متجهاً لمؤخرة السيارة وليس لمقدمتها.
- لا يجب أن يجلس الطفل في السيارة موجهاً إلي الأمام أبداً وذلك لاحتمال اصطدام السيارة أو وقوفها فجأة وسوف تصاب رقبة الطفل بإصابات بالغة.
- لا يجب جلوس الطفل الرضيع في المقعد الأمامي من السيارة التي بها أكياس هوائية أمامية حيث أن هذه الأكياس تنتفخ عند اصطدام السيارة ويمكن أن تصطدم بالطفل وتؤدي إلي خنقه وقتله.
- لا يجب حمل الطفل علي أرجل السائق أثناء القيادة لأن ذلك يمكن أن يسبب له إصابات كبيرة في حالة اصطدام السيارة.

* بالنسبة للأطفال:
- الأطفال أكبر من عام يجب أن يجلسوا في السيارة متجهين بوجههم إلي مقدمة السيارة.
- أفضل وضع للجلوس للطفل في السيارة الذين يكون فيه الوجه متجهاً لمقدمة السيارة.
- بالنسبة للأطفال الأكبر سناً (أكثر من 20 كجم) يفضل جلوسهم في مقاعد خاصة أيضاً حتى يكون حزام الأمان الخاص بالسيارة ملائم لهم.
- بالنسبة لحزام الأمان يجب ألا يكون هذا الحزام علي الوجه أو الرقبة. يجب عدم وضع الحزام خلف الظهر أو تحت الذراع.

* تذكر دائماً:
الأطفال يكونوا أكثر أماناً في المقاعد الخلفية باستخدام مقاعد خاصة أو بوضع حزام الأمان.


موسوعة طبية، صحة الطفل، ماذا يمكن أن نفعل فى حالة الاختناق عند الأطفال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ماذا يمكن أن نفعل في حالة
الاختناق عند الأطفال ؟

حالة الاختناق هي حالة خطيرة في جميع الأعمار، وتكون أكثر قلقاً عندما يكون طفلك في فترة عمرية ويتعرض لها كثيرا. وهذه الفترة تكون قبل بداية المشي للطفل وحتى سن الرابعة.
يجب عليك تجنب التعرض لهذه الحالة، ولكن يجب أيضاً معرفة الخطوات التي يمكن القيام بها إذا حدث الاختناق.

كيف يحدث الاختناق: يحدث الاختناق عندما يتعلق شيء ما (سواء كان طعام، قطعة عملة معدنية، زرار أو قطعة لعبة) في القصبة الهوائية للطفل وتقوم بسد الهواء.
إذا لم يصل الهواء تماماً إلي المخ لأكثر من 4 دقائق يؤدي ذلك إلي خلل المخ وإصابته. إذا كان الطفل يستطيع الكلام، والبكاء في هذا الوقت فذلك يعني أنه يتنفس كمية قليلة من الهواء ويمكنه استخراج هذا الشيء بمفرده. خطوات الطوارئ يجب استخدامها فقط في حالة عدم قدرة الطفل علي التنفس، أو عندما لا يستطيع البكاء، أو الكلام أو إذا تحولت الشفاه إلي اللون الأزرق.

نقاط لمنع حدوث الاختناق:
يتطلب منع حدوث الاختناق حذر واجتهاد:

  • لا يجوز تقديم أي طعام صعب المضغ أو سهل انزلاقه في الحلق أو يمكن أن يسبب انسداد في الممر الهوائي لأي طفل أقل من 4 أعوام . تجنب أنواع الطعام مثل الفول السوداني، السجق، الحلوى صعبة المضغ.
  • تقطيع قطع اللحوم إلي أجزاء صغيرة جداً.
  • الأطفال الصغار في السن أو الذين لم تظهر لهم أسنان بعد لا يجب عليهم تناول أي أطعمة تتطلب مضغ.
  • تذكر دائماً أن الأطفال الرضع يقوموا بوضع أي شيء في فمهم . لذلك يجب إبعادهم دائماً عن العملات المعدنية، الأزرار، اللعب الصغيرة أو البطاريات الصغيرة.
  • البالونة المطاطية خطيرة جداً لأن مادة اللاتكس (عصارة الشجر) يكون لها تأثير كبير علي منع تنفس الهواء. وخاصة إذا كان البالون غير منفوخ بالهواء حيث تكون هذه المادة سهلة الاستنشاق.
  • يجب تعليم الطفل تناول كميات صغيرة من الطعام ، الأكل ببطء، ومضغ الأكل ببطء.
  • لا تترك الطفل يلعب أو يجري أثناء الأكل.


موسوعة طبية، صحة المرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

صحة المرأة

صحة المرأة

* المرأة والصحة:
- 50% من أسباب الوفاة في السيدات يرجع إلي السرطان والصدمات القلبية وأمراض الرئة وهذا ناتج عن تصرفات السيدة التي تجهل ما تفعله.

وأن الأسباب الرئيسية للوفاة في المرأة بين 18 - 24 سنة هي الإصابات والجروح والقتل والسرطان وأمراض القلب.

* الأمراض التي تهدد صحة المرأة:
- السرطان: الوقاية و التشخيص المبكر له عامل مهم جداً في تقليل مخاطر نمو السرطان. وأخطر أنواع السرطان في السيدة هو سرطان الرئة الناتج غالباً عن التدخين ثم يليه سرطان الثدي ثم يليه سرطان عنق الرحم.

- مشاكل التغذية: مثل انسداد الشهية العصبي وهو يحدث في المرأة الصغيرة. ومشاكل التغذية قد تنتج عنها مشاكل عديدة في الصحة العامة وتشمل انفجار المعدة وتعب في القلب ومشاكل في الهضم و هشاشة العظام وتآكل في الأسنان.

- مشاكل في القلب: هو القاتل الأول للمرأة مع أنه من الأمراض التي تحدث ببطء حتى تصل إلي نهايتها وتكون العوامل الخطرة المؤثرة عليه هي التدخين وعدم ممارسة الرياضة وارتفاع نسبة الدهون بالدم وزيادة الوزن.

- الفيروسات الكبدية و الأيدز: الفيروس الكبدي الوبائي (سي) من أهم أسباب الوفاة في سن 25 - 44 سنة من العمر والسيدات أكثر عرضة لهذا المرض إذا كانت هناك ممارسة جنسية غير شرعية.

- الأمراض النفسية: الانتحار هو ثالث سبب للوفاة في سن 15 - 24 سنة من العمر.

- هشاشة العظام: وتحدث نتيجة هبوط مستوي الإستروجين بالدم وهروب الكالسيوم من العظام ويحدث هذا بعد فترة انقطاع الدورة الشهرية ويمكن التغلب عليها مبكراً بالتغذية السليمة وكمية من الكالسيوم في اللبن مع ممارسة الرياضة.

- الأمراض الجنسية و وسائل منع الحمل: إن السيدات اللاتي يمارسن الممارسة الجنسية غير الشرعية يتعرضن أكثر للأمراض الجنسية عن الرجال حيث أنهن معرضات أكثر للالتهابات. ومن أهم الأمراض هي مرض الكلاميديا - السيلان - الزُهري - الهربس - والالتهاب الكبدي "سي".

* العوامل الخطرة في حياة المرأة:

- الكحوليات:
قد تؤدي إلي أمراض القلب والسكر وتزيد من نسبة حدوث الالتهابات واضطرابات بالمعدة وتعب بالكبد وتدمير للبنكرياس و فقدان الذاكرة و اكتئاب واضطراب في النوم.

- سوء التغذية وعدم ممارسة تمارين رياضية:
الغذاء الجيد وإجراء بعض التمارين الرياضية قد يؤثر علي السيدات الصغيرات فإذا كان هناك تقصير في الغذاء الجيد قد يؤدي إلي أمراض القلب وسرطان وله تأثير علي العظام والرئة والعضلات.

- التدخين:
قد يؤدي إلي أمراض القلب والسرطان وأمراض الرئة المزمنة و الالتهاب الرئوي ولكن السيدات من سن 18 - 24 سنة من العمر هم أكثر عرضة للإصابة من الرجال . 19 % من البنات من سن 12 - 18 سنة مدخنات وتدخين التبغ يزيد من عقم السيدات وحدوث انقطاع الدورة مبكراً ومشاكل في الحمل.

- الاستعمال الخاطئ للعقاقير:
- استخدام العقاقير مع عدم استشارة الطبيب يؤدي إلي مشاكل صحية للسيدات. استخدام بعض المخدرات مثل الكوكايين والمارجوانا قد يسبب إدمان ومشاكل مثل العقم وارتفاع نسبة الهرمون الذكري ويساعد علي زيادة أعراض الرجولة في السيدة مثل ظهور الشعر في الجسم وظهور حب الشباب.


موسوعة طبية، صحة المرأة والجسم والمسنين، هـشــاشـة العظـام

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هـشــاشـة العظـام

هشاشة العظام * معني هـشاشة العظام:
- هى حالة ضعف أو نقص في كثافة العظام والتي تؤدي إلي هشاشتها وسهولة كسرها. تحتوي العظام علي معادن مثل الكالسيوم و الفسفور والتي تساعد علي بقاء العظام كثيفة وقوية.

وللحفاظ علي كثافة العظام وقوتها، يجب إمداد الجسم بالكمية المناسبة من الكالسيوم والمعادن الأخرى، وأيضاً إنتاج الكمية المناسبة من الهرمونات اللازمة مثل هرمون الغدة الجار درقية وهرمون النمو(كلكيتوبتن) وهرمون الإستروجين للسيدات والتستوستيرون للرجال.
وأيضاً كمية مناسبة من فيتامين (D) وهو يساعد الجسم علي امتصاص الكالسيوم من الطعام وإمداد العظام به. في الطبيعي، تتطور العظام في نسبة كثافتها حتى تصل إلي أقصي حد للكثافة في الثلاثين من العمر ثم تبدأ بعد ذلك العمر في الانخفاض ببطء.
لذلك إذا لم يستطع الجسم ضبط معدل المعادن في العظام تبدأ في الضعف، وتنتهي الحالة بهشاشة العظام.

* أنواع هشاشة العظام:

- هشاشة العظام التي تحدث بعد انقطاع الدورة الشهرية للسيدات:
وهى تكون نتيجة لنقص هرمون الاستروجين وهو هرمون أنثوي يساعد علي دمج الكالسيوم في العظام. تظهر هذه الأعراض عند السيدة غالباً ما بين سن 51 - 75، ولكن قد تحدث هذه الأعراض قبل أو بعد هذا العمر. ليست كل السيدات معرضة للإصابة بهذه الحالة، السيدات ذات لون الجلد الأبيض أو السيدات الشرقيات أكثر عرضة من السيدات ذات لون الجلد الأسود أو الداكن اللون.

- هشاشة العظام في سن الشيخوخة:
 وهذه الحالة بالطبع تحدث نتيجة نقص الكالسيوم بسبب تقدم العمر وعدم وجود توازن بين العظام التي تنكسر والعظام التي تنمو من جديد. وكلمة الشيخوخة تعني أن هذه الحالة لا تحدث إلا في الأعمار الكبيرة وهى عادة تحدث للأشخاص فوق سن السبعين، وتتضاعف عند السيدات أكثر من الرجال. بل ويتعرضن السيدات لكلا من هشاشة العظام بعد فترة انقطاع الدورة وفي سن الشيخوخة. وأقل من 5% من الأشخاص يتعرضون لنوعين من هشاشة العظام إما بسبب حالة طبية أخرى أو العقاقير. وتتمثل الحالات الطبية في: فشل مزمن في الكلى، أو خلل في الهرمون (خاصة هرمون الغدة الدرقية، أو الجار درقية أو خلل في الأدرينالين). العقاقير مثل "Corticosteroids, Barbiturates" مضادات التشنجات. كما تساعد تناول كمية كبيرة من الخمور والتدخين علي سوء الحالة وصعوبة الشفاء.

- هشاشة العظام في الصبية:
وهى حالة نادرة وغير معروفة السبب. وتحدث في الأطفال والشباب في الأعمار الصغيرة. وهذه الحالات لا تعاني من أي نقص في مستوى الهرمون أو الفيتامينات. وسبب حدوث ضعف العظام وهشاشتها غير معروف حتى الآن.

- أعراض هشاشة العظام:
- ينخفض مستوي كثافة العظام ببطء، خاصة في الأشخاص الذين يعانون من هشاشة عظام نتيجة الشيخوخة. لذلك في بداية مرحلة المرض لا تظهر أعراض لهشاشة العظام، وبعض الأشخاص لا تظهر لديهم أعراض علي الإطلاق.

- عندما تنخفض كثافة العظام لدرجة إمكانية حدوث كسر فيها ، تبدأ ظهور آلام وتشوهات في العظام.

- يحدث ألم مزمن في الظهر في حالة حدوث تلف في فقرات الظهر.

- ضمور فقرات الظهر الضعيفة فجأة أو بعد حدوث إصابة بسيطة. يحدث الألم عادة بشكل مفاجئ، ويبدأ في منطقة معينة في الظهر ويسوء إذا حاول الشخص الوقوف أو الحركة.

- يمكن أن يحدث التهاب في المنطقة إذا تم لمسها، ولكن عادة يختفي هذا الالتهاب بعد عدة أسابيع أو شهور.

- إذا حدث كسر في أكثر من فقرة يحدث انحناء غير طبيعي في العمود الفقري ويسبب التهاب في العضلات.

- يمكن أن يحدث كسر في بعض العظام الأخرى، وعادة يحدث ذلك بسبب أي ضغط خفيف علي العظام أو عند السقوط.

- تحدث عادة أخطر حالات الكسر في الفخذ (الورك)، مما تعوق القدرة علي المشي.

- ومن الحالات العامة أيضاً هي حدوث التلف في عظمة الذراع وهي التي تقوم بربط المعصم، وحالات التمزق أو الكسر يتم شفاءها ببطء عند مرضي هشاشة العظام.

* تشخيص هشاشة العظام:

- تشخيص حالة الإصابة بهشاشة العظام بالنسبة للأشخاص الذين يعانون من حدوث تمزق أو كسر، يعتمد علي مجموعة من الأعراض إلى جانب الاختبار البدني و أشعة إكس علي العظام.

- هناك بعض الاختبارات الأخرى يجب القيام بها لعلاج بعض الحالات التي يمكن أن تؤدي إلي حدوث هشاشة في العظام.

- كما يمكن تشخيص وجود هشاشة عظام قبل حدوث أي تمزق، عن طريق اختبار فحص كثافة العظام.

* الوقاية والعلاج:

- الوقاية: الوقاية من هشاشة العظام أفضل من العلاج منه. وتأتي الوقاية عن طريق الحفاظ علي كثافة العظام ومحاولة زيادته وذلك عن طريق تناول كمية مناسبة من الكالسيوم، والقيام بالتمارين الرياضية، وبالنسبة لبعض الناس يمكن تناول بعض العقاقير التي تساعد علي تجنب ذلك (تحت إشراف الطبيب). تناول كميات وفيرة من الكالسيوم يكون فعال جداً خاصة قبل مرحلة الوصول لأقصى كثافة للعظام (في سن الثلاثين) وبعد هذه الفترة ينبغي شرب كوبين من الحليب وتناول فيتامين (D) د يومياً حيث يزيد من كثافة العظام في منتصف العمر عند السيدات اللاتي لم تتناول هذه الكمية في مرحلة ما قبل منتصف العمر. هناك بعض السيدات تحتاج تناول الكالسيوم عن طريق أقراص (فيتامينات) ويفضل تناول 105 جرام كالسيوم يومياً. أيضاً التمارين الرياضية مثل المشي والرياضات التي تحرك العظام والعضلات، تساعد علي زيادة نسبة كثافة العظام. يساعد هرمون الإستروجين في الحفاظ علي كثافة العظام وهو يؤخذ دائماً مع البروجسترون. لذلك فإن العلاج ببدائل الاستروجين لها تأثير فعال جداً إذا تم تناوله بعد 4 - 6 أعوام من بداية انقطاع الدورة عند السيدات، ولكن تناوله بعد هذه الفترة يزيد من خطورة التعرض للتمزق. ولكن في نفس الوقت تناول بدائل الهرمونات بعد انقطاع الدورة عند السيدات يعد قرار صعب حيث أن هناك جوانب سلبية لتناول هذه البدائل.

- العلاج: يهدف العلاج إلي العمل علي زيادة نسبة كثافة العظام. يجب علي كل السيدات خاصة اللاتي يعانون من هشاشة عظام تناول كمية وفيرة من الكالسيوم وفيتامين (D) د. يساعد الفلوريد علي زيادة كثافة العظام. ولكن في حالة ضعف العظام وهشاشتها لا ينصح باستخدامه. بالنسبة للرجال الذين يعانون من هشاشة العظام فإن تناول كمية وفيرة من الكالسيوم وفيتامين (D) د يكون له تأثير فعال خاصة إذا أظهرت الاختبارات عدم إستطاعة الجسم امتصاص الكالسيوم. أما بالنسبة للإستروجين فهو غير فعال للرجال، ولكن هرمون التستوستيرون يمكن أن يكون مفيدا إذا كان مستوى هذا الهرمون منخفض عند الرجل. الكسر الذي يحدث في العظام نتيجة هشاشتها يجب أن يتم علاجه. بالنسبة لكسر الفخذ (الورك) فيتم علاجه جراحياً. أما بالنسبة لفقرات الظهر والتي تحدث آلام شديدة في الظهر، فهناك دعامات للظهر وأيضاً يمكن العلاج جراحياً، ولكن يستمر الألم لفترة طويلة. رفع الأشياء الثقيلة يزيد الأعراض سوءاً.


موسوعة طبية، صحة المرأة والجسم، تعريفات طبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تعريفات طبية

تعريفات طبية * تعريفات طبية:
- داء البطانة الرحمية .
- الأورام الليفية .
- التهابات الحوض .
- المنظار .

- ما هو داء البطانة الرحمية:
يحدث نتيجة هروب بعض الخلايا الموجودة بالغشاء المبطن لجدار الرحم إلى أماكن متفرقة بالحوض مما يسبب التهابات و آلام شديدة.
ومن أهم أعراضه:
الآلام الشديدة بالبطن مع تعب أثناء الاتصال الجنسي، وهو يعالج إما بالهرمونات أو بالجراحة في الحالات التي لا تستجيب للعلاج.

- هل الأورام الليفية داخل الرحم تعتبر أورام سرطانية؟
لا تعتبر الأورام الليفية داخل الرحم أورام سرطانية.
ومن أهم أعراض هذه الأورام هي:
ألم بالبطن -آلام مصاحبة للدورة الشهرية - ألم بالمعدة.
ويعتمد علاجها علي حجم الورم ومكانه بالرحم وغالباً لا تحتاج إلى علاج ولكن بعضها يحتاج إلى استئصال الورم ذاته أو استئصال الرحم كله. ونمو هذه الأورام يعتمد علي هرمون الإستروجين بدليل أنه بعد إنتهاء فترة الدورة الشهرية تبدأ هذه الأورام في التقلص.

- ما هي التهابات الحوض؟
تحدث نتيجة الالتهابات الطويلة لأي عضو من الأعضاء الموجودة في منطقة الحوض، ومن أهم أعراضها: ألم شديد عند الممارسة الجنسية - إفرازات مهبلية ذات رائحة كريهة - آلام تصاحب الدورة الشهرية وهي تعالج بالمضادات الحيوية.
التهابات الحوض المزمنة:
إن التهابات الحوض المزمنة هي إحساس بألم شديد في الحوض دون وجود سبب معين.
كيف يمكن علاج هذه الحالة؟ علاجها عبارة عن:
1- مركب من أدوية مضادة للالتهابات مع حبوب منع الحمل وعلاج طبيعي مع تغذية جيدة.
2- الجراحة وتتمثل في استئصال الالتصاقات والتي قد تسبب ألم أو استئصال الرحم في حالة إذا كان هناك تضخم مزمن في أوردة الحوض أو قطع في الأعصاب في مؤخرة العمود الفقري وذلك لإزالة الألم.

- ما هو المنظار؟
هو عمل فتحة صغيرة جدا بجدار البطن ويمر فيها أنبوبة رفيعة جداً متصلة بكاميرا دقيقة جداً ومن خلال حركة الأنبوبة داخل منطقتي البطن والحوض يمكن للطبيب أن يري ما بداخل الحوض وتحديد سبب الالتهابات.


موسوعة طبية، صحة المرأة والطفل، الولادة في حالة الطواريء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الولادة في حالة الطوارئ

الولادة في حالة الطوارئ

* ماذا يحدث عندما تتم الولادة دون وجود أية إسعافات طبية؟
* معلومات عامة:
- عند بداية ولادة الطفل – يبدأ عنق الرحم في الاتساع، وذلك للسماح للطفل للحركة والوصول إلي قناة الولادة وإلي أن يصل إلي فتحة المهبل ويخرج.

- يخرج الطفل برأسه أولاً في الحالات الطبيعية. بعد ولادة الطفل وخروجه تماماً، تبدأ المشيمة في النزول من الرحم.

- قد تصل المرحلة الأولي من الولادة إلي ساعات. يبدأ عنق الرحم في الاتساع في هذه المرحلة، ويبدأ الطفل في الوصول إلي أسفل قناة الولادة.
عندما يصل اتساع عنق الرحم إلي 10 سم، تشعر الأم بقوة دفع إلي أسفل ويبدأ الطفل في الظهور من فتحة المهبل.
إذا كانت هذه الولادة هي المرة الأولي للسيدة، فقد تستمر هذه الحالة لفترة أطول عند السيدة حتى تصل الإسعافات اللازمة – أما إذا كانت الولادة الثانية أو الثالثة فقد تتم الولادة بشكل سريع جداً.

- يكون قطع كيس النخط مؤشر لبداية نزول الطفل في فترة قصيرة – وهو عبارة عن سائل نقي يخرج من فتحة المهبل قد يحتوي هذا السائل علي لون أو جزئيات ذات لون أخضر.

- أعراض حدوث الولادة:
- انقباضات منتظمة تصل لأقل من دقيقتين بين الانقباضة والأخرى.
- شعور مستمر بحركة في الأمعاء أو بحاجة إلي التبول (نتيجة ضغط رأس الطفل علي المستقيم).
- شعور مستمر بالضغط.
- انتفاخ في فتحة المهبل – يمكن رؤية رأس الطفل من فتحة المهبل نتيجة الانقباضات.
- ضغط وإجهاد شديد علي الأم.
- شعور الأم ببداية نزول الطفل.

- يجب عدم القيام بالآتي:
- عدم محاولة تأخير الولادة بأي شكل، رفع أو تحريك أرجل الأم أو محاولة إدخال رأس الطفل إلي داخل الرحم مرة أخرى قد يسبب إصابات بالغة للطفل.
- عدم السماح للأم للدخول للحمام. حركة الأمعاء التي تشعر بها هي مؤشر لبداية وصول الطفل.
- يجب عدم البدء في دفع الطفل للنزول عن طريق الشهيق والزفير من الأم إلا بعد التأكد من بداية نزول الطفل لأن ذلك يؤدي إلي قطع عنق الرحم.
- عدم سحب الطفل من المهبل.
- عدم شد أو سحب الحبل السري.
- عدم قطع الحبل السري إلا بواسطة طبيب أو ممرض متخصص.
- يجب عدم العطس أو السعال أمام الأم أو الجنين علي الإطلاق. إذا كان هناك أحد يساعد الأم في هذه الحالة يجب ألا يكون مصاباً بأي نزلات للبرد. ويقوم بغسيل يده وتطهيرها جيداً وإلا يكون مصاب بأي قطع أو إصابات حتى ولو سطحية باليد.
- عدم استخدام أي مواد كيماوية أو مستحضرات تحتوي علي مواد كيماوية أو أي أدوات غير مطهرة جيداً قبل استخدامها مع الأم أو الطفل المولود.
يفضل استخدام الصابون والماء النظيف فقط طوال فترة الولادة.

يجب الاتصال الفوري لطلب الإسعاف في حالة بداية ظهور أعراض الولادة.
أما في حالة محاولة الوصول لأقرب مستشفي لك فيجب اصطحاب بعض الأشياء في السيارة، وتتضمن: وسادة / قطعة قماش نظيفة / ورق مناديل نظيف / منشفة نظيفة / قفازات مطاط معقمة / صندوق أو شيء مماثل لحمل المشيمة / مقص مطهر ورباط نظيف لربط الحبل السري.

- الإسعافات الأولية:
1- الهدوء التام وتهدئة الأم.
2- بالنسبة للشخص المصاحب للأم: غسيل اليد جيداً بالماء والصابون. ارتداء قفاز مطاط (إذا أمكن).
3- اختيار مكان مناسب للأم، مثل أي سطح أو سرير أو أي مساحة صالحة للولادة. يجب توافر ضوء جيد في هذه المساحة وتدفئتها وتغطية المساحة بقماش أو منشفة نظيفة.
4- عدم ارتداء الأم أية ملابس غير مريحة. ووضع وسادة مريحة تحت رأس الأم. استلقاء الأم علي جانبها حتى يقترب الطفل من بداية النزول.
مع بداية النزول يجب استلقاء الأم علي الظهر مع ثني الركبتين وبقائهم في مستوى متباعد. وضع منشفة تحت الفخذ الأيمن للأم إذا أمكن، وذلك لعدم الاستلقاء بشكل مباشر علي الظهر.
5- تقوم الأم بأخذ أنفاس عميقة وبطيئة، خاصة أثناء الانقباض.
6- عندما تظهر رأس الطفل، تقوم الأم بأخذ نفس عميق ثم إخراجه بقوة لمساعدة الطفل في النزول.
يتم وضع اليد علي المنطقة أسفل فتحة المهبل والضغط عليها بلطف شديد أثناء كل انقباضة تحدث. تمنع عملية الضغط خروج الطفل بسرعة كبيرة من فتحة المهبل.
أما اليد الأخرى فيتم وضعها علي فتحة المهبل فوق رأس الطفل وّلك للتحكم في قوة اندفاع الطفل خارج المهبل.
7- عندما تبدأ الرأس في النزول، يجب تدعيم الرأس بإمساكها باليد جيداً.
8- بعد ولادة الطفل، قم بتنظيف الفم والأنف جيداً وبلطف وذلك باستخدام منشفة جافة ونظيفة. (يفضل استخدام جهاز الشفط إذا كان بالإمكان).
9- إذا حدث التفاف للحبل السري حول رقبة الطفل أثناء الولادة، يجب علي الفور فك الحبل بلطف شديد وسريع من علي الرقبة.
لا تقم بقطع الحبل أبداً إذا لم تستطع فكه ، فقم بإنزال باقي جسد الطفل وسوف يساعد ذلك في فك الحبل السري.
10- يبدأ باقي جسم الطفل بالنزول سريعاً فور خروج الرأس – قم بتدعيم (سند) رأس وأكتاف الطفل جيداً. يمكن إمساك الطفل بمنشفة حتى تتحكم في حمله جيداً حتى لا ينزلق من اليد.
11- بعد ولادة الطفل، يجب حمله جيداً من أرجله مع توجيه الوجه والرأس إلي أسفل حتى تخرج السوائل تماماً. بعد أن يبدأ الطفل في البكاء، ينظف أنف الطفل وفمه مرة أخرى جيداً باستخدام قطعة قماش نظيفة.
قد يكون لون الطفل أزرق في البداية ولكن سرعان ما يتحول إلي اللون الوردي أو اللون الطبيعي بعد أن يبدأ التنفس بشكل طبيعي.
12- إذا لم يستطع الطفل التنفس بشكل طبيعي، قم بإمساك أرجله واقلبه إلي الأسفل مع ضرب قدمه من أسفل ضربة خفيفة.
ويمكن أيضاً تحفيزه علي التنفس عن طريق حك ظهره بشكل بسيط ولطيف.
إذا لم يبدأ في التنفس أيضاً، يمكنك النفخ قليلاً وبشكل لطيف في أنف الطفل وفمه،
مع تغطيته لحمايته من البرد.
13- يفضل تشجيع الأم علي إرضاع المولود. لأن ذلك يحفز الأم علي انقباضات الرحم فذلك يساعد علي طرد باقي المشيمة من الرحم.
14- يجب ربط الحبل السري بحبل نظيف ويكون علي بعد 10 سم من سرة الطفل.
لا تقوم باستخدام الخيط في ربط الحبل السري. لا تقم أبداً بقطع الحبل أو شده. ربط الحبل السري مهم جداً لمنع اتصال دم الطفل بالمشيمة.
15- تظل الأم تشعر بالانقباضات المستمرة في الرحم حتى تنزل المشيمة بشكل كامل. تدليك بطن الأم يساعد علي تقلص الرحم ونزول المشيمة. قم بتجمع المشيمة ووضعها في كيس بلاستيك والذهاب بها إلي المستشفي مع الأم والمولود بعد تمام الولادة.
16- يجب العمل علي وقف أي نزيف داخلي قد يحدث للأم نتيجة لقطع في المهبل، وذلك باستخدام أي فوط أو مناديل ورقية حتى يتوقف الدم تماماً.
17- يجب الحفاظ علي تدفئة المولود والأم جيداً.
18- قد تشعر الأم بمزيد من الراحة إذا قامت بإرضاع المولود. ولكن من المهم جداً اصطحابهم إلي المستشفي للتأكد من عدم حدوث أي تلوث والاطمئنان علي المولود.


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع التاسع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع التاسع)

مراحل نمو الجنين - الأسبوع التاسع

* مراحل نمو الجنين (الأسبوع الثامن).
* الأسبوع التاسع:
- ينتقل الآن مولدك في المستقبل إلي مرحلة مختلفة في النمو حيث يختلف اسمه الآن وينتقل من مجرد حميل إلي جنين كما يسمى في الأغلب.

- يبدأ الرحم في الاتساع ليشتمل علي منطقة أوسع وأكبر، وينمو الجنين أكثر ويصبح حوالي 2.5 سم طولاً .

- تحدث تغيرات كثيرة للجنين من عضلات وأعصاب للقيام بوظائفها، تبدأ اليد في التثبت بالمعصم وتبدأ الجفون في تغطية منطقة العين.

- تظهر أيضاً مع بداية هذا الأسبوع تغيرات جسمانية علي السيدة كالتي تظهر في بداية الحمل حيث يتضخم الثدي بشكل أكبر ويتسع محيط الخصر.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع التاسع عشر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع التاسع عشر

مراحل نمو الجنين

* مراحل نمو الجنين (الأسبوع الثامن عشر).
* الأسبوع التاسع عشر:
- أصبح الجنين الآن حوالي 15 سم، يتحرك الصدر إلي أعلي وأسفل ولكن لا يتنفس الجنين هواء الآن.

- يتم عمل موجات فوق الصوتية بشكل مستمر في هذه الفترة (المرحلة الثانية من الحمل ما بين الأسبوع 18 – 22) وذلك للتأكد من نمو الجنين بشكل سليم، وفحص احتمال وجود أية تشوهات أو مشاكل في الجنين وأيضاً فحص الحبل السري.

- ترى الأم في التصوير بالأشعة الجنين بوضوح وهو يتحرك، يرفس أو يمص أصابعه.

- إذا كان الجنين أنثى فقد تم الآن تكوين المهبل، الرحم وقناة فالوب. أما إذا كان ذكر فقد تكون الأعضاء التناساية واضحة في الأشعة.

- قد لا يتمكن الطبيب في بعض المرات تحديد ما إذا كان الجنين ذكر أو أنثى وذلك في حالة عدم وضوح العضو الذكري إذا كان الجنين مستلقي علي جانبيه أو في اتجاه يصعب من خلاله رؤية أعضائه التناسلية.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الثالث عشر، الجنين، نمو الجنين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع الثالث عشر

* مراحل نمو الجنين (الأسبوع الثانى عشر).
* الأسبوع الثالث عشر:
- يظهر وجه الجنين في هذا الأسبوع أكثر وضوحاً وأكثر اقتراباً في الشكل من الوجه الطبيعي بالرغم من أنه فقط حوالي 7.5 سم طولاً ويزن حوالي 15 جرام.

- تبدأ العينان في الاقتراب أكثر من بعضهما البعض بعد أن كانت علي جانبي الوجه، والأذن الآن فى موقعها الطبيعي علي جانبي الرأس.

- يبدأ الكبد في إفراز المادة الصفراء وتبدأ الكليتان أيضاً في إفراز البول إلي المثانة.

- يبدأ الجنين في التحرك بشكل بسيط جداً ولكن لن تشعري بهذه الحركة الآن.

- تتضاعف الخلايا العصبية بشكل كبير جداً الآن ويصبح رد فعل الجنين أكثر تأثيراً. فتؤثر الأعصاب علي راحة اليد وتصبح الأصابع أكثر تقارباً من بعضها البعض وتميل أصابع القدم إلي أسفل وتصبح عضلات العين أكثر تماسكاً وإحكاماً.

- تبدأ السيدة الحامل مع نهاية هذه المرحلة وبداية المرحلة الثانية من الحمل في الشعور بتغير في حجم الجسم وامتلائه وعدم ملائمة الملابس للمرأة.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الثامن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الثامن)

مراحل نمو الجنين - الأسبوع الثامن

* مراحل نمو الجنين (الأسبوع السابع).
* الأسبوع الثامن:
- أصبح الجنين الآن 1.8 سم في حجم حبة العنب وأصبحت تفاصيله أكثر وضوحاً.
- يبدأ نسيج أصابع اليد والقدم في التكوين.

- ويبدأ الكبد في تكوين كمية كبيرة من خلايا الدم الحمراء حتى يتكون لب العظام فيما بعد ويبدأ بعمل هذه المهمة بدلاً من الكبد.

- يعتبر الأسبوع الثامن هو بداية فترة هامة وكبيرة من فترات النمو للجنين. يبدأ الجنين من الأسبوع الثامن وحتى الأسبوع العشرين في النمو بشكل سريع جداً وتبدأ أجزاء الجسم التي تكونت في الأسابيع الأولي السابقة مثل المخ والقلب في النمو بشكل أسرع وتصبح أكثر تحديداً وأكثر تعقيداً.

- تبدأ الأسنان وسقف الحلق في التكوين هذا الأسبوع وتستمر الأذن في النمو.

_ يكون جلد الجنين في هذه المرحلة شفاف وخفيف جداً ومن السهل رؤية الأوردة بالداخل.

- تصبح الأم الآن في أكثر مراحل الحمل ألماً، ويأتي دائماً ا لألم نتيجة الحمل و غثيان في الصباح وذلك نتيجة بعض هرمونات الحمل في الجسم، لكن سرعان ما تختفي هذه الأعراض مع مرور الفترة الأولي من الحمل. وتشعر السيدة أيضاً بحاجة ملحة للتبول بشكل أكبر، حيث يقوم الرحم بالضغط علي المثانة ويسبب الهرمون خلل وعدم توازن في سوائل الجسم.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الثامن عشر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع الثامن عشر

مراحل نمو الجنين

* مراحل نمو الجنين (الأسبوع السابع عشر).
* الأسبوع الثامن عشر:
- أصبح طول الجنين الآن حوالي 15 سم ويزن حوالي 196 جرام.

- تبدأ مادة تسمى النخاع في الاحاطة بالنخاع الشوكي في الظهر.

- يمكنك متابعة نمو الجنين مع طبيبك الآن والاستماع إلي نبضات قلبه عن طريق الموجات فوق الصوتية.

- تظهر زيادة وزن الجسم واتساع الرحم بشكل واضح الآن. يجب تجنب ارتداء الأحذية ذات الكعب العالي.

- إذا لم تكوني قد قمت بعملية بزل النخط لفحصه حتى الآن فيمكنك القيام بذلك هذا الأسبوع.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الثاني عشر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الثانى عشر)

مراحل نمو الجنين - الأسبوع الثانى عشر

* مراحل نمو الجنين (الأسبوع الحادى عشر).
* الأسبوع الثانى عشر:
- يقترب هذا الأسبوع من نهاية المرحلة الأولي من الحمل (1 – 3 شهور). نمو الأعضاء الأساسية في الجنين علي وشك الانتهاء بعد عدة أسابيع.

- تبدأ فرصة سقوط الحمل في التضاؤل بشكل كبير مع بداية هذا الأسبوع أي أن الحمل يكون أكثر استقراراً عن قبل.

- يصبح الجنين الآن حوالي 6.5 سم وقد اكتملت معظم بدايات نمو الأعضاء: براعم الأسنان ونهاية بأصابع القدم، وتبدأ اليد والقدم في الانفصال عن بعضهما.

- بداية من هذا الأسبوع وحتى الستة أشهر القادمة يزداد نمو باقي الأعضاء الأساسية التي قد تكونت بالفعل في المرحلة الأولي من الحمل.

- ويستمر الجنين في النمو حتى يتمكن من الخروج من الرحم بعد مرور تسعة أشهر.

- يظهر خط أسود اللون علي بطن الأم في هذا الأسبوع، حيث يرتفع الرحم فوق عظمة الحوض.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الثاني والعشرون، الجنين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
 الأسبوع الثاني والعشرون

* مراحل نمو الجنين (الأسبوع الحادى والعشرون).
* الأسبوع الثانى والعشرون:
- أصبح وزن الجنين الآن 375 جرام وحوالي 18.7 سم.

- لقد تم نمو الجفون والحواجب بشكل تام بالإضافة إلي أظافر الأصابع (التي تم نموها بشكل كامل أيضاً).

- أصبحت أذن الجنين الآن قوية بالشكل الكافي التي تجعله يسمع حواراتك بوضوح عندما تتكلمي، تقرئي أو تغني له.

- فقد أظهرت الدراسات أن الطفل بعد الولادة يقوم بمص أصابعه بشكل أكبر ويتحرك أكثر عندما يسمع كلمات أو تقرئي له كتاب كان يسمعه دائماً منك عندما كان داخل الرحم وذلك يعني أنه كان يسمعه جيداً في الرحم.

- تحدث حالة من الثبات والراحة بالنسبة للأم في هذه الفترة، فهي أكثر الفترات هدوءاً أثناء الحمل.

- معظم حالات القيء والتعب العام وزيادة معدل التبول قد انتهت.

- يمكنك الاستمتاع بهذه الفترة، حتى تبدأ المرحلة الثالثة من الحمل والتي تكون أكثر صعوبة لكِ من هذه المرحلة.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الحادي عشر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع الحادي عشر)

مراحل نمو الجنين - الأسبوع الحادى عشر

* مراحل نمو الجنين (الأسبوع العاشر).
* الأسبوع الحادى عشر:
- يصبح الجنين الآن ما بين 4 سم – 7.5 سم، ويزن حوالي 14 جرام.

- يبدأ الجنين هذا الأسبوع في الحركة (الرفص) وتبدأ تفاصيل كثيرة في الظهور مثل الأظافر وشعيرات بسيطة.

- أما بالنسبة للأعضاء الأساسية مثل الكبد، الكلي، الأمعاء، المخ والرئة فقد اكتمل نموهم وبدأوا في القيام بعملهم.

- بالنسبة للرأس فهي تحتل نصف حجم الجنين وتظهر الجبهة مرتفعة إلي حد ما ولفترة مؤقتة.

- إذا تمكنت من رؤية الجنين هذا الأسبوع، سوف تتمكني من رؤية العمود الفقري وتظهر الأعصاب في النخاع الشوكي.

- يتسع ويكبر حجم الرحم في هذا الأسبوع ويصبح في حجم ثمرة الجريب فروت ويمكن الاستماع الآن لصوت نبضات قلب الجنين عن طريق جهاز خاص لدى الطبيب.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الحادي والعشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع الحادي والعشرون

* مراحل نمو الجنين (الأسبوع العشرون).
* الأسبوع الحادى والعشرون:
- يستمر نمو الجنين وزيادة وزنه بشكل كبير الآن وذلك لبقائه دافيء بعد الولادة.

- تبدأ مادة دهنية بيضاء تغطي جلد الجنين وذلك لحمايته أثناء بقائه في سائل النخط، وتقوم هذه المادة أيضاً بتسهيل عملية ولادة الجنين.

- مازال الجنين يبتلع كمية كبيرة من سائل النخط هذا الأسبوع وذلك يساعد علي تشغيل الجهاز الهضمي. يقوم جسم الجنين بعد ابتلاع سائل النخط في امتصاص الماء وتحويل باقي محتويات السائل إلي الأمعاء.

- يجب أن تقوم الأم بقراءة مواضيع عن الحمل وكيفية الإنجاب والخطوات التي يمكن أن تتخذها الأم أثناء الحمل وعند الولادة.

- يجب تناول الأطعمة التي تحتوي علي نسبة كبيرة من الحديد، حيث يحتاج الجنين الحديد الآن بكثرة لتكوين خلايا الدم الحمراء. تتضمن الأطعمة التي تحتوي علي الحديد:
- اللحوم الحمراء الخالية من الدهون.
- لحوم الطيور والدواجن.
- الأسماك.
- العدس.
- السبانج.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الخامس عشر، الجنين، نمو الجنين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع الخامس عشر

* مراحل نمو الجنين (الأسبوع الرابع عشر).
* الأسبوع الخامس عشر:
- أصبح طول الجنين الآن حوالي من 7.5 – 8.5 سم ووزنه حوالي 49 جرام.
- ينمو جسم الجنين فى هذه الفترة أكثر من الرأس.

- يتكون علي جلد الجنين غطاء شبه شعري يغطي الجلد ولكنه يختفي بعد ولادة الجنين.

- تبدأ الحواجب في النمو هذا الأسبوع ويبدأ شعر الحواجب في النمو بشكل بسيط جداً ولكن شكل الشعر ولونه يتغيران بعد الولادة.

- يبدأ الجنين في عمل بعض الحركات البسيطة بوجهه وأطرافه وقد يبدأ أيضاً في مص إصبع الإبهام، ويري الباحثون أن هذه الحركات البسيطة ما هي إلا رد فعل لنمو المخ.

- يجب القيام بعمل بعض اختبارات الدم للتأكد من صحة الجنين. وهي أيضاً تعطي معلومات عن احتمالية وجود أي خلل في نمو الجنين.

- قد ينصح الأطباء بعمل اختبار بزل النخط لبعض السيدات فوق سن الـ 35 أو في حالة حدوث حالات تأخر في النمو عند بعض أفراد عائلة الأم ويتم عمل هذا الاختبار ما بين الأسبوع الخامس عشر حتى الثامن عشر.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع الرابع عشر، الجنين، نمو الجنين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع الرابع عشر

* مراحل نمو الجنين (الأسبوع الثالث عشر).
* الأسبوع الرابع عشر:
- أصبح طول الجنين الآن من 7.5 – 10 سم ويزن حوالي 28 جرام.
- أصبحت بصمة الأصابع محددة عنده.

- إذا كان الجنين (أنثي) فهناك حوالي 2 مليون بويضة في مبايضها الآن وسوف تصل إلي مليون بويضة فقط عند ولادتها. ويتناقص هذا العدد كلما تكبر في السن حتى تصل إلي حوالي 200.000 بويضة في سن 17 عاماً.

- تحدث أعراض جانبية للحمل مع بداية هذه الفترة مثل: زيادة معدل التبول، غثيان، تعب عام.

- تزايد حجم الرحم بشكل أكبر.

- يبدأ صدر الأم في تكوين المادة التي يتغذي عليها الطفل بعد الولادة وحتى بداية نزول اللبن بشكل طبيعي.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع السابع، الجنين، نمو الجنين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
 (الأسبوع السابع)

مراحل نمو الجنين - الأسبوع السابع

* مراحل نمو الجنين (الأسبوع السادس)
* الأسبوع السابع:
- ينمو الجنين في هذا الأسبوع بشكل أكبر ويصبح حجمه في حجم حبة الفول ويصبح طوله 1.25 سم.

- يبدو شكل وحجم الرأس أكبر عن باقي حجم الجسم بشكل نسبي.

- ويستمر نمو الشكل الخارجي لتكوين أجزاء الوجه مع وجود بقع سوداء مكان العين وفتحتين صغيرتين جداً مكان الأنف وفتحة صغيرة جداً مكان الأذن.

- تبدأ براعم الأطراف في الظهور بشكل أوضح. تظهر اليدين والقدمين بشكل دائم الحركة وكأنها بدالات صغيرة.

- تبدأ أيضاً الغدة النخامية وألياف العضلات في النمو في هذا الأسبوع.

- يبدأ القلب في النبض بشكل بسيط قد يكون غير مسموع بالنسبة لك ولكنه ينبض حوالي 150 نبضة في الدقيقة، وهو ضعف معدل النبضات الطبيعية لدى الشخص البالغ.

- يبدأ الطفل في منتصف الأسبوع السابع في القيام بأول حركة له، لكن لن تشعري بهذه الحركات إلا في المرحلة الثانية من الحمل (من 3 – 6 شهور).

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع السادس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
 (الأسبوع السادس)

مراحل نمو الجنين - الأسبوع السادس

* مراحل نمو الجنين (الأسبوع الخامس).
* الأسبوع السادس:
- فى الأسبوع السادس من الحمل ونمو الجنين قد لا تزالي غير مدركة بعد بأنك حامل وستكونين أم في وقت قريب.

لكن الجنين ينمو بشكل طبيعي بداخلك ويبدأ القلب في التكوين ويكون حجمه مثل حبة الذرة ويبدأ بالفعل في النبض وضخ الدم.
- ينقسم القلب إلي أجزاء صغيرة، وتبدأ ضربات القلب في الانتظام بشكل أكبر بعد ذلك.

- أصبح الآن حجم الجنين أو الحميل كما يسمى في هذه الفترة 0.6 سم ويشبه جنين الضفدع.

- يحدث نمو جيد وسريع في هذا الأسبوع حيث تبدأ الأعضاء الأساسية في النمو، مثل الكليتين و الكبد.

- أما عن الأنبوب والذي بدأ يتكون في الأسبوع الرابع كما ذكرنا والذي يصل المخ بالعمود الفقري فيبدأ هذا الأسبوع في الانغلاق.

- تبدأ براعم الأطراف في الانشقاق والخروج (الأذرع ، الأرجل) وتبدأ هذه الأطراف الصغيرة في تكوين الأذرع والأرجل فيما بعد.

- تستمر المعدة في التكوين مع تكوين الزائدة الدودية.

- أما أسفل المنطقة التي ستكون الفم فيما بعد يبدأ جزء صغير جداً من الرقبة والفك السفلي في النمو.

- وبالنسبة للشكل الخارجي للوجه فهو ينمو منذ بداية هذا الأسبوع، فيمكن التعرف علي مكان فتحات الأنف وبداية ظهور الشكل الأولي لشبكية العين.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين -الأسبوع السادس عشر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع السادس عشر

* مراحل نمو الجنين (الأسبوع الخامس عشر).
* الأسبوع السادس عشر:
- بالرغم من زيادة وزن الأم من 2 – 4 كيلو إلا أن وزن الجنين أصبح الآن حوالي 154 جرام وطوله حوالي 11 سم.

- يتحدد نوع الجنين (ذكر ، أنثى) عن طريق الموجات فوق الصوتية حيث أن الأعضاء التناسلية قد ظهرت بشكل كافٍ ويستطيع الطبيب التفرقة بين الذكر والأنثى بسهولة.

- تستطيع الأم الآن الشعور بحركة الجنين جيداً. غالباً ما تظهر أول حركة تستطيع الأم الشعور بها ما بين الأسبوع 16 – 20. أما إذا كانت الأم قد أنجبت من قبل فيمكن أن تشعر بهذه الأعراض أكثر وأسرع من السيدة التي تحمل لأول مرة.

- يمكنك تدوين تاريخ أول مرة تشعرين بها بحركة الجنين وإعلام طبيبك بها في الزيارة القادمة له.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين-الأسبوع السابع عشر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع السابع عشر

* مراحل نمو الجنين (الأسبوع السادس عشر):
* الأسبوع السابع عشر:
- يصبح طول الجنين الآن حوالي 13 سم ويزن حوالي 168 جرام.

- سوف يتضاعف وزن الجنين وطوله بشكل كبير خلال الثلاثة أسابيع القادمة.

- يبدأ الجنين في اللعب والحركة داخل الرحم ويستخدم في ذلك الحبل السري الذي يقوم بتحريكه وشده بشكل متكرر.

- أما بالنسبة للدورة الدموية للجنين ومجرى البول فهما يعملان بكفاءة الآن. ويقوم الجنين الآن بالشهيق والزفير عن طريق الرئة.

- قد تلاحظ الأم حدوث ألم في جانبيها إذا قامت بحركة مفاجئة وذلك لأن الرباط علي جانبي الرحم وجدار الحوض يقوم بالاتساع كلما يزيد نمو الجنين داخلك.

- قد تشعر الأم ببعض الآلام البسيطة من فترة لأخرى ولكن إذا استمرت هذه الآلام لأيام أو زادت فيجب استشارة الطبيب فوراً.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين-الأسبوع العاشر، نمو الجنين، الجنين، الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
(الأسبوع العاشر)

مراحل نمو الجنين - الأسبوع العاشر

* مراحل نمو الجنين (الأسبوع التاسع).
* الأسبوع العاشر:
- يبدأ في هذا الأسبوع حدوث تغيرات نفسية ومزاجية للأم فتكون متقلبة المزاج بشكل كبير مع بداية هذه الفترة ولكنها تكون فترة قصيرة ويستمر الحمل بعد ذلك بشكل طبيعي وتحدث هذه التغيرات بسبب اضطراب الهرمونات الأنثوية في الجسم.

- يصبح الجنين في نهاية هذا الأسبوع حوالي 3.75 سم وحوالي 9.3 جرام.

- بالنسبة للجفون فهي ملتحمة مع العين وتبقي هكذا حتى الأسبوع السابع والعشرين.

- يستمر المعصم في النمو هذا الأسبوع ويتكون الكاحل وتبدأ أصابع اليد والقدم في الظهور ويزداد طول الأذرع.

- ينتهي التكوين الداخلي للأذن في نهاية هذا الأسبوع.

- بالرغم من عدم إمكانية تحديد نوع الجنين (ذكر أم أنثي) في هذا الوقت عن طريق الموجات فوق الصوتية ولكن تبدأ الأعضاء التناسلية في التكوين هذا الأسبوع.

- وتكتمل المشيمة الآن وتبدأ في القيام بوظائفها كاملة وأهمها إفراز الهرمون.

- بالنسبة للسيدات فوق سن 35 أو إذا كان هناك تاريخ مرضي للعائلة له علاقة بالأمراض الوراثية، فيجب القيام بعمل فحوصات طبية ما بين الأسبوع الأول والعاشر والتي تحدد إذا كان هناك أي نمو غير طبيعي للجنين.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع العشرون)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة والطفل، مراحل نمو الجنين-الأسبوع العشرون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مراحل نمو الجنين
الأسبوع العشرون

* مراحل نمو الجنين (الأسبوع التاسع عشر).
* الأسبوع العشرون:
- لقد انتهت الآن نصف فترة الحمل.

- مازال حجم الرحم يزداد وسينمو من الآن سنتيمتراً كل أسبوع.
- أصبح الجنين الآن حوالي 16 سم طولاً ووزنه حوالي 253 جرام.
- يبدأ الجنين في ابتلاع سائل النخط، وتبدأ الكلي في تكوين البول. أما شعر فروة الرأس فقد بدأ ينبت خلال هذه المرحلة.
- يصل نمو الحواس إلي أقصي ذروته هذا الأسبوع، وتقوم الخلايا العصبية بخدمة جميع الحواس الخمس من تذوق – شم – سمع – رؤية – لمس.
- تنمو الآن كل هذه الحواس في أماكنها المحددة في المخ.
- يزداد نمو الخلايا العصبية في المخ وتصبح أكثر تعقيداً.
- إذا كان الجنين أنثي، فهي لديها الآن حوالي 6 مليون بويضة في الرحم. ولكن تنفجر معظم هذه البويضات أثناء النمو ويتم ولادة الجنين بحوالي مليون بويضة فقط.
- تشعر الأم بحركة الجنين في البطن بوضوح تام، وسوف تزداد هذه الحركة كلما مرت الأسابيع، حيث تكون العشرة أسابيع المقبلة هي أكثر فترات النشاط للجنين في بطن الأم.

* ملحوظة: يختلف كل جنين في شكل نموه عن الجنين الآخر، وما هذه إلا فكرة عامة عن الشكل العام لنمو الجنين.

(مراحل الحمل):
مراحل نمو الجنين ( الأسبوع الأول والثانى والثالث)
مراحل نمو الجنين (الأسبوع الرابع)
مراحل نمو الجنين ( الأسبوع الخامس)
مراحل نمو الجنين ( الأسبوع السادس)
مراحل نمو الجنين ( الأسبوع السابع)
مراحل نمو الجنين ( الأسبوع الثامن)
مراحل نمو الجنين (الأسبوع التاسع)
مراحل نمو الجنين ( الأسبوع العاشر)
مراحل نمو الجنين (الأسبوع الحادي عشر)
مراحل نمو الجنين ( الأسبوع الثانى عشر)
مراحل نمو الجنين (الأسبوع الثالث عشر)
مراحل نمو الجنين ( الأسبوع الرابع عشر)
مراحل نمو الجنين (الأسبوع الخامس عشر)
مراحل نمو الجنين (الأسبوع السادس عشر )
مراحل نمو الجنين ( الأسبوع السابع عشر)
مراحل نمو الجنين ( الأسبوع الثامن عشر)
مراحل نمو الجنين ( الأسبوع التاسع عشر)
مراحل نمو الجنين ( الأسبوع الحادي والعشرون)
مراحل نمو الجنين ( الأسبوع الثاني والعشرون)
مراحل نمو الجنين (الأسبوع الثالث والعشرون)
مراحل نمو الجنين (الأسبوع الرابع والعشرون)
مراحل نمو الجنين (الأسبوع الخامس والعشرون)
مراحل نمو الجنين (الأسبوع السادس والعشرون)
مراحل نمو الجنين (الأسبوع السابع والعشرون)
مراحل نمو الجنين (الأسبوع الثامن والعشرون)
مراحل نمو الجنين (الأسبوع التاسع والعشرون)
مراحل نمو الجنين (الأسبوع الثلاثون)
مراحل نمو الجنين (الأسبوع الحادى والثلاثون)
مراحل نمو الجنين (الأسبوع الثانى والثلاثون)
مراحل نمو الجنين (الأسبوع الثالث والثلاثون)
مراحل نمو الجنين (الأسبوع الرابع والثلاثون)
مراحل نمو الجنين (الأسبوع الخامس والثلاثون)
مراحل نمو الجنين (الأسبوع السادس والثلاثون)
مراحل نمو الجنين (الأسبوع السابع والثلاثون)
مراحل نمو الجنين (الأسبوع الثامن والثلاثون)
مراحل نمو الجنين (الأسبوع التاسع والثلاثون)
مراحل نمو الجنين (الأسبوع الأربعون)
مراحل نمو الجنين (الأسبوع الحادى والأربعون)


موسوعة طبية، صحة المرأة، الالتصاقات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الالتصاقات

الالتصاقات

- التصاقات:
- إن الاعضاء الموجودة في منطقة الحوض تكون غير متصلة أو ملتصقة ببعضها ولكن نتيجة وجود التهابات مستمرة في هذه المنطقة ينتج نسيج ليفي يربط هذه الأعضاء ببعضها.

- لماذا تحدث هذه الالتصاقات؟
- من أهم أسباب ذلك الآتي:
- الحوادث أو بعد إجراء الجراحات.
- نقص كمية الدم تصل للأعضاء أثناء الجراحة الطويلة مما يؤدي إلي التهاب العضو وحدوث التصاقات.
- وجود أجسام غريبة أثناء العمليات الجراحية مثل الخيوط.
- الفوط الطبية حيث يحدث تفاعل من الجسم ضد هذه الأجسام الغريبة وتحدث التصاقات.
- حدوث نزيف حيث يحدث تفاعل بين المواد المكونة للدم مع منطقة العمليات مما يؤدي إلي الالتهابات والالتصاقات.
- الالتهابات الميكروبية مثل التهابات جدار الرحم أو الحوض.

- أين تتكون هذه الالتصاقات؟
ممكن ان تحدث الالتصاقات في أي مكان في منطقة الحوض أو البطن بعد العمليات الجراحية. ولكن هناك بعض الاعضاء يكون لها قابلية شديدة للالتصاقات مثل المبيضين وجدار الحوض ونهايات قناتي فالوب.

- ما هي وسائل منع هذه الالتصاقات؟
- المنظار الجراحي بقدر المستطاع لتقليل مساحة منطقة العمليات وتقليل التفاعلات التي يمكن أن تحدث بها.
- هناك بعض العقاقير تقلل من مخاطر حدوث الالتصاقات بعد العملية.
- استخدام بعض المواد الطبية في مكان العملية الجراحية وبين أسطحها لتقليل عملية الالتصاقات مثل استخدام مادة تسمي "إنترسيد" حيث تمتص هذه المادة في مكان العملية بعد أربعة اسابيع من إجراء الجراحة.


موسوعة طبية، صحة المرأة، التركيب الفسيولوجى للجهاز التناسلى للمرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التركيب الفسيولوجي
للجهاز التناسلي للمرأة

التركيب الفسيولوجي للجهاز التناسلى للمرأة

* الجهاز التناسلى للمرأة:
- إن مراحل نمو الجهاز التناسلي في المرأة يعتمد علي عوامل كثيرة من أهمها:

هرمون الإستروجين الذي يفرز من الغدة النخاعية بالمخ. وللتعرف علي وظيفة هذا الجهاز يجب أن تعرف أولاً مما يتركب هذا الجهاز.

- يتكون الجهاز التناسلي في المرأة من جزئين رئيسيين هما:
- أعضاء تناسلية خارجية.
- أعضاء تناسلية داخلية.

- أولاً الأعضاء التناسلية الخارجية تتكون من:
- شفة خارجية: وهى تحيط بفتحة المهبل والفتحة البولية.
- شفة داخلية: تقع في الجزء الداخلي من الشفة الخارجية ويقع فيها مجموعة من الأعصاب التي تستجيب للمؤثرات الجنسية.
- غشاء البكارة: وهو عبارة عن غشاء مرن يغطي جزء من فتحة المهبل وبه فتحة صغيرة لنزول الدورة الشهرية وهذا الغشاء يتمزق نتيجة الممارسة الجنسية.

- ثانياً الأعضاء التناسلية الداخلية تتكون من:
- المبيضين: كل مبيض يقع علي جانب من الرحم ويحتوي علي حوالي 250.000 بويضة وهو يكفي طوال فترة الإخصاب للمرأة ويتم إفراز بويضة كل شهر بالتناوب.
- قناة فالوب: وهي قناتان تتصل كل قناة بأحد جوانب الرحم وهى الطريق لتوصيل البويضة التي تفرز من المبيض إلي داخل الرحم.
- الرحم: وهو عبارة عن وعاء كمثري الشكل وهو يقوم باستقبال البويضة التي تفرز من المبيض فإذا كانت ملقحة بحيوان منوي فإنها تتعلق بالجدار الداخلي له وتبدأ في التحول إلي جنين. أما إذا كانت البويضة غير ملقحة تنفجر ويتم نزولها علي هيئة الدورة الشهرية مع بقايا الجدار الداخلي للرحم.
- عنق الرحم: وهو الجزء الأسفل من الرحم وممتد إلي داخل المهبل.
- المهبل: وهو الطريق الذي يوصل بين الرحم وبين خارج الجسم وهو المكان الذي يتم إتمام الاتصال الجنسي.

بعد أن تعرفنا علي التركيب العضوي للجهاز التناسلي، كيف يتم الإخصاب أو تكوين الجنين ..؟!
الإخصاب هو التقاء البويضة بالحيوان المنوي ويعتبر هذا اللقاء هو بداية تكوين الجنين.
وبالرغم من إفراز ملايين من الحيوانات المنوية في المرة الواحدة فإنه يتم إخصاب البويضة بحيوان منوي واحد فقط والباقي يموت ويتم الإخصاب في قناة فالوب.
وبعد أن تتم عملية الإخصاب تتجه البويضة الملقحة خلال قناة فالوب إلي جدار الرحم حيث تتعلق به وتبدأ في مراحل النمو المختلفة. والبويضة الملقحة تحتوي علي عدد ثلاثة وعشرون زوج من الكروموسومات التي تحتوي علي الصفات الوراثية للجنين.
وبعد أسبوعين من بداية الإخصاب تتكون المشيمة التي تقوم بتغذية الجنين وتعتبر مدة الحمل الطبيعية: أربعون أسبوعاً تقريباً.
بعد أن تعرفنا علي مراحل الإخصاب هناك بعض الملاحظات التي يجب تفسيرها وهي:
* ما هي أسباب ولادة التوأم؟
التوأم إما أن يكونا متشابهين تماماً ومتطابقين في كل شيء أو مختلفين بعض الشيء عن بعضهما.
- ويتكون التوأم المختلفان في بعض الصفات عندما يتصادف وجود بويضتين في وقت واحد في قناة فالوب أو يتم إخصابهم بعدد اثنين حيوان منوي في نفس الوقت وقد يكون التوأم هنا من نفس الجنس أو مختلفين.
- أما التوأم المتشابهان تماماً يكونوا من جنس واحد ويتكون عندما تنقسم البويضة الملقحة إلي خليتين داخل الرحم كل خلية تكون جنين بذاته.

* هل يمكن أن تصبح المرأة حاملاً قبل نزول أول دورة شهرية؟!
نعم لأن التبويض يمكن أن يتم قبل نزول أول دورة فإذا تمت عملية الجماع الجنسي في وقت التبويض مباشرة فإن البويضة التي تفرز سوف تصبح ملقحة ولا تنفجر وعلي هذا لا يتم نزول الدورة الشهرية.

* ما هي الإفرازات التي توجد بالمهبل؟
توجد كمية بسيطة من الإفرازات البيضاء في المهبل وهي طبيعية للمحافظة علي رطوبة المهبل ونظافته ولكن إذا كثرت هذه الإفرازات وأصبحت لها رائحة مع هرش مستمر فإنه دليل علي وجود التهابات.


موسوعة طبية، صحة المرأة، التمدد الرحمى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمدد الرحمي
التمدد الرحمي

* التمدد الرحمى:
- إن هذا المرض معناه أن الرحم قد يتم سقوطه لدرجة أنه قد يصل إلي المهبل ويرجع هذا إلي ضعف الأربطة المعلقة للرحم في جدار الحوض.

ويحدث هذا المرض إحساس بالضغط في داخل المهبل وعدم الارتياح، والبول ضعيف ومتكرر.

- ما هي أهم وسائل علاج هذا المرض:
يعتمد أساساً علي مدي ضعف هذه الأربطة وعلي سن السيدة وصحتها وعلي مدي رغبتها في الحمل.

- أهم أساليب العلاج هي:
- القيام بالرياضة التي تساعد علي تقوية عضلات الحوض والتي يتم فيها شد عضلات البطن والحوض لبعض ثواني ثم إرخاء هذه العضلات وتكرر عدة مرات.
- إعطاء هرمون الاستروجين للحد من زيادة ضعف عضلات و أنسجة الأربطة المعلقة للرحم.
- يتم وضع حلقة مطاطية حول عنق الرحم للمساعدة في رفع الرحم لأعلي وفي هذه الحالة يجب أن تزال بإنتظام لتنطيفها.
- إجراء جراحة لربط وشد الأربطة الضعيفة وذلك من خلال المهبل أو البطن.
- استئصال الرحم إذا كانت الأربطة ضعيفة جداً لدرجة أن الرحم يبدأ في الظهور من خلال المهبل.


موسوعة طبية، صحة المرأة، التهابات الجهـــــــاز التناســــلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التهابات الجهاز التناسلى

* التهابات الجهاز التناسلى:
- لا شك أن الاعتناء بالصحة وعدم التعرض للمرض هي غاية أي سيدة.

ولكن ماهي أنواع الالتهابات التي يمكن أن تحدث للسيدة في مختلف مراحل حياتها؟

- أولاً التهابات المهبل والأعضاء الخارجية:
وفي هذه الحالة يلتهب الغشاء الداخلي للمهبل والأعضاء التناسلية الخارجية وينتج عنها إفرازات مهبلية.

- ومن أهم أسبابها:
- الميكروبات.
- مواد مهيجة للأغشية.
- الأورام.
- العلاج الإشعاعي .
- بعض الأدوية.
- تغيرات هرمونية.
- قلة النظافة الشخصية.
- دخول البراز إلى المهبل عن طريق ممر غير طبيعي بين الأمعاء والمهبل.
- استخدام الواقي الذكري ووسائل منع الحمل الموضعية.

وتكثر هذه الالتهابات بعد انقطاع الدورة نتيجة قلة إفراز هرمون الاستروجين مما يؤدي الي تقليل الإفرازات المهبلية.
وتوجد هذه الإفرازات عند بعض المواليد الإناث نتيجة امتصاص هرمون الاستروجين من الأم وينخفض وجود هذه الإفرازات بعد أسبوعين من الولادة.

- أهم أعراض التهابات المهبل:
- إفرازات مهبلية غير طبيعية ذات رائحة كريهة ومصاحبة بهرش و ألم وتقرحات مهبلية وتكون سميكة عن المعدل الطبيعي.
- تكون هذه الإفرازات نتيجة التهابات ميكروبية وتكون بيضاء داكنة أو صفراء معكرة مع رائحة كريهة وهذه الرائحة تزداد بعد الممارسة الجنسية أو بعد الغسيل بالصابون وذلك لزيادة حموضة المهبل التي تزيد من نمو البكتريا بالمهبل.
- الالتهابات الفطرية تنتج عنها إفرازات سميكة مع هرش شديد وحرقان بالمهبل والجلد المحيط به يكون مائل للحمرة وهذه الالتهابات تزداد مع السيدات المرضي بالسكر.
- الإصابة بالطفيليات مثل طفيل التريكوموناس حيث يؤدي إلي إفرازات بيضاء أو خضراء أو صفراء اللون وتكون مصحوبة برغاوي وهرش ورائحة كريهة وتحدث بعد الدورة بمدة قصيرة جداً.
- تؤدي الأورام السرطانية إلي إفرازات مائية تحتوي علي دم مثل أورام المهبل و عنق الرحم أو الغشاء الداخلي للرحم والاورام الليفية الموجودة علي عنق الرحم تؤدي الي نزيف مهبلي مباشرة بعد اللقاء الجنسي.
- الالتهابات الفيروسية مثل مرض الهربس يؤدي الي ألم شديدة بالشفة الخارجية.
- الالتهابات الناتجة عن بعض الحشرات مثل القمل الموجود في شعر العانة.

- التشخيص:
- يعتمد أساساً علي الصفات المميزة لكل نوع من الإفرازات؟
- وقف حدوث هذه الإفرازات بالنسبة للدورة وهل هي مؤقتة أم دائمة؟
- هل يوجد هرش أو تقرحات بالمهبل؟
- هل هذه الإفرازات لها علاقة بالممارسة الجنسية أم لا؟

- وسائل علاج هذه الإفرازات:
- بالنسبة للإفرازات العادية تشطيف بماء دافئ، ويعتمد العلاج بعد ذلك علي الأسباب.
- فمثلا في حالة الأمراض التي تنتقل جنسياً يجب ان يكون العلاج للزوج والزوجة معاً وفي آن واحد حتي يمنع تبادل الفيروس.
- وفي حالة جفاف المهبل نتيجة نقص هرمون الاستروجين بعد انقطاع الدورة، يمكن إعطاء هرمون الاستروجين لتعويض هذا النقص وهو متوفر علي هيئة أقراص أو كريم أو حقن.
- يفضل الاعتناء الدائم بالنظافة الشخصية واستعمال صابون الجليسرين الطبي بدلاً من الصابون العادى الذي يمكن أن يسبب التهابات لهذه المنطقة.
- في حالة الهرش الشديد المصاحب لهذه الإفرازات والالتهابات يمكن أن تستعمل بعض المراهم التي تحتوي علي الكورتيزون (بعد استشارة الطبيب).

- ثانياً التهابات الحوض:
- وهذه تشمل التهابات قناتي فالوب وتحدث أكثر في السيدات اللاتي يستعملن اللولب كوسيلة لمنع الحمل.
- وهذه الالتهابات تحدث نتيجة ميكروبات تصل إلي قناتي فالوب عن طريق المهبل ونادراً ما تحدث قبل بدأ الدورة الشهرية أو أثناء الحمل أو بعد انقطاع الدورة. ومن النادر أن تحدث عند إجراء تصوير للرحم والقناتين بالصبغة لمعرفة أسباب عدم الحمل.

- أهم أعراض هذه الالتهابات:
- غالباً ما تظهر بعد الدورة بفترة قصيرة علي هيئة:
- ألم أسفل البطن مصاحباً بغثيان و قيء.
- نزيف رحمي متقطع مع بعض الإفرازات المهبلية.
- حرارة مرتفعة وإفرازات صديدية من المهبل.
- انسداد قناتي فالوب مما يؤدي إلي ألم مزمن مع عدم القدرة علي الحمل.
- قد تحدث التهابات في الأعضاء المحيطة بقناتي فالوب مما يؤدي إلي تليف والتصاقات بين الأعضاء وجدار البطن.
- قد يتكون خراج في القناة والمبيض والحوض، وقد ينفجر هذا الخراج داخل الحوض مما يؤدي إلي ألم شديد أسفل البطن وهبوط مفاجئ في ضغط الدم، وتلوث بالدم.

- التشخيص المبكر لهذه الحالات مهم جداً لمنع العديد من المشاكل التي تؤدي في النهاية إلي العقم وقد تؤدي إلي الوفاة في حالة حدوث تسمم بالدم وأهم طرق التشخيص:
- ألم عند الضغط علي عنق الرحم أو المنطقة المحيطة به عند الفحص المهبلي بواسطة الطبيب.
- ارتفاع ملحوظ في عدد كرات الدم البيضاء.
- أخذ عينة من عنق الرحم أو المستقيم، وعمل مزرعة للتعرف علي نوع الميكروب.
- استخدام منظار البطن.

- يجب ان يكون العلاج سريع ويكون علي هيئة: مضادات حيوية بأسرع ما يمكن في المنزل ولكن في خلال 48 ساعة، وإذا لم تستجيب الحالة يجب إلي المستشفي.


موسوعة طبية، صحة المرأة، الثديان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الثد يان

الثديان

* تعريف الثدي:
- إن كل ثدي يحتوي علي حوالي من 15-20 فص و كل فص يحتوي علي فصوص صغيرة تنتهي بحويصلات تنتج اللبن.

وكل هذه الفصوص ترتبط بقنوات وهذه القنوات تصل إلي الحلمة الموجودة في منتصف منطقة داكنة اللون بالثدي. ومن المعروف أن كمية من الدهون تملأ الفراغات الموجودة حول الفصوص والقنوات ولا توجد عضلات في الثديين ولكن توجد عضلات أسفل الصدر وتغطي الضلوع.
وكل ثدي يحتوي علي أوعية دموية وأوعية ليمفاوية والتي تؤدي إلي الغدد الليمفاوية وهذه الغدد توجد في تجمعات تحت الإبط والصدر.

- طريقة فحص الثدي:
وهي تتم في ثلاث مراحل:
- رؤية ثدييك أمام المرآة لفحص أي تغيرات بهم.
- فحص ثدييك أثناء استحمامك ولكي تفحصي الثدي الأيمن ارفعي يدك اليمني فوق رأسك واستعملي يدك اليسرى للفحص والعكس صحيح
- استلقي علي ظهرك وافحصي ثدييك بنفس الطريقة السابقة وقد تكتشفي تغيرات في ثدييك عند الاستلقاء ظهراً لم تظهر وأنتِ جالسة.

ويتم الكشف براحة الأصابع الثلاثة الوسطي وليس بمقدمة الأصابع وتبدئي بحركة الأصابع في حركة دائرية علي الثدي من أعلي إلي أسفل وبالضغط الخفيف علي أنسجة الثدي. وننصح بإجراء الفحص مرة كل شهر ويستحسن بعد أسبوع من بداية الدورة الشهرية أي بعد أن يقل تضخم الثديين.
وإذا لاحظتِ أي تغيرات في الثديين استشيري طبيبك مباشرةً

- اضطرابات الثديين:
وهي ربما تكون اضطرابات حميدة أو غير حميدة، والاضطرابات الحميدة تشمل:
- ألم الثديين.
- حويصلات بالثديين.
- تليف بأنسجة الثديين.
- إفرازات من الثدي.
- التهابات الثديين.

- ألم الثديين:
: من الطبيعي أن تشعر السيدة بألم في الثديين قبل بدء الدورة الشهرية وذلك نتيجة تغيرات في الهرمونات المتعلقة بحدوث الدورة الشهرية.
ولكن قد يكون حدوث الألم بالثدي نذير لحدوث بعض الاضطرابات في الثدي قبل وجود حويصلات أو نتيجة تأثير بعض المأكولات والمشروبات مثل القهوة
ومعظم ألم الثدي ينتهي بسرعة ولكن في بعض الأحيان النادرة يستمر ويكون علاجه بالعقاقير مثل عقار الدنازول وهو هرمون يُخلق مثل التستوستيرون وعقار الداموكسوفين الذي يبطل مفعول الإستروجين وبذلك يزول ألم الثدي.

- حويصلات بالثديين:
هي عبارة عن أكياس صغيرة ملية بسائل وتنمو داخل الثدي ويسهل الإحساس بها، وسبب هذه الحويصلات غير معروف حتى الآن ولكن البعض يفسر وجودها لوجود بعض الإصابات بالثدي.
و هذه الحويصلات قد تسبب ألم بالصدر ولتخفيف هذا الألم يقوم الطبيب بسحب هذه السوائل من الحويصلة عن طريق إبرة معينة ويرسل السائل للفحص المعملي ويجب أن يلاحظ الطبيب كمية ولون السائل الخارج من الحويصلة وهل سوف تختفي بعد سحب السائل منها أم لا ...
و إذا كان السائل عبارة عن دم أو لونه معكر أو أن الحويصلة سوف تظهر مرة ثانية بعد 12 أسبوع من تفريغ السائل منها ففي هذه الحالة يجب إزالة الحويصلة جراحياً لأنها قد تكون بداية لظهور سرطان بالثدي.

- أمراض الثدي الليفية الكيسية:
وهو مرض شائع في بعض السيدات ويكون مصحوباً بألم بالثدي وهو عبارة عن بصيلات متجمعة بالثدي وهذه الأعراض غالباً لا تؤدي إلي حدوث سرطان بالثدي ولكن يتم علاجها بالعقاقير.

- تليف الثدي الكتلي:
هو عبارة عن تكتلات صلبة صغيرة غير سرطانية مكونة ممن ألياف وأنسجة غددية وهي تظهر غالباً في السن الصغيرة وهذه الكتل تتحرك بسهولة ويمكن الشعور بها ولها ملمس ناعم وجامد لأنها تحتوي علي الكولاجين وفي الغالب هذه التكتلات تزال جراحياً ولكن سرعان ما تعود مرة ثانية. بعد التأكد من أن هذه الكتل غير سرطانية فإن الطبيب المعالج لا ينصح بإزالتها مرة ثانية.

- إفرازات الحلمة:
هي إفرازات دموية تحدث عادة عن طريق وجود كتل غير سرطانية في القنوات اللبنية معظم هذه الكتل يمكن الشعور بها أو قد يتم اكتشافها بالأشعة علي الثديين ويجب إزالتها فوراً.
إفرازات لبنية في السيدة التي لم تحمل أو تلد من قبل قد تكون نتيجة تغيرات هرمونية.

- التهابات بالثدي وخراج:
التهابات الثدي تكون نادرة وقد تحدث في مرحلة الولادة أو بعد الجروح (سرطان الثدي قد يُحدث أعراض مثل أعراض التهابات الثدي)
والثدي الملتهب يظهر عادةً علي هيئة احمرار بالثدي وتورم وإحساس بالسخونة وألم. ويتم معالجة هذه الأعراض بالمضادات الحيوية.

- سرطان الثدي:
إن معظم أنواع سرطان الثدي يحدث أو يبدأ في القنوات اللبنية ويسمي سرطان القنوات والبعض الآخر يظهر في الفصوص الصغيرة بالثدي ويسمي السرطان الفصي.
وعندما يبدأ السرطان في الانتشار خارج الثدي فإن الخلايا السرطانية تصل إلي الغدد الليمفاوية الموجودة تحت الإبط وفي هذه الحالة فإن السرطان يبدأ في الانتشار إلي جميع خلايا الجسم الليمفاوية.

- العوامل الخطرة المؤدية إلي سرطان الثدي:
- خطر سرطان الثدي يزداد تدريجياً في السيدات المتقدمات في السن.
- وجود تاريخ مرض للسيدة بمعني أن السيدة التي تعرضت لوجود سرطان ثدي قديم وعولجت يمكن أن يظهر مرة أخري.
- طفرات وراثية، تغيرات في بعض ا لجينات يجعل السيدة معرضة للإصابة بالسرطان.
- تاريخ مرض عائلي، السيدة التي لها تاريخ عائلي بهذا المرض مع الأم أو الأخت قد تكون معرضة أكثر لحدوث سرطان الثدي.
- كثافة الثدي، ثدي السيدات فوق سن 45 سنة يكون متليف وسميك ومن الصعب الشعور بالأورام السرطانية وهذه الأنسجة السميكة قد تتحول إلي سرطان الثدي
- التعرض للعلاج الإشعاعي، عندما تتعرض السيدة إلي العلاج الإشعاعي وخاصة في منطقة الثدي فإن فرص الإصابة بسرطان الثدي تكون أكثر.
- الحمل في السن المتأخرة، السيدة التي تحمل لأول مرة بعد سن 30 سنة من العمر يكون فرصة تعرضها بسرطان الثدي أكثر من السيدة التي تحمل وهي في سن صغيرة.
- السيدات اللاتي يتأخرن في سن اليأس بعد سن 55 سنة أو المرأة التي تحدث الدورة الشهرية قبل سن 12 سنة أو السيدات اللاتي لم يحملن نهائياً أو السيدات اللاتي يتعرضن للعلاج الهرموني أو حبوب منع الحمل لفترة طويلة.

* ملحوظة: أيضاً مع عدم وجود هذه العوامل الخطرة قد تصاب السيدة بسرطان الثدي أو أنه مع وجود أحد هذه العوامل قد لا تصاب السيدة بسرطان الثدي.

- الاكتشاف المبكر لسرطان الثدي:
إن الاكتشاف والعلاج المبكر بسرطان الثدي يجعل السيدة في حالة أفضل ويتم الاكتشاف المبكر عن طريق عمل أشعة علي الثدي بطريقة منتظمة وفحص الثدي بانتظام.
ومن مزايا الأشعة علي الثدي أنه قد يتم اكتشاف سرطان الثدي قبل الشعور به وكذلك يمكن عن طريق هذه الأشعة رؤية ترسبات الكالسيوم في الثدي والتي قد تكون بداية سرطان الثدي.
وعند فحص الثدي في المنزل قد توجد بعض العلامات ولكنها لا تدل علي وجود سرطان مثل تورم الثديين أثناء الدورة الشهرية ووجود بعض الكتل الصغيرة التي توجد في الثدي نتيجة علاج هرموني.
يجب القيام بفحص ثديك بنفسك أو عن طريق طبيبك الخاص بشكل دوري بعد سن الأربعين.

- أعراض سرطان الثدي:
سرطان الثدي لا يعطي في أول ظهوره أي ألم أو مشاكل ولكن مع تقدم الحالة يمكن أن يحدث الآتي:
- كتل أو تجمعات وكثافة المنطقة المحيطة بالثدي وتحت الجلد.
- تغيرات في حجم وشكل الحلمة والثدي.
- إفرازات من الحلمة وألم وثقل في الثدي ودخول الحلمة إلي داخل الثدي.
- جلد الثدي يحدث به تغيرات ويصبح مثل قشرة البرتقال.
- تورم وسخونة في جلد الثدي ويكون لونه أحمر.
بمجرد ملاحظتك لأي من هذه الأعراض يجب أن تستشيري طبيبك الخاص بسرعة لأن العلاج المبكر مهم جداً.

- ا لتشخيص:
- الإحساس، إن الطبيب يستطيع أن يحدد الكتل الموجودة في الثدي ويحددها من حيث الحجم والملمس وحركتها.
- الأشعة علي الثدي، تحدد أكثر المعالم الرئيسية للورم الموجود.
- موجات صوتية علي الثدي، تحدد ما إذا كان الورم صلب أو سائل وعلي كل حال فإن أي سائل أو نسيج أزيل من الثدي يجب أن يخضع للفحص الباثولوجي لتحديد نوعيته.
ويتم الحصول علي السائل أو النسيج من الثدي بإحدى الطرق الآتية:
- استعمال إبرة البذل: ويتم بها سحب السائل من الثدي وهي تستخدم لمعرفة ما إذا كان الورم يحتوي علي سائل ويكون في هذه الحالة ورم حميد أو عدم وجود السائل يكون الورم صلب وفي هذه الحالة يكون ورم سرطاني.
وإذا كان السائل المسحوب من الثدي سائل شفاف فهذا لا يعني شيء و يحتاج للمتابعة فقط.
- إبرة العينة: وهي تستخدم لإزالة جزء من النسيج المشتبه فيه أنه ورم و يتم إرسال هذا النسيج إلي المعمل لفحص خلايا السرطان.
- عينة جراحية: في هذه الحالة فإن الجراح يستأصل جزء من الورم ويرسله إلي المعمل لفحص خلايا السرطان.

- توجد عدة أسئلة يجب أن تسأليها عندما يقرر طبيبك أنك لابد أن تخضعي لأخذ عينة من الثدي وهي:
- ما هي أنواع العينة ولماذا؟
- كم يستغرق من الوقت لأخذ العينة وهل ستكون ضارة لي؟
- متي أعرف النتيجة؟
- إذا كان هناك خلايا سرطانية من سيقوم بعلاجي ومتي؟

- متي نجد الخلايا السرطانية:
- بمجرد الشك في وجود سرطان بالثدي فإن الطبيب يرسل العينة إلي المعمل الذي يحدد ما هو نوع السرطان هل هو في القنوات اللبنية أو الفصوص وهل هو منتشر في الأنسجة المجاورة أم لا.
- هناك بعض الأبحاث المعملية التي تفيد في تحديد نوع السرطان مثل اختبار مستقبلات الهرمونات وهو يساعد في معرفة إذا نوع السرطان الموجود له علاقة باضطراب الهرمونات بمعني أن هذا الاضطراب إذا كان موجب فيعني أن هذا الورم منتشر ويزداد بتأثير الهرمونات وفي هذه الحالة فإن العلاج هنا يكون علاج هرموني.
- هناك بعض الأبحاث الطبية التي تجرى علي العظام و الكبد والرئة لتبين مدى انتشار الورم.

- إذا ثبت معملياً أن هناك سرطان فيجب الاستفسار عن الأسئلة الآتية:
- ما هو نوع الورم وهل هو منتشر في الجسم؟
- هل الورم له علاقة بالهرمونات؟
- ما هو نوع العلاج الذي سوف يُتبع وهل توجد أبحاث أخرى تساعد في العلاج؟

- العلاج:
- يعتمد العلاج أساساً علي حجم ومكان الورم في الثدي وعلي نتائج الأبحاث المعملية ودرجة الورم نفسه وكذلك علي سن السيدة وصحتها العامة وهل الغدد الليمفاوية تحت الإبط أصبحت محسوسة أم لا وكذلك علي حجم الثدي ودرجة انتشار الورم.
- هناك بعض الأسئلة التي يجب علي السيدة أن تدونها وتسأل عنها الطبيب قبل البدء في العلاج:
- ما هي أنواع العلاج المتاحة؟
- ما هي النتائج المتوقعة لكل نوع من العلاج؟
- ما هي المخاطر والآثار الجانبية لكل نوع من العلاج؟

- والآن ما هي وسائل العلاج:
- علاج موضعي ويشمل الجراحة والعلاج الإشعاعي ويستعمل لإزالة وتدمير الخلايا السرطانية في منطقة محددة من الثدي.
- علاج شامل ويشمل العلاج الكيمائي والعلاج الهرموني ويمكن أن تخضع السيدة لنوع واحد من العلاج أو للنوعين معاً.

أولاً: الجراحة:
تعتبر الجراحة من أهم الطرق العلاجية لإزالة سرطان الثدي ويجب علي الجراح إخبار السيدة بكل تفاصيل الجراحة وآثارها الجانبية وفائدتها.
أنواع الجراحة هي إما إزالة الثدي كاملاً إذا كان الورم كبير ومنتشر في أنسجة الثدي أو استئصال الورم فقط و ترك الثدي. أو استئصال كل القنوات أو الجزء الموجود به الورم.
وبعد ذلك يتبع الجراحة علاج إشعاعي لتدمير الخلايا السرطانية التي قد تكون موجودة بعد العملية.
وفي بعض الأحيان فإن الجراح يقوم باستئصال الخلايا الليمفاوية الموجودة تحت الإبط لتحديد ما إذا كان الورم قد انتشر في الجهاز الليمفاوي أم لا.
ويوجد نوع حديث من الجراحة وهي إزالة الثدي كاملاً ومعظم الخلايا الليمفاوية في الإبط وكذلك الأنسجة الموجودة فوق عضلات الصدر وكذلك العضلتين الصدريتين يتم استئصالهما للتأكد من إزالة الخلايا الليمفاوية.
والآن بعد أن تم استئصال الثدي فهناك بعض الآراء لعمل ثدي صناعي بعد العملية و إليكِ بعض الأسئلة المهمة لهذه الحالة:
- ما هو نوع العملية؟
- هل سيتبع العملية علاج إشعاعي؟
- هل أحتاج لإزالة الخلايا الليمفاوية ولماذا؟
- ماذا سوف أشعر بعد العملية؟
- ما هو نوع النسيج الذي سيتكون بعد العملية مكان الجراحة؟
- إذا قررت بعد العملية أن أخضع لعملية ثدي صناعي متي أبدأ في ذلك وكيف؟
- هل أستطيع أن أقوم ببعض التمارين الخاصة؟
- هل أستطيع أن أرجع إلي نشاطي العادي؟

ثانياً - العلاج الإشعاعي:
هذا النوع من العلاج يستعمل لقتل الخلايا السرطانية ومنعها من النمو والعلاج الإشعاعي لوحده أو مع العلاج الكيمائي أو الهرموني يكون له فائدة قبل الجراحة لتدمير الخلايا السرطانية وتقليل حجم الورم.
ولكن قبل البدء في العلاج الإشعاعي يجب أن تسألي الطبيب في الآتي:
- لماذا أحتاج لهذا النوع من العلاج؟
- متي أبدأ العلاج ومتي ينتهي؟
- بماذا سوف أشعر أثناء العلاج؟
- ما هي الاحتياطات التي يجب أن أتبعها أثناء العلاج الإشعاعي؟
- هل أستطيع أن أمارس حياتي الطبيعية؟
- كيف سوف يبدو ثدي بعد العلاج؟
- ما هي احتمالات رجوع الورم في الثدي مرة أخري؟

ثالثاً - العلاج الكيمائي:
وهو استخدام أدوية معينة لقتل الخلايا السرطانية وهو يعتبر علاج شامل من حيث أنه يدخل الجسم.
ويمر في خلال الدورة الدموية وهو يعطي علي دورات كالآتي:
علاج لمدة معينة يعقبها فترة راحة ثم فترة علاج يعقبها راحة وهكذا ...

رابعاً - العلاج الهرموني:
وهو يعتمد علي منع خلايا السرطان من الحصول علي الهرمونات اللازمة لنموها وهي تشمل إما أدوية تغير من طريقة عمل الهرمونات أو بالجراحة التي تؤدي إلي استئصال المبيضتين الذين يفرزان هرمون الإستروجين.
والعلاج الهرموني يعتبر علاج شامل لكل أجزاء الجسم.

- بعض الأسئلة حول العلاج الكيمائي والهرموني مثل:
- لماذا أحتاج لهذا النوع من العلاج؟
- ما هي أنواع العقاقير التي سوف أتناولها وما هو دورها؟
- هل توجد آثار جانبية لهذه العقاقير وماذا يجب أن أفعله إذا حدثت هذه الآثار؟
- إذا كان هناك علاج هرموني ما هي أفضل طريقة للعلاج بهذه الطريقة هل بالدواء أو بالجراحة؟
- ما هي مدة العلاج اللازمة لي؟

- الآثار الجانبية لعلاج الأورام السرطانية:
من الصعب جدا الإقلال من الآثار الجانبية لعلاج السرطان حيث أن الخلايا السليمة والأنسجة قد تتأثر بهذا العلاج.
وقد تختلف الآثار الجانبية باختلاف طرق العلاج.

أولا - الآثار الجانبية للجراحة:
- ألم بسيط مكان العملية.
- نزيف وتأخر في عملية التئام الجرح.
- بعض الالتهابات نتيجة العملية.
- حساسية وآثار جانبية للبنج.
- إزالة أحد الثديين أثناء الجراحة قد يخل بالتوازن في وزن المرأة وخاصة إذا كان حجم الثدي كبير مما يجعل السيدة تشعر بعدم ارتياح وخاصة في منطقة الرقبة والظهر.
- الجلد الموجود في منطقة الثدي المستأصل قد يكون مشدوداً لدرجة أنه يجعل عضلات الذراع والكتف متصلبة ومشدودة مما يجعل حركة هذه العضلات محدودة ويمكن التغلب على ذلك بالعلاج الطبيعي لهذه العضلات.
- قد تشعر السيدة بعد العملية بتنميل في الصدر وتحت الجلد والكتف والذراع نتيجة قطع أو جرح في الأعصاب في منطقة العملية وهذه الأعراض تزول بعد عدة أسابيع من العملية.
- عند إزالة الغدد الليمفاوية تحت الإبط فإن هذا يقلل من عملية سريان السائل الليمفاوي وهذا قد يؤدى إلى تراكم هذا السائل في اليد والذراع ويؤدى إلى تورمه.

ثانيا - الآثار الجانبية للعلاج الإشعاعي:
- الإرهاق الشديد وخاصة في الأسابيع الأخيرة من العلاج وقد تستمر فترة بعد العلاج.
- الجلد في مكان العلاج الإشعاعي يصبح أحمر اللون ومؤلم وبه حك ولكن في نهاية العلاج يصبح الجلد رطبا ويبدأ في التقشير وممكن التغلب على هذه الحالة بتعرض الجلد للهواء بقدر المستطاع وينصح بلبس الملابس القطنية التي لا تلتصق بالجلد. وهذه الآثار على الجلد تكون مؤقتة وغالباً ما تنتهي بعد العلاج.
- قد يكون حجم الثدي بعد العلاج الإشعاعي أصغر من الطبيعي.

ثالثا - الآثار الجانبية للعلاج الكيميائي:
يعتمد على نوع العقاقير التي يتم تناولها ولتعلمي سيدتي أن العقاقير المضادة للسرطان تؤثر على الخلايا الحية الأخرى مثل خلايا الدم و يحدث الآتي:
- التهابات مستمرة أو نزيف وتعاني السيدة من قلة النشاط.
- سقوط الشعر وفقدان الشهية و غثيان و قيء وإسهال وتقرحات بالفم. وتكون هذه الآثار مؤقتة طوال فترة العلاج.
- قد تصاب السيدات التي تعالج بالعلاج الكيمائي بسرطان الدم نتيجة تعرض كرات الدم الحمراء للتأثير الضار للأدوية المضادة للسرطان
- قد تسبب تدمير الخلايا المبيضين مما يؤدي إلي شعور السيدة بأعراض سن اليأس نتيجة انقطاع الدورة.
- قد يسبب عقم عند السيدات اللاتي فوق سن 40 سنة.

رابعاً - العلاج الهرموني:
- يعتمد علي نوع العلاج الهرموني و يختلف من سيدة لأخرى.
- إن دواء التاموكسوفين هو أهم عقار يستخدم في هذا المجال حيث أنه يقوم بمنع تأثير هرمون الاستروجين ولكنه لا يمنع إنتاج هذا الهرمون وهذا الدواء قد يسبب الآتي:
- إفرازات مهبلية والتهابات.
- سرطان الرحم.
- عدم انتظام الدورة الشهرية.
- تجلطات في أوردة الرجلين.
- السيدات الصغيرات في السن قد يصبحن حوامل بسهولة نتيجة هذا العقار لذلك لابد من استشارة الطبيب في استعمال وسيلة لمنع الحمل طوال فترة العلاج.
- وفي بعض السيدات يتم استئصال المبيضين لوقف إفراز هرمون الإستروجين وهذا يسبب ظهور أعراض سن اليأس بدرجة كبيرة جداً.

- إعادة بناء ثدي صناعي بعد العملية:
بعض السيدات يفضلن بعد استئصال أحد الثديين أن يرتدوا ثدي صناعي ويتم هذا بإحدى الطرق الآتية:
- إما بزرع مادة السيليكون مكان العملية.
- استخدام الأنسجة من أماكن أخري من جسم السيدة

- التأهيل بعد العملية:
- يعتبر التأهيل بعد العملية مهم جداً في العلاج.
- من المهم مساعدة السيدة المريضة أن تعود بسرعة إلي نشاطها الطبيعي عن طريق الاعتناء بصحتها وذلك عن طريق:
- ممارسة بعض التمارين الرياضية الخفيفة للمساعدة في استعادة حركة العضلات في اليدين والكتف ولتخفيف الألم في منطقة الرقبة ويجب بدء التمارين الرياضية بعد انتهاء العملية بيومين وتبدأ بسيطة ثم تزداد بعد ذلك.
- قد تستطيع السيدة منع تورم اليدين نتيجة استئصال الغدد الليمفاوية وتجمع السائل الليمفاوي أو التقليل من تأثيره بواسطة بعض التمارين الرياضية وأن تقومي بإسناد ذراعك علي مخدة وكذلك إجراء مساج طبيعي علي ذراعك للمساعدة في تصريف السائل الليمفاوي وقد تحتاجين إلي ارتداء حزام مطاطي لتحسين سريان السائل الليمفاوي.

- المتابعة الدورية:
إجراء فحص طبي دوري مهم جداً بعد استئصال أورام الثدي للتأكد من أن هذه الأورام لن تعود مرة ثانية وهذا الفحص يشمل:
- فحص الثديين والصدر والجلد والرقبة.
- أشعة علي الثديين علي فترات.
- فحص الثدي الآخر إذا كان سليماً من قبل للتأكد من عدم إصابته بالسرطان حيث يكون هناك عامل خطر في الإصابة به.
- يجب إخبار طبيبك عن أي تغيرات تحدث لك مثل فقدان الشهية وتغير في الدورة الشهرية مع إفرازات مهبلية، زغللة في العين وصداع مستمر، تغير في حدة الصوت، ألم بالظهر حيث أن هذه الأعراض قد تكون لها علاقة برجوع السرطان مرة أخرى.

- التعايش مع السرطان:
إن تشخيص أورام الثدي قد يكون له أثر في حياتك وحياة زوجك ويسبب لك اكتئاب وخوف .. ولكن هذه أشياء طبيعية علي الأشخاص الذين يواجهون مشكلة صعبة في حياتهم.
بعض السيدات يشعرن بالخوف من التغيرات التي تحدث لجسمهم وكذلك نظرة الآخرين لهم وكذلك تشعر بالخوف من السرطان الذي قد يؤثر علي حياتها الجنسية مع زوجها ولكن العكس صحيح فإن العلاقة الجنسية تتم بطريقة عادية جداً ويجب أن يقف الزوج بجانبك في هذه الفترة.
بعض السيدات يشعرن بالقلق من الالتحاق بأعمال أو تكوين أسرة أو بدء علاقات اجتماعية ولكن هذا علي عكس المتوقع حيث أنك تستطيعين أن تمارسي حياتك بصورة طبيعية.


موسوعة طبية، صحة المرأة، الحمل، أطعمة جاهزة صحية للمرأة الحامل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أطعمة جاهزة صحية للمرأة الحامل

أطعمة جاهزة صحية للمرأة الحامل - ما هى الأطعمة الصحية للمرأة الحامل؟
- ما هى الأطعمة غير الصحية للمرأة الحامل؟

من الأفضل ان تلجأ المرأة الحامل إلى كل ما هو طبيعى فى غذائها والابتعاد عن كل ما هو جاهز أو معبأ أو محفوظ .. لكن هناك بعض الأطعمة السريعة الصحية التى بوسع المرأة الحامل تناولها وأخرى ينبغى تجنبها.

* الأطعمة الصحية للمرأة الحامل:
1- الفاكهة المحفوظة فى عصائرها الطبيعية وليس فى شراب سكرى.
2- لبن الصويا، زجاجة واحدة منه تمد المرأة الحامل بحوالى ثلث الكمية التى تحتاجها من الكالسيوم يومياً و فيتامين (د).
3- الزبيب، يمد المرأة الحامل بحوالى 2 جرام من الألياف، 4% من إجمالى كم الحديد الموصى به .. الحديد للمرأة الحامل.
4- الزبادى، مادة غذائية هامة جداً فهى تمد الجسم بحوالى 25% من الاحتياجات اليومية من الكالسيوم .. كما أنه يمد المرأة الحامل بالعديد من الفيتامينات والمعادن الضرورية.
5- وجبة خفيفة من اللوز والكريز المجفف .. حيث يمكن الاحتفاظ بها فى المكتب أو حتى السيارة.
6- السلطة والتى يدخل فى محتوياتها الخضراوات التالية الخيار والجزر و الكراث و السبانخ و الكوسة بالإضافة إلى الطماطم.
7- الجزر الصغير، غنى بفيتامين (أ) والألياف ويمكن غمسه فى زبادى منزوع الدسم لمزيد من الفوائد الغذائية .. ويزود معه أيضاً البروكلى والقرنبيط (ضمان غسل الخضراوات جيداً قبل تناولها).
8- جبن الموتزاريلا قليلة الدهون غنية بالكالسيوم وبعض البروتينات.
9- عصير البرتقال .. غنى بفيتامين (ج) كما أنه يقدم للمرأة الحامل 15% من إجمالى احتياجاتها من الكالسيوم.
10- الحبوب مثل الشوفان فهى إفطار صحى للمرأة الحامل وخاصة أن الشوفان غنى بالفيتامينات و المعادن.
11- الجبن الأبيض غنى أيضاً بالكالسيوم.

* الأطعمة غير الصحية للمرأة الحامل:
1- النودلز المحفوظة بالأملا ح والدهون وغيرها من المواد الغذائية الأخرى.
2- الصودا، فهى تعطى سعرات حرارية غير مفيدة وسكريات ولا تجعل مكاناً لشرب المشروبات الصحية الأخرى .. فاللبن القليل الدسم والعصائر المشبعة بثانى أكسيد الكربون هى بدائل صحية.
3- وجبات الغذاء الجاهز حيث توجد بها مواد حافظة وأملاح ودهون.
4- اللحوم المجمدة مليئة بالدهون والملاح.
5- الخس فى السلطات الجاهزة، فإذا أرادت المرأة الحامل أكل السلطة فلا يكون الخيار دائماً من الخس لأن به مواد غذائية أقل فى نسبها عن الأنواع الأخرى من الخضراوات مثل الألياف - وفيتامين (أ) وفيتامين (ج) - الحامض الفولى - الكالسيوم - و البوتاسيو م.


موسوعة طبية، صحة المرأة، الحمل، الأطعمة الدهنية والحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الأطعمة الدهنية والحمل

الأطعمة الدهنية والحمل * الدهون والحمل:

- إذا كانت المرأة الحامل لا تريد زيادة كبيرة فى الوزن .. هل من الأفضل الالتزام بنظام غذائى قليل فى الدهون؟
- ما هى الأطعمة من الدهون الأكثر ملائمة للمرأة الحامل؟
- ما هو كم الدهون المسموح به للمرأة الحامل؟

- الدهون والحمل:
على الرغم من أن جميع الأطباء وخبراء التغذية ينصحونا كل يوم بالحد من الدهون فى نظامنا الغذائى ويلجأ كل شخص إلى الاستماع لهذه النصائح وخاصة إذا كان يريد فقد الوزن .. فمع الحمل ليس هو بالوقت المناسب الذى تلجأ فيه المرأة إلى الإقلال من الدهون أو الاعتماد على نظام غذائى قليل فى دهونه فالجنين يحتاج إلى دهون معينة من أجل نموه بطريقة صحية وخاصة أن الدهون تساعد على نمو جلد صحى ونمو حاسة الرؤية عنده.

- الأطعمة الدهنية الأكثر ملائمة للمرأة الحامل:
لابد وأن تضع لامرأة الحامل دائماً فى اعتبارها أن هناك أنواع من الدهون أفضل من غيرها بالنسبة لها حيث توجد أربعة أنواع من الدهون متواجدة فى الأطعمة بشكل عام:
- دهون أحادية التشبع.
- دهون متعددة التشبع.
- دهون مشبعة.
- دهون مهدرجة.
وتتواجد الدهون أحادية التشبع فى زيت الزيتون والفول السودانى والمكسرات وزبد المكسرات ويعتبر هذا النوع من الدهون مفيد لأنه يخفض نسب الكوليسترول فى الدم.
والدهون المتعددة التشبع مفيدة أيضاً لأنها تحتوى على أحماض أوميجا - 3 والتى توجد فى بعض أنواع الأسماك أو أوميجا 6 والذى ستجده فى زيت الذرة. وأظهرت الدراسات أن أوميجا - 3 تحتوى على حمض (Docosahexaenoic acid) والذى يقلل من مخاطر إصابة المرأة بالاكتئاب، ويساعد على نمو حاسة الرؤية عند الجنين بل وينظم النوم عند الطفل المولود حديثاً.
أما الدهون المشبعة والمهدرجة والتى تعرف باسم (Trans - fats) تقع فى فئة الدهون غير المفيدة. ونجد الدهون المشبعة متواجدة فى اللحوم العالية فى دهونها، الكبد، اللبن كامل الدسم، الزيوت الاستوائية مثل زيت النخيل، وبالرغم من ذلك فليس لها تأثير ضار على الجنين ولكن الأثر يكون على الأم لأن تناول أطعمة غذائية عالية فى دهونها المشبعة يزيد من من نسب الكوليسترول ويعرضها للإصابة بالسرطان. والدهون المهدرجة أو المهدرجة جزئياً تتواجد فى المسلى (السمن) النباتى وفى رقائق البطاطس والمخبوزات لأنها تطيل من صلاحية هذه المنتجات وعمرها.

- كم الدهون المسموح بها للمرأة الحامل:
المفتاح لتناول الدهون أثناء فترة الحمل هو التوازن، وينبغى ألا تتعدى النسبة الـ 30% من إجمالى السعرات الحرارية من الدهون. ويُفضل تناول أربعة مقادير يومياً من الدهون أحادية التشبع ومتعدد التشبع إن أمكن. على المرأة الحامل أن تستخدم قائمة الأطعمة الدهنية التالية مع استكمال احتياجاتها الأخرى من اللحوم ومنتجات الألبان.
- دهون أحادية التشبع (خيار سليم):
1/8 ثمرة أفوكادو.
1 ملعقة صغسرة زيت زيتون أو زيت فول سودانى.
8 حبات لوز كبير الحجم أو كاشو.
190 حبات فول سودانى.
ملعقتان صغيرتان زبد فول سودانى.
1 ملعقة كبيرة سمسم.

- دهون متعددة التشبع (خيار سليم):
1 ملعقة صغيرة (مسلى) سمن نباتى.
1 ملعقة صغيرة مايونيز (عادى).
1 ملعقة كبيرة مايونيز قليل الدسم.4 أنصاف جوز (حبتان جوز).
1 ملعقة صغيرة زيت ذرة، زيت صويا، زيت قرطم.
1 ملعقة كبيرة من توابل السلطة.
ملعقتان كبيرتان من توابل السلطة قليلة الدسم.
1 ملعقة كبيرة بزور عباد الشمس أو قرع.

- الدهون المشبعة (ليست بالخيار الأفضل والكميات التالية تساوى مقداراً واحداُ من الدهون) والتى ينبغى تجنبها:
1 ملعقة صغيرة زبد.
ملعقتان كبيرتان جوز.
ملعقتان كبيرتان حبن كريمة قليلة الدهون.
1 ملعقة كبيرة جبن كريمة.
ملعقتان كبيرتان سجق.
شريحة لحم خنزير.
1 ملعقة صغيرة شحم خنزير.

مع أخذ الحذر من الدهون المستترة والتى تتناولها المرأة الحامل فى المطاعم والتى تتضمن على كلمات: إسكالوب - بالزبد- هولندى - مقلى - كرسبى .. وأن يكون الطلب للمأكولات المشوية أو المخبوزة من الأسماك واللحوم والخضراوات بدلاً مما سبق.


موسوعة طبية، صحة المرأة، الحمل، الحديد لدم المرأة الحامل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحديد لدم المرأة الحامل

الحديد لدم المرأة الحامل * الحديد والحمل:

- لماذا تحتاج المرأة الحامل إلى الحديد؟
- ما هو كم الحديد الذى تحتاجه المرأة أثناء الحمل؟
- ماذا عن مكملات الحديد للمرأة الحامل؟
- ما هى المصادر الغذائية الغنية بالحديد؟
- ما الذى يحدث إذا لم تتناول المرأة الحامل الكمية الكافية من معدن الحديد؟
- كيف تتصرف المرأة الحامل إذا اكتشفت أنها مصابة بأنيميا نقص الحديد؟
- هل توجد آثار جانبية من الإفراط فى تناول معدن الحديد؟

- احتياج المرأة الحامل للحديد:
الحديد معدن هام من أجل تكوين مادة الهيموجلوبين فى الدم، وهى مادة بروتينية فى خلايا الدم الحمراء والتى تحمل الأكسجين لباقى الخلايا فى الجسم كما أنه هام لمادة الميوجلوبين (الجلوبين العضلى - Myoglobin) وهو البروتين الذى يساعد فحمل الأكسجين للعضلات ومادة الكولاجين (البروتين الذى يتواجد فى العظام والغضاريف وفى غيرها من الأنسجة والعديد من الإنزيمات .. كما يساعد على تدعيم وتقوية الجهاز المناع ى بالجسم.
وتحتاج المرأة الحامل أثناء فترة الحمل إلى تزويد احتياجاتها من الحديد وذلك للأسباب التالية: لأن كمية الدم تتمدد ولذا يزداد الاحتياج إلى الحديد لتكوين المزيد من الهيموجلوبين، كما أن الجنين الذى ينمو بإطراد ويحتاج إلى المزيد من الحديد فى حين أن العديد من السيدات تبدأ حملهن بدون وجود المخزون الكافى من الحديد ممايجعل عدم التوازن بين الحديد وبين احتياجات الجنين المتزايدة منه ولا تستطيع المرأة الحامل الحصول على القدر الكافى منه من خلال النظام الغذائى وحده.

- كم الحديد الذى تحتاجه المراة أثناء حملها:
الكمية الموصى بها هى 27 ملجم فى اليوم، وأكثر من 18 ملجم يومياً قبل الحمل.

- مكملات الحديد للمرأة الحامل:
يعتقد العديد من الخبراء أن مكملات الحديد للمرأة الحامل هو بالخيار الصحيح. فعلى الرغم من أن جسد المرأة يمتص الحديد بكفاءة أكثر أثناء الحمل فهى فى نفس الوقت لا تحصل على القدر الكافى من هذا المعدن فى نظامها الغذائى بمفرده حتى لو كانت تأكل نظام غذائى متوازن. لذا يوصى معظم الأطباء بأخذ مكملات الحديد على أساس يومى تصل إلى 30 ملجم حيث يصف الأطباء فيتامينات تحتوى على الحديد وغيرها من الفيتامينات و المعادن الأخرى.

- أهم المصادر الغذائية الغنية الحديد:
ما لم تكن المرأة الحامل نباتية، فإن اللحم الأحمر أفضل المصادر الغذائية الغنية بالحديد أثناء الحمل (الكبد يحتوى على أعلى تركيز لمعدن الحديد لكنه يحتوى على كميات غير آمنة من فيتامين (أ) قد تضر بالمرأة الحامل لذا ينبغى تناول الكبد بحذر).
تحتوى اللحوم ، لحوم الطيور الداجنة، الأسماك على نوع من أنواع الحديد تسمى (Heme iron) أو حديد الهيم سهل على الجسم امتصاصه أكثر من ذلك الذى يوجد فى البقوليات والخضراوات والحبوب والتى يطلق عليها (Non-heme iron)، لذا فنجد أن المرأة الحامل النباتية ليس بوسعها الحصول على القدر الكافى من معدن الحديد. (الهيم هو الجزء المحتوى الحديد بالهيموجلوبين).
لكن هذا لا يعنى أكل اللحوم بإفراط من أجل الحصول على ما تحتاجه المرأة الحامل من الحديد فبإضافة القليل من اللحم إلى طبق وجبتك سيساعد على امتصاص الحديد الموجود فى غذائك (الأطعمة الأخرى) بشكل أفضل ولذا يمكن إضافة الأطعمة الغنية بفيتامين (ج) مثل الفراول ة والبروكلى.

* وهذه نصائح إرشادية لكى تحقق المرأة الحامل أقصى استفادة من الحصول على الحديد بقدر الإمكان من الأطعمة التى تتناولها:
- طهى الطعام فى أوانى من الحديد الزهر.
- الإقلال من شرب الشاى أو القهوة أو شربهما بين الوجبات لأنها تحتوى على مركبات تسمى (الفينول - Phenols) لا تساعد على امتصاص الحديد.
- الكالسيوم أيضاً والمكملات التى تحتوى عليه تقلل من امتصاص الحديد لذا ينبغى تناولها بين الوجبات.

- المصادر الغذائية الشائعة والغنية بحديد "الهيم":
6 محارات مقليات = 4.5 ملجم.
3 اوقيات من اللحم البقرى (حجم ورقة اللعب) = 3.2 ملجم.
3.5 أوقية من لحم الرومى المشوى (الورك) = 2.3 ملجم.
3.5 أوقية من لحم الرومى المشوى (الصدر) = 1.6 ملجم.
3.5 أوقية من لحم الدجاج المشوى (الورك) = 1.3 ملجم.
3 أوقيات من لحم الدجاج المشوى (الصدر) = 1.1 ملجم.

- المصادر الغذائية الشائعة والغنية بـ (non-heme iron):
3/4 كوب من الحبوب الجاهزة والمدعمة بحديد بنسبة 100% = 18 ملجم.
1 كوب شوفان مدعم بالحديد = 10 ملجم.
1 كوب من فول الصويا المسلوقة = 8.8 ملجم.
1 كوب عدس مطهى = 6.6 ملجم.
1 كوب فاصوليا خضراء مطهية = 5.2 ملجم.
1كوب أسود مطهى = 3.6 ملجم.
1 ملعقة صغيرة مولاس = 3.5 ملجم.
1/2 كوب توفو جامد وطازج = 3.4 ملجم.
1/2 كوب سبانخ مسلوقة = 3.2 ملجم.
1 كوب عصير خوخ (برقوق) = 3 ملجم.
1/2 كوب زبيب = 1.5 ملجم.

- نقص الحديد والحمل:
إذا لم تحصل المرأة الحامل على القدر الكافى من الحديد، فسوف تتعرض للوهن والضعف بمرور الوقت ولن يستطيع الدم تكوين الهيموجلوبين اللآزم للجسم وستتعرض المرأة إلى الأنيميا وتسمى طبأنيميا نقص الحديد" والتى تجعل طاقة المرأة الحامل تخور ويصعب على جسمها محاربة العدوى وبالتالى تؤثر على الحمل فى النهاية. ووجود نقص الحديد فى المرحلة الأولى والثانية من الحمل يزيد من مخاطر ميلاد طفل مبتسر (الولادة المبكرة) أو طفل ناقص فى الوزن. وإذا كانت المرأة تعانى من نقص الحديد فقد تكون بحاجة إلى نقل الدم أثناء الولادة إذا فقدت الكثير منه أو إذا حدثت أية مشاكل صحية أخرى.
يحصل الطفل على احتياجاته من الحديد وهو فى رحم الأم ويأخذ نصيبه مما هو موجود بالفعل .. لكن إذا كانت المرأة تعانى من نقص حاد فهذا سيعرض طفلها إلى الخطر وخاصة فيما يتصل بمخزونه من الحديد عند ولادته حيث سيكون عرضة للإصابة بالأنيميا فيما بعد.

- التعرف على أنيميا نقص الحديد وكيفية التصرف فيها:
قد لا تعانى المرأة الحامل من أية أعراض خاصة بأنيميا نقص الحديد وقد تكتشفها من اختبار الدم فقط.
- أما أعراض أنيميا نقص الحديد التى تظهر فتكون كالتالى:
- الإحساس الدوار.
- الشحوب والضعف وخاصة فى أظافر اليد.
- شحوب فى الجفن السفلى للعين والشفاه.
- سرعة فى ضربات القلب.
- قصر النفس.
- مشاكل فى التركيز.
- وأخيراً أظهرت الدراسات وجود علاقة بين أنيميا نقص الحديد وبين الوحم للطعام غير الطبيعى من الثلج والطين والذى يُعرف باسم "Pica".
ونقص الحديد شائع على مستوى العالم وتزيد مخاطره مع الحمل، وإذا أظهرت نتيجة تحليل الدم أن المرأة الحامل تعانى من أنيميا نقص الحديد فستحتاج إلى تناول المزيد من هذا المعدن والتى تصل جرعاته من 60 -120 ملجم يومياً بحيث لا تزيد المرأة الحامل من جرعات المكملات (إذا كان الطبيب المتابع يوصى بها) من تلقاء نفسها إلا بعد استشارة الطبيب.
ومن أجل زيادة امتصاص الحديد تؤخذ الأقراص على معدة خاوية أو شرب الحبوب بعصائر تحتوى على فيتامين (ج) فهى تساعد على الامتصاص وليس اللبن لأن به كالسيوم والذى يعوق امتصاص الحديد.
والجرعات المكتوبة هنا هى للحديد الخالص (النقى) الذى لا يدخل معه أى عنصر آخر وقد توجد بعض المكملات التى تحتوى على 325 ملجم من كبريتات الحديدوز ونسبة الحديد النقى فيها يكون حوالى 60 ملجم .. أما البعض الآخر منها قد تحتوى على أملاح الحديد بدلاً من أو بالإضافة إلى الحديد الخالص.
أخذ الحذر من مكملات الحديد والاحتفاظ بها بعيداً عن متناول الأطفال لأنها تسبب التسمم للأطفال.

- الإفراط فى تناول الحديد:
النسب العالية من الحديد من الممكن أن تؤدى إلى اضطرابات الجهاز الهضمى، ومن أشهرها الإمساك والذى تعانى منه الكثير من السيدات الحوامل. أو قد تعانى المرأة الحامل من الغثيان وفى بعض الأحيان النادرة الإسهال. وإذا لاحظت المرأة الحامل هذه الأعراض عليها باستشارة الطبيب على الفور، فإذا كانت المرأة لا تعانى من أنيميا نقص الحديد فسينصحها الطبيب بأخذ فيتامينات بها جرعات أقل من الحديد، أما إذا كانت تعانى من أنيميا نقص الحديد فتستطيع أن تتجنب اضطرابات المعدة بالبدء فى جرعات قليلة من الحديد على أن تزداد تدريجياً إلى الجرعة التى تحتاجها أو أن تقسم الجرعات على مدار اليوم بأكمله، ولا تعانى بعض السيدات من الآثار الجانبية للحديد إذا أخذت تركيبات تفرز الحديد على المدى الطويل على الرغم من ان امتصاصه يكون صعباً فى هذه الصورة.


موسوعة طبية، صحة المرأة، الحمل، الكافيين والحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الكافيين والحمل

الكافيين والحمل * الكافيين للمرأة الحامل:

- هل تمتنع المرأة الحامل عن شرب الكافيين أثناء الحمل؟
- هل من الخطورة أن تتناول المرأة الحامل أكثر من الكميات المعتدلة من الكافيين أثناء الحمل؟
- ما هى الأطعمة والمشروبات التى تحتوى على كافيين؟
- كيف تمتنع المرأة الحامل عن عادة شرب الكافيين؟

- امتناع المرأة الحامل عن شرب الكافيين أثناء الحمل:
ليس بالضرورة، يمكن للمرأة الحامل الاستمتاع بمشروباتها المفضلة والتى تحتوى على كافيين طالما أنها لا تغالى فى شربه. وبعد أعوام من الاختلافات بين الباحثين فقد توصل الغالبية منهم الآن إلى أن الكافيين يتخلل المشيمة لذا فإن الكميات المعتدلة (أقل من 300 ملجم) لا تضر بالجنين وهذا ما تحصل عليه المرأة الحامل من 2- 3 أكواب من القهوة (تزن 8 أوقيات) أو ستة معلبات من الكولا. مع الوضع فى الاعتبار دائماُ أن كم الكافيين فى كوب القهوة يختلف حسب النوع وتركيزها وأن المقدار الذى تتناوله يعتمد على حجم الكوب (الكوب النمطى 10 أوقيات)، وتلجأ العديد من السيدات الحوامل إلى الحد من استهلاك الكافيين طوال فترة الحمل أو تمتعن عنه نهائياً.

- خطوات تناول الكافيين أثناء فترة الحمل:
لم تثبت أى دراسة أو نتائج أبحاث مدى الخطورة من عدمها، لكن هناك البعض منها الذى توصل إلى أن المرأة التى تحصل على 300 ملجم من الكافيين أو أكثر فى اليوم تزيد من فرص الإجهاض. كما أن الاستهلاك الكبير من الكافيين قد يؤدى بنسب طفيفة إلى مخاطر الولاد ة مبكراً قبل الميعاد أو نقص فى وزن الطفل. وهناك أبحاث أخرى أظهرت أن السيدة الحامل التى تتناول أكثر من 500 ملجم فى اليوم تعانى أطفالهن من ضربات قلب سريعة ومعدلات تنفس سريعة أيضاً كما تظل مستيقظة بعد الأيام الأولى من الولادة .. حتى وإن لم تظهر الأبحاث أية نتائج فمن الأفضل ألا تكثر المرأة الحامل من الكافيين (ليس أكثر من ثلاثة أكواب أو أكثر من 300 ملجم فى اليوم من كافة مصادره: الصودا - الشاى - القهوة - الشيكولاته.
وهناك شىء أكيد أن المرأة الحامل بل وأى شخص سيشعر بأنه أفضل إذا قلل أو لم يلجأ إلى إلى الكافيين بشكل أساسى فى حياته اليومية لأنها مادة محفزة تزيد من ضربات القلب و التمثيل الغذائى ممايسبب الأرق والعصبية والصداع. كما يؤدى الكافيين إلى حرقان فم المعدة لأن مادة الكافيين تحفز على إفراز حامض المعدة.
الكافيين مادة مدرة للبول مما يجعل التعرض للجفاف سهلاً للغاية، والأكثر من ذلك كله أن الكافيين لا يحتوى على قيمة غذائية ويسبب فقد العظام للكالسيوم .. وكل ذلك يساهم فى تعرض المرأة الحامل للمتاعب باقتراب ميعاد ولادتها.
فمن الأفضل خفض كميات القهوة أو الشاى خلال فترة الحمل سواء بها كافيين أم لا لأنهما يحتويان على مركبات تسمى (فينول - Phenols) والتى تجعل امتصاص الحديد صعباً وهذا هام للغاية لأنه توجد العديد من السيدات بطبيعتها تعانى من معدلات حديد منخفضة .. فإذا كنت تشرب القهوة أو الشاى فينبغى أن يكون ذلك بين الوجبات حتى يكون لهما تأثير أقل فى امتصاص الحديد.

- الأطعمة والمشروبات التى تحتوى على كافيين:
يتواجد الكافيين فى: الشاى - القهوة - الكولا - الشيكولاته، كما يتواجد فى مشروبات الطاقة وفى بعض العقاقير الخاصة بالصداع ونزلات البرد وعلاج الحساسية. ويتراوح تركيز الكافيين فى الشاى عنه فى القهوة بل وفى طريقة التركيز المستخدم فى المشروب.
- نسب الكافيين فى بعض الأطعمة والمشروبات:
المشروب | الكمية | نسبة مادة الكافيين
- القهوة سريعة التخضير | 8 أوقيات | 50 - 190 ملجم
- الأكسبريسو | 12 أوقية | 40 - 70 ملجم
- الكابيتشينو | 2 أوقية | 40 - 70 ملجم
- القهوة منزوعة الكافيين | 8 أوقية | 1- 8 ملجم
- الشاى الأخضر | 8 أوقيات | 8- 30 ملجم
- الشاى المثلج | 12 أوقية | 65 - 75 ملجم
- آيس كريم القهوة أو الزبادى المجمد | 1 كوب | 8 -85 ملجم
- المشروبات الغازية | 12 أوقية | 30 - 60 ملجم
- الكاكاو الساخن | 8 أوقيات | 3 - 30 ملجم
- لبن بالشيكولاته | 8 أوقيات | 2 - 7 ملجم
- شيكولاته اللبن | 1 أوقيات | 1 - 15 ملجم
- شيكولاته داكنة أو نصف محلاة | 1 أوقية | 5 -35 ملجم
- شراب الشيكولاته | 1 أوقية | 4 ملجم

- الامتناع عن عادة شرب الكافيين:
من الأفضل الإقلال من تناول الكافيين وذلك بشرب:
1- الشاى أو القهوة المنزوعة الكافيين.
2- غمس كيس اشاى فى الماء المغلى ثم انتشاله سريعاً فهذا يقلل من نسبة الكافيين إلى النصف.
- شاى الأعشاب الذى لا يحتوى على الكافيين، لكنه من الأفضل استشارة الطبيب وقراءة محتويات الشاى لأن بعض الأعشاب والإضافات غير آمنة أثناء فترة الحمل.


موسوعة طبية، صحة المرأة، الحمل، النظام الغذائى لحمل صحى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النظام الغذائى لحمل صحى

النظام الغذائى لحمل صحى * نصائح الغذاء الصحى للمرأة الحامل:

* أن:
- تتناول المراة الحامل الغذاء الصحى المتوازن.
- تبتعد عن كل ما هو نيىء.
- تبدأ فى اخذ مكملات من الفيتامينات والمعادن.
- لا تلفت إلى انظمة الرجيم أثناء فترة الحمل.
- تكتسب الوزن تدريجياً.
- تأكل وجبات صغيرة كل أربع ساعات.
- تلجأ إلى الحلوى أحياناً.

- تناول المرأة للغذاء الصحى المتوازن:
من الممكن أن تكون المرأة تأكل جيداً، لكنها لا تتناول غذاء صحى متكامل فهى تحتاج إلى المزيد من البروتينات وبعض الفيتامينات مثل الحامض الفولى و الحديد. فإذا كان النظام الغذائى للمرأة الحامل غير متوازن فلن يكون صحياً لها فعليها أن تنتقل على الفور إلى تناول المواد الغذائية المغذية والابتعاد عن الأطعمة غير المفيدة، فالغذاء المتوازن لا يعنى الإفراط فى تناول الطعام فما تحتاجه المرأة الحامل 300 سعراً حرارياً إضافياً عما كانت عليه قبل الحمل ليكون إجمالى ما تستهلكه من السعرات الحرارية يومياً 2.500 سعراُ حرارياً.

- الابتعاد عن الأطعمة النيئة:
الأطعمة النيئة هى مصدر للبكتريا التى من الممكن أن تلحق الضرر بالجنين الذى لم يولد بعد، فعلى المرأة الحامل الابتعاد عن الأطعمة النيئة مثل فواكه البحر النيئة مثل المحار والسوشى .. الابتعاد عن اللبن غير المبستر. .. الجبن اللين .. اللحوم النيئة سواء الحمراء أو لحوم الطيور الداجنة.
بعض أنواع الأسماك تحتوى على الزئبق الميثيلى (Methyl mercury) وتناول هذا المعدن بجرعات كبيرة يضر بمخ الأجنة والأطفال الصغار لذا يوصى بالحد من استهلاك التونة والأسماك الأخرى المطهية لتكون الكمية حوالى 12 أوقية فى الأسبوع وهو ما يساوى مقدارين.
الامتناع عن الكحوليات كلية يوصى به أثناء فترة الحمل لأنه من الممكن أن يسبب تشوهات جسدية .. إعاقة تعليمية .. مشاكل واضطرابات نفسية للأطفال .. فلا يوجد خيار معه سوى الامتناع كلية عنه أثناء فترة الحمل بأكملها.
الحد من الكافيين وخاصة فى الثلاثة أشهر الول، فقد أظهرت الدراسات بانه تناول أكثر من أربعة فناجين من القهوة يومياً قد يؤدى إلى ولادة طفل مبتسر (ولادة مبكرة) أو حتى موت الطفل قبل ولادته. ويتمثل الكافيين فى الشاى - القهوة - المشروبات الغازية - الكاكاو - الشيكولاته .. المزيد عن الكافيين والمرأة الحامل.
وبدلاً من هذه المواد الغذائية غير المفيدة ينبغى أن تستبدل بخيارات صحية مثل اللبن منزوع الدسم - عصائر الفاكهة - الماء لأنه هام جداً.

- مكملات المعادن والفيتامينات:
قد تضمن مكملات الفيتامينات والمعادن تكامل الغذاء الصحى المتوازن للمرأة الحامل. فقد تحتاج المرأة إلى مكملات من فيتامين (ب6) الذى يخفف من حدة الغثيان كما أنه يقى من تشوهات القناة العصبية للجنين (عدم اكتمال الفقرات القطنية - Spina bifida)، وتحتاج المرأة أيضاً إلى مكملات من الفوليك أسيد (الحامض الفولى) .. وقد تحتاج إلى مكملات الحديد و الكالسيوم حسبما يوصى به الطبيب.
والمرأة الحامل النباتية أو التى تعانى من مشاكل صحية معينة مثل سكر الحمل أو الأنيميا لابد وأن تتحدث مع الطبيب المختص لحاجتها إلى أية مكملات أخرى إضافية.
على المرأة الحامل أن تضع فى اعتبارها: تجنب الجرعات الزائدة من الفيتامينات والمعادن لأنها قد تضر بها وبجنينها.

- عدم الالتفات إلى أنظمة الرجيم:
يضر الرجيم (الحمية الغذائية) بالمرأة الحامل وبجنينها، فالعديد من أنظمة الرجيم المخصصة لإنقاص الوزن قد تؤدى إلى خفض معدلات الحديد والحامض الفولى وغيرها من المعادن والفيتامينات الأخرى الهامة. والزيادة فى الوزن بالمعدلات المسموح بها أثناء فترة الحمل هى علامة إيجابية للحمل وأن صحة المرأة على ما يرام وأنها ستلد طفلاً صحياً بالمثل .. فالمرأة الحامل بصحة جيدة طالما تضيف عدة كيلوجرامات مناسبة لوزنها.

- التدرج فى اكتساب الوزن:
بوجه عام، ينبغى ألا تزيد المرأة الحامل فى وزنها عن 25 -35 باوند إذا كانت بادئة لحملها بالوزن المناسب، فإذا كانت العكس وتعانى من النحافة أو الزيادة أو السمنة فستختلف كمية الكيلوجرامات التى ينبغى أن تزيدها .. كما يختلف الأمر مع المرأة الحامل فى توأمين .. المزيد عن الوزن والحمل.
وعن معدلات الزيادة تكون فى الثلاثة أشهر الأولى ببطء ثم يزيد معدل الزيادة فى الأشهر الأخيرة والتى تصل إلى باوند أسبوعياً حيث يكبر حجم الجنين.

- أكل وجبات صغيرة:
حتى لو لم تكن المرأة الحامل جائعة لابد وأن تتناول الطعام لأن جنينها يحتاج إلى المواد الغذائية بانتظام .. فحتى إذا كانت المرأة الحامل تعانى من الغثيان .. بغض الطعام .. حرقان فم المعدة (الحموضة) .. فعليها أن تحاول وتأخذ وجبات صغيرة كل أربع ساعات والت تصل إلى خمس أو ست وجبات صغيرة فى اليوم.

- اللجوء إلى الحلوى فى بعض الأحيان:
لا مانع من تناول الحلوى .. ويكون دائماً اللجوء إلى العنصر الطبيعى مثل زبادى الفاكهة أو العصائر .. وفى بعض الأحيان قطعة كيك لن تضر.


موسوعة طبية، صحة المرأة، الحمل، اليود مهم للغدة الدرقية فى الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اليود مهم للغدة الدرقية فى الحمل

اليود مهم للغدة الدرقية فى الحمل * اليود والحمل:

- لماذا تحتاج المرأة الحامل إلى اليود؟
- ما هو كم اليود الذى تحتاجه المرأة الحامل؟
- هل تحتاج المرأة الحامل إلى اخذ مكملات اليود؟
- ما هى أفضل المصادر الغذائية لليود؟
- ما هو اليود الإشعاعى؟

- تحتاج المرأة الحامل إلى اليود، لأنه:
يساعد اليود على نمو الجهاز العصبى للجنين، ويلعب دوراً مهماً فى تنظيم الغدة الدرقية كما يساعد على إفراز هرمون الخلاصة الدرقية (ثيروكسين - Thyroxine) الذى ينظم عملية التمثيل الغذائى.

- كم اليود الذى تحتاجه المرأة الحامل:
تحتاج المرأة الحامل من اليود 220 ملجم يومياً وهو ما يوازى أقل من ملعقة واحدة صغيرة من الملح.

- احتياج المرأة الحامل من مكملات اليود:
بوجه عام، لا تحتاج المرأة الحامل إلى مكملات اليود لأنها تستطيع الحصول على ما تحتاجه منه من خلال الأطعمة الغذائية. ونجد أن الملح غنى بهذا المعدن، كما تنمو الخضراوات دائماً فى التربة الغنية باليود .. وفواكه البحر يتوافر فيها اليود بكثرة.

- أفضل المصادر الغذائية لليود:
الملح من أكثر المواد الغذائية احتواءاً على اليود (لكن مع أخذ الحذر من الكميات الزائدة عن الحد مع الأملاح حتى مع الشخص العادى). نجد اليود متمثلاً أيضاً فى ماء الشرب، اللبن، البيض.

- اليود الإشعاعى:
يعالج اليود الإشعاعى فرط نشاط الغدة الدرقية، لكنه لا يعطى مطلقاً خلال فترة الحمل لأنه من الممكن أن يدمر خلايا الغدة الدرقية الطبيعية فى الطفل.


موسوعة طبية، صحة المرأة، الحمل، شاى الأعشاب مفيد أم ضار أثناء الحمل؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شاى الأعشاب مفيد أم ضار أثناء الحمل؟

شاى الأعشاب مفيد أم ضار أثناء الحمل؟ * شاى الأعشاب والحمل:

- هل شرب المرأة لشاى الأعشاب آمن؟
- ما هو نوع شاى الأعشاب الذى من الممكن أن تشربه المرأة الحامل؟
- هل ثبت أمان شاى الأعشاب المخصص للمرأة الحامل؟
- هل صحيح أن شاى توت العليق يعجل بالولادة؟

- أمان شاى الأعشاب للمرأة الحامل:
تشير الأبحاث إلى أن تأخذ المرأة الحامل حذرها مع شاى الأعشاب. ويوصى الأطباء دائماً بتجنب الكافيين والكحوليات والنيكوتين وأية عقاقير أو ادوية. وتعرف المرأة الحامل من تلقاء نفسها ذلك لكنها لاتفكر كذلك بالنسبة لشاى الأعشاب التى تتوالى على شرب كوب بعد الآخر منه طوال اليوم لأن شاى الأعشاب طبيعياً .. إلا أنه يجب الاحتراس لوجود احتمالية ضرره للمرأة الحامل وخاصة إذا تم شرب كميات كبيرة منه. فالكميات الكبيرة من شاى الأعشاب تسبب الإسهال والقىء وزيادة ضربات القلب.
فالأعشاب تستخدم فى الأغراض العلاجية بل وتدخل فى تركيب العقاقير والأدوية الطبية فهى قوية ولها تأثير فعال. وقد تلجأ المرأة الحامل إلى أخذ كميات كبيرة لإنهاء الحمل والوصول للإجهاض. فتناول شاى الأعشاب أثناء الحمل أو أثناء الرضاعة الطبيعية توجد احتمالية وقوع الضرر منه، فلا يهم أنه طبيعى وإنما الأهم استشارة الطبيب أولاً.

- أنواع شاى الأعشاب التى تشربها المرأة الحامل:
أية أعشاب معتمدة صحتها للاستخدام الغذائى فهى آمنة لاستخدامها فى تحضير شاى الأعشاب بالمثل. ويجب على المرأة الحامل قراءة مكونات شاى الأعشاب التى توجد على العبوة فإذا كانت هى نفس محتويات النظام الغذائى الخاص والمسموح به مثل: النعناع أو البرتقال فلا ضرر إما إذا وجدت مواد غريبة مثل: (Cohosh - Penny royal - Mugwort - Mahuang - Ephedra) فكلها ممنوعة للمرأة أثناء حملها.

- أمان شاى الأعشاب المخصص للمرأة الحامل:
نفس تحذيرات الأمان تتبع حتى مع أنواع الشاى المخصصة للمرأة الحامل، على الرغم من أن مصنعيها تؤكد على أمانها وفائدتها للمرأة الحامل إلا أن الدراسات الطبية والمعملية لم تؤيد ذلك. على المرأة الحامل التأكد من مكونات شاى الأعشاب ومناقشة ذلك مع الطبيب المختص فهناك العديد من الأعشاب التى تحتوى على المكونات الطبيعية مثل أوراق الفراولة و الليمون والشمر.

- شاى توت العليق و الولادة:
يقر متخصصو الأعشاب أنه توجد احتمالية أن شاى توت العليق يعجل بالولادة حيث يساعد على ارتخاء الرحم ويحفز على انقباضته فمن الممكن أن يسهل من الولادة ويعجل بها وخاصة أنه لم تثبت أية دلائل على أن هذا الشاى له تأثير سام أو ضار .. والأهم من ذلك كله ألا تلجأ المرأة الحامل لأخذه قبل استشارة طبيبها.


موسوعة طبية، صحة المرأة، الحمل، كيف يفيد فيتامين (ب6) المرأة الحامل؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف يفيد فيتامين (ب6) المرأة الحامل؟

كيف يفيد فيتامين (ب6) المرأة الحامل؟ * فيتامين (ب6) والمرأة الحامل:

- لماذا تحتاج المرأة الحامل فيتامين (ب6)؟
- ما هو الكم الذى تحتاجه المرأة الحامل من فيتامين (ب6)؟
- هل تحتاج المرأة الحامل إلى أخذ مكملات من فيتامين (ب6)؟
- ما هى أفضل المصادر الغذائية لفيتامين (ب6)؟
- ما هى أعراض نقص فيتامين (ب6)؟
- احتياج المرأة الحامل إلى فيتامين (ب6):
يُعرف فيتامين (ب6) على أنه مساعد للجسم فى عملية تمثيله الغذائى للدهون و البروتينات و الكربوهيدرات. ويساهم فيتامين (ب6) فى تكوين خلايا الدم الحمراء و الأجسام المضادة، كما أنه عنصر حيوى فى نمو مخ الطفل وجهازه العصبى. ويخفف من أعراض الغثيان و القىء عند السيدة الحامل على الرغم من أنه لا يُعرف السبب وراء ذلك.

- الكم الذى تحتاجه المرأة الحامل من فيتامين (ب6):
تحتاج المرأة أثناء الحمل حوالى 1.9 ملجم من فيتامين (ب6) فى اليوم الواحد، وهذا الكم متمثل فى حوالى طبق كبير من الحبوب الغنية بالفيتامينات. وتزيد هذه الكمية قليلاً عندما تقوم المرأة بالرضاعة الطبيعية لتصل إلى 2 ملجم.

- احتياج المرأة الحامل من مكملات فيتامين (ب6):
تستطيع المرأة الحامل الحصول على احتياجاتها من فيتامين (ب6) من الأطعمة المتعددة والمختلفة/ كما أن معظم الفيتامينات التى توصف أثناء فترة الحمل تحتوى على الأقل على نسبة 100% من الكمية الموصى بها من فيتامين (ب6) للمرأة الحامل. وإذا كانت المرأة الحامل تشكو من الغثيان يمكنها سؤال طبيبها بما إذا كان يوصى لها بكمية أكثر من فيتامين (ب6).

- أفضل المصادر الغذائية لفيتامين (ب6):
- الأرز البنى.
- اللحم الخالى من الدهون.
- اللحوم الداجنة.
- الأسماك.
- الأفوكادو.
- الحبوب من الطحين الخالص.
- الذرة.
- المكسرات.
كل هذه الأطعمة غنية بفيتامين (ب6)، وهذه هى الكميات الموصى بها من بعض الأطعمة:
- ثمرة موز متوسطة الحجم = 0.7 ملجم.
- ثمرة بطاطس مخبورة متوسطة الحجم = 0.7 ملجم.
- شريحة بطيخ = 0.7 ملجم.
- 3 أوقيات كبد دجاج = 0.5 ملجم.
- 3 أوقيات من صدور الدجاج = 0.5 ملجم.
- 8 أوقيات من عصير البرقوق = 0.6 ملجم.
- 1 كوب حمص محفوظ = 0.6 ملجم.

- أعراض نقص فيتامين (ب6):
- التهاب اللسان.
- قرح الفم.
- الاكتئاب.
- الأنيميا.


موسوعة طبية، صحة المرأة، الدورة الشهرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الدورة الشهرية

الدورة الشهرية

* الدورة الشهرية (الطمث):
- إن بداية نزول بعض نقط دم في المهبل هي بداية مرحلة البلوغ والتي تصبح فيها المرأة/الفتاة قادرة علي الحمل، وتتراوح مدة الدورة الشهرية بين ثلاثة إلي سبعة أيام.

- والدورة الشهرية تعتمد في حدوثها علي أربعة أنواع من الهرمونات هي:
- إستروجين.
- بروجسترون.
- الهرمون المنشط لحويصلات المبيضين (FSH).
- الهرمون المسئول عن خروج البويضات من الحويصلات المبيضيه (LH).

وهذه الهرمونات تحدث تغيرات في كلا من المبيض و الرحم. وهذه التغيرات تتمثل في نمو البويضة وخروجها من المبيض وإحداث تغيرات في جدار الرحم الداخلي لاستقبال البويضة.

- وتتكون الدورة الشهرية من أربعة مراحل:
- المرحلة الأولي:
تبدأ في اليوم الأول من نزول الدم إلي نهاية نزول دم الحيض وفي أثنائها يتم إفراز الهرمون المسئول عن إنتاج الحويصلات المحتوية علي البويضات.

- المرحلة الثانية:
تبدأ من نهاية نزول دم الحيض الي بداية مرحلة التبويض الجديدة وفي هذه المرحلة يتم إفراز هرمون الإستروجين الذي يساعد علي تقوية جدار الرحم لإستقبال البويضات الجديدة الملقحة ثم يقل إفراز الاستروجين ليبدأ إفراز الهرمون الذي يساعد علي إخراج البويضة من الحويصلات الخاصة بها.

- المرحـلة الثالثة:
عملية التبويض غالباً ما تتم في اليوم الرابع عشر من بداية نزول دم الحيض وتبدأ البويضة في الخروج إلي قناة فالوب ثم الي الرحم وغالباً ما تبقي البويضة حية لمدة 24 - 48 ساعة.

- المرحلة الرابعة:
في هذه المرحلة يتم إفراز هرمون الإستروجين وكمية كبيرة من هرمون البروجسترون اللذان يساعدان على زيادة كثافة الجدار الداخلي المبطن للرحم لاستقبال البويضة الملقحة.

الدورة الشهرية تكرر نفسها طوال فترة الاخصاب طالما أن المرأة يحدث لها حمل وتستمر هذه الدورة حتي تصل المرأة الي نهاية الاربعينات أو بداية الخمسينات من عمرها وهو ما يعرف بفترة انقطاع الدورة.

- ماهو الطمث (الحيض):
الحيض أو نزول الدورة الشهرية يبدأ ما بين سن التاسعة والسادسة عشر من العمر ويتحكم في حدوثه بعض العوامل مثل الغذاء ووزن المرأة.
وقد تظهر بعض الأعضاء التناسلية مثل نمو الثديين وظهور شعر العانة وتحت الإبطين وذلك قبل حدوث الطمث.
وقد تكون الدورة غير منتظمة في خلال العام الاول من حدوثها، ويصاحبها بعض الآلام نتيجة انقباضات بجدار الرحم.
وتوجد بعض الأعراض التي تنبؤ بقدومها: تعب جسماني وتضخم بالثديين وصداع وإرهاق وعصبية وتغير في المزاج.

- الدورة الشهرية ومشاكلها:
قد يصاحب الدورة الشهرية بعض المشاكل وهذه بعض النقاط التي سوف نركز عليها:

- ما هي نوع هذه الآلام؟
غالباً ما يأتي الألم في صورة تقلصات أسفل البطن والأرجل وأسفل الظهر ويكون مصاحباً لغثيان و قيء.
ويحدث هذا الألم لساعات قليلة قبل بداية الدورة وينتهي غالباً بنزول الدم.

- ما هي أسباب هذه الآلام؟!
إذا لم يحدث إخصاب للبويضة فإن الغشاء المبطن لجدار الرحم يتفكك ويتمزق ويتم فرز هرمون اسمه البروستاجلانتين الذي يساعد عل إنقباض عضلات الرحم وطرد بقايا الغشاء المفكك إلي الخارج.

- ماذا يجب أن تفعلي تجاه هذه الآلام؟
- استلقي علي ظهرك وضعي قطعة مبللة بماء دافئ علي البطن.
- استعملي بعض المسكنات عند بداية حدوث الآلام.
- القيام بعمل تدليك لعضلات البطن.
- القيام ببعض التمارين الرياضية.

- متي تستشيري طبيبك الخاص؟
يمكن أن يصف الطبيب لك الدواء المناسب لتقليل الآلام ومنها بعض أنواع حبوب منع الحمل وأقراص تقلل من إفراز هرمون البروستاجلاتنين.
في بعض الحالات يتم العلاج فيها بأشعة الليزر لإزالة جزء من الجدار الداخلي المبطن للرحم لتقليل الآلام وانقباضات الرحم.

- هل يوجد أشياء أخري متعلقة بآلام الدورة الشهرية؟
إن التقلصات المصاحبة للدورة الشهرية ممكن أن تحدث نتيجة أشياء أخري خارج الرحم وهي ما تسمي بالتقلصات الثانوية.

(متلازمة أعراض قبل الدورة)
(انقطاع الدورة)


موسوعة طبية، صحة المرأة، القائمة الرئيسية لصحة المرأة، نصائح ومواضيع عامة للمرأة، المرأة والصحة الإنجابية، الحمل والولادة ، رعاية الطفل ، وسائل منع الحمل، الاضطرابات المختلفة، جمال المرأة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القائمة الرئيسية لصحة المرأة

نصائح ومواضيع عامة للمرأة

المرأة والصحة الإنجابية:
 <الحمل والولادة
 <رعاية الطفل
<وسائل منع الحمل

الاضطرابات المختلفة

جمال المرأة


موسوعة طبية، صحة المرأة، المرأة والصحة الإنجابية، الحمل والولادة، الحمل الصحيح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحمل الصحيح

الحمل الصحيح

* الحمل الصحيح:
- إن الحمل السليم هو مسئولية يجب أن تبدأ قبل الحمل، فعليك منذ بداية استشارة طبيبك في تاريخك المرضي.

مثلا: هل لديك أمراض مزمنة مثل السكر أو ضغط الدم وهل قمت بأخذ التطعيمات اللازمة لك للوقاية من الأمراض التي قد تصيب الجنين مثل: الحصبة الألمانية والجديري.
ويجب أيضا أن تبدئي في الإقلاع عن بعض العادات السيئة التي كانت تلازمك مثل التدخين و شرب الكحوليات واتباع نظام غذائي صحي متوازن غني بالفيتامينات وخاصة فيتامين (ب) والذي يحمي مخ الجنين من التشوهات، وكذلك تناول حمض الفوليك بكثرة الموجود في عصير البرتقال والخضروات والبقوليات والكبدة.
وتذكري أنك قد تبدئين الحمل لمدة أسابيع قبل أن يتم اكتشافه. وعلي ذلك اعتني بنفسك مبكراً للحصول علي حمل جيد صحيح بدون متاعب.

- وعندما تتأكدين أنك حامل يجب عليك الآتي:
- زيارة الطبيب للمتابعة.
- أخذ التطعيم ضد التيتانوس للحماية من مرض التيتانوس للطفل الذى سيولد.
- أخذ الأدوية التي يصفها الطبيب فقط والتي لا تؤثر علي الحمل.
- تناول الأدوية الغنية بالفيتامينات و الحديد وحمض الفوليك للحماية من الأنيميا.
- الذهاب للطبيب إذا كان هناك أية إفرازات مهبلية غير طبيعية.

- ويجب عليك الذهاب إلي الطبيب إذا ظهرت أياً من الأعراض الآتية:
- نزيف مهبلي.
- قيء مستمر ودوخة وغيبوبة.
- ألم بالظهر مستمر.
- اضطراب في ضربات القلب.
- ورم بالقدمين والوجه واليدين.
- ارتفاع في درجة الحرارة.
- إصفرار بالعينين وهرش بالجسم.
- بطأ أو توقف حركة الجنين.
- صداع شديد.
- زغللة بالعين.
- تشنجات.
- الإحساس بالدوار (الدوخة).

- مراحل الحمل:
مدة الحمل: أربعون أسبوعاً وتنقسم إلى ثلاثة مراحل:
- المرحلة الأولى:
وتشمل الثلاثة أشهر الأولي من الحمل وفيها تنمو الأعضاء الأساسية للجنين وتكثر في هذه المرحلة بعض الأعراض للأم مثل الغثيان والقئ وخاصة في الصباح ويتضخم الثديين في الحجم ويبدأ الوزن في الزيادة.
- المرحلة الثانية:
يبدأ الجنين في النمو بسرعة كبيرة وتبدأ السيدة في الاحساس بحركة الجنين. وتزداد ضربات القلب مع ارتفاع في ضغط الدم للأم.
- المرحلة الثالثة:
تبدأ أعضاء الجنين في النمو والتطور على نحو طبيعي.

إن أفضل مرحلة للحصول علي طفل صحيح هي المرحلة ما بين 18 - 35 من العمر.
- ما هي أعراض الحمل:
- توقف الدورة الشهرية.
- غثيان وقئ.
- تضخم بالثديين.
- تبول متكرر.

- اختبار الحمل:
- يجب أن تبدئي في عمل اختبار الحمل بمجرد إنقطاع الدورة الشهرية.
- تغيرات بالمزاج.
- إحساسك بالحمل قد يثير انفعالاتك أنت وزوجك.
- في الثلاث أشهر الأولي من الحمل قد تواجهين تغيرات في جسمك تشعرين بأنك مضطربة وفي البعض الآخر تكونين هادئة.
- وفي الأسابيع الأخيرة من الحمل سوف تشعرين بعدم الارتياح وبعض العصبية وإضطراب في النوم.
- ولكن في النهاية لا تقلقي فهذه هي أعراض مؤقتة مصاحبة للحمل.

- هل للزوج دورفى تقديم يد العون؟!!
- يجب علي الزوج أن يكون علي دراية بالتغيرات المصاحبة للحمل والتي تحدث لزوجته.
- يجب أن يتحمل معها المسئولية.
- يذهب معها إلي طبيبها الخاص واستشارته فيما يفعله تجاه زوجته أثناء الحمل و الولادة.
- من الممكن أن يساعد زوجته في إجراء بعض التمارين الرياضية ويذكرها بأن التدخين وتناول الكحوليات غير صحي لها ولطفلها، وأن يزيد من حبه وعطفه لها.
- وممكن أن يكون الحمل وسيلة للتقارب أكثر بينكم من أجل حياة أفضل للطفل القادم.
- يجب أن يمهد الزوجين لأبنائهم قدوم طفل جديد، وتعليمهم كيفية الاستعداد لاستقباله.
- إن البدء في متابعة الحمل مبكراً يجعلك تتفادي كثير من مشاكل الحمل وإن كان كل حمل يختلف عن الحمل الآخر.

- من هم مقدمو الرعاية الصحية لك؟
- طبيب النساء والتوليد:
وهو طبيب مدرب لتقديم الخدمة الطبية اللازمة والخاصة بكل مشاكل الحمل.
- طبيب الأسرة:
وهو طبيب مدرب لتقديم الخدمة الطبية لكل أفراد الأسرة وعن طريقه يتم تحويل الحالات إلي الأخصائي.
- الممارس العام:
هو طبيب مدرب للتعامل مع مجموعة كبيرة من المشاكل الصحية.
- الممرضة المؤهلة:
وهي ممرضة مدربة لتقديم خدمة صحية أولية للمرأة وأولادها.

- مراحل المتابعة في الحمل:
- الزيارة الاولي:
سوف يسألك الطبيب عدة أسئلة منها:
- وجود حمل سابق.
- الدورة الشهرية متي بدأت وكيف كانت حالتها.
- التاريخ المرضي لك ولزوجك وهل توجد أمراض ممكن أن تؤدى إلى أمراض وراثية.
- نظام التغذية وأسلوب حياتك.

- ثم بعد ذلك نبدأ في الفحص الطبي ويشمل:
- قياس الطول والوزن وضغط الدم.
- فحص العينين والأنف والأذن والأسنان.
- فحص القلب والصدر والثديين و البطن.
- فحص الرحم ومدي نموه ومدي ملائمة الحوض لاستقبال الجنين.

- ثم بعد ذلك تبدأ الفحوصات المهبلية مثل:
- فحص عينة من الرحم للتعرف علي وجود أية علامات عن سرطان الرحم.
- عمل مزرعة من إفرازات عنق الرحم لمعرفة هل توجد أعراض مرض السيلان.
- عمل اختبار دم لمعرفة ما إذا كان هناك أنيميا ومعرفة فصيلة الدم وعامل ريسوس وهل يوجد لديها حصبة ألماني أم لا.
- فحص البول كاملا ويشمل الزلال والسكر والأملاح والصديد.
- فحص السكر بالدم ووظائف الكبد والكلي.
- بعد هذه الفحوصات يجب أن تخبري طبيبك عن أية مشاكل تواجهك حتى يمكن مساعدتك وتوجيهك إلى الطريق الصحيح.

- الزيارة الأخيرة:
- في آخر شهرين من الحمل سوف تبدئين زيارة الطبيب مرة كل أسبوعين ثم في الشهر التاسع مرة كل أسبوع حتى الولادة.
- في أثناء هذه الزيارة توجد متابعة مستمرة لوزنك وضغط الدم وفحص البول وفحص البطن لمعرفة مدي نمو الجنين.
- وفي هذه المرحلة يجب إخبار الطبيب عن أية مشاكل تظهر مثل وجود سكر أو اضطراب في وظائف الكلي أو تعب بالقلب.

- توجد بعض الفحوصات الطبية التي تساعد الطبيب علي التعرف علي حالة نمو الجنين وتشمل:
- أخذ عينة من السائل الأمينوس المحيط بالجنين لحمايته لمعرفة الحالة العامة للجنين.
- موجات فوق صوتية لمعرفة وضع الجنين وحجمه وحساب عمره ومعرفة ما إذا كان هناك تشوهات ممكن أن تحدث ومتي تتم عملية الولادة.

- مراحل نمو الجنين:
يتم نمو الجنين داخل الرحم علي ثلاثة مراحل وكل مرحلة تشمل حوالي ثلاثة شهور.

* المرحلة الأولى:
وتشمل الثلاث أشهر الأولى من الحمل وهي مهمة جداً لنمو الطفل.
- يبدأ الجنين في النمو 8 سم في الطول وتبدأ الأعضاء الكبيرة في النمو.
- ومن الضروري في هذه المرحلة عدم التعرض للتدخين أو شرب الكحوليات أو تعاطي أدوية خاطئة.
- لابد أن يكون هناك تغذية جيدة للأم مع راحة ملائمة.

- الشهر الأول:
- يبدأ القلب والرئة والمخ في النمو ويبدأ القلب في الخفقان بنهاية اليوم 25 من هذا الشهر.
- ويكون الجنين محاط بسائل لحمايته من الضغوط أو الصدمات ويستمر الجنين في النمو داخل هذا السائل حتى الولادة.
- يبدأ الحبل السري في النمو وهو يتكون من مجموعة من الأوعية الدموية التي تحمل الغذاء من الأم إلى الجنين ويحمل فضلات الجنين للخارج.
- يبدأ وزنك في الزيادة ويتضخم الثديين وتعاني من الغثيان في الصباح.
- يجب أن يتم الإقلاع عن أية عادات سيئة مثل التدخين وشرب الكحوليات وعدم أخذ أية أدوية إلا باستشارة الطبيب.

- الشهر الثاني:
- تنمو اليدين والأصابع والأرجل مع بداية تكوين الركبتين و الكاحل وأصابع القدمين.
- تبدأ المعدة والكبد في النمو.
- تبدو الرأس كبيرة بالمقارنة مع باقي أعضاء الجسم وذلك لأن المخ ينمو بسرعة كبيرة.
- يبدأ نمو الأذنين شعر الرأس.
- تشعرين بتعب مع كثرة التبول.
- يجب أن تتبعي نظام غذائي جيد.

- الشهر الثالث:
- يكون طول الجنين 8 سم ويزيد وزنه 31 جراماً.
- يبدأ تحديد نوع الجنين في هذا الشهر.
- تظهر الأظافر.
- يحرك الجنين اليدين والأرجل والرأس.
- زيادة وزنك.

* المرحلة الثانية:
- تبدأ مع بداية الأسبوع الخامس عشر من الحمل وتبدئي في الإحساس بحركة الجنين.
- يبدأ الجنين في الزيادة في الوزن ويتم تحديد نوعه.
- يبدأ نبض الجنين في الظهور ويمكن الاستماع إليه.

- الشهر الرابع:
- يزيد الطفل في هذا الشهر 186 جراماً وينمو بسرعة كبيرة ويكون طوله 20 - 25 سم بنهاية هذا الشهر.
- يزداد وزنك 2 كجم. ربما تشعرين بإحساس بالحركة في أسفل البطن.
- وفي اليوم الذي تشعرين به يجب أن تسجيله لأنه قد يساعد الطبيب في حساب يوم الولادة تقريباً.

- الشهر الخامس:
- بنهاية هذا الشهر يصل وزن الطفل 1\2 كجم تقريباً و30 سم في الطول.
- يبدأ سماع ضربات القلب وتبدئي في الإحساس بحركة الجنين.
- يزداد وزنك 2 كجم أخري.
- تبدأ المنطقة المحيطة بحلمة الثدي في أخذ لون بني غامق وتتسع كما كبر حجم الثديين.

- الشهر السادس:
- يكتمل تكوين الطفل ما عدا الجلد حيث يكون غير طبيعي وبه تجاعيد كثيرة ولونه أحمر ولا يوجد دهون تحت الجلد.
- يصل طول الجنين 35 سم تقريبا ويزيد 1/2 كجم.
- يبدأ الجنين في مص أصابعه وتتحرك كثيرا وتشعرين بهذه الحركات.
- تبدئين في الشعور بتعب أسفل الظهر.

* المرحلة الثالثة:
تبدأ بنهاية الأسبوع 24 من الحمل.

- الشهر السابع:
- يصل طوله إلى 38 سم ويزيد 1/2 1 كجم ويبدأ الطفل في الحركة بالالتفاف حول نفسه والعودة إلى وضعه الطبيعي مرة أخرى.
- سيزيد وزنك 2 كجم وتشعرين بورم في القدمين وفي هذه الحالة يجب أن تسترخي بأن ترفعي قدميك إلى أعلي حتى تشعرين بتحسن.

- الشهر الثامن:
- يكون طوله 40 سم وزنه 1/2 2كجم. يفتح الجنين عينيه ويغير وضعه في الرحم.
- يزداد وزنك 2 كجم ويجب أن تتجنبي القيام بأعمال مرهقة ورفع أشياء ثقيلة.

- الشهر التاسع:
- يكون طول الجنين 48 سم ووزنه 3 كجم وعند الأسبوع 40 من الحمل يكون الجنين قد أكتمل نموه ويتراوح وزنه من 3 - 1/2 3. ويبدأ الجنين في النزول إلى الحوض وفي هذه الأثناء سوف تشعرين براحة لزوال ضغط الجنين علي البطن وتستطيعي أن تتنفسي بهدوء وراحة.

لماذا يزيد وزنك أثناء الحمل:
- أن السيدة الحامل يزداد وزنها حوالي 10-15 كجم طوال فترة الحمل وهذه الزيادة تنقسم كالآتي:
- الجنين = يصل وزنه في نهاية الحمل 3- 1/2 3 كجم
- المشيمة = 3\4 كجم
- السائل الأمينوس = 1كجم
- الرحم = 1 كجم
- الثديان = 1/2 - 3/4 كجم.
- الدم = 1/2 1- 2كجم.
- السائل المختزن في أنسجة الجسم أثناء الحمل 1 - 1/2 1 كجم.
- المواد المختزنة في الجسم مثل الدهون = 2 - 3 كجم.

ولكن من الخطأ عمل ريجيم لإنقاص وزنك أثناء الحمل لأن ذلك يؤثر مباشرة علي نمو الطفل وتغذيته لأنك سوف تعودين إلى وزنك الطبيعي في خلال 3-6 أشهر من الولادة وسوف تفقدين جزء منه إذا قمت برضاعة طفلك من ثدييك.


موسوعة طبية، صحة المرأة، المرأة والصحة الإنجابية، الحمل والولادة، الحمل فى توأم، الاحتياجات من التغذية واللياقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الحمل فى توأم
 (الاحتياجات من التغذية واللياقة)

الحمل فى توأم - الاحتياجات من التغذية واللياقة * احتياجات المرأة الحامل من التغذية واللياقة

- هل تحتاج المرأة الحامل فى توأم إلى تناول المزيد من الطعام؟
- شرب المزيد من المياه للمرأة الحامل فى توأم.
- ما هى الزيادة الطبيعية فى الوزن للمرأة الحامل فى توأم؟
- هل تمتنع المرأة الحامل فى توأم عن ممارسة الرياضة وتغيير نمط حياتها؟

- تناول الطعام للمرأة الحامل فى توأم:
أجل، تحتاج المرأة الحامل فى توأم إلى تناول المزيد من السعرات الحرارية بقدار 600 سعرأ حرارياً فى اليوم عن المقدار المعتاد عليه - بالنسبة للمرأة الحامل فى طفل واحد تحتاج إلى 300 سعراً حرارياً إضافياً فقط. والأكل الجيد يعنى تناول مقادير إضافية من البروتينات و الكالسيوم و الكربوهيدرات وخاصة الحبوب من الطحين الخالص وهذا يعنى ولادة طفل صحى بدون زيادة فى الوزن له وتعرض المرأة الحامل لمشاكل صحية عديدة. وعلى المرأة الحامل أن تحرص إذا كانت تخطط للحمل أن تبدأ العناية بصحتها قبل الحمل نفسه وذلك بأخذ فيتامينات متعددة وحوالى 400 ميكروجرام من الحامض الفولى .. أما أثناء الحمل تحتاج إلى 600 ميكروجرام فى اليوم.
على المرأة الحامل التأكد دائماً وأبداً بأن الفيتامينات التى تتناولها تحتوى على الكم الكافى من الحديد الذى يساعدها على تجنب الإصابة بالأنيميا وهى مشكلة شائعة بين الحوامل .. احتياجات المرأة الحامل من الحديد يومياً ما بين 30-60 ملجم .

- شرب المزيد من الماء أثناء الحمل:
شرب المياه بوفرة شىء هام للمرأة الحامل بوجه عام، وتتزايد الكمية من الماء فى حالة الحمل فى أكثر من جنين .. فالتعرض للجفاف يزيد من مخاطر الولادة المبكرة وحدوث الانقباضات المبكرة أيضاً المؤدية للولادة. على المرأة الحامل أن تبقى بجانبها زجاجات للمياه للشرب منها طوال اليوم، احتياج المرأة الحامل من الماء تصل إلى حد أدنى 2 كوارت فى اليوم.

- الزيادة الطبيعية لوزن المرأة الحامل فى توأم:
ليست زيادة كبيرة كما تعتقد الكثير من السيدات، فالمرأة الحامل فى توأم تحتاج إلى زيادة فى الوزن ما بين 35-45 باوند (الباوند 453 جرام) أى أزيد بحوالى 10 باوند فى حالة الحمل فى جنين واحد، فالزيادة المفرطة تعرض المرأة وجنينها إلى مشاكل مثل الولادة القيصرية. وهذا لا يعنى عدم تناول الطعام لتجنب الزيادة فى الوزن لأن هذا يعرض المرأة والجنين لمخاطر صحية أخرى مثل عدم الوصول إلى الوزن الصحى للجنين.

- تغيير نمط الحياة للمرأة الحامل:
إلى حد ما، فتغيير نمط الحياة مثل ممارسة الرياضة قد يختلف عن ذى قبل وهذا يعتمد على صحة المرأة وإرشادات الطبيب المتالبع لحالتها، فإذا لم تتعرض المرأة للإجهاد وتشعر بالنشاط لممارسة الرياضة ولم تعانى من أية مشاكل فسينصحها الطبيب بالاستمرار .. ولكن فى المرحلة الثانية من الحمل سيكون هناك توقف حتى لو كان الحمل طبيعياً .. من الرياضات التى يوصى بها للمرأة الحامل الرقص، السباحة، المشى، ركوب الدراجة، الأيروبيك.


موسوعة طبية، صحة المرأة، المشاكل التى تحدث أثناء الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المشاكل التي تحدث أثناء الحمل

المشاكل التي تحدث أثناء الحمل

* الحمل:
- تمر معظم مرحلة الحمل بدون مشاكل وتنتهي بولادة طفل صحي، واكتشاف المشاكل مبكراً قد يقي السيدة الحامل من الآثار الجانبية...

- الأعراض التي يجب استشارة الطبيب لها:
- نزيف مهبلي أو من الحلمة بالثديين أو من الرئة.
- تورم بالوجه واليدين.
- زيادة مفاجئة في الوزن بنسبة ملحوظة.
- تورم مستمر وشديد بالرجلين.
- اضطراب في النظر وزغللة بالعين.
- ألم حاد ومستمر بالبطن.
- قيء شديد ومستمر.
- حرارة مرتفعة دائمة.
- نزول مياه داخل المهبل مفاجئ.

- هناك العديد من المشاكل التي تحدث أثناء الحمل ولكنها غير مزعجة:

- كثرة التبول: وهي من أهم أعراض الحمل وتزيد في الأشهر الثلاثة الأولي ثم تبدأ في النقصان ثم تزيد في الشهر الأخير بسبب ضغط الجنين علي المثانة البولية. وقد يكون كثرة التبول مصحوبا بهرش أو حرقان في البول ويتم تجنب هذه الحالة بالإكثار من السوائل مثل الماء والعصائر.

- الغثيان والقيء: من أهم الأعراض الجانبية التي تحدث في الأشهر الأولي من الحمل وذلك نتيجة للتغيرات الهرمونية التي تحدث بالجسم ويمكن التغلب علي هذه المشكلة بتقسيم الوجبات الغذائية علي خمس وجبات خفيفة وتجنب الملح والإكثار من السوائل. أما إذا استمر القيء بعد الثلاث أشهر الأولى لابد من استشارة الطبيب.

- حرقان بالمعدة: يحدث أيضاً نتيجة تغيرات هرمونية بالجسم أثناء الحمل وكذلك ضغط الجنين علي المعدة والجهاز الهضمي في أثناء نموه.

وللتغلب علي ذلك يجب تقسيم الوجبات الغذائية إلي خمس وجبات وتجنب المواد الدهنية وكذلك يمكن تغيير وضع نومك بأن تنامي علي أكثر من مخدة لرفع الرأس إلي أعلي لتقليل الارتجاع. ومن المهم أن لا تأخذي الصودا لعلاج هذه الحالة.

- الإمساك: في الأشهر الأولي يكون نتيجة تغيرات هرمونية تميل إلي ارتخاء عضلات الجهاز الهضمي، وتكرر في الأشهر الأخيرة من الحمل ويكون نتيجة ضغط الرحم مع الجنين علي الأمعاء، وللتغلب علي هذه الحالة يجب اتباع الآتي:
- الإكثار من شرب السوائل من 6 - 8 أكواب ماء يومياً.
- كوب من العصير المثلج قبل الإفطار.
- الإكثار من المأكولات التي تحتوي علي ألياف مثل الخبز البلدي و الفواكه والخضراوات.
- القيام ببعض التمارين الرياضية الخفيفة. ولكن مع عدم استخدام أي من الملينات أو الحقن الشرجية للتغلب علي الإمساك.

- اضطراب في التنفس: هذه الحالة تحدث عندما يبدأ الجنين في النمو ويكبر حجم الرحم ويبدأ في الضغط علي الجهاز التنفسي.

- دوالي الأرجل: هي حالة من تضخم الأوردة في الأرجل ومنطقة الحوض وهي ناتجة عن ضغط الرحم مع الجنين علي أوردة البطن ولكنها تختفي بعد الولادة مباشرة. ويمكن تجنب هذه الحالة بعدم لبس ملابس ضيقة أو كورسيه البطن وعدم الوقوف فترة طويلة وإن أمكن الجلوس أثناء العمل ورفع الرجلين إلي أعلي لفترة مما يزيد من رجوع الدم إلي أعلي وتقليل احتقان الأوردة.
أما إذا كانت الدوالي كبيرة فإنك قد تحتاجين إلي ارتداء شراب طبي مطاطي أثناء اليوم.
وفي بعض الأحيان توجد دوالي حول منطقة المهبل وفي هذه الحالة تستطيعي أن تنامي مستلقية علي ظهرك مع وضع مخدة تحت الأرداف لرفع منطقة الحوض وتقليل احتقان الأوردة.

- تقلصات عضلات الرجل: وهي شائعة في الأشهر الأخيرة من الحمل وتكون نتيجة ضغط الرحم علي الرجل وغالباً ما تحدث عندما تستلقين علي السرير. وتستطيعي أن تتخلصي من هذه الحالة بواسطة كمادات دافئة علي عضلات الرجل وعمل مساج لها أو شد عضلات الرجل. وهناك تمرين ممكن عمله لإزالة هذه التقلصات، وهي أن تستلقي علي ظهرك في السرير وتشدي الرجل التي بها تقلصات ويكون هناك شخص آخر يقوم بالضغط علي الركبة بإحدى يديه ويرفع أصابع قدم هذه الرجل إلي أعلي باليد الأخرى بحيث تكون القدم في وضع زاوية قائمة علي الرجل ثم افردي هذه الرجل وكرري التمرين مرة أخرى.

- إفرازات المهبل: ربما في أثناء الحمل قد تشعرين بإفرازات بيضاء سميكة من المهبل وهي طبيعية ولا تستخدمي أي من سوائل التنظيف المهبلي. ولكن إذا كانت هذه الإفرازات مصحوبة بدم أو لونها تغير أو لها رائحة كريهة ومصحوبة بهرش وحرقان فيجب عليك استشارة الطبيب لتجنب هذه الحالة عليك بالتشطيف بماء دافئ يومياً ولبس ملابس داخلية مصنوعة من القطن.

- البواسير: هي عملية تضخم الأوردة الموجودة بالمستقيم وغالباً ما تكون مؤلمة وقد تكون مصحوبة بنزيف. ومن المهم أن تعلمي أن الوقاية هنا هي أهم من العلاج وذلك بمنعك الإمساك ويمكن أن تقللي من خطرها بأن تستلقي علي أحد جانبيك مع وضع مخدة أسفل الأرداف وهذه الحالة غالباً ما تنتهي بعد الولادة.

* ألم وتعب أسفل البطن: يكون الألم حاد أسفل وعلي جانب البطن وذلك نتيجة ضغط الرحم مع الجنين علي الأربطة التي تربط الرحم بالبطن. ويمكن التغلب علي هذا الألم بتغيير وضعك باستمرار. وفي الأشهر الأخيرة من الحمل قد تشعرين بألم أسفل البطن والحوض وذلك لأن الحوض يستعد لاستقبال الجنين. وقد يكون ألم البطن نتيجة إمساك شديد أو التهابات بالمثانة البولية.

- كما توجد ااضطرابات أخرى تحدث أثناء الحمل:
1- الولادة المبكرة: وهي معناها ولادة طفل قبل اكتمال نموه داخل الرحم ومن أهم أعراضها هي النزيف والتقلصات في البطن. وفي بعض الأحيان تكون الولادة المبكرة شيء طبيعي لمنع ولادة طفل لا يعيش بعد ذلك نتيجة تشوهات خلقية أو مشاكل صحية.

2- الأنيميا: غالباً ما تحدث نتيجة قلة نسبة الحديد في الجسم ويمكن التغلب عليها بنظام غذائي جيد غني بالحديد مثل الكبدة واللحوم الحمراء والخضراوات الطازجة، وكذلك يمكن أخذ عقاقير تحتوي علي نسبة من الحديد وذلك لأن احتياج الجسم في هذه المرحلة إلي الحديد يفوق ما يأخذه الجسم من الغذاء.

3- التهابات بالمسالك البولية: وهذه التهابات تزداد نسبتها في الحمل لزيادة الضغط علي المثانة البولية بواسطة الرحم ومن أهم أعراضها ألم بالبطن مع ارتفاع في درجة الحرارة وتبول مستمر وحرقان في البول مصاحب بالدم. ويمكن علاج هذه الحالة بالإكثار من السوائل ومتابعة الطبيب المعالج.

4- تسمم الدم: من أهم المشاكل التي تحدث بالحمل ولكنها إذا عولجت بسرعة لا تكون هناك آثار جانبية تؤثر علي الحمل ومن أهم أعراضها:
- زيادة مفاجئة في الوزن.
- ورم بالقدمين واليدين.
- صداع شديد ودوار وزغللة بالعين.
- ارتفاع في ضغط الدم.
- تغير في لون البول.

وغالباً ما تحدث هذه الأعراض في النصف الثاني من الحمل. وتسمم الدم خطير جداً لكل من الأم والجنين ولذلك يجب الإسراع في العلاج.

5- الحصبة الألماني: هي مرض فيروسي بسيط ولكن إذا أصيبت به السيدة الحامل وخاصة في الأشهر الأولي من الحمل فإنها قد تحدث أمراض للقلب وعمي وفقدان للسمع للطفل المولود.

6- مشاكل عامل (ريسس RH):
- من المهم جداً أثناء الفحص الدوري لك في أول الحمل أن يتم إجراء اختبار معامل ريسس بالدم فإذا كان الدم يحتوي علي هذا المعامل فإنك تكوني موجبة لهذا العامل، وإذا كان الدم لا يحتوي علي هذا العامل فإنك تكوني سالبة لهذا العامل.

- إذا كانت الأم والأب سالبى المعامل تكون النتيجة موجبة لديهم أو إذا كانت الأم موجبة المعامل أو إذا كان الزوجان موجبان لهذا المعامل فلا يوجد هناك مشكلة.

- أما المشكلة الأساسية تكمن في أن الأم إذا كانت سالبة للمعامل والأب موجب المعامل فإنه يوجد احتمال أن الطفل يكون موجب للمعامل أي أنه ضدك .. وفي هذه الحالة فإن جسمك يبدأ في تكوين أجسام مضادة ضد دم الطفل ويبدأ في تكسير كرات الدم الحمراء لطفلك ويصبح مصاباً بأنيميا ويكون ذو تأثير سلبي بعد ذلك علي الحمل القادم ولكن في الغالب لا يؤثر علي الطفل الأول حيث أن كمية الأجسام المضادة المتكونة تكون بسيطة وعلي هذا يمكن التغلب علي ذلك بأخذ حقن تبطل مفعول الأجسام المضادة وذلك في خلال 72 ساعة من الولادة أو الولادة المبكرة أو الإجهاض.

- الأمراض التناسلية:
وهذه الأمراض تنتشر بالممارسة الجنسية ومن أهم هذه الأمراض هي السيلان و الزهري و الهربس.
ومن أهم هذه الأعراض وخاصة مرض السيلان إفرازات مهبلية وحرقان بالبول وارتفاع في درجة الحرارة وألم بالمفاصل وبقع حمراء بالجلد ..
وهذا المرض يسبب خطر لكل من الأم والجنين وقد يسبب التهابات بعين الجنين ولهذا يتم وضع قطرة مطهرة للعين عند الولادة.
والزهري من أخطر الأمراض التناسلية وفيه تصاب الأم بتقرحات حمراء علي الأجزاء التناسلية الخارجية والمهبل.
والهربس هو التهاب فيروسي يسبب تقرحات مؤلمة جداً علي الأجزاء التناسلية الخارجية. ويجب أن تعلمي أن الأمراض التناسلية يجب علاجها علي وجه السرعة ويتم العلاج لكِ ولزوجك في وقت واحد لمنع إعادة العدوى.


موسوعة طبية، صحة المرأة، المشاكل التى تواجه الحامل فى المرحلة الأولى من الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المشاكل التى تواجه الحامل فى المرحلة الأولي من الحمل

المشاكل التى تواجه الحامل فى المرحلة الأولي من الحمل

* مراحل الحمل:
- المرحلة الأولي من الحمل تشمل الثلاث شهور الأولي من بداية الحمل.

- وأهم هذه المضاعفات:
1- فرط القيء عند الحوامل: من المعلوم أن الغثيان أو القيء شيء عادي في الثلاث شهور الأولي من الحمل ... ولكن إذا كان القيء شديد ومستمر لدرجة أنه يؤثر علي صحة الحامل فلابد هنا من الوقوف علي الأسباب المؤدية لذلك.
أسباب هذه الحالة غير معروفة ولكن البعض يفسر ذلك إلي زيادة نسبة هرمون الإستروجين والجوناتوتروبين وتكون هذه الحالة شائعة في الحمل الأول أو الحمل في أكثر من جنين.

- ولكن ما هي وسائل العلاج في هذه الحالة؟ ...
- يجب أن نبدأ أولاً في استبعاد أن هذا القيء ليس نتيجة التهابات بالجهاز الهضمي أو اضطراب في وظائف الغدة الدرقية.
- نبدأ العلاج بتنظيم الغذاء وتقسيم الوجبات الغذائية إلي وجبات خفيفة مع راحة ومضادات للحموضة وفي الحالات الصعبة يمكن نقلها إلي المستشفي للتعويض عن ذلك بالمحاليل الطبية.

2- حمل خارج الرحم: وهذا يعني أن البويضة الملقحة تتعلق في مكان آخر غير الرحم وغالباً يتم هذا في قناة فالوب ونادراً ما يتم في المبيضين و عنق الرحم.
وقناة فالوب هي قناة ضيقة وغير مؤهلة لاستقبال الجنين ولذلك عندما يبدأ الجنين في النمو فإن جدار قناة فالوب قد ينفجر من شدة الضغط عليه من نمو الجنين وتكون هنا السيدة في خطر من شدة النزيف الداخلي الذي قد يسبب لها هبوط حاد في الدورة الدموية وصدمة.

- ولكن ما هي أسباب الحمل خارج الرحم؟ ...
معظم هذه الحالات قد تكون نتيجة عدم قدرة البويضة الملقحة للوصول إلي الجدار الرحمي من خلال قناة فالوب وذلك إما أن يكون نتيجة التهابات بقناة فالوب أو التصاقات بها مما يؤدي إلي ضيق القناة وتمنع مرور البويضة من خلالها إلي جدار الرحم أو أن يكون بها عيوب خلقية أو داء البطانة الرحمية حيث يتكاثر غشاء شبيه بغشاء جدار الرحم في قناة فالوب ويؤدي تعلق البويضة به.
ومعظم حالات الحمل خارج الرحم تحدث في سن 35 - 44 سنة ويعتبر أهم سبب للحمل خارج الرحم هو التهابات الحوض وتشمل التهابات الرحم وقناة فالوب والمبيضين.

- ما هي أعراض الحمل خارج الرحم؟
- ألم بالبطن أو الحوض أو في الكتف والرقبة نتيجة ضغط الدم الناتج عن انفجار الحمل علي الحجاب الحاجز ويكون هذا الألم حاد وشديد.
- نزيف مهبلي.
- قيء وغثيان.
- دوار وصداع.

- كيف يتم تشخيص الحمل خارج الرحم؟
- الفحص المهبلي للحوض لتحديد الألم أو وجود ورم بالبطن.
- قياس نسبة هرمون الجوناتوتروبين والذي يكون نسبته قليلة جداً بالنسبة لنسبته في الحمل العادي وكذلك انخفاض نسبة هرمون البروجسترون.
- موجات فوق صوتية لمعرفة ما إذا كان الرحم بداخله جنين أو لا.
- عند إدخال إبرة معينة عن طريق المهبل توضع خلف الرحم وأمام المستقيم فإذا وجد دم في هذه المنطقة فهذا يعني وجود نزيف نتيجة انفجار قناة فالوب.

- ما هو العلاج لهذه الحالة؟
- جراحة عاجلة لإزالة هذا الحمل غير الطبيعي.
- استعمال المنظار لإزالة هذا الحمل من خلال عمل فتحة صغيرة في أسفل البطن وإدخال المنظار إلي داخل البطن وإزالة الحمل غير الطبيعي مع استئصال قناة فالوب.
- أما إذا تم اكتشاف الحمل غير الطبيعى مبكراً قبل انفجار القناة فإنه يتم استئصال الحمل فقط وإصلاح قناة فالوب وتركها.
- يوجد عقار طبي يسمي "ميثوتريكساد" يستخدم لإذابة الحمل غير الطبيعي وهذا يتوقف علي نسبة تقدم الحمل.

- ماذا بعد العلاج من هذا؟ ...
بالطبع لابد أن تقومي بزيارة الطبيب عدة مرات قبل البدء في حمل آخر وذلك لقياس نسبة هرمون الجوناتوتروبين حتى تصل نسبته إلي الصفر وهذا يعني أن جميع أنسجة الحمل غير الطبيعية قد أزيلت تماماً.

3- الإجهاض:
- معناه فقد الحمل قبل الأسبوع العشرين من الحمل ويكون نتيجة مشاكل في كروموسومات الجنين، وهذه المشاكل ليست بالضرورة تكون ناتجة عن الأبوين ولكنها قد تحدث بالصدفة عند انقسام البويضة.
- قد يكون الإجهاض ناتج عن أمراض خاصة بالدم مثل السكر المرتفع، التهابات حادة، ارتفاع حاد في ضغط الدم، أو مشاكل في جهاز المناعة أو عيب خلقي في الرحم أو اتساع عنق الرحم مبكراً.
- لا يحدث الإجهاض بالتمارين الرياضية الخفيفة أو الممارسة الجنسية المعتدلة أو الأعمال المنزلية الخفيفة أو القيء.

- ولكن ما هي أعراض الإجهاض؟ ...
نزيف مهبلي يكون مستمر أو متقطع ويلي هذا النزيف ألم بالبطن و تقلصات بأسفل الظهر.

- ما هي وسائل التشخيص؟ ...
- فحص مهبلي لفحص عنق الرحم للتأكد هل هو مفتوح قبل الميعاد أم لا وفي هذه الحالة يمكن أن يتم الحمل ولا يحدث إجهاض.
- فحص الغشاء المحيط بالجنين هل هو سليم أم تم انفجاره وفي هذه الحالة لا يمكن أن يتم الحمل ولابد من حدوث إجهاض.
- إذا كان هناك بعض الأنسجة قادمة مع النزيف فيتم فحصها لمعرفة ما إذا كانت لنسيج الجنين أم نسيج المشيمة.
- موجات فوق صوتية لتبين ما إذا كان الجنين حي أم لا عن طريق فحص ضربات القلب.

- والآن ما هو العلاج في مثل هذه الحالة؟ ...
- في حالة ما إذا كان عنق الرحم مفتوح قليلاً فإن العلاج يعتمد علي الراحة التامة مع بعض الأدوية المسكنة للألم حتى يتم توقف النزيف.
- إذا كان الغشاء المحيط بالجنين قد انفجر فإن الإجهاض لابد أن يتم عن طريق إخراج الجنين.

- ماذا بعد أن يتم علاج الإجهاض؟ ...
معظم السيدات اللاتي يتعرضن للإجهاض قد يبدءوا في حمل مرة ثانية بنجاح، ولكن ينصح دائماً بالتريث فترة قبل في حمل جديد.

(المشاكل التي تواجه الحامل في المرحلة الثانية من الحمل)
(المشاكل التي تواجه الحامل في المرحلة الثالثة من الحمل)


موسوعة طبية، صحة المرأة، النزيف الرحمي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النزيف الرحمي

* أسباب النزيف الرحمي:
- يكون في معظم السيدات النزيف الرحمي نتيجة:
- زيادة هرمون الإ ستروجين وقلة هرمون البروجسترون.
- زوائد رحمية أو أورام ليفية.
- سرطان الرحم أو التهابات الرحم.
- اضطراب في وظائف الغدة الدرقية.

* متى تصاب السيدة بالنزيف الرحمي؟
- قد يحدث للسيدات ما بين (20 - 30) سنة نزيف رحمي في الأشهر الأولي من الحمل … وكذلك السيدات اللاتي يستخدمن حبوب منع الحمل أو اللولب.
- أما بالنسبة السيدات ما بين (40 - 50) سنة أي مرحلة ما قبل انقطاع الدورة، قد يحدث لهن نزيف رحمي نتيجة زيادة كثافة جدار الرحم وينذر ذلك بأورام سرطانية للرحم.
- السيدات بعد انقطاع الدورة واللاتي تستخدمن العلاج الهرموني لتعويض قلة نسبة الهرمونات الطبيعية قد يصبن أيضاً بنزيف رحمي، وقد يكون نتيجة لأورام سرطانية بالرحم.

* تشخيص النزيف الرحمي؟
- يعتمد التشخيص أساساً علي سن السيدة.
- اختبار حمل إذا كانت السيدة حاملاً.
- صورة دم كاملة للتعرف ما إذا كانت هناك أنيميا أو إذا كان النزيف شديداً.
- موجات فوق صوتية للرحم والمبيضين.
- عينة من جدار الرحم لمعرفة السبب.
- منظار الرحم لأخذ عينة من الرحم أو استئصال أورام صغيرة.

* هل يمكن للسيدة المصابة بنزيف رحمي إجراء عملية توسيع لعنق الرحم و كحت لجداره؟
- نعم، لأخذ عينة من جدار الرحم وتحليلها ومعرفة سبب النزيف.

* وسائل العلاج:
- إذا كان النزيف نتيجة اضطراب هرمونات، فيتم استخدام حبوب منع الحمل أو هرمون البروجسترون.
- إذا كان النزيف نتيجة سن انقطاع الطمث، يتم اللجوء إلى العلاج الهرموني البديل.
- علاج اضطرابات وظائف الغدة الورقية.
- استئصال الأورام.


موسوعة طبية، صحة المرأة، النــــــزيف المهبلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

النزيف المهبلي

* تعريف النزيف المهبلى:
- النزيف المهبلي هو حدوث قطرات من الدم بكميات صغيرة جداً بين الدورتين. فإذا كان النزيف يحدث للسيدة قبل بداية انقطاع الدورة بنسبة قليلة، فلا خوف من ذلك ويعتمد بعد ذلك علي المتابعة.

ويمكن أن يحدث لبعض السيدات اللاتي تستخدمن حبوب منع الحمل وذلك في الشهور الأولي. بالنسبة للسيدات في مرحلة انقطاع الدورة أو بعد هذه المرحلة واللاتي يستخدمن علاج هرموني للسيطرة علي الأعراض التي تظهر في هذه المرحلة، يحدث لهن بعض النزيف والذي يشبه الدورة لمدة أيام قليلة.

- هل يحدث نزيف مهبلي للسيدات بعد استئصال الرحم؟
نعم .. لأنه عند استئصال الرحم كلية إذا حدث نزيف، يكون نتيجة لأسباب تتعلق بالمهبل نفسه. أما في بعض حالات استئصال الرحم جزئياً حيث يترك عنق الرحم، ففي هذه الحالة فإن أي نزيف يحدث قد يكون نتيجة عنق الرحم أو المهبل.

- هل السيدة التي يحدث لها نزيف مهبلي تعتبر مصابة بالسرطان؟
في معظم حالات النزيف المهبلي غير المنتظم يكون غير سرطاني نتيجة اضطرابات الهرمونات.

- النزيف المهبلي في السيدات قبل فترة انقطاع الدورة:
- النزيف المهبلي: في السيدات المتقدمات في السن وخاصة بعد انقطاع الدورة بفترة قد يكون:
- بداية أورام سرطانية
- اضطرابات بالدورة الشهرية.
- اضطرابات بالهرمونات.
- التهابات مهبلية.
- التهابات بالأوردة الموجودة بالمهبل وتسبب احتقان لها.
- حدوث أورام أو زوائد رحمية أو أورام ليفية بالرحم.
- التهابات عنق الرحم وتقرحات به ويكون مصاحب بنزيف بعد اللقاءات الجنسية.
- سرطان الرحم وعنقه أو سرطان بالمهبل.
- وقد يكون نتيجة لحمل مصاحب بنزيف أو حمل خارج الرحم.

- ماذا يجب أن تفعلي في حالات النزيف المهبلي؟
ينصح السيدات اللاتي في مقتبل العمر وفي مرحلة الإخصاب بأن يتبعن فحص طبي دوري لمنطقة الحوض والمهبل. (يجب استشارة الطبيب المتخصص). معظم حالات النزيف المهبلي غير سرطانية ويتم علاجها بسهولة.


موسوعة طبية، صحة المرأة، الولادة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الولادة

الولادة

* الولادة:
- خلال المرحلة الأخيرة من الحمل يجب أن تستعدي لاستقبال الولادة والمولود الجديد .. وذلك عن طريق تحضير مكان الطفل الذي سوف ينام فيه وكذلك "الببرونة" وإذا كنت لا تقومي بالرضاعة الطبيعية فاستشيري للرضاعة الصناعية.

- أيضاً يجب أن تعدي أولادك الكبار نسبياً لاستقبال المولود الجديد لأنهم قد يحسوا بانزعاج نحو مكانتهم لديك بعد مجيء المولود الجديد ولذلك يجب أن تشعريهم بحبك وواجباتهم تجاه المولود الصغير .

- كيف تستعدين للولادة؟
- في خلال الأسبوعين الأخيرين من الحمل يجب أن تعدى حقيبة صغيرة بها جميع مستلزمات المولود وأغراضك الشخصية.
- وعليك أن تختاري من سيأتي معك ليأخذك أنت وطفلك بعد الولادة.

- ويجب أن تعتني بملابس الطفل فإذا كان الجو بارد فعليك بملابس ثقيلة وإذا كان الجو دافئاً فعليك بملابس خفيفة.
- وعليك أن تأخذي بعض أرقام التليفونات المهمة لك استعداداً لأي طوارئ تحدث وكذلك رقم تليفون طبيبك الخاص لتحديد الميعاد الذي سوف تذهبين فيه إلي المستشفي.

- والآن وبعد أن استعديت للولادة ما هي أعراض الولادة؟ ...
من المعروف أنه خلال الأسابيع الأخيرة من الحمل يبدأ الجنين في أخذ وضع جديد أسفل البطن في الجزء العظمي من الحوض وبعد ذلك يبدأ الرحم في الانقباضات ولكن هذه الانقباضات قد تكون كاذبة ولا تؤدي إلي اتساع فتحة عنق الرحم وتسمي في هذه الحالة ولادة كاذبة.
- ولكي تفرقي بين الولادة الكاذبة والحقيقية كالآتي:
- الانقباضات الكاذبة عادة غير منتظمة.
- الانقباضات الكاذبة تختفي بالدوران والمشي بينما الانقباضات الحقيقية تبقي قوية.
- الانقباضات الحقيقية تبقي قوية وتزيد بمرور الوقت.

- ولكن ما هي العلامات المميزة للولادة؟
- انقباضات رحمية منتظمة وتبدأ في مؤخرة الظهر ثم تنتشر إلي الأمام من البطن. وسبب هذه الانقباضات هي شد وارتخاء عضلات الرحم ليساعد علي فتح فتحة عنق الرحم لدفع الجنين للخارج. وهذه الانقباضات تحدث كل 15 - 20 دقيقة وتستمر 30 - 45 ثانية وتزداد كلما قرب موعد الولادة وهذه الانقباضات لا تنتهي بالحركة.
- ظهور مخاط قرمزي اللون نتيجة دفع الجنين ناحية فتحة عنق الرحم وقد يكون مصحوباً بكمية بسيطة من الدم.
- نزول كمية كبيرة من المياه من المهبل وذلك لانفجار كيس الماء المحيط بالجنين في الرحم ويكون غير مصحوب بألم.

عند ملاحظتك هذه العلامات، فيجب أن تخبري طبيبك الذي يوصي بالذهاب إلي المستشفي إذا كانت هذه ولادة وعندها تكون الانقباضات الرحمية كل خمس دقائق.

- ماذا ستفعلين بالمستشفي؟
- عند وصولك إلي المستشفي سوف تذهبين للاستقبال لتقديم بعض المعلومات عنك إذا كان هناك وقت، وإن لم يكن فسيقوم من حضر معك بهذه المهمة وإذن سوف تذهبين إلي حجرة الولادة.
- عند انتهاء الولادة سوف تحسين أنك ترغبين في التبرز ولكن هذا الشعور نتيجة ضغط الجنين فقط أثناء الولادة.
- في حجرة الولادة سوف تتعلمين أنت وزوجك كل ما هو مهم عن الولادة وكيفية إجراء عملية تنشيط للتنفس ... وعلى الزوج أن يشجع زوجته أثناء الولادة لأنها تحتاج إلي مساعدته ولا تنس أنها فرصتك الذهبية لرؤية طفلك وهو يتنفس أول نفس له في الحياة بعد الولادة.

- مراحل الولادة:
- المرحلة الأولي:
- عنق الرحم يبدأ في الاتساع للسماح للجنين أن يمر بسهولة إلي الخارج.
- في هذه الحالة فإنك تخضعين للفحص الدوري لبيان مدى اتساع فتحة عنق الرحم وعندما يبدأ عنق الرحم في الاتساع 9 - 10 سم في هذه الحالة يسمح بمرور الطفل بسهولة وفي هذه المرحلة يجب علي الطبيب متابعة الطفل صحياً.
- وعندما يبدأ الجنين في الخروج من خلال فتحة عنق الرحم فإن كيس الماء المحيط به يبدأ في الانفجار مولداً كمية كبيرة من الماء تخرج من المهبل.

- المرحلة الثانية:
- تبدأ عندما يخرج الطفل من الرحم إلي قناة الولادة بالمهبل وحتى نهاية الولادة وتستغرق حوالي 1/2 1 ساعة للولادة الأولي و30 دقيقة للولادات التالية وفيها تحدث الانقباضات كل 2 - 3 دقائق.
- في أثناء مرور الطفل في المهبل وبنهاية الولادة يحدث ضغط علي المستقيم ويعطي إحساس بالتبرز ويزول هذا الإحساس بعمل تمارين للتنفس أثناء الولادة.
- يبدأ الرأس في الخروج أولاً ثم يأتي باقي الجسم بعد ذلك.

- المرحلة الثالثة:
تبدأ بخروج المشيمة من الرحم والمهبل في حدود 5 - 30 دقيقة بعد الولادة. هل تعلمين أن عملية الولادة تأخذ 12 - 14 ساعة في الولادة الأولي و7 ساعات في الولادة المتكررة.

- ما هي الأدوية التي يمكن أن نعطي أثناء عملية الولادة؟
- تشعرك الانقباضات الرحمية ببعض الألم وفي هذه الحالة يقوم الطبيب بوصف لبعض الأدوية المسكنة ولا تتعارض مع الحمل والجنين.
- يعطي بعض الأطباء بنج موضعي لإزالة الألم في أماكن محددة من الجسم ويجعلك تشعرين بكل شيء ولا تتأثري أنت ولا الجنين.
- يعطي بعض الأطباء بنج نصفي في السائل النخاعي في أسفل الظهر للولادة بدون ألم.

- شق العجان:
يكون عبارة عن جرح بسيط بين المهبل و فتحة الشرج للسماح للطفل أن يمر بسهولة من خلال قناة الولادة ولمنع حدوث تهتكات للأنسجة الموجودة بهذه المنطقة وبعد الولادة يتم خياطة هذا الجرح بخيوط تمتص من الجسم بعد الولادة.

- الولادة بالجفت:
قد يضطر الطبيب إلي استخدام الجفت للولادة إذا كانت هناك صعوبات في نزول الطفل.

- الولادة القيصرية:
في هذه الحالة يولد الطفل من خلال فتحة في البطن وهذه العملية تتم فقط إذا كانت هناك صعوبات في الولادة الطبيعية من خلال المهبل أو تكون الأم قد تعرضت لولادة قيصرية قبل ذلك.

- الولادة بالمقعدة:
معظم الأطفال يتم ولادتهم عن طريق الرأس والتي تدخل قناة الولادة أولاً ثم باقي الجسم. ونادراً ما يحدث بأن الجنين ينزل إلي الحوض بالمقعدة أو مؤخرة جسمه أو الأرجل أولاً مما يجعل الولادة طويلة وصعبة ولذلك يجب أن تتم هذه الولادة عن طريق عملية قيصرية .ولكن في بعض الأحيان فإن الجنين يغير من وضعه قبل الولادة مباشرة.

- ماذا بعد الولادة ...
- يعلق الطفل من رجليه ورأسه إلي أسفل للمساعدة في إخراج السائل الأمينوسي والمخاط والدم من فم الطفل وأنفه وذلك للمساعدة في التنفس الطبيعي.
- الحبل السري يمسك بعد ذلك ويقطع.
- يجب تدفئة الطفل بعد ذلك بالملابس.
- وضع قطرة مطهرة لعين المولود للوقاية من تأثير السوائل الموجودة بالرحم علي عينيه.

(الولادة فى حالة الطوارىء)
(الإسعافات الأولية للولادة)


موسوعة طبية، صحة المرأة، انقطاع الدورة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

انقطاع الدورة

انقطاع الدورة

* انقطاع الدورة الشهرية:
- إن انقطاع الدورة له أسباب كثيرة وهو إما أن يكون انقطاع أولي أو انقطاع ثانوي أي بعد فترة من حدوث الدورة الشهرية.

* ولكن لكي تعرفي لماذا تنقطع الدورة الشهرية، يجب أولاً أن نعرف ما هو التبويض الطبيعي الذي يؤدي الي حدوث الدورة بشكل منتظم كل شهر:

* التبويض الطبيعي:
- تبدأ في كل شهر بعض الحويصلات المبيضية في النمو في أحد المبيضين وهذه الحويصلات تحتوي علي بويضات غير ناضجة ... ولكن حويصلة واحدة هي التي تبدأ في النمو وتحتوي علي بويضة ناضجة.

- ثم بعد ذلك يبدأ المبيض في إفراز هرمون الإستروجين الذي يساعد علي زيادة كثافة الغشاء المبطن لجدار الرحم لاستقبال البويضة إذا تم تلقيحها بعد أن تكون قد خرجت من الحويصلة المبيضية.

- ولكن إذا لم يتم تلقيح البويضة فإنها تنفجر مع تفكك الغشاء المبطن لجدار الرحم وتبدأ الدورة الشهرية في النزول.

- تتحكم في عملية التبويض مجموعة من الهرمونات تفرز من الغدة النخامية الموجودة بأسفل المخ ويؤدي أي خلل في هذه الهرمونات إلي اضطراب في حدوث الدورة الشهرية.

* سبب انقطاع الدورة الشهرية أحياناً:
1- الحمــل:
وهو السبب الرئيسي والأساسي في مرحلة الإخصاب بالنسبة للمرأة ... ولكن لماذا تنقطع الدورة أثناء الحمل؟ لأن تعلق البويضة الملقحة بجدار الرحم يمنع تفكك هذا الجدار ولا يسقط علي هيئة دورة شهرية.

2- حبوب منع الحمل:
تتوقف الدورة عند بعض السيدات نتيجة تناول هذه الحبوب وتبدأ الدورة في النزول مرة أخرى بعد إيقاف الحبوب من 3 - 6 أشهر.

3- الرضاعة الطبيعية:
بعض السيدات عندما يرضعن أطفالهن رضاعة طبيعية قد تتوقف الدورة الشهرية بالرغم من أن عملية التبويض مستمرة ومن هنا يجب أن نعرف بأنه بالرغم من عدم نزول الدورة الشهرية فمن الممكن حدوث حمل بسبب أن عملية التبويض مستمرة.

4- الأدويــة:
تؤدي بعض الأدوية إلي توقف حدوث الدورة مثل الأدوية المحتوية علي كورتيزون والأدوية المضادة للاكتئاب والأدوية المعالجة للسرطانات.

5- الأمـراض:
قد تؤجل بعض الأمراض الطويلة حدوث الدورة نتيجة الضعف الشديد بالجسم.

6- الضغط العصـبي:
ممكن أن يؤدي إلي إنقطاع الدورة مؤقتاً وفي هذه الحالة فإن عملية التبويض نفسها تتوقف وبالتالي لا تحدث الدورة الشهرية.

7- اضطرابات الهرمونات:
وهذا يحدث نتيجة وجود حويصلات علي المبيض وهي بدورها تفرز كمية كبيرة جداً من هرمون الأندروجين (هرمون الذكورة) بجانب كمية بسيطة من هرمون الإستروجين أكثر من المعدل الطبيعي وهذا يؤدي إلي نقص في إفرازات هرمونات الغدة النخامية المؤدية إلي علمية التبويض الطبيعية وبالتالي لا تحدث دورة شهرية وهذه الحويصلات غالباً ما تكون شائعة بين السيدات ذات الأوزان الثقيلة.

8- التمارين الرياضية العنيف.

9- سوء التغـــذية:
يؤدي إلي تقليل إفراز الإستروجين وانعدامه وبالتالي توقف عملية التبويض.

10- اضطرابات وظيفة الغدة الدرقية:
تؤدي إلي زيادة أو نقص في إفراز هرمون البرولاكتين مما يؤدي إلي تعطيل إفراز الإستروجين وعدم حدوث الدورة.

11- أورام الغدة النخامية:
قد تؤدي إلي زيادة إفراز هرمون البرولاكتين مما يؤدي إلي اضطراب الدورة الشهرية.

* ويجب أن تسألي نفسك هذه الأسئلة عند انقطاع للدورة الشهرية لكي تتعرفي علي السبب في حدوث ذلك:
- هل يوجد حمل أم لا؟
- هل يوجد صداع؟
- هل يسقط الشعر؟
- حدوث تغيرات بالرؤية؟
- هل توجد إفرازات من الثدي أو لبن في عدم وجود الحمل؟
- هل تم إجراء أية عمليات جراحية؟

* كيف تتفادي هذه الأسباب؟
- إن الحياة الصحية المتمثلة في غذاء جيد متوازن لا يؤدي إلى السمنة، وممارسة بعض التمارين الرياضية الخفيفة هي المفتاح الحقيقي لتفادي هذه الأسباب.
- الابتعاد عن الانفعال و شرب الكحوليات والأدوية التي تؤثر علي مستوي الهرمونات في الدم.
- الامتناع عن التدخين.

( الدورة الشهرية)


موسوعة طبية، صحة المرأة، تابع المشاكل التى تواجه الحامل فى المرحلة الثالثة من الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المشاكل التي تواجه الحامل في المرحلة الثالثة من الحمل

* المرحلة الثالثة من الحمل:
- إن المرحلة الثالثة من الحمل تشمل الثلاثة أشهر الأخيرة من الحمل. وأهم المشاكل التي توجد بها هي:

- السكر.
- تسمم الحمل.
- مشاكل المشيمة.
- تشوهات خلقية.
- تأخر الولادة.
- تأخر نمو الجنين داخل الرحم.

أولاً - مرض السكر في السيدة الحامل:
وهذا يعني عدم انتظام نسبة السكر في الدم، والتي يتم التحكم فيها عن طريق هرمون الأنسولين. وللسكر نوعان:
- نوع لا يستطيع الجسم فيه إفراز كمية كافية من الأنسولين للسيطرة علي نسبة السكر الموجودة بالدم. - - والنوع الثاني هو أن الأنسولين الذي ينتج لا يستعمل بكفاءة في الجسم وهذا هو النوع الذي يحدث في الحمل.
والسكر الذي يحدث في الحمل لا يشكل أية خطورة وأن معظم السيدات لا يشكون من أعراضه ... ولكن يجب متابعته والسيطرة عليه لأنه قد يشكل خطورة علي الجنين.

- ومن أهم الآثار الجانبية للسكر في الحمل علي الجنين هي:
- كبر حجم ووزن الطفل عند الولادة أكثر من 4.5 كجم مما يؤدي إلي إمكانية ولادة الطفل ولادة غير طبيعية.
- هبوط حاد في السكر في دم الجنين بعد ولادته وذلك لأن الطفل تعود علي أخذ نسبة سكر عالية من خلال المشيمة ثم بعد الولادة وانقطاع المشيمة عنه يحدث هبوط مفاجئ في السكر ولذلك ينصح بقياس نسبة السكر بعد الولادة وأن يتم إعطائه محلول جلوكوز والإسراع بتغذيته.
- إمكانية إصابة الطفل المولود فيما بعد بالسكر عند بلوغه.

- الأعراض:
تعب وإرهاق وعطش وتبول بكثرة.

- التشخيص:
تحليل سكر بالدم باستمرار ومتابعته وخاصة ما بين الأسبوع 26 - 28 من الحمل.

- العلاج:
- أهم شيء في علاج السكر هو تنظيم الأكل وإجراء بعض التمارين الرياضية الخفيفة وعمل متابعة وتحليل سكر بانتظام.
- إذا لم يجدى هذا في العلاج فإننا نتجه إلي العلاج بالأنسولين وليس بالأدوية المخفضة لنسبة السكر بالدم لأن الأنسولين لا يمر من خلال المشيمة ولا يصل إلي الجنين.
- موجات فوق صوتية لفحص الجنين من حيث الوزن والحجم في الأسابيع الأخيرة من الحمل لتحديد ما إذا كان هناك خطراً علي الجنين أم لا وهل ستتم ولادته طبيعياً أم ل.

- ماذا بعد ولادة طفل لأم تعاني من سكر الحمل؟! ..
- يختفي مرض السكر في الحمل بعد فترة قصيرة من الحمل ويجب أن يتم عمل تحليل سكر بالدم لمدة ستة أسابيع بعد الولادة للتأكد من زوال مرض السكر.
- من المحتمل إصابتك بالسكر في الحمل القادم وربما يستمر معك طوال العمر إذا كنت حاملاً وأنت متقدمة في السن.

ثانيا - تسمم الحمل:
- هذا المرض هو عبارة عن:
- ارتفاع في ضغط الدم.
- تورم بالعينين واليدين.
- نسبة عالية من الزلال في البول.
- زيادة في الوزن نتيجة احتجاز السوائل بالجسم.

ويحدث التسمم بعد الأسبوع العشرين من الحمل وهو خطير إذا ترك بدون علاج وقد يحدث نتيجة سموم في دم السيدة الحامل ويكثر لمن يعانون من الأمراض الآتية:
- مرض السكر وارتفاع ضغط الدم.
- أمراض الكلي و الكبد.
- الأمراض الوراثية.
ولا يوجد علاج محدد لتسمم الحمل وإنما العلاج الوحيد هو إنهاء الحمل حفاظاً علي الجنين والأم.

- الآثار الجانبية لتسمم الحمل:
- بالنسبة للأم: تدمير خلايا الكبد والكلي وحدوث نزيف.
- بالنسبة للجنين: نقص كمية الأكسجين والتغذية الواصلة من المشيمة إلي الجنين مما يؤدي إلي تأخر نمو الجنين وموته في بعض الأحيان.

- التشخيص:
- ارتفاع ضغط الدم في وقت محدد بعد الزيارة الأولي.
- وجود كمية كبيرة من الزلال في البول عن طريق تحليل البول 24 ساعة.
- عمل وظائف الكبد والكلي.

- العلاج:
- أهم طرق العلاج هي إنهاء الحمل مع استعمال أدوية مخفضة للضغط العالي.
- راحة تامة في الفراش علي أحد جانبيك للسماح للدم بالمرور بسهولة.
- موجات فوق صوتية لقياس كمية السائل الأمينوسي فإذا كانت كمية السائل قليلة فهذا يعني أن كمية الدم التي تصل للجنين غير كافية وأن إنهاء الحمل أصبح ضرورة.
- إعطاء دواء سلفات الماغنسيوم لزيادة كمية الدم بالرحم لمنع حدوث أية آثار جانبية أثناء إنهاء الحمل.

- ماذا يحدث إذا تمت الولادة بعد تسمم الحمل ؟! ..
- بعد الولادة يعود ضغط الدم إلي المعدل الطبيعي في خلال أيام من الولادة.
- إذا كنتِ تأخذين أدوية مخفضة لضغط الدم المرتفع فيجب أن تبدئي في إيقافها بالتدريج بعد الولادة.
- احتمالات حدوث تسمم حمل في الولادات القادمة، ويعتمد ذلك علي نسبة حدوثه في الحمل الأول.

ثالثاً - مشاكل المشيمة:
من المعروف أن المشيمة تقوم بنقل الأكسجين والغذاء من الأم من خلال الدورة الدموية إلي الجنين وتقوم بحمل فضلات الجنين إلي الأم لإخراجها، وأهم هذه المشاكل هي:
1- انفصال المشيمة: من جدار الرحم قبل الولادة مما يؤدي إلي نقص كمية الأكسجين المحملة في الدم إلي الجنين وهذه تعتبر من أهم أسباب وفاة الجنين في المرحلة الثالثة من الحمل وانخفاض في ضغط الدم للأم نتيجة النزيف الذي يحدث بعد الانفصال.
وقد يكون انفصال المشيمة جزئياً ويشمل جزء من المشيمة أو كلياً ويشمل كل أجزاء المشيمة ويؤدي إلي نزيف. وقد يتجلط الدم ويقوم بالضغط علي رأس الطفل ويسبب له مشاكل خطيرة.
ومن أهم أسباب انفصال المشيمة هي:
- السيدات ذات البشرة الداكنة.
- المدخنات.
- السيدات فوق سن الأربعين من العمر ويحملن.
- تكرار الحمل.
وغالباً ما يصاحب انفصال المشيمة ارتفاع في ضغط الدم وانفجار في كيس الماء المحيط بالجنين قبل ميعاد الولادة.

- الأعراض:
- نزيف مهبلي بسيط أو شديد.
- ألم بالبطن وأسفل الظهر.
- انقباضات سريعة بالرحم.

- التشخيص:
- باستبعاد الأسباب الأخرى المسببة للنزيف المهبلي.
- موجات فوق صوتية لرؤية انفصال المشيمة.

- العلاج:
- يعتمد العلاج علي الآثار الجانبية لكل من الأم والجنين وتقييم حالة قلب الجنين فإذا كانت ضربات القلب ضعيفة أو معدومة فهذا يعني مشاكل للجنين ويجب إدخال الأم المستشفي.
- وقد تحتاج الأم إلي نقل دم في حالة ما إذا كان هناك نزيف شديد وتحتاج إلي إنهاء الحمل في أسرع وقت.

- ماذا بعد الولادة في هذه الحالة؟! ..
السيدة التي تعاني من انفصال المشيمة في الحمل الأول قد يتكرر لها هذا في المرات القادمة.

2- المشيمة المتقدمة: في الولادة الطبيعية تكون المشيمة موجودة في أعلي الرحم ولكن في هذه الحالة المشيمة تكون موجودة في أسفل الرحم وتغطي فتحة عنق الرحم وهذه الحالة خطيرة جداً للأم والجنين حيث أنها يمكن أن تحدث نزيف شديد في أثناء الولادة أو قبلها.
- وقد تأخذ المشيمة المتقدمة أحد الأشكال الآتية:
- حدودية: حيث تكون جانب المشيمة علي حدود فتحة عنق الرحم ويمكن في هذه الحالة أن تكون الولادة طبيعية.
- جزئية: المشيمة تغطي جزء من فتحة عنق الرحم، وفي هذه الحالة ينتج نزيف شديد عند الولادة الطبيعية.
- كلية: المشيمة بأكملها قد تغطي فتحة عنق الرحم وفي هذه الحالة لا يمكن أن تتم الولادة طبيعياً ولكن في بعض الأحيان ترتفع المشيمة إلي أعلي بمرور الحمل.

- أهم أسباب المشيمة المتقدمة هي: غير معروفة السبب وقد تكون:
- السيدات المتقدمات فى السن.
- السيدات المدخنات.
- ولادة قيصرية سابقة أو إجهاض متكرر.
- وجود مشيمة كبيرة.

- الأعراض:
نزيف مهبلي غير مصاحب بألم بالقرب من نهاية الشهر السادس ويكون الدم لونه فاتح وقد يتوقف فجأة.

- التشخيص:
- موجات فوق صوتية لتحديد وضع المشيمة.
- فحص عنق الرحم ويكون ذلك تحت ظروف خاصة وتكوني مستعدة للولادة في الحال إذا حدث نزيف.

- العلاج:
يعتمد علي هل الجنين ينمو نمواً كاملاً حتى يمكن إنهاء الحمل، وهل يوجد نزيف من المهبل؟
- إذا كانت المشيمة موجودة بالقرب من فتحة عنق الرحم ولا يوجد نزيف، يلزم راحة تامة في الفراش.
- إذا حدث نزيف مهبلي، يتم إجراء ولادة قيصرية في الحال.

- ماذا بعد الولادة في هذه الحالة؟! ..
وجود هذه الحالة لا يمكن إهمالها ويجب متابعتها في الحمل في المرات القادمة.

3- تأخر النمو داخل الرحم: في هذه الحالة لا ينمو الجنين لا ينمو بالسرعة التي يجب أن ينمو بها في مراحل الحمل المختلفة. وهؤلاء الأطفال يكون لديهم مخزون ضعيف من الدهون وكذلك مادة الجليكوجين التي تتحول إلي جلوكوز بعد ذلك لإعطاء طاقة. وهؤلاء الأطفال لا يستطيعون تحمل ضغط الولادة ويتعرضون لمشاكل كثيرة.

- أسبابه:
- التدخين في السيدات.
- بعض الأمراض مثل الحصبة الألماني والتوكسو بلازموزيس.
- اضطرابات الكروموزومات.
- سوء تغذية حاد.
- شرب الكحوليات.
- مرض السكر والأمراض الروماتيزمية الحادة.

- التشخيص:
- يعتمد علي قياس الطبيب للمسافة بين عظمة الحوض الموجودة أعلي المهبل وبين قمة الرحم وهي تساوي عدد أسابيع الحمل. وبهذا القياس يستطيع الطبيب تحديد مدى نمو الجنين إذا كان حجم الرحم لا يزيد مع القياسات المختلفة.
- موجات فوق صوتية لتحديد حجم الجنين ولقياس حجم الرأس و البطن والنسبة بينهما وكذلك قياس كمية السائل الأمينوسي.
- اختبار السائل الأمينوسي لمعرفة التركيب الكروموسومي للجنين وهل هناك اضطرابات أم لا.

- العلاج:
- يبدأ بمنع الأسباب المذكورة.
- إذا كانت هناك أعراض تفيد بأن الجنين في خطر فإنه يجب أن نأخذ قرار الولادة مباشرة وطبعاً هذا يعتمد علي مدى نمو الطفل نمواً كاملاً.
- قياس نسبة السكر بالدم للجنين حيث أنه يعاني في هذه الحالة من انخفاض مستوى السكر بالدم وكذلك قياس درجة الحرارة ومتابعتها.

- ماذا بعد الولادة في هذه الحالة؟! ..
- بعيداً عن الأسباب فإن الأطفال الذين يولدون في هذه الحالة يخضعون لمتابعة دقيقة مستمرة حتى يتم نموهم على نحو معتدل.
- يجب أن تعلمي أن ولادتك لطفل بهذه الحالة في الحمل الأول قد يعرضك لأن يصاب الأطفال في المرات القادمة بهذه الحالة ولذلك يجب أن تخضعين لنظام غذائي جيد والابتعاد عن كل الأسباب التي تؤدي لذلك.

4- الولادة المتأخرة: مدة الحمل هي ما بين 38 - 40 أسبوعاً ولكن في حوالي 10% من السيدات قد يتجاوز الحمل الأسبوع 42.

- الأسباب:
- خطأ في حساب يوم الولادة.
- أسباب وراثية أو عوامل هرمونية.

- المشاكل التي تصاحب الولادة المتأخرة:
- قلة نسبة السائل الأمينوسي بعد الأسبوع 41 من الحمل مما يعرض الحبل السري للضغط أثناء الولادة وهذا يؤدي إلي الإقلال من كمية الأكسجين الداخلة إلي الجنين.
- وجود مادة الميكونيوم وهي عبارة عن إفرازات براز من الطفل وقد تسبب التهابات رئوية إذا تم استنشاقها بواسطة الطفل. ولذلك فإن الطبيب بعد الولادة لابد أن يقوم بعمل تشفيط للطفل مباشرة.
- زيادة وزن الطفل أكثر من 4.5 كجم مما يسبب ضغط علي رأس الجنين أثناء الولادة ويسبب له متاعب بعد الولادة .. ولهذا يفضل إجراء ولادة قيصرية في هذه الحالة.

- العلاج:
- يجب التأكد أولاً من صحة حساب مدة الحمل وعمل موجات فوق صوتية لعمل حسابات الجنين ومطابقتها بعدد الأسابيع.
- فحص عنق الرحم دورياً بعد الأسبوع 40 من الحمل لبيان هل يبدأ في الاتساع أم لا. وبعد ذلك يتم إجراء ولادة طبيعية عن طريق إجراء توسيع لعنق الرحم بمواد طبية مثل كريم يحتوي علي هرمون البروستاجلانتين.
- إذا لم يتم اتساع عنق الرحم بعد ذلك فإننا نلجأ إلي الولادة القيصرية وخاصة إذا كان حجم الجنين كبيراً.
- يكون الطفل المولود كبيراً طويلاً ذو عظام رفيعة وغير مغطى بالمادة البيضاء الموجودة في الأطفال المولودين ولادة طبيعية وقد يولد هؤلاء الأطفال بأظافر وشعر طويل وجلد القدمين واليدين مجعد.

- ماذا بعد الولادة في هذه الحالة؟! ..
يعيش معظم الأطفال حياة صحية بدون مشاكل إذا تمت متابعتهم أثناء الحمل والولادة.


موسوعة طبية، صحة المرأة، تابع المشاكل التى تواجه الحامل فى المرحلة الثانية من الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

المشاكل التي تواجه الحامل في المرحلة الثانية من الحمل

المشاكل التي تواجه الحامل في المرحلة الثانية من الحمل * مشاكل الحمل:
- إن المرحلة الثانية من الحمل تبدأ من الشهر الثالث إلي الشهر السادس وهي تشمل:

- النزيف.
- الأنيميا.
- الولادة المبكرة.
- اتساع عنق الرحم.

أولاً - النزيف: مع إن الإجهاض نادراً ما يحدث في هذه المرحلة إلا إنه قد يمكن حدوثه فإذا كان النزيف عبارة عن نقط خفيفة فلا داعي للخوف. أما إذا كان النزيف شديداً فإنه قد يكون علامة علي حدوث:
- الإجهاض إذا حدث قبل الأسبوع العشرين من الحمل.
- الولادة المبكرة إذا حدث ما بين الأسبوع 20 - 37 من الحمل.
- مشاكل في المشيمة حيث تكون في وضع غير طبيعي في الرحم أو تبدأ في الانفصال عن جدار الرحم قبل الولادة.

ثانياً - الولادة المبكرة: حيث تكون الولادة هنا قبل الأسبوع 37 من الحمل ويعاني الطفل من ضعف بالوزن أقل من 2.5 كجم بالإضافة إلى مشاكل صحية كثيرة، أسبابها:
- ولادات مبكرة قبل ذلك.
- التهاب السائل الأمينوسي.
- الحمل في التوأم.
- كثرة كمية السائل الأمينوسي.
- إجهاض سابق متكرر.
- عيوب في الرحم.
- مشاكل في المشيمة.
- أمراض مزمنة في الأم.

- الأعراض:
هذه الأعراض تشبه تماماً الولادة العادية ولكنها تبدأ مبكراً:
- انقباضات بالرحم أكثر من خمس مرات بالساعة.
- ألم بالظهر وأعلي الساقين.
- تغيرات في الإفرازات المهبلية .
- نزول نقط دم مع انقباضات الرحم.
- نزول سائل مائي من المهبل نتيجة انفجار الكيس المائي المحيط بالجنين.

- التشخيص:
بمجرد الشك في ولادة مبكرة فإن الطبيب يقوم:
- فحص عنق الرحم للتأكد من اتساعه.
- فحص كيس الماء المحيط بالجنين للتأكد أنه قد انفجر.

ثالثاً - الأنيميا:
هل تعلمين أثناء الحمل تحتاجين أنت وطفلك إلي كمية من الحديد أكثر مما هو مخزن في جسمك حيث أن الحديد مهم جداً في تصنيع وتكوين كرات الدم الحمراء للجنين. وهل تعلمين أنك قبل الحمل تحتاجين حوالي 15 مجم حديد يومياً بينما في أثناء الحمل فإنك تحتاجين حوالي 30 مجم حديد يومياً.

الأسباب:
الأنيميا هي حالة مرضية ناتجة عن نقص تركيز الهيموجلوبين في الدم، وهذا الهيموجلوبين مهم جداً في نقل الأكسجين إلي أنسجة الجسم وهذا النقص في الهيموجلوبين يكون نتيجة زيادة كمية الدم في الأم الحامل بحوالي 45% مما ينتج عنه نقص وعدم كفاية كمية الحديد الموجودة بجسم السيدة لإنتاج المزيد من كرات الدم الحمراء المحتوية علي الهيموجلوبين. وتوجد أسباب أخرى للأنيميا مثل النزيف أثناء العمليات الجراحية والأمراض المزمنة ونقص حمض الفوليك.

- أعراض الأنيميا:
إذا كانت نسبة الأنيميا خفيفة فلا توجد أعراض تذكر. أما إذا كانت نسبة الأنيميا كبيرة فهناك بعض الأعراض ومنها:
- تعب باستمرار وإجهاد وضعف عام.
- اصفرار وشحوب بالجسم.
- ضيق بالتنفس.
- زيادة ضربات القلب.
- دوار وصداع وإغماء.

- التشخيص:
فحص صورة الدم كاملة دورياً طوال فترة الحمل وخاصة في المرحلة الثانية بعد الأسبوع العشرين من الحمل.

- العلاج:
- نظام غذائي جيد.
- وصف أدوية تحتوي علي نسبة عالية من الحديد ولكن من الآثار الجانبية لهذه الأدوية هي الغثيان و القيء ولذلك يستحسن أخذها قبل النوم.
- نادراً يتم الاحتياج إلي نقل دم للأم الحامل.

رابعاً - اتساع عنق الرحم:
في هذه الحالة عنق الرحم يبدأ في الاتساع قبل وصول الحمل للنهاية وغالباً ما يحدث دون ألم أو انقباضات بالرحم. وهذا الاتساع يحدث نتيجة ضعف في عضلات عنق الرحم والذي يتسع تحت ضغط نمو الجنين.

- الأسباب:
- إجراء عمليات سابقة في عنق الرحم مثل عملية التوسيع و الكحت أو أخذ عينة من الرحم.
- تدمير عضلات عنق الرحم نتيجة ولادة متعثرة سابقة.
- تشوهات في عنق الرحم.
- الحمل في أكثر من جنين (توأم).

- الأعراض:
- اتساع عنق الرحم قد يحدث أعراض مثل الإجهاض أو الولادة المبكرة مع عدم وجود ألم بالبطن.
- نزيف مهبلي مع إفرازات مصحوبة بدم وتكون سميكة.
- الإحساس بثقل أسفل البطن.

- التشخيص:
عن طريق الأعراض والفحص المهبلي لقياس مدى اتساع عنق الرحم.

- العلاج:
إذا تم تشخيص الحالة في الحمل السابق فإنه من الممكن تلافيه في المرات القادمة عن طريق:
- عملية ربط عنق الرحم لتقوية عضلات عنق الرحم ويتم عملها في الأسبوع 18 - 20 من الحمل.
- راحة تامة في السرير.

المشاكل التي تواجه الحامل في المرحلة الأولى من الحمل

المشاكل التي تواجه الحامل في المرحلة الثالثة من الحمل


موسوعة طبية، صحة المرأة، داء البطــــــــانة الرحمية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

داء البطانة الرحمية

داء البطــانة الرحمية

* داء البطانة الرحمية:
- إن الرحم مبطن من الداخل بجدار مهمته هو استقبال البويضة من قناة فالوب بعد إفرازها من المبيض.

وهذه البويضة إما أن تكون ملقحة ويتم التصاقها بهذا الجدار لتبدأ في تكوين الجنين .. أو تكون غير ملقحة وتنفجر مع طبقات هذا الجدار وتحدث الدورة الشهرية.

- ما هو داء البطانة الرحمية؟
هو مرض يصيب السيدات في أي سن ومن أي نوع وهو عبارة عن انتشار خلايا شبيهة بخلايا جدار الرحم وتنتشر في تجويف البطن وتعمل عمل خلايا جدار الرحم. وفي هذه الحالة تسبب التهابات شديدة للأنسجة والأعضاء المحيطة بها.

- ومن أهم الأعضاء التي تنتشر بها داء البطانة الرحمية هي:
- المبيضان.
- قناتي فالوب.
- المهبل.
- الأمعاء.
- المستقيم.
- المثانة البولية.
- عنق الرحم.
- الشفة الخارجية.

- أعراض البطانة الرحمية:
تبدأ معظم الأعراض بعد سنوات من حدوث الدورة الشهرية وتقل بعد فترة انقطاع الدورة وتزداد الأعراض كلما ازدادت مساحة انتشار المرض.

- وأهم هذه الأعراض:
- ألم أثناء الدورة وخاصة في البطن أو أسفل الظهر أو أثناء الممارسة الجنسية.
- عقم قد يحدث في نسبة 30% من السيدات.
- قد يحدث سرطان في نسبة 1%من السيدات المصابة بهذا المرض.
- التهابات بالأمعاء وألم عند الضغط علي البطن.

- علاقة مرض داء البطانة الرحمية بحدوث عقم عند السيدات:
يعتبر هذا المرض واحداً من أهم أسباب العقم عند السيدات نتيجة الالتصاقات الشديدة التي تحدث بين الأعضاء والأنسجة المنتشرة بها هذه الخلايا غير الطبيعية والتي قد تؤ دي إلي انسداد قناتي فالوب.

- ماهي أسباب داء البطانة الرحمية:
- غير معروفة السبب وهناك بعض النظريات:
- أثناء حدوث الدورة الشهرية فإن بعض الخلايا والأنسجة المكونة للدورة الشهرية تتراجع خلال قناة فالوب ومنها إلي البطن حيث تتعلق وتنمو هناك.
- ربما يكون السبب وراثياً.
- ومن الملاحظ ازدياد هذا المرض في السيدات اللاتي يتأخرن في الحمل، لأن الهرمونات التي تتكون أثناء الحمل بواسطة المشيمة تمنع التبويض وبالتالي تمنع انتشار داء البطاقة الرحمية.

- التشخيص:
- الفحص الدوري للسيدات.
- المنظار من خلال فتحة صغيرة بالبطن يتم استشكاف المرض من خلالها.

- العلاج:
- المتابعة إذا كانت الأعراض بسيطة.
- السيدات اللاتي يرغبن في الحمل يستخدموا أية وسائل لمنع الحمل لمدة تتراوح مابين 6 شهور إلى سنة فإذا لم يحدث حمل بعد ذلك يتم استشارة الطبيب.
- استعمال منشطات الهرمونات للإقلال أو منع التبويض وفي هذه الحالة فإن السيدة تصبح غير قادرة علي الحمل طوال فترة العلاج فقط.
- أهم هذه الأدوية هي أدوية منع الحمل أو دواء دانازول وهو عبارة عن هرمون ذكرى مخلق ونسبة الشفاء بهذه الأدوية 80 -90 %.
- كذلك يتم استعمال مضاد لهرمون الجونا توتروبين الذي يوقف عملية التبويض من خلال عدم إفراز هرمون الغدة النخامية.
- قد تفيد الجراحة في إزالة هذه الأنسجة الغريبة دون المساس بالأعضاء المحيطة بها وقد يتم استئصال الرحم أو المبيضين إذا كان في حالة سيئة.
- يتم من خلال استخدام المنظار إجراء عملية كي للأنسجة الضعيفة الموجودة لتقليل حجمها.
- استخدام الليزر حديثا لتبخير الأنسجة الغريبة.


موسوعة طبية، صحة المرأة، رعاية الحوامل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رعاية الحوامل

رعاية الحوامل

* رعاية المرأة الحامل:
- لا شك أنك سوف تتعرضين أثناء الحمل إلي العديد من المشاكل والتي تتعلق بتطور الحمل .. ولكن يمكن التغلب عليها من خلال عمل الآتي:

1- الرياضة: تعتبر الأعمال المنزلية الخفيفة من التمرينات الرياضية المهمة وكذلك المشي خارج المنزل وذلك يساعدك علي استرخاء عضلات البطن و الحوض وعلي سهولة عملية الوضع.

- وهناك بعض التمارين الرياضية البسيطة:
- تمرين الحوض: تثبيت أطرافك الأربعة على الأرض مع فتح الساقين واستقامة الكوعين والظهر وفي خلال الشهيق اجعلي ظهرك يتقوس باستخدام عضلات البطن السفلية وعند الزفير استرخي ببطء مع السماح لظهرك بالاسترخاء. ارجعي إلي وضعك الأساسي ثم كرري التمرين. وهذا التمرين يفيد جداً في مرونة عضلات الحوض أثناء الوضع.

- تمرين آخر: الوقوف مع شد عضلات الجسم والتنفس شهيق وزفير بحيث يتم شفط البطن في الشهيق للداخل وفي الزفير اتركيها تتمدد للخارج وذلك لتقوية عضلات البطن عند الوضع.

- تمرين آخر: وهو عند جلوسك أرضاً ضعي قدميك بالقرب من جسدك واجلسي القرفصاء واستمري في هذا الوضع طالما كان مريحاً لك.

- تمرين آخر: لتقوية عضلات الحوض .. استرخي علي الأرض وضعي الذراعين جانب جسمك واثني الركبة اليمني ثم افرديها ثم اثني الركبة اليسرى وافرديها وكرري التمرين لعدة مرات.

- تمرين آخر: لتقوية عضلات البطن والحوض معاً، وهو عبارة عن تكرار لتمرين الحوض الأول وأنت مستلقية علي ظهرك مع ثني الركبتين ووضع القدمين منبسطتين علي الأرض وشدي عضلات البطن السفلية وكذلك عضلات الأرداف ثم استريحي لمدة دقيقة وكرري التمرين.

2- الملابس: يجب أن تكوني مرتدية ملابس واسعة مع عدم ارتداء الكورسيه ومراعاة ارتداء حذاء بكعب منخفض.

3- التدخين: يجب علي الحامل تجنب التدخين وعدم التواجد في أماكنه لأنه يزيد من نسبة الإجهاض والولادة المبكرة.

4- السفر: يجب أن تكون وسيلة السفر مريحة وينصح بعدم السفر في الشهر التاسع لتجنب حدوث ولادة مبكرة وكذلك في الثلاثة أشهر الأولي من الحمل لتجنب حدوث إجهاض.

5- النظافة الشخصية: يجب الاعتناء بنظافة الأسنان والعناية بالثديين وذلك بتنظيف الثديين بانتظام باستمرار في الأشهر الأولي والعمل علي بروز حلمات الثدي وذلك بجذبها للخارج باستمرار.

6- القيام بالأعمال المنزلية: يجب علي المرأة أن تقوم بالأعمال اليومية إذا كان ذلك غير مرهق لها جسمانياً ونفسياً وأن تخلد إلي الراحة وأن تأخذ قسطاً من النوم ولا يقل عدد ساعات النوم عن عشر ساعات يومياً.

7- الإخراج: مهم جداً أن تبترز المرأة الحامل طبيعياً بدون أن تأخذ ملينات وذلك بأخذ كوب من الماء في الصباح وأكل الخضراوات الطازجة والمطبوخة.

8- التعرض للشمس والهواء النقي: والبعد عن الضوضاء والزحام والتعرض لأشعة الشمس لأنه مهم جداً للحصول علي فيتامين "د"( D).

9- التغذية: يجب الاعتناء بنظام التغذية للأم الحامل لتجنب أمراض سوء التغذية وإنجاب طفل سليم وأن تكون الوجبات خفيفة وعلي فترات متقاربة والتركيز علي السوائل السكرية والعصائر. والإمساك يمكن التغلب عليه بتناول الفاكهة قبل النوم والابتعاد عن الأطعمة الدسمة والمواد الحريفة وتجنب النوم بعد الأكل مباشرة.

10- الممارسة الجنسية: يجب أن يتم تقليلها في خلال الأشهر الثلاث الأولي من الحمل وذلك لتجنب الإجهاض وكذلك في الشهر التاسع لمنع حدوث ولادة مبكرة. ويجب أن تستشيري طبيبك في حالة حدوث أعراض أثناء الممارسة الجنسية مثل نزيف بعد الممارسة أو وجود التهابات أثناء أو بعد الممارسة أو انفجار كيس المياه قبل موعده.

(تغذية الحامل والمرضع)


موسوعة طبية، صحة المرأة، سن انقطاع الدورة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سن انقطاع الدورة

سن انقطاع الدورة

* سن انقطاع الدورة:
- هذه المرحلة عند السيدات معناها انقطاع الدورة الشهرية ولكن هناك عوامل كثيرة وتغيرات تحدث قبل انقطاع الدورة الشهرية.

وانقطاع الدورة الشهرية يحدث نتيجة توقف المبايض عن إنتاج الهرمونات الأنثوية مثل الإستروجين وعندما تنقطع الدورة الشهرية فإنه يعنى أن المرأة ليس بإمكانها الحمل مرة أخرى.

- متي تبدأ هذه المرحلة:
 قد تبدأ مبكراً عند سن 35 سنة من العمر أو متأخراً عند سن 60 سنة، ولكن في المتوسط ما بين 40 - 50 سنة. وتنقطع فجأة عند بعض السيدات، والبعض الآخر تظهر لديهن أعراض قبل انقطاعها بشهور.

- كيف تستطعين معرفة هذه المرحلة؟
- تغير في الدورة الشهرية بحيث تصبح غير منتظمة أو قليلة أو تحدث لفترة طويلة أو قصيرة.
- دورة ضعيفة يعقبها دورة شهرية كثيفة.
- حدوث دورة شهرية ثم توقف لمدة شهور ثم تعاود مرة ثانية، مع الاحتراس من وجود حمل إذا لم تستعملى وسائل منع الحمل فى تلك الفترة.

- ما هي أعراضها:
إن هرمون الأستروجين لا يؤثر في الإنجاب فقط ولكنه يؤثر علي درجة حرارة الجسم وعلي الحالة المزاجية العامة وعلي كثافة العظام و الأربطة ولذلك عند انقطاع الدورة الشهرية تحدث بعض الأعراض منها:

- نوبات سخونة في الجسم:
وهذه النوبات تبدأ عدة شهور قبل انقطاع الدورة وتنتهي في السنة الأولي أو الثانية بعد انقطاعها وقد تكون هذه النوبات مرة واحدة في اليوم أو عدة نوبات في الساعة. وتسبب هذه النوبات عند حدوثها في المساء عرق غزير أثناء النوم.
وقد تصاحب هذه النوبات زغللة ودوار و غثيان وزيادة في ضربات القلب.
كل هذا بسبب ارتفاع مفاجئ في درجة حرارة الجسم نتيجة انخفاض مستوى هرمون الإستروجين بالدم.
ولتجنب هذه الحالة يجب أن ترتدي ملابس خفيفة بعيدة عن الألياف الصناعية وأن توفرى التهوية الملائمة لحجرتك.

- تنميل في الجسم:
يحدث غالباً مع ألم في المفاصل والعضلات، وتصاب بعض السيدات بتورم في اليدين والقدمين. وللتغلب علي ذلك يمكنك إجراء بعض التمارين الرياضية الخفيفة.

- اكتئاب وعصبية وتقلب المزاج:
تحدث هذه التغيرات نتيجة أن السيدة قد بدأت تشعر أن العمر قد تقدم بها ونقص مستوي الإستروجين ليس له علاقة مباشرة بهذه الحالة. ويمكن التغلب عليها أيضاً بالتمارين الرياضية.

- مشاكل جنسية:
بعد فترة انقطاع الدورة الشهرية لا يوجد سبب لحدوث مشاكل جنسية. ولكن مستوي هرمون الإستروجين بالدم يؤدي إلي جفاف المهبل من الداخل مما يجعل الممارسة الجنسية مؤلمة ولكن يمكن التغلب علي ذلك باستعمال مادة جيلاتينية لترطيب المهبل أو استعمال عقاقير طبية تحتوي علي هرمون الأستروجين.

- هشاشة العظام:
إن هبوط مستوى هرمون الإستروجين بالدم يؤدى إلى نقص الكالسيوم مما يجعل العظام في هذه المرحلة هشة وقابلة للكسر بسهولة ويمكن التغلب علي ذلك ببعض التمارين الرياضية والإكثار من تناول الكالسيوم: الخضراوات، والإكثار من شرب اللبن، وتناول عقاقير طبية غنية بالكالسيوم أو عقاقير تعوض النقص في هرمون الإستروجين.

- العلاج الهرموني البديل:
يستعمل في علاج معظم أعراض انقطاع الدورة الشهرية كما أنه مفيد لشعرك وجلدك ويحمي من هشاشة العظام وأمراض القلب والأزمات ولكن هذا العلاج البديل له بعض الآثار الجانبية مثل الانتفاخ وتقرحات الثدي وتقلصات العضلات واستعماله لفترة طويلة قد يؤدي إلي سرطان الثدي وإلي نزول بعض قطرات من الدم طوال فترة استعماله.


موسوعة طبية، صحة المرأة، متلازمة أعراض قبل الدورة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

متلازمة أعراض قبل الدورة

متلازمة أعراض قبل الدورة

* متلازمة أعراض ما قبل الدورة:
- حتى الآن لا يوجد سبب لحدوث هذه الأعراض وهي تحدث في السيدات اللاتي يحدث لهن تبويض طبيعي منتظم ونسبة حدوثها تكون عالية ما بين 20 - 40 سنة من العمر.

- أعراض هذه المتلازمة:
تحدث هذه الاعراض غالباً في النصف الثاني من الدورة الشهرية.

- أعراض جسمانية:
- صداع.
- آلام في الظهر.
- تقلصات بالبطن.
- إحساس بالامتلاء والانتفاخ ب البطن.
- تورم القدمين واليدين.
- تقلصات بالعضلات.
- تعب وتضخم بالثديين.
- زيادة بالوزن.
- زيادة كمية حب الشباب بالوجه.
- اضطرابات القولون (إسهال - إمساك).
- آلام بالدورة الشهرية

- أعراض نفسية:
قلق - توتر - اكتئاب - عصبية - عدم التركيز - عدم الحكم أو التقدير علي الأشياء - تغيرات في الإحساس الحسي - الإحساس بالخوف.

- علاج هذه الأعراض وطرق الوقاية:
- غذاء صحي جيد متوازنة يحتوي على: فيتامين ب6 - كالسيوم - ماغنسيوم.
- بعض الأدوية التي تمنع إفراز البروستاجلانتين مثل الأسبرين والبروفين لتقليل الآلام المصاحبة لهذه الأعراض.
- مدرات البول للسيدات التي اكتسبن زيادة في الوزن نتيجة تخزين السوائل بالجسم.
- بعض المهدئات.
- العلاج بالهرمونات، لكن لم يثبت فاعليته حتى الآن من الممكن أن يزيد أو يقلل من هذه الأعراض.

- الأعراض الجانبية للمتلازمة:
مع معرفة الأسباب الرئيسية لها ومعرفة طرق الوقاية منها والاهتمام بالصحة العامة والابتعاد عن الانفعال …
لا يسبب المرض أية مشاكل جانبية بالنسبة لك …

(الدورة الشهرية)
(انقطاع الطمث)
(سن انقطاع الطمث)


موسوعة طبية، صحة المرأة، متلازمة المبيض المتعددة الحويصلات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

متلازمة المبيض المتعددة الحويصلات

* تعريف متلازمة المبيض المتعددة الحويصلات:
- يعنى هذا المرض حدوث تضخم في المبيض.

يحتوي كل مبيض علي عدد من الحويصلات ممتلئة بسائل ويكون مصاحباً بارتفاع في نسبة هرمون الأندروجين الذكري الذي يضفى بعض صفات الرجولة علي السيدة مثل: ظهور شعر كثيف وظهور حب الشباب وإذا لم يتم علاج هذه المتلازمة مبكراً فإن بعضاً من هرمون الأندروجين قد يتحول إلى الإستروجين بنسبة عالية مما يزيد مخاطر الإصابة بسرطان الرحم.

- الأعراض:
- تبدا هذه الأعراض في مرحلة البلوغ مع وجود أو عدم وجود الدورة الشهرية وهي:

- سمنة وزيادة في كثافة شعر الجسم الذى ينمو مثل نمو شعر الرجل كما في الصدر والوجه.
- نزيف مهبلي غير منتظم، ويتم تشخيص الحالة بالاعتماد علي الأعراض المصاحبة للمرض وقياس نسبة الهرمونات المفرزة للبويضات من الحويصلات المبيضية والتي تنتجها الغدة النخامية. وكذلك ارتفاع نسبة هرمون الأندروجين.
- موجات فوق صوتية للوقوف على الصورة العامة للمبيضين.

- كيفية علاج هذه الأعراض:
- يعتمد العلاج أساساً على نوع الأعراض وحدتها وعلى سن السيدة.
- السيدة التي لا تعانى من زيادة الشعر بالجسم فإنها تعالج بعقار يسمي البروجستين المخلق والذي يشبه هرمون الروجسترون أو عن طريق أدوية منع الحمل إذا كانت لا ترغب في الحمل وهذا الدواء له فائدة كبيرة وهى تقليل نسبة حدوث سرطان الرحم.
- ولكن قبل إعطاء هذا الدواء لابد أن يتم أخذ عينة من الجدار الداخلي للرحم للتأكد من عدم وجود سرطان رحمي. السيدة التي تعاني من زيادة الشعر بالجسم. ولا يوجد لها دواء معروف لإزالة هذا الشعر ومنع تكونه ولكن استعمال حبوب منع الحمل ربما يفيد في بعض الحالات وننصح السيدات في هذه الحالة باستعمال مزيلات الشعر العادية.
- ويمكن استخدام عقار اسبيرونولاكتون حيث يمنع إفراز الهرمونات الذكرية وتكوينها. ولكن له بعض الآثار الجانبية: مثل زيادة كمية البول، وانخفاض ضغط الدم، ألم بالثديين، ونزيف مهبلي غير منتظم وإذا كانت السيدة حامل فهو يسبب تشوهات للجنين.
- في حالة ما إذا كانت السيدة المصابة بهذا المرض ترغب في الحمل ينصح لها بدواء كلوميفين الذي ينشط المبيضين لإفراز بويضات وكذلك يمكن استخدام أدوية الهرمونات لتنشيط الحويصلات للمبيضين لإفراز بويضات.
- يمكن إجراء جراحة لإزالة جزء من المبيض أو إجراء عملية كي للحويصلات المبيضية لكنها آخر الحلول التي يمكن اللجوء إليها في العلاج لأنها قد تؤدى إلي حدوث التصاقات قد تمنع الحمل نهائياً.


موسوعة طبية، صحة المرأة، وسائل منع الحمل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وسائل منع الحمل

وسائل منع الحمل

* وسائل منع الحمل:
- عوامل يجب التفكير فيها قبل بداية استخدام وسائل منع الحمل:

- هل الوسيلة يمكن استخدامها بشكل سهل أو بدون استشارة الطبيب أم يجب الاستشارة؟
- هل تكاليف هذه الوسيلة بسيطة؟ إذا كانت مكلفة هل التكلفة يمكن أن تقارن بتكاليف حمل غير مرتب له الآن من ناحية الطرفين؟
- مدى تأثير وسائل منع الحمل علي السيدات، وهل هناك وسيلة معينة فعالة أكثر من الأخرى؟
- هل هناك ضرر أو خطورة يمكن حدوثها نتيجة استخدام وسيلة معينة؟

هناك بعض الوسائل تكون ذات خطورة علي بعض السيدات. مثال ← لا ينصح باستخدام أقراص منع الحمل بالنسبة للسيدات فوق 35 عام خاصة المدخنات.
- مدى تأثير حدوث حمل خطأ: بمعنى هل ستوجد مشكلة كبيرة إذا حدث حمل خطأ؟ في هذه الحالة يجب استخدام وسيلة قوية لمنع الحمل. أم أن الطرفين يريدان فقط تأجيل حدوث حمل، لكن إذا حدث بطريق الخطأ لن تكون هناك مشكلة كبيرة، فيمكن في هذه الحالة استخدام وسيلة أقل تأثيراً.
- المشاركة بين الطرفين: عدم قبول الطرف الثاني لفكرة التحكم في حدوث حمل، وعدم قبوله للتعاون والمشاركة مع الطرف الآخر، يؤثر بشكل كبير علي نوع الوسيلة المستخدمة لمنع الحمل.

* وسائل منع الحمل ومدى تأثيرها:
- الوسائل الطبيعية:
- عملية سحب القضيب من المهبل قبل القذف. تعتبر هذه الوسيلة بشكل نظري ذات تأثير فعال مثل باقي وسائل الحمل، لكن عملياً قد يحدث دخول لبعض الحيوانات المنوية قبل عملية السحب وبالتالي قد يحدث حمل، لذلك هذه الطريقة ليست عملية بشكل كافٍ.

- هناك فكرة خاطئة لدى بعض الناس، أن السيدة التي ترضع لا تنجب أثناء الرضاعة لأن عملية التبويض لا تحدث في هذه الفترة. لكن في الواقع أن عملية التبويض يمكن أن تحدث بعد فترة قصيرة من الولادة لحوالي 6% من السيدات. لذلك فهذه الطريقة لا تعد آمنة علي الإطلاق لمنع الحمل.

- هناك بعض السيدات يقومون بالاغتسال مباشرة بعد الجماع وذلك لمنع دخول الحيوان المنوي إلي عنق الرحم.لكن في الواقع أن الحيوان المنوي يمكن أن يصل إلي عنق الرحم في خلال (90 ثانية) بعد القذف، لذلك فهي طريقة غير آمنة أيضاً.

- الوسائل المتعارف عليها:
- الواقي الذكري:
وهي طريقة آمنة إلي حد كبير، وتقي من أمراض الاتصال الجنسي المختلفة. يتم وضع الواقي علي قضيب الرجل، وفي حالة الواقي الخاص بالأنثى فيتم وضعه علي فتحة المهبل قبل بداية الجماع. يتم تجميع الحيوان المنوي في الواقي وإزالته بعد الجماع. الواقي الذكري والأنثوي متوفر في كل الصيدليات وبأسعار رخيصة.
حالات حدوث الحمل مع استخدام الواقي منخفضة بالمقارنة بباقي الوسائل التقليدية الأخرى.
(حوالي 21 حالة حدوث حمل بين 100 سيدة يستخدمن الواقي).

- إبادة الحيوان المنوي في المهبل:
هناك بعض المواد الكيماوية علي شكل كريم، وجيل توضع في المهبل قبل عملية الجماع لقتل الحيوان المنوي في المهبل وهي متوفرة أيضاً في الصيدليات. استخدام هذه الوسيلة بمفردها غير كافية بشكل جيد، حيث أن فرصة حدوث حمل مرتفعة مع استخدام هذه الوسيلة
(حوالي 21 سيدة من 100 سيدة يستخدمن هذه الطريقة يحدث لهن حمل).

- استخدام حاجز:
هو عبارة عن مطاط مرن يتم ملئه بالكريم أو الجل الذي يحتوي علي مادة كيماوية لقتل الحيوان المنوي ويتم وضعه في المهبل علي عنق الرحم قبل بداية الجماع. يجب استشارة الطبيب في إمكانية استخدام هذه الوسيلة لتحديد حجم ونوع الحاجز الأمثل للسيدة. يبقي هذا الحاجز لمدة 6 إلي 8 ساعات بعد الجماع.
(حوالي 18 حالة حمل تحدث بين 100 سيدة يستخدمن هذه الوسيلة).

- إسفنجة المهبل:
هي عبارة عن قطعة إسفنجية ناعمة توضع فيها المواد الكيمائية أيضاً التي تقتل الحيوان المنوي ثم يتم وضعها في المهبل علي عنق الرحم قبل عملية الجماع وهي مشابهة للحاجز لأنها بمثابة حاجز أمام وصول الحيوان المنوي لعنق الرحم. يجب بقاء هذه الإسفنجة لمدة 6 إلي 8 ساعات بعد الجماع. يمكن استخدام هذه الوسيلة دون استشارة الطبيب، وهي متوفرة في الصيدليات.
(حوالي 18 إلي 28 حالة حمل تحدث بين 100 سيدة يستخدمن هذه الوسيلة).

- فترة الخصوبة:
معرفة أكثر الفترات خصوبة عند كل سيدة – وهي تتطلب ملاحظة التغيرات الطبيعية التي تحدث في الجسم في هذه الفترة (مثال ← تغيرات في عضلات عنق الرحم، تغيرات في حرارة الجسم العادية) وتسجيل هذه البيانات في نتيجة لقياس وقت التبويض في كل شهر. يمكن عدم استخدام وسائل منع الحمل في الفترة قبل وبعد فترة التبويض بأيام. هذه الطريقة تتطلب قدراً كبيراً من الوعي والإدراك من الطرفين لإمكانية تنظيم هذه الفترة بشكل جيد. (حوالي 15 – 20 حالة حمل تحدث بين 100 سيدة يستخدمن هذه الطريقة).

- الوسائل االحديثة:
- أقراص منع الحمل:
تعمل هذه الأقراص بواسطة جرعة مركبة من هرمون الإستروجين والبروجسترون. تقوم هذه التركيبة بمنع حدوث تبويض.
يجب استشارة الطبيب قبل استخدام هذه الوسيلة.
تعتبر أقراص منع الحمل من الوسائل الفعالة إذا تذكرت السيدة تناول القرص في نفس الميعاد يومياً.
المضادات الحيوية (الأقراص) تقلل من تأثير أقراص منع الحمل. لذلك يجب استخدام
وسيلة أخرى بديلة لأقراص منع الحمل أثناء استخدام أي نوع من المضاد الحيوي وحتى
ميعاد الدورة الشهرية الأخرى.
هناك أنواع عديدة ومختلفة من أقراص منع الحمل، لذلك إذا وجدت السيدة أية مشاكل في
أي نوع يمكن استشارة الطبيب وتغييرها وتناول نوع آخر من الأقراص.
(حوالي 2 – 3 سيدات يحدث لهن حمل بين 100 سيدة يستخدمن أقراص منع الحمل).

- أقراص منع الحمل من هرمون البروجسترون فقط:
حيث أن هناك بعض السيدات يعانون من بعض المشاكل في تناول أقراص تحتوي علي هرمون الإستروجين. لذلك هناك أقراص تحتوي علي البروجسترون فقط.
هذه الأنواع من الأقراص أقل تأثيراً من الأقراص المركبة من الإستروجين والبروجسترون معاً ولكن بشكل قليل جداً.
(حوالي 3 – 7 سيدات يمكن أن يحدث لهن حمل بين 100 سيدة يستخدمن هذه الوسيلة).

- زرع البروجستين:
وهي عبارة عن 6 أعواد صغيرة توضع تحت الذراع.
تقوم هذه الأعواد الصغيرة بإفراز جرعات البروجستين التي تمنع حدوث التبويض، تغير من جدار الرحم، وتزيد من سمك عضلات عنقه والتي يمكن أن تقوم بمنع الحيوان المنوي من الوصول إلي الرحم. زراعة البروجستين تعتبر وسيلة لمنع الحمل لمدة تصل إلي 5 أعوام، وهي وسيلة مكلفة إلي حد ما.
(حوالي سيدة واحدة يحدث لها الحمل بين 100 سيدة يستخدمن هذه الوسيلة).

- الحقن بالهرمونات:
يتم حقن السيدة بهرمون البروجستين تحت أنسجة عضلات الذراع أو الأرداف. تقوم عملية الحقن بالهرمون بوقف التبويض عند السيدة، تقوم الحقنة الواحدة بمنع الحمل لمدة تصل إلي 90 يوم . تعتبر هذه الوسيلة من الوسائل الفعالة جداً لمنع الحمل.
(حوالي سيدة واحدة يمكن أن يحدث لها حمل بين 100 سيدة يستخدمن هذه الوسيلة).

- جهاز صغير يتم وضعه داخل الرحم:
وهو مصنوع من البلاستيك والنحاس. يقوم هذا الجهاز بتغيير المناخ الطبيعي للرحم لمنع حدوث الحمل.
يمكن بقاء هذا الجهاز في الرحم لأعوام. لا ينصح باستخدام هذه الوسيلة للسيدات اللاتي تعاني من أية إصابات أو التهابات في الحوض أو اللاتي تعرضن لحالات حمل خارج الرحم سابقاً.
(حوالي 2 – 3 سيدات يحدث لهن حمل بين 100 سيدة يستخدمن هذه الوسيلة).

- وسائل لمنع الحمل بشكل نهائي:
- ربط قناة فالوب:
هذه الوسيلة هي أكثر الوسائل انتشاراً لمنع الحمل بشكل نهائي (التعقيم). يتم قطع أو سد قناة فالوب في هذه العملية وذلك لمنع دخول البويضة الملقحة أو الحيوان المنوي إلي القناة وبالتالي إلي الرحم.
في بعض الحالات يمكن رجوع القناة لشكلها الطبيعي إذا أرادت السيدة الإنجاب مرة أخرى (في حالة الربط). وقد يحدث حمل مرة أخرى بعد رجوع القناة بنسبة 60% إلي 80% من السيدات. ولكن من الأفضل دائماً استخدامها كطريقة نهائية لمنع الحمل.

- عملية قطع الوعاء الناقل للمنى:
وهى عملية تعقيم للرجل. وتتطلب قطع وكي للأنبوب الموجود في الجهاز التناسلي للرجل والذي يحمل المنى. مثل عملية ربط قناة فالوب، يمكن الرجوع في هذه العملية في بعض الأحيان (في حالة ربط الوعاء). وتنجح عملية الرجوع في التعقيم بنسبة 30% إلي 40% من الحالات.
من الأفضل أيضاً عدم اللجوء إلي هذه الوسيلة إلا في حالة التعقيم النهائي.

- هناك نوع من الأقراص لمنع الحمل، يتم تناولها بشكل طارئ في خلال 72 ساعة من الاتصال الجنسي. وهذه الأقراص تقوم بمنع حدوث حمل عن طريق وقف عمل التبويض أو وقف التلقيح أو وقف وصول البويضة إلي الرحم.
يتم استخدام هذه الوسيلة في الحالات الطارئة فقط إذا حدثت أية مشكلة للوسائل الأخرى لمنع الحمل مثل: قطع للواقي الذكري أثناء الاتصال أو في حالة حدوث اغتصاب وما إلي ذلك.


موسوعة طبية، صحة المرأة،استئصال الرحــــــم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

استئصال الرحم

استئصال الرحم * استئصال الرحم:
- إن عملية استئصال الرحم تتم لإزالة أعراض لبعض الأمراض وهي:

- الأورام الليفية.
- داء البطانة الرحمية.
- بروز الرحم في المهبل.
- تضخم الرحم.
- نزيف شديد أو غير منتظم.

ومعني أن يتم استئصال الرحم فإنك تصبحين غير قادرة علي الحمل، ويؤدي أيضاً إلى توقف الدورة وإذا تم استئصال المبيضين مع الرحم فسوف تشعرين بأعراض فترة انقطاع الدورة.

- هل هناك أنواع من استئصال الرحم؟
- استئصال رحم جزئي:
وقد يتم استئصال الرحم ولكن يتم ترك عنق الرحم والمبيضين وقناتي فالوب.
- استئصال رحم كلي:
يتم فيه استئصال الرحم و عنقه ويترك المبيضين وقناتي فالوب.

- استئصال رحم جذري:
يتم فيه استئصال الرحم وعنقه والمبيضين وقناتي فالوب.

- ماذا بعد الاستئصال؟
- يمكن أن يصف لك الطبيب بعض المسكنات لإزالة الألم بعد الجراحة.
- راحة تامة بعد العملية وأن تبدئي في إجراء بعض التمارين الرياضية البسيطة كل يوم لتقوية عضلات البطن.

- هل تترك الجراحة آثارا؟
هذا يعتمد علي نوع الجرح ومكانه.
إذا كان الجرح في منطقة شعر العانة فلن يوجد أثر للجرح بعد التئامه.
إذا كان الجرح يتم من خلال المهبل في حالة أن الرحم حجمه صغير لا يترك أثراً.
إذا كان الجرح في المنطقة الواقعة بين خط شعر العانة وأسفل السرة فإنه الجرح من الممكن أن يترك أثراً.

- بعد أن تمت عملية استئصال الرحم … ماهي الآثار الجانبية؟
- تعتمد علي سن السيدة وحالتها الصحية وعلي نوع استئصال الرحم:

- إذا لم يتم استئصال المبيضين تشعرين بالتغيرات الهرمونية التي تصاحب الدورة ولكن بدون نزول دورة شهرية.

- إذا تم استئصال المبيضين تشعر السيدة بأعراض انقطاع الدورة وتشتمل على: سخونة بالجسم - جفاف بالمهبل - عرق بالليل وتغيرات بالمزاج.

- يمكن ان يحدث غثيان وتعب وذلك نتيجة البنج (المخدر).

- قد يحدث التهابات وفي هذه الحالة يتم إعطاء المضادات الحيوية المناسبة.

- قد يحدث نزيف شديد في اثناء العملية ولذلك يجب معرفة فصيلة الدم أو العثور علي متبرع مناسب (أو أحد ألاقارب).

- قد يحدث تدمير لبعض الأعضاء القريبة من الرحم أثناء العملية.

- لذلك يجب استشارة طبيبك ماذا يحدث في حالة تلف أي عضو.

- هل يتم أخذ علاج للتعويض عن الهرمون الذي ينتجه المبيض:
تقوم المبايض بإفراز هرمون الإستروجين والذي له أهمية كبري في منع أمراض القلب و هشاشة العظام عند السيدات وكذلك يمنع جفاف المهبل.

ولكن بعد استئصال المبيضين هل العلاج بالاستروجين مفيد أم لا .. !!!
تفيد بعض الأبحاث أن استعمال هرمون الإستروجين لسنوات طويلة ربما يزيد من خطر الإصابة بسرطان الثدي وخطر انتشار داء البطانة الرحمية بعد انقطاع الدورة.

- بماذا تشعرين بعد إجراء عملية استئصال الرحم؟!
- هذا يعتمد علي نوع العملية:
- إذا كان هناك استئصال للمبيضين فإن السيدة تشعر بأعراض انقطاع الدورة.

- تعتقد بعض السيدات أن استئصال الرحم والمبيضين معناه فقدان الإثارة الجنسية ولكن بالعكس تماماً فإن السيدات اللاتي يتم استئصال الرحم لهن يتمتعن بحياة جنسية طبيعية وذلك لأن الرحم ما هو إلا وعاء خلقه الله تعالي للإعداد لاستقبال الجنين والحفاظ عليه وليس له علاقة بالإثارة الجنسية.

- في بعض حالات استئصال الرحم تكون السيدة صغيرة في العمر ولم تكون أسرة بعد، ولكن يجب أن تعلمي بأن استئصال الرحم إذا كان ضرورياً فهو للحفاظ على صحتك.

- قبل إجراء أية عملية لاستئصال الرحم يتم أخذ أكثر من رأي طبي للتأكد من أن استئصال الرحم ضروري للحفاظ على صحتك.

- هناك بعض الأسئلة ربما تحتاجين إليها عند ذهابك إلى الطبيب:
- ما تشخيص الحالة التي أصابتني؟
- ما هي أسبابها؟
- هل الحالة لها علاقة بالأمراض التي تنتقل من خلال الممارسة الجنسية؟ وبماذا أخبر زوجي إذا كانت كذلك؟ وما هي طرق الوقاية منها بالنسبة لي ولزوجي؟
- ما هي المعلومات المتوفرة عن هذه الحالة؟
- ما هي أنواع العلاج بالنسبة لحالتي؟ ولماذا؟
- هل أستطيع علاج حالتي بدون اللجوء للجراحة أو تعاطي عقاقير؟ وفي حالة إجراء جراحة كم أستغرق من الوقت للإفاقة من العملية؟ وهل لها تأثير على نشاطي الجسماني والجنسي؟
- ماذا يحدث إذا قررت عدم الخضوع لإجراء جراحة أو استعمال أدوية لفترة من الزمن؟
- ما هي الآثار الجانبية للعلاج أو الجراحة؟


موسوعة طبية، صحة المراهقين والشباب، أسئلة عن حب الشباب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أسئلة عن حب الشباب

* حب الشباب:
- حب الشباب مشكلة تواجه الكثير منا، وكل من يواجه هذه المشكلة لديه الكثير من الاستفسارات عن كيفية التعامل معها وطرق العلاج.
لدينا بعض الأسئلة والأجوبة التي قد تهم الكثير منا، يمكنك اختيار السؤال الذي تريد الاستفسار عنه من الأسئلة التالية:

- أسباب ظهور حب الشباب؟
- أنا أعاني من حب الشباب رغم أنني أقوم بغسيل وجهي مرات عديدة في اليوم؟
- هل تسبب الضغوط النفسية ظهور حب الشباب؟
- لم أعاني من حب الشباب في مرحلة المراهقة لماذا أعاني منه الآن في مرحلة البلوغ؟
- هل النظام الغذائي له تأثير في ظهور حب الشباب؟
- هل الشمس تساعد علي ظهور حب الشباب؟
- ما هي أفضل وسيلة لعلاج حب الشباب؟
- ما هي أنواع مساحيق التجميل التي يفضل استخدامها للذين يعانون من حب الشباب؟
- هل الحك في الحبوب يسبب مشاكل؟
- هل هناك حل للجروح التي تنتج عن ظهور حب الشباب؟
- كم يستغرق من الوقت لتظهر نتائج العلاج؟
- هل استخدام العقاقير بكمية أكبر يزيد من فرص الشفاء بسرعة؟
- العقار الموضعي الذي أستخدمه يعطي نتيجة علي الحبوب الظاهرة ولكن مازلت أعاني من ظهور حبوب جديدة في مناطق أخرى، ماذا أفعل؟
- لقد اختفت الحبوب ، هل أتوقف عن تناول العقار؟
- هل وقت تناول العقار له تأثير علي النتيجة؟
- أنا لا أتذكر تناول العقار يومياً هل يوجد طريقة لمتابعة تناوله وماذا أفعل إذا نسيت تناول جرعة منه؟

* الإجابات:
س: أسباب ظهور حب الشباب:
ج: أسباب ظهور حب الشباب يتعلق بحدوث تغيرات عمرية من فترة الطفولة إلي فترة الشباب (البلوغ).
والهرمونات التي تحدث النمو الجسدي هي نفسها التي تسبب وجود غدد دهنية (الغدد الدهنية موجودة مع جزيئات الشعر وتسمي تجويف دهني (أكياس دهنية)) في الجلد تقوم بفرز كمية زائدة من الدهون. هرمون الأندروجين هو أكثر أنواع الهرمونات تأثيراً علي الغدد الدهنية (هرمون ذكري) وهو هرمون موجود في الذكر والأنثى ولكنه بكثرة في الذكور.

أثناء مرحلة البلوغ تبدأ خلايا الجلد التي تجوف الأكياس الدهنية في الإفراز بصورة متكررة. لذلك بالنسبة للأشخاص الذين يعانون من حب الشباب تقوم الخلايا بإفراز الدهون بصورة أكبر من الأشخاص الآخرين.
عندما تختلط الخلايا بكمية كبيرة من المادة الدهنية التي تفرز فبذلك يمكن أن تقوم بسد فتحات الأكياس الدهنية وفي نفس الوقت تستمر الغدد الدهنية في إفراز المادة الدهنية مؤدية إلى تضخم الأكياس الدهنية وامتلائها بها.

س: أعاني من حب الشباب رغم أنني أقوم بغسيل وجهي مرات عديدة في اليوم:
ج: مازال هناك أشخاص يعتقدون أن ظهور حب الشباب ينتج عن عدم غسيل الوجه بكثرة. والحقيقة هي أن غسيل الوجه فقط لا يمنع ظهور الحبوب، ولكنه يساعد علي إزالة الدهون الزائدة علي الوجه أو الخلايا الجلدية الميتة.
غسيل الوجه مرتين في اليوم برفق بالماء ونوع صابون ملطف كافٍ جداً لتنظيف الوجه.
حيث تحدث الحبوب نتيجة بعض التفاعلات والأسباب البيولوجية التي تخرج عن سيطرتنا. لذلك يجب استخدام نوع علاج ملائم وصحيح لعلاج الحبوب.

س: هل الضغوط النفسية تسبب ظهور الحبوب؟
ج: في الكثير من الأحيان تكون الضغوط النفسية سبب في ظهور الحبوب حيث أن الضغوط تكون لها تأثير فسيولوجي علي الجسم عامة بما فيها التغيرات الهرمونية المصاحبة لذلك والتي تكون في سبب آخر لظهوره.
وفي بعض الأحيان الأخرى يتسبب ظهور الحبوب في الإصابة بالضغوط العصبية وليس العكس.
ولكن إذا تم علاج الحبوب بشكل سليم، فلن تكون الضغوط النفسية لها تأثير علي أغلبية الناس.

س: لم أعاني من حب الشباب في مرحلة المراهقة لماذا أعاني منه الآن في مرحلة البلوغ؟
ج: في الغالب يبدأ ظهور حب الشباب في بداية سن المراهقة، وينتهي في بداية العشرين من العمر. ولكن في بعض الأحوال يستمر حب الشباب في مرحلة البلوغ.
وهذه الأنواع من حب الشباب هي حالات مزمنة وتؤثر علي الجسم بشكل عام وليس الوجه فقط (تصيب الذكور أكثر من الإناث) ويرتبط ظهور الحبوب بفترة وجود الدورة الشهرية عند الإناث.
وفي بعض الأحوال الأخرى لا يبدأ ظهور حب الشباب إلا في فترة البلوغ وهذا النوع من الحبوب يصيب الإناث أكثر من الذكور.
وسبب هذه الظاهرة هو أن عندما تكبر الأنثى في العمر فإن التغيرات الهرمونية التي تحدث لها تتغير هي الأخرى وتساعد الغدد الدهنية في سهولة ظهور الحبوب.
يمكن أن يؤدي الحمل وأكياس المبايض في الأنثى إلي ظهور تغيرات هرمونية ينتج عنها ظهور الحبوب.
يصبن بعض السيدات بحب الشباب إذا توقفوا عن تناول حبوب منع الحمل والتي تساعد علي منع ظهور الحبوب.

س: هل النظام الغذائي له تأثير في ظهور حب الشباب؟
ج: ظهور حب الشباب ليس له علاقة بالطعام. واتباع نظام غذائي صارم لا يؤدي إلي منع ظهور الحبوب.
ولكن هناك أشخاص يشعرون أن هناك بعض أنواع الطعام تؤثر تأثير ضار علي حبوب الشباب وخاصة الشيكولاتة، الكولا، الفول السوداني، سمك المحار وأنواع الطعام الدسمة.
ولكن لا يوجد دليل علمي يؤكد أن هناك أنواع طعام تؤثر علي ظهور حبوب الشباب.
ولكن يجب تجنب أي نوع طعام يحتمل أنه يؤدي إلي سوء حالة حبوب الشباب.
ولأجل الصحة العامة الجيدة يجب تجنب الطعام الدسم وتناول وجبات غذائية متوازنة. ويجب أيضاً علاج حب الشباب بصورة صحيحة.

س: هل الشمس تساعد علي ظهور حب الشباب؟
ج: الكثير من الناس يعتقدون أن أشعة الشمس تساعد علي تحسين حالة حبوب الشباب في الوجه. ولكن لا يوجد دليل علمي علي أن الشمس لها تأثير علي حب الشباب وبالإضافة إلي ذلك أشعة الشمس فوق البنفسجية تزيد من خطورة التعرض لسرطان الجلد وتجاعيد الوجه المبكرة. لذلك لا يفضل اللجوء إلي هذه الطريقة لعلاج حبوب الشباب خاصة أن هناك أساليب وطرق علمية يمكن العلاج عن طريقها. وبالإضافة إلي ذلك ، إذا كان الشخص يعالج طبياً من حب الشباب فإن التعرض لفترة طويلة لأشعة الشمس فوق البنفسجية يزيد الحالة سوء.

س: ما هي أفضل وسيلة لعلاج حب الشباب؟
ج: يجب علاج حب الشباب بطريقة فردية، أي أن كل فرد يستجيب لوسيلة علاج مختلفة.
يجب اللجوء إلي الطبيب المتخصص لتحديد نوعية العلاج الذي يستجيب له كل فرد علي حدة.

س: ما هي أنواع مساحيق التجميل التي يفضل استخدامها للذين يعانون من حب الشباب؟
ج: هناك أنواع من المساحيق لا تسبب حساسية ضد حب الشباب يمكن استخدامها.
هناك بعض أنواع العلاج الخاصة بحب الشباب تؤدي إلي وجود احتكاكات أو جفاف للوجه وخاصة في الأسابيع الأولي للعلاج وهناك بعض أنواع المساحيق تزيد من هذه الحالة مع العلاج. لذلك يجب اختيار نوع المساحيق المناسبة مع طبيبك المتخصص أو الصيدلي.
يجب تجنب بعض أنواع كريمات الأساس التي قد تزيد الحالة سوءا لهؤلاء الذين يعانون من حب الشباب أو تحت العلاج يجب استخدام أنواع البودرة والمساحيق التي تحتوي علي نسبة كريم عالية لأنها أقل تأثيراً علي حب الشباب.
ويمكن استخدام بعض الأساليب المختلفة لإخفاء عيوب حب الشباب في الوجه بواسطة المساحيق.

س: هل الحك في الحبوب يسبب مشاكل؟
ج: نعم، بشكل عام يجب عدم الحك أو اللعب في حب الشباب خاصة في الوجه. وخاصة حب الشباب الملتهب يجب عدم لمسه وحكه علي الإطلاق. حيث أن الضغط أو الحك علي الحبوب يساعد علي دخول المواد الموجودة في الحبوب داخل الجلد بشكل أكبر وتؤدي إلي حدوث المزيد من الالتهابات.

س: هل هناك حل للندوب التي تنتج عن ظهور حب الشباب؟
ج: يمكن منع حدوث الندوب عن طريق التخلص من الحبوب نهائياً. ويمكن للطبيب المتخصص استخدام الأساليب المختلفة لتحسين حالة الندوب التي تحدث نتيجة وجود حبوب.
ويختلف نوع العلاج من مريض لآخر. يمكن استخدام الأقراص مع بعض الحالات، وفي بعض الحالات الأخرى يكون الكحت الجلدي بالليزر فعال.
يجب السيطرة علي حب الشباب بشكل جيد قبل اللجوء إلي أي طريقة للتخفيف من حدة الندوب.

س: كم يستغرق من الوقت لتظهر نتائج العلاج؟
ج: تتوقف الفترة الزمنية لتحسن الحالة علي نوع العلاج المستخدم ولكن في غالب الأحوال يستغرق الوقت أسابيع أو بعض شهور.
معظم الأطباء المتخصصين ينصحوا المريض باستكمال العلاج لمدة 4 - 8 أسابيع قبل تغيير نوع العلاج، لذلك يجب أن يدرك المريض جيداً هذه الفترة الزمنية ولا ييأس من عدم ظهور النتائج سريعاً أو أن يتوقف عن استكمال العلاج وإذا لم تجد نتائج لفترة طويلة يمكنك مناقشة الحالة مع طبيبك لإمكانية تغيير نوع العلاج وطريقته.

س: هل استخدام العقاقير بكمية أكبر يزيد من فرص الشفاء بسرعة؟
ج: لا، يجب استخدام العقاقير بالطريقة التي وضعها الطبيب. حيث أن استخدام العقار بشكل أكبر يمكن أن يؤدي إلي تزايد الالتهاب في الجيوب، الاحمرار أو انسداد الأكياس الدهنية وذلك يؤدي إلي تأخر الشفاء.
وبالنسبة لعقاقير الفم فان استخدامها كثيراً لن يساعد علي سرعة الشفاء ولكن يمكن أن يؤدي إلي وجود مضاعفات.

س: العقار الموضعي الذي أستخدمه يعطي نتيجة علي الحبوب الظاهرة ولكن مازلت أعاني من ظهور حبوب جديدة في مناطق أخرى، ماذا أفعل؟
ج: يجب استخدام العقاقير الموضعية في كل منطقة حتي بجانب الحبوب المجاورة وليس فقط علي الحبوب نفسها.
وهدف العلاج هو علاج الجلد قبل حدوث أي التهاب بالحبوب ومنع حدوث الالتهاب، وليس فقط علاج الالتهاب الموجود.
ينصح المريض بعلاج كل المناطق المجاورة (الجبهة، الأنف، الخدود والذقن) وذلك للتأكد من عدم حدوث إصابات أخرى.

س: لقد اختفت الحبوب، هل أتوقف عن تناول العقار؟
ج: إذا نصحك الطبيب بالتوقف فعليك التوقف فوراً - ولكن يجب اتباع نصائح طبيبك وإرشاداته. حيث أن التوقف المفاجئ للعلاج يؤدي إلي ظهور الحبوب بشكل جديد بعد عدة أسابيع.
إذا كنت تستخدم أكثر من عقار في العلاج، فينصح بالتوقف عن نوع واحد فقط وملاحظة النتائج قبل التوقف عن العلاج كلياً.
يجب استشارة طبيبك قبل التوقف عن العلاج نهائياً.

س: هل وقت تناول العقار له تأثير علي النتيجة؟
ج: يجب استشارة طبيبك أو الصيدلي عن وقت تناول الجرعة .إذا كان نوع العقار مضاد حيوي فمثلاً يمكنك تناولها عند الصباح، في منتصف اليوم أو في المساء. ولكن يجب المواظبة علي تناول الجرعة في وقت ثابت منذ بداية العلاج.
أما إذا كنت تتناول نوع عقار ثلاث مرات في اليوم فمن الأفضل وجود فترات مناسبة بين الجرعات الثلاثة.
هناك بعض أنواع المضادات الحيوية يجب تناولها علي معدة خالية أو شبه خالية. لذلك من أجل الوصول للنتيجة المثالية للعلاج يجب اتباع إرشادات الطبيب بدقة.

س: أنا لا أتذكر تناول العقار يومياً هل يوجد طريقة لمتابعة تناوله وماذا أفعل إذا نسيت تناول جرعة منه؟
ج: هذه المشكلة هي مشكلة عامة. هناك بعض المرضى يتغلبون علي هذه المشكلة عن طريق تناول العلاج في أوقات القيام بأشياء يومية ثابتة مثل غسيل الأسنان في الصباح أو أثناء القيام بعمل المكياج صباحاً بالنسبة للسيدات.
يمكنك أيضاً وضع العقار (العلاج) في مناطق في متناول يدك يومياً أو بجوار أشياء تستخدمها بشكل دوري حتى تتذكر تناول العقار.
ولكن إذا لم تتذكر تناول جرعة في يوم لا تقوم بمضاعفة الجرعة في اليوم التالي ولكن فقط التزم بعد ذلك بتناول الجرعات في مواعيدها المحددة.
يمكن أن يكون هناك نظام معين متبع لبعض أنواع العقاقير عند نسيان جرعة ما، لذلك يجب استشارة الطبيب أو الصيدلي إذا كان نوع العقار يتطلب ذلك.


موسوعة طبية، صحة المسنين، عندما يصبح النسيان شيئاً خطيراً

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عندما يصبح النسيان شيئاً خطيراً

عندما يصبح النسيان شيئاً خطيراً

* مرض النسيان (الزهايمر):
- ينسي الكثير من الناس أشياء صغيرة، مثل مكان مفاتيح السيارة أو ما حدث بالضبط الأسبوع الماضي.

ولكن إذا تكررت حالة النسيان بشكل دائم أو إذا تضمنت أشياء بسيطة تحدث بشكل يومي مثل عنوان المنزل أو أشياء من هذا القبيل، فيمكن أن تكون هذه الحالة من أعراض مرض الزهايمر (النسيان).

السبب الرئيسي لحدوث مرض الزهايمر غير معروف حتى الآن ولكن يعتقد الباحثون أنه مرض يتصل بالجينات الوراثية وعملية تقدم العمر والبيئة المحيطة عدة عوامل هي:
هناك نوعان من الزهايمر: النوع الأول هو نوع وراثي ( الزهايمر العائلي - FAD). وهذا النوع ينتقل عن طريق الجينات الوراثية من أحد الوالدين أو كليهما. هذا النوع غير منتشر ويحدث بنسبة 10% لمن هم قبل سن 65 سنة.
أما النوع الثاني فهو الزهايمر الفردي - AD) وهو لا يحدث عن طريق الوراثة. ويحدث للأشخاص بعد سن 65 سنة.

- ما هو مرض الزهايمر:
مرض الزهايمر هو حالة مرضية تصيب الخلايا العصبية في المخ وتؤدى إلى إفسادها وإلى انكماش حجم المخ.
كما يصيب الجزء المسئول عن التفكير والذاكرة واللغة. وغالبا ما يحدث للأشخاص فوق سن الستين، ولكنه يمكن أن يصيب أشخاص في سن الأربعين. ويتسبب في أمراض أخرى (اختلال العقل) وانخفاض القدرات العقلية لكبار السن.

- الأعراض:
تتضمن الأعراض المبدئية: حالات النسيان، وعدم القدرة على التركيز. وعندما تتقدم حالة المرض يشعر المريض بأنه غير قادر على تذكر الأحداث وغير مدرك للزمان ولا المكان، ويجد صعوبة في إيجاد الكلمات السليمة للتعبير في الكلام وصعوبة في القيام بالأعمال اليومية البسيطة.

- العلاج:
حتى الآن لا يوجد علاج لمرض الزهايمر أو الحد من الإصابة به. وهناك بعض الأدوية التي تساعد على تحسين الذاكرة وعلى التحكم في بعض أعراض المرض وسلوك المريض أو تساعد في علاج بعض حالات الإحباط أو الاكتئاب المصاحبة له


موسوعة طبية، صحة المسنين، فقدان الذاكرة، الذاكرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فقدان الذاكرة

* فقدان الذاكرة:
- سواء كانت حالة فقدان الذاكرة بشكل مؤقت أو دائم، أو جاءت بشكل مفاجئ أو ببطء فذلك يعتمد علي أسباب حدوث فقدان الذاكرة.

إن عملية تقدم العمر قد ينتج عنها صعوبة في تعلم أو إدراك الأشياء الحديثة علي الشخص أو يمكن أن تتسبب في استغراق وقت أطول من قبل الشخص المسن في تذكر أو استدعاء الأشياء الحديثة عليه (ولكن التقدم في العمر لا يكون سبب في فقدان الذاكرة إلا إذا كان هذا التقدم مصحوباً بمرض معين ساعد في حدوث هذه الحالة).

* الأسباب العامة:
- تقدم العمر.
- مرض الزهايمر.
- إصابات الرأس.
- الهستريا المصحوبة بحالة من الارتباك و القلق.
- النوبات المرضية.
- المخدرات أو العقاقير المخدرة.
- الكحوليات.
- الصدمة الدماغية.
- بعض العقاقير.
- العلاج بالصدمات الكهربائية (خاصة لفترات طويلة).

* العناية المنزلية:
- يجب أن يكون هناك عناية جيدة من قبل أفراد الأسرة تجاه المريض بفقدان الذاكرة. العلاج عن طريق توجيه المريض لذكرياته القديمة مثل الموسيقى، الصور، الأشياء الخاصة به، وأيضاً يمكن المساعدة عن طريق تعليم وتوجيه المريض من جديد.
- العناية بتناول العقاقير في المواعيد المحددة للمريض.
- يمكن زيادة مستوى الرعاية الأسرية للمريض وذلك عن طريق إيجاد شخص متابع للمريض (ممرض/ممرضة) وذلك لبعض الحالات الخاصة والتي تحتاج لعناية أكبر.
- يجب استشارة الطبيب في حالة عدم وجود أي سبب بحدوث حالة فقدان الذاكرة. - عند حدوث حالة فقدان الذاكرة، سيقوم الطبيب بفحص المريض جسمانياً ودراسة التاريخ المرضى للشخص.
- التاريخ المرضى للشخص يتم دراسته عن طريق طرح بعض الأسئلة عن الأسرة والأصدقاء.
- بعض هذه الأسئلة يمكن أن تتضمن:
- نوع الحالة:
- هل يستطيع الشخص تذكر الأحداث القريبة (الحديثة) بمعنى آخر هل يوجد لديه ذاكرة قصيرة؟
- هل يستطيع الشخص تذكر الأحداث القديمة (هل لديه ذاكرة المدى الطويل)؟
- هل هناك فقدان للذاكرة بالنسبة لأحداث أو مواقف حدثت مباشرة قبل مشكلة واجهت المريض؟
- هل هناك فقدان للذاكرة بالنسبة لمواقف حدثت مباشرة بعد مشكلة واجهت المريض؟
- هل هو فقط فقدان طفيف للذاكرة (ضعف ذاكرة)؟
- هل يقوم المريض بخلق قصص لمحاولة إخفاء الفجوة التي حدثت في ذاكرته؟

- عامل الوقت:
- هل تسوء حالة فقدان الذاكرة مع الوقت؟
- هل تتقدم الحالة بمرور أسابيع أو شهور؟
- هل حالة فقدان الذاكرة مستمرة في كل الأوقات أم تحدث في فترات مختلفة؟
- هل يوجد فترات محددة لفقدان الذاكرة، كم من الوقت تستغرقها هذه الحالة كل فترة؟

- عوامل تفاقم أو ازدياد الحالة:
- هل حدث إصابة بالرأس في الماضي القريب؟
- هل حدث للمريض أي أحداث مؤلمة عاطفياً بالنسبة له؟
- هل قام المريض بإجراء أي عمليات جراحية تطلبت تخديره تخدير كامل؟
- هل يتناول المريض المشروبات الكحولية؟
- هل يتعاطى المريض أي نوع من المخدرات، ما هي هذه الأنواع؟ الكمية التي يتناولها؟

- أعراض أخرى:
- هل توجد أعراض أخرى يشعر بها المريض؟ ما هي؟
- هل يشعر المريض أنه مشوش مضطرب أو غير واعٍ لبعض الأشياء؟
- هل يستطيع المريض الأكل، ارتداء الملابس والقيام بالأعمال الخاصة به بمفرده دون مساعدة؟
- هل يحدث للمريض أية نوبات مرضية؟

- بالنسبة للفحص الجسماني فهو يتضمن: اختبار عصبي وفحص لذاكرة المدى القصير، المتوسط والطويل.

- اختبارات التشخيص تتضمن:
- تصوير الأوعية الدماغية.
- إجراء أشعة مقطعية علي المخ.
- أشعة كهربائية علي الدماغ.
- اختبار للدم (لاحتمال وجود أمراض معينة).
- اختبار القوة النفسية والعقلية.


موسوعة طبية، مصطلحات طبية، أندروجين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أندروجين * أندروجين (Androgen):

الأندروجين هو هرمون للذكورة ويطلق عليه أيضاً هرمون الخصية، وهذا الهرمون يساعد على الحفاظ على الخصائص الجنسية للذكر، وهرمون الأندروجين الأساسى هو التستوستيرون.


موسوعة طبية، مصطلحات طبية، إطالة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

إطالة * إطالة:

الإطالة هى تمارين مخصصة لبسط الأطراف والعضلات لأقصى حد لها. وعندما تمارس الإطالة فهذا معناه أنك تبسط عضلاتك وأطرافك سواء بتطويلها أو بتعريضها. والإطالة عنصر هام للياقة العامة لجسم الإنسان حيث يمكن إطالة جميع عضلات أعضاء الجسم.

- فوائد الإطالة الأساسية:
زيادة المرونة الآن وفى المراحل المتقدمة من عمر الإنسان, تقلل من التعرض للإصابات, وتمنع تصلب العضلات أو جمودها.

تتم الإطالة سواء قبل بداية أى أنشطة رياضية نمارسها وهو ما يسمى بالإحماء وبعد انتهاء النشاط الرياضى/الرياضة وهو ما يسمى بتبريد العضلات, ولا يشترط القيام بها مع الرياضة حيث يمكن لأى شخص أن يمارسها ضمن أنشطة حياته اليومية.

- طريقة الإطالة الصحيحة:
- البطء والاسترخاء أثناء الإطالة.
- أن تكون مدة الإطالة فى البداية من 10 – 30 ثانية، ثم تصل إلى حوالى 10-20 دقيقة.
- الإطالة التدريجية والتى لا تصل إلى حد الشعور بالألم فى العضلات.
- التنفس العميق مع إخراج زفير.
- الإطالة ثلاث مرات على الأقل فى الأسبوع.
- تتم الإطالة فى أى وقت ترغب فيه، وعلى مرات عديدة طيلة اليوم.
- تجنب الإطالة التى فيها مجهود كبير بعد أن تمر ساعة أو ساعتين بعد الأكل.
- تجنب الإطالة فى الأيام التى توجد بها رطوبة عالية على أن يتم ذلك فى الصباح الباكر أو الليل حتى تقل الرطوبة وتنخفض درجة الحرارة.
- لا تقم بإطالة العضلات التى تعرضت للإصابة مؤخراً إلا إذا نصح الطبيب المعالج بذلك.


موسوعة طبية، مصطلحات طبية، برولين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

برولين - برولين (Proline):

* النوع:

من الأحماض الأمينية غير الأساسية.

* فوائد البرولين:

- تركيب الكولاجين.

- التئام الجروح

* نقص البرولين:

غير معروف.

* مصادر البرولين الغذائية:

- منتجات الألبان.

- البيض.

- اللحم البقري.

- الطيور.

- القمح.


موسوعة طبية، مصطلحات طبية، بوتاسيوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

بوتاسيوم - بوتاسيوم (Potassium):

- النوع: من المعادن الرئيسية.

- فوائد البوتاسيوم:
- تركيب البروتينات.
- توازن السوائل.
- انقباضات العضلات.
- نقل استثارات الأعصاب.

- نقص البوتاسيوم:
- ضعف.
- شلل.
- اضطراب عقلي.
- الموت.

- الإفراط في تناول البوتاسيوم:
- الضعف العضلي.
- القىء.

- متوسط معدلات البوتاسيوم للفرد في اليوم الواحد:
- الكبار والمراهقين = 2000 ملجم.

- مصادر البوتاسيوم الغذائية:
- الفاكهة.
- الخضراوات.
- منتجات الألبان.
- الحبوب.
- البقوليات.
- اللحم البقرى.

(قائمة المعادن)


موسوعة طبية، مصطلحات طبية، تيروسين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تيروسين - تيروسين (Tyrosine):

* النوع:

من الأحماض الأمينية غير الأساسية.

* فوائد التيروسين:

- إفراز هرمونات الإدرنالين على مدى قصير.

- تنظيم المزاج.

- تقوية الذاكرة والانتباه.

- معالجة الإرهاق المزمن.

- مثبط للشهية.

* نقص التيروسين:

- ضعف النمو.

- تلف الكبد.

- فقد العضلات.

- تلف خلايا الجلد.

* الإفراط في تناول التيروسين:

غير معروف( يتفاعل مع أدوية الاكتئاب).

* مصادر التيروسين الغذائية:

- اللوز.

- الأفوكادو.

- الموز.

- اللحم البقري.

- منتجات الألبان.

- الأسماك.

- فول الصويا.

- السمسم.


موسوعة طبية، مصطلحات طبية، جرجير

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

جرجير * جرجير:

الجرجير أو الكثأ/الكثأة (أسمائه العربية الأخرى) ويطلق عليه باللاتينية "Eruca Sativa"، أما فى بعض بلدان الشام يطلق لفظ الجرجيرعلى نبات الحويرة المائى أو على الزيتون الأسود أى لا يقتصر على هذا النوع من النبات، هو نبات أخضر أحد أنوع الخضراوات الهامة والمفيدة لصحة الإنسان له طعم حريف. معروف لدى شعوب البحر المتوسط ولكن الآن يتم استخدامه على نطاق واسع على مستوى العالم فى السنين القليلة الماضية.

- للجرجير فوائد جمة منها غذائية وطبية:
الفوائد الغذائية: يستخدم فى أطباق السلطة والساندويتشات أو لتزيين الوجبات الشهية وفوائده فى صورته الطازجة أفضل بكثير من تعريضه للنار أثناء عملية الطهى.

أما عن فوائده الطبية فهى كثيرة جداً ومنها أيضاً: تقوية القدرة الجنسية، منع تساقط الشعر، الوقاية من الإمساك لأنه غنى بالألياف، منع الإصابة بأمراض سوء التغذية، مفيد لمرضى القلب والصدر و السكر و الكبد، مدر للبول، غنى بالمعادن مثل الكالسيوم و الحديد و الزنك والفوسفور، به تركيزات عالية من فيتامين (أ) و فيتامين (ج).
تنصح المرأة الحامل بعد الإكثار من تناوله لأنه يساعد على نزول الدورة الشهرية، وأيضاً المصابين بتضخم بفى الغدة الدرقية، وبالنسبة للشخص السليم فهو يسبب حرقان بالمثانة.

وصفة من الجرجير لعلاج تساقط الشعر: مزج عصير الجرجير مع ملعقة صغيرة من ماء الورد وملعقتين كبيرتين من الخل وتدلك فروة الرأس يومياً ثم غسلها لمدة ثلاث أسابيع.


موسوعة طبية، مصطلحات طبية، سيرين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سيرين - سيرين (Serine):

- النـوع: من الأحماض الأمينية غير الأساسية.

- فوائد السيرين:
- التمثيل الغذائي للدهون.
- نمو العظام.
- مرطب ضمن مكونات كريمات العناية بالجلد.

- نقص السيرين: غير معـروف.

- الإفراط في تناول السيرين: غير معلوم (وإن كان هناك احتمال بإضعاف جهاز المناعة).

- مصادر السيرين الغذائية:
- منتجات الألبان.
- اللحم البقرى.
- لحم الطيور.
- الفول السوداني.
- الصويا.
- دقيق القمح.


موسوعة طبية، مصطلحات طبية، سيستين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سيستين - سيستين (Cystine):

* النوع:

من الأحماض الأمينية غير الأساسية.

* فوائد السيستين:

- مضاد للأكسدة.

- تركيب الكولاجين.

* نقص السيستين:

غير معروف.

* مصادر السيستين الغذائية:

- الطيور.

- القمح.

- البروكلي.

- البيض.

- الثوم.

- البصل.

- الفلفل الأحمر.


موسوعة طبية، مصطلحات طبية، سيلنيوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سيلنيوم - سيلنيوم (Selenium):

- النوع: من المعادن الثانوية.

- فوائد السيلنيوم: الحماية من الأكسدة.

- نقص السيلنيوم: أنيميا (نادراً ما تحدث).

- الإفراط في تناول السيلنيوم: اضطرابات الجهاز الهضمي.

- متوسط معدلات السيلنيوم للفرد في اليوم الواحد:
- الكبار من الذكور = 70 ميكرو جرام.
- الكبار من الإناث = 55 ميكرو جرام.
- المرأة الحامل = 65 ميكرو جرام.
- المرأة أثناء الرضاعة = 75 ميكرو جرام.
- الذكور ما بين 15 – 18 عاماً = 50 ميكرو جرام.
- الذكور ما بين 11 – 14 عاماً = 40 ميكرو جرام.
- الإناث ما بين 11 – 14 عاماً = 45 ميكرو جرام.
- الأطفال ما بين 7 – 10 أعوام = 30 ميكرو جرام.
- الأطفال ما بين عاماً - 6 أعوام = 20 ميكرو جرام.
- الأطفال الرضع من سن 6 أشهر – عاماً = 15 ميكرو جرام.
- الأطفال الرضع منذ الولادة – 6 أشهر = 10 ميكرو جرام.

(قائمة المعادن)


موسوعة طبية، مصطلحات طبية، شهوة كلبية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

شهوة كلبية * شهوة كلبية (Bulimia):

حالة مرضية يشعر فيها الشخص برغبته الشديدة في تناول الطعام على نحو شره، ودائماً تتخلل هذه الحالة فترات بعدم الرغبة في تناول الطعام. ويمكننا وصفها بأنها إحدى حالات الخلل النفسي حيث تكون مصحوبة بمحاولات مستمرة من المريض بتحفيز نفسه على التقيؤ.


موسوعة طبية، مصطلحات طبية، عظمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عظمة - عظمة (Bone):

العظام هي المادة التي تكون الهيكل العام للجسم. أغلب تكوين العظام يكون من فوسفات الكالسيوم وكربونات الكالسيوم. وهي أيضاً بمثابة مستودع لتخزين الكالسيوم في الجسم وتلعب دور كبير في توازن الكالسيوم في الجسم.

يتكون جسم الإنسان من 206 عظمة وهي تقوم بأدوار مختلفة ومتعددة، مثل حماية الأعضاء الداخلية في جسم الإنسان وتدعيمها. (علي سبيل المثال ← عظمة الجمجمة تقوم بحماية المخ والضلوع تقوم بحماية الرئة). تقع العضلات علي العظام لسهولة حركة الجسم.


موسوعة طبية، مصطلحات طبية، فلوريد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فلوريد - فلوريد (Fluoride):

- النوع: من المعادن الثانوية.

- فوائد الفلوايد:
- بناء العظام.
- تكوين الأسنان.
- تقليل تسوس الأسنان.

- نقص الفلوريد:
- ضعف العظام.
- تسوس الأسنان.

- الإفراط في تناول الفلوريد: الإصابة بتسمم الفلورين (فقد الأسنان للونها).

- متوسط معدلات الفلوريد للفرد في اليوم الواحد:
- الكبار فوق سن 19 = الإناث 3.1 ملجم، الذكور 3.8 ملجم.
- الأطفال ما بين 14 – 18 عاماً = 3 ملجم.
- الأطفال ما بين 9 – 13 عاماً = 2 ملجم.
- الأطفال ما بين 4 – 8 عاماً = 1 ملجم.
- الأطفال ما بين 1 – 3 عاماً = 0.7 ملجم.
- الأطفال الرضع ما بين ستة أشهر- عاماً = 0.5 ملجم.
- الأطفال الرضع منذ الولادة – ستة أشهر= 0.01 ملجم.

- مصادر الفلوريد الغذائية:
- شرب الماء (إذا كانت تحتوى على فلوريد)، و الشاى.
- تناول فواكه البحر.

(قائمة المعادن)


موسوعة طبية، مصطلحات طبية، فيتامين أ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامين أ - فيتامين "أ" (Vitamin A):

- النوع: فيتامين قابل للذوبان في الدهون.

- الاسم العلمي/أشكاله: (بيتا- كاروتين Beta-Carotene) أو (ريتينول Retinol).

- الفوائد:
- تقوية النظر.
- النمو.
- إعادة بناء الأنسجة تكوين العظام.
- مضادة للأكسدة (في شكل بيتا – كاروتين).
- تكوين الهرمونات.
- التكاثر.

- نقص فيتامين (أ):
- العشى الليلي.
- القابلية للعدو ى.
- خشونة الجلد.
- ضعف العظام.

- الإفراط في تناول فيتامين (أ):
- تلف خلايا الدم الحمراء.
- تقلصات في البطن ( شد عضلي).
- ضعف الرؤية.
- الإثارة والاهتياج.

- ألم العظام.
- فقدان الشهية.
- الإسهال.
- نزيف الأنف.
- تأخر النمو.
- تساقط الشعر.
- طفح جلدي.
- جفاف الجلد.
- أمراض الكبد.
- غثيان.
- قيء.
- صداع.

- مصادر فيتامين (أ):
- منتجات الألبان.
- الكبد.
- البيض.
- الخضراوات الورقية الخضراء.
- البرتقال.
- الخضراوات.
- الفاكهة الحمراء.

- متوسط ما يحتاجه الفرد من فيتامين (أ):
- الذكور البالغون = 1000.
- السيدات البالغات= 800.
- السيدات البالغات في السنه الأشهر الأولى والثانية من إفراز اللبن (في حالة الرضاعة) = ما بين 1200 – 1300.
- الأطفال الرضع = 375.
- الأطفال ما بين 1-3 أعوام = 400.
- الأطفال ما بين 4-6 أعوام = 500.
- الأطفال ما بين 7-10 أعوام = 700.

(قائمة الفيتامينات)


موسوعة طبية، مصطلحات طبية، كوبالت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كوبالت - كوبالت (Cobalt):

- النوع: من المعادن الثانوية.

- فوائد الكوبالت:
- أحد مكونات فيتامين (ب12).
- يساعد في قيام الأعصاب بوظائفها.
- تكوين الدم.

- نقص الكوبالت: غير معروف حتـى الآن.

- الإفراط في تناول الكوبالت: غير معروف.

- مصادر الكوبالت الغذائية:
- اللحم.
- منتجات الألبان.
- الخضراوات الورقية ذات اللون الأخضر.

(قائمة المعادن)


موسوعة طبية، مصطلحات طبية، لوسين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لوسين - لوسين (Leucine):

* النوع:

من الأحماض الأمينية الأساسية.

* فوائد اللوسين:

- تنظيم معدلات السكر بالدم.

- نمو أنسجة العضلات وإعادة بنائها.

- إنتاج الهرمونات.

- التئام الجروح.

- تنظيم الطاقة.

* الإفراط في تناول اللوسين:

- نقص السكر.

- الإصابة بالبلاجرا.

* متوسط معدلات اللوسين للفرد في اليوم الواحد:

- الأطفال ما قبل المدرسة 2-5 أعوام = 73 ملجم.

- الأطفال في سن المدرسة 10-12 عاماًُ = 44 ملجم.

- البالغون 18 عاماً وفوق هذه السن = 14 ملجم.

* مصادر اللوسين الغذائية:

- البيض.

- الأسماك.

- العدس.

- الطيور.

- اللحم البقري.

- البذور.

- فول الصويا.

- القمح.

- اللوز.

- منتجات الألبان.

- الأرز البني.


موسوعة طبية، مصطلحات طبية، مضاد للأكسدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مضاد الأكسدة - مضاد للأكسدة (Anti-oxidant):

هي أي مادة تقلل من مخاطر الأكسدة (الخلل الذي يحدث نتيجة الأكسجين) مثل الخلل الذي تحدثه المجموعة الطليقة.
والمجموعة الطليقة هي مواد كيميائية لها تأثير كبير، حيث أنها تهاجم الذرات وتحتفظ بالأكسجين وبالتالي فهي تضيف بناء كيميائي جديد.

مضادات الأكسدة المعروفة تشتمل على مجموعة من الأنزيمات ومواد أخرى مثل فيتامين (هـ) E.

وهذه المواد تستطيع أن تتعامل مع الخلل الذي تسببه الأكسدة.

تضاف مضادات الأكسدة أيضا إلى منتجات الطعام مثل الزيوت النباتية والأطعمة المجهزة حتى تساعد على منع أو تأخر حدوث مخاطر الأكسدة بسبب عوامل الهواء والأكسجين.


موسوعة طبية، مصطلحات طبية، معدن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

معدن - معدن (Mineral):

معادن رئيسية | معادن ثانوية
كالسيوم | حديد
فسفور | زنك
ماغنسيوم | نحاس
صوديوم | منجنيز
كلور | سيلنيوم
بوتاسيوم | فلوريد
كبريت | يود
 | كوبالت


موسوعة طبية، مصطلحات طبية، منجنيز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

منجنيز - منجنيز (Manganese):

- النوع: من المعادن الثانوية.

- فوائد المنجنيز: مكون أساسي في كثير من الأنزيمات.

- نقص المنجنيز: لا يؤثر نقصه على الإنسان إلا نادراً.
لكن نقصه له تأثير كبير على الحيوان:
- ضعف النمو.
- ضعف في معدلات الجلوكوز.
- اضطرابات الجهاز العصبي.
- تكاثر غير طبيعي.

- الإفراط في تناول المنجنيز:
- نادراًَ تأثيره، وعند التعرض له في مجال العمل: اضطرابات الجهاز العصبي، شيزوفرانيا.

- متوسط معدلات المنجنيز للفرد في اليوم الواحد:
- الكبار = 2- 5 ملجم.
- الأطفال ما بين 11 – 14 عاماً = 2 – 5 ملجم.
- الأطفال ما بين 7 – 10 أعوام = 2 – 3 ملجم.
- الأطفال ما بين 4 – 6 أعوام = 1.5 – 2 ملجم.
- الأطفال ما بين عاما – 3 أعوام = 1 – 1.5 ملجم.
- الأطفال ما بين 6 أشهر – عاماً = 0.6 – 1 ملجم.
- الأطفال الرضع منذ الولادة – 6 أشهر = 0.3 – 0.6 ملجم.

- مصادر المنجنيز الغذائية:
- لا توجد مصادر حيوانية له.
- الفاكهة.
- الخضراوات.
- الفول السوداني.
- عصير الفاكهة.
- الشوفان.
- الأرز.

(قائمة المعادن)


موسوعة طبية، مصطلحات طبية، ميثيونين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ميثيونين - ميثيونين (Methionine):

* النوع:

من الأحماض الأمينية الأساسية.

* فوائد الميثيونين:

- منع تراكم الدهون على الشرايين.

- مضاد للأكسدة.

- تركيب الكولاجين.

* نقص الميثيونين:

نادراً ما تحدث أضرار أو اضطرابات ترتبط بنقصه وإن وجدت:

- النمو البطئ.

- تلف الكبد.

- ضعف عام.

- ضمور الجلد.

* الإفراط في تناول الميثيونين:

غير معروف.

* الإفراط في تناول الميثيونين:

غير معروف.

* متوسط معدلات الميثيونين للفرد في اليوم الواحد:

- الأطفال قبل سن المدرسة 2-5 أعوام = 27 ملجم.

- الأطفال في سن المدرسة 10-12 عاماً = 22 ملجم.

- البالغون 18 عاماً وفوق هذه السن = 13 ملجم.

* مصادر الميثيونين الغذائية:

- الأسماك.

- البيض.

- منتجات الألبان.

- اللحم البقري.

- الثوم.

- البصل.

- العدس.

- فول الصويا.


موسوعة طبية، مصطلحات طبية، هستيدين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

هستيدين - هستيدين (Histidine):

- النوع: من الأحماض الأمينية الأساسية.

- فوائد الهستيدين:
- النمو.
- إعادة بناء الأنسجة.
- تطور الهيستامين.

- نقص الهستيدين: غير معروف.

- الإفراط في تناول الهستيدين:
- التعرض للضغوط.
- القابلية لاضطرابات القلق.

متوسط معدلات الهستيدين للفرد في اليوم الواحد:
- الكبار والشباب في سن 18 وفوق ذلك = 8 – 10 ملجم.

- مصادر الهستيدين الغذائية:
- لحوم الطيور.
- الأرز.
- القمح.
- الجبن.


موسوعة طبية، مصطلحات طبية،فيتامينات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فيتامينات * فيتامينات (Vitamins):

- تنقـسم الفيتامينات إلى قسمين:
1- فيتامينات قابلة للذوبان في الماء:
- فيتامين (ج) ----- (C)
- فيتامين (ب1) ----- (B1)
- ريبوفلافين (ب2) ----( B2)
- الحامض النيكوتينى (نياسين) ---- (Niacin)
- الفولات ----- ( Folate)
- البيوتين ---- (Biotin)

2- فيتامينات قابلة للذوبان في الدهون:
- فيتامين (أ) ----- ( A)
- فيتامين (د) ----- ( D)
- فيتامين (هـ) ----- ( E)
- فيتامين (ك) ----- (K)


موسوعة طبية،الصحة والأورام، سرطان عنق الرحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سرطان عنق الرحم

سرطان عنق الرحم * سرطان عنق الرحم:
- إن سرطان عنق الرحم يحدث عندما تبدأ خلايا عنق الرحم في التغيير من طبيعتها ووظيفتها نتيجة تدمير هذه الخلايا

وهذه الحالة تؤدي إلي تعثر نمو هذه الخلايا بصورة طبيعية وتؤدي إلي حدوث السرطان الذى يمتد تأثيره إلي الأنسجة المجاورة.

* ومن أهم العوامل التي تؤدي إلي كثرة نمو الخلايا في عنق الرحم هي:
- الإصابة ببعض الفيروسات.
- التدخين.
- تعدد االعلاقات الجنسية غير الشرعية.
- استعمال حبوب منع الحمل لفترة طويلة.
- الإصابة بفيروس الالتهاب الكبدي الوبائي (سي).

وعندما تبدأ هذه التغيرات السرطانية فى الحدوث تكون محدودة في الطبقة الخارجية من عنق الرحم لمدة تتراوح من 2 - 10 سنوات قبل أن تبدأ في مهاجمة الطبقة العميقة من منه وبعد ذلك تبدأ فى مهاجمة الأنسجة والأعضاء المجاورة للرحم والمثانة و المستقيم.

* الأعراض:
- إفرازات مهبلية قد تكون ليس لها لون أو مصحوبة بدماء وغير مصحوبة بهرش.
- نزيف دموي بعد الاتصال الجنسي.
- نزيف.
ولكن هذه الأعراض لا تدل علي وجود سرطان عنق الرحم في حد ذاتها بل قد تكون أعراض لأمراض وإضطرابات أخرى.

* التشخيص:
عندما يلاحظ طبيبك عند الفحص وجود منطقة غير طبيعية بعنق الرحم يجب أن يقوم بأخذ عينة منه وفحصها معملياً للتأكد من وجود خلايا سرطانية من عدمه.

* الوقاية:
إن الوقاية والتشخيص المبكران لمثل هذه الحالة مهم جداً حيث أن علاج هذه الأورام مبكراً يعطي نسبة شفاء 99%.

* وللوقاية من هذا المرض يجب أن تتبعي الآتي:
- القيام بعمل فحص مهبلي دوري لتشخيص أية تغيرات في عنق الرحم مبكراً.
- عدم ممارسة الاتصال الجنسي غير الشرعي لتجنب الإصابة بالفيروسات التي تدمر خلايا عنق الرحم.
- التوقف عن التدخين.
- الإقلال من استعمال حبوب منع الحمل لفترة طويلة واستعمال الواقي الذكري أثناء الممارسة الجنسية.

* العلاج:
يعتمد علي درجة حدوث السرطان من حيث المكان والحجم وهل هو منتشر في الأعضاء المجاورة أم محدد في عنق الرحم فقط ويكون العلاج إما جراحياً أو باستعمال العلاج الإشعاعي أو كليهما معاً.

سرطان الغشاء المبطن للرحم
سرطان المبيض


موسوعة طبية،الصحة والرياضة ، التمارين الرياضية وأمراض القلب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التمارين الرياضية وأمراض القلب

التمارين الرياضية وأمراض القلب * ممارسة الرياضة وأمراض القلب:
- هل توجد عوامل مساعدة تزيد من نسبة الإصابة بمرض القلب؟
- أجل، يوجد ومن أحد العوامل المساعدة علي زيادة نسبة الإصابة بأمراض القلب هي الحياة الخاملة لكنها من العوامل التي يسهل التغلب عليها في نفس الوقت.

- إلى جانب عوامل عديدة أخرى تساعد علي وتزيد من نسبة الإصابة بأمراض القلب منها:

1- ارتفاع ضغط الدم.
2- السمنة وزيادة نسبة الدهون بالجسم.
3- التدخين.
4- السكر.
5- ارتفاع نسبة الكوليسترول بالدم.
6- التوتر النفسي والعصبي.

وأحسن طريقة للتغلب علي هذا الخمول وتحسين الصحة هي القيام بالتمارين الرياضية. إن التمارين الرياضية لا تقلل فقط من نسبة الإصابة بأمراض القلب ولكنها تحسن أيضاً اللياقة البدنية للإنسان وخصوصاً بعد الإصابة مرة واحدة بهبوط في القلب وتساعد أيضاً علي تجنب كثير من العوامل التي تزيد من خطر الإصابة بأمراض القلب.

* فوائد الرياضة بالنسبة لمريض القلب:
لابد أولاً أن نعرف أن القلب هو أهم عضلة في جسم الإنسان وكأي عضلة أخرى تحتاج لتدريب حتى تصبح أقوى. وبأداء بعض تمارين اللياقة البدنية (الأيروبيك) مثل ركوب الدراجات والمشي والسباحة فإنك تقوي عضلة القلب لتعمل بكفاءة، وفي نفس الوقت تساعد علي انخفاض ضغط الدم المرتفع وتخفض نسبة الكوليسترول في الدم وتقلل من كمية الدهون بالجسم وتساعد علي الابتعاد عن التوتر النفسي وكنتيجة نهائية تقليل نسبة الإصابة بأمراض القلب.

* كيف تبدأ برنامج التدريب؟
لو كنت من المصابين بأحد أمراض القلب أو كنت عرضة للإصابة بها فيجب أن تقوم باستشارة الطبيب قبل أن تبدأ برنامج التدريب ويجب أن يجرى لك فحصاً شاملاً و رسم قلب بالمجهود وتأكد من المراجعة الطبية للأدوية التي تأخذها حتى تتجنب المضاعفات التي تحدث من بعض الأدوية نتيجة التمارين الرياضية. يجب الاهتمام بنصائح المدرب الذي يمكن أن يصف لك بعض التمارين الآمنة والمفيدة لك تبعاً لحالتك الصحية وقدراتك البدنية. وتستطيع أن تجد هؤلاء المدربين المتخصصين في الأندية الرياضية والجامعات ومن الممكن أيضاً اللجوء إلي قراءة بعض الكتب التي تتحدث عن التعليمات الخاصة بأداء الرياضة بالنسبة لمرضي القلب. ويمكنك أن تعرف المزيد من المعلومات الخاصة بك في موقعناالذي يهتم بك بشكل عام.

* إيضاحات خاصة للتمارين الرياضية:
- إن مرضي القلب الذي يعاد تأهيلهم بعد الإصابة بأزمة قلبية يجب عليهم أن يتبعوا هذه التعليمات بعد خروجهم من المستشفي:

1- المراقبة الدائمة من قبل شخص معين يقوم بمتابعة البرنامج التدريبي وكتابة أية ملاحظات لأية مشاكل أو مضاعفات قد تحدث للمريض ليطلع عليها طبيبه.
2- يجب أن يعود المريض تدريجياً إلي نشاطه اليومي الطبيعي تبعاً لحالته الشخصية ولو كانت بعض الأنشطة غير مناسبة الآن فلابد من تغييرها حتى تناسب ظروف المريض وحالته.
3- يجب أن يبتكر المريض من نفسه بعض التمارين الرياضية الآمنة المفيدة والتي يمكن أن يؤديها في المنزل ويداوم علي تحديد أسلوب حياته السليم.
4- يجب علي المريض أن يعلم نفسه وعائلته علي كيفية الوقاية من هذا المرض حتى يقلل من نسبة حدوث أية أزمات أخرى له أو لأي من أفراد العائلة.
5- إذا لم تكن هناك أية إصابة قديمة بأمراض القلب يكون الاهتمام كله حينئذ منصب علي الوقاية فلابد من العمل علي تنشيط الدورة الدموية ثم إضافة برنامج لرفع الأثقال تدريجياً بحيث تكون البداية ببطء وبأوزان خفيفة ولابد من استشارة الطبيب قبل زيادة أي وزن مع تنظيم الغذاء بالإضافة إلي الرياضة.

* تمارين زيادة قوة التحمل وبناء الجسم:
تمارين اللياقة البدنية تزود الإنسان بفوائد عدة للصحة العامة مثل إنقاص الوزن وزيادة معدلات الطاقة اليومية وتقليل نسبة الإصابة بأي مرض. فلو كنت تعاني من مشكلة في القلب فإنه من الضروري أن تبدأ ببطء وبالتدريج وأن تعمل وفقاً لمعدلات سرعة ضربات قلبك - وتمارين اللياقة البدنية لها أهمية بعد الإصابة بهبوط في القلب وفي الوقاية من الإصابة بأية أزمة قلبية أخرى:

- لابد من تنشيط الدورة الدموية ببعض التمارين التي ترفع من سرعة ضربات القلب ويجب أن تكون هذه التمارين مريحة لك في أدائها. يمكن أن تختار بين المشي وركوب الدراجات والسباحة.
- تدرب من 3-5 مرات أسبوعياً كل مرة ما بين 30-45 دقيقة بقوة متوسطة علي أن تبدأ ببطء ولابد من جعل أول خمسة دقائق من التدريب لتسخين عضلات الجسم لتعطي جسمك الوقت الكافي ليعتاد علي المجهود.
- استمر في تمريناتك بفترات مريحة لك والتي تسمح لك بالحديث بدون صعوبة.
- قلل من سرعة أدائك للتمرين تدريجيا آخر 5 دقائق حتى تسمح للدم بأن يعود من العضلات النشطة إلي القلب وحتى تسمح لجسدك أن يعود تدريجياً لحالة السكون التي كان عليها قبل أداء التمارين ولا تتوقف فجأة عن أداء التمرينات.


موسوعة طبية،الصحة والرياضة ، ضغط الدم المرتفع وعلاقته بالتمارين الرياضية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ضغط الدم المرتفع
وعلاقته بالتمارين الرياضية

* ضغط الدم:
- يعتبر مرض ارتفاع ضغط الدم من الأمراض المنتشرة في العالم بأكمله. واكتشفت الدراسات والأبحاث والإحصائيات أن في أمريكا وحدها ما يقارب من 60 مليون نسمة من حالات ارتفاع ضغط الدم.

ولا يشكو معظم هؤلاء المرضي من أية أعراض إلا إذا حدثت المضاعفات ويعتبر العلاج المبكر لهذا المرض من الأمور الحيوية جداً التي تمنع حدوث المضاعفات مثل السكتة الدماغية أو الأزمات القلبية أو أية مشكلة أخرى خطيرة.
وبالنسبة لعلاج مرضى ارتفاع ضغط الدم فهو يختلف من إنسان إلي آخر وقد يشمل العلاج: إنقاص الوزن - الإقلاع عن التدخين - الابتعاد عن التوتر - الإقلال من الأدوية.
وقد أجريت بعض الأبحاث التي أوضحت أن التمارين الرياضية مفيدة جداً لمرضي ارتفاع ضغط الدم وخصوصاً الأشخاص الذين يحيون حياة روتينية.

- فوائد التمارين الرياضية:
إذا كنت تعاني من ارتفاع ضغط الدم، فممارسة تمارين الأيروبيك (تمارين اللياقة البدنية) ثلاثة مرات أو أكثر أسبوعياً لها فوائد متعددة، فهي تساعد علي التخفيف من التوتر العصبي، إنقاص الوزن، بل وتساعد علي تخفيض ضغط الدم، بالإضافة إلي هذه الفوائد فتمارين اللياقة البدنية توفر لمرضى ضغط الدم نفس الفوائد التي توفرها للأشخاص الأصحاء وهي:
1- تحسين كفاءة الدورة الدموية.
2- زيادة الطاقة والصحة اليومية.
3- جهاز مناعي قوي.
4- مرونة وطاقة متجددة.
5- زيادة في قوة العضلات.
6- عظام قوية.
7- المحافظة على المظهر الخارجي للإنسان.
8-الارتقاء بالصحة النفسية للإنسان.

- كيف تبدأ برنامج للتمارين الرياضية؟
- قبل كل شيء يجب أن تجري كشفا طبياً كاملاً بواسطة الطبيب.
- يجب عمل رسم قلب بالمجهود للرجال الذين يعانون من ارتفاع ضغط الدم فوق سن الأربعين وللنساء فوق الخمسين.
- إذا كان ارتفاع الضغط مصحوباً بأية مشاكل طبية أخرى مثل السكر أو البدانة، أو ارتفاع نسبة الكوليسترول بالدم، فيجب أن تعالج هذه المشاكل أولاً حتى تقلل من نسبة الإصابة بمضاعفات التي قد تحدث نتيجة التمارين الرياضية.
- إذا كنت تتناول عقاقير لضغط الدم فيمكن أن يشرح لك طبيبك ما يجب أن تتوقعه من تفاعلات الدواء نتيجة التمارين الرياضية فمثلا: الأدوية الموسعة للشرايين يمكن أن تقلل من ضغط الدم بصورة أسرع من الطبيعي أثناء فترة الراحة من التمارين لذلك ينصح عندئذ بفترة راحة تطول تدريجياً. يجب أن تؤدي التمارين مع مدرب متخصص قادر علي أن يختار لك نوعية التمارين التي تناسب احتياجاتك وقدراتك.

- إرشادات خاصة بالتمارين الرياضية:
- تمارين بناء الجسم وزيادة قوة التحمل:
- تعتبر تمارين اللياقة البدنية أهم التمارين الرياضية التي تفيد مرضي ضغط الدم ويجب أن تكون حجر الزاوية (عنصر أساسي) في جميع برامجك الرياضية.
- التمارين الرياضية مثل المشي وركوب العجل، السباحة، بعض تمارين اللياقة البدنية الحقيقية تحسن من كفاءة الدورة الدموية للجسم.
- القيام بتمارين متوسطة المجهود حيث تؤدي إلي زيادة نسبة معدل ضربات القلب من 50 - 70%.
- يجب أن يكون متاحاً لك الكلام خلال التمارين، وإلا ستشعر أنك مدفوعاً لعمل شيء ضد إرادتك وحتى لا تشعر بعدم الراحة.
- القيام بالتمارين 3 مرات أو أكثر أسبوعياً.
- إذا كانت حياتك روتينية، يجب أن تبدأ بالمشي مرتين أو ثلاثة في اليوم الواحد، لمدة عشر دقائق في المرة الواحدة.
- تتراوح فترة التمرين ما بين 40 - 60 دقيقة، وهى الفترة النموذجية التي تساعد علي انخفاض ضغط الدم.
- الخمس دقائق الأولي من التمارين للتسخين حتى يعتاد جسمك علي المجهود.
- استخدام الخمس أو العشر دقائق الأخيرة من التمارين لتهدئة جسمك بالتدريج، ولا تتوقف فجأة أبداً.

- تمارين زيادة اللياقة البدنية:
- إختر التمارين التي تستهدف العضلات الكبيرة في الجسم مثل:
عضلات الساقين، الصدر، الظهر، اليدين والأكتاف. وتشمل هذه التمارين رفع أثقال بأوزان خفيفة أو تمرين "العقلة".
- قم بتسخين جسمك قليلاً قبل ممارسة التمارين حتى يعتاد علي المجهود مثل المشي لمدة 10 دقائق قبل التمرين.
- أدي هذه التمارين مرة أو مرتين في الأسبوع وبالتدريج حتى تصل إلي 3 مرات أسبوعياً.
- كن حريصاً علي أداء التمارين يوم بعد يوم.
- أدي هذه التمارين ببطء وتركيز حتى تتأكد أن التمرين أفاد العضلة المستهدفة منه.
- استخدم أثقال خفيفة تتيح لك أداء التمرين لمدة 15 أو 20 مرة في المجموعة الواحدة بدون إجهاد للعضلة.
- زد من فترة التمرين بالتدريج ولا تزيد الأوزان التي تتمرن عليها حتى تستشير طبيبك، ويسمح لك بذلك.

- تمارين للمرونة والحركة والاتزان:
- تركز هذه التمارين علي تقليل التيبس وتساعد علي زيادة الحركة والمرونة وتقلل من نسبة الإصابات.
- تمارين الاستطالة للعضلات الكبيرة مثل عضلات الساقين، الصدر، الظهر، الكتفين، يجب أن تقوم بها يومياً أو علي الأقل أربع مرات أسبوعياً.
- أدي هذه التمارين ببطء وتركيز مع الثبات في كل تمرين لمدة ما بين 15 - 20 ثانية بدون اهتزاز.
- قبل القيام بتمارين الاستطالة يجب أن تمارس التسخين مثل المشي لمدة 10 دقائق قبل التمرين أو حمام دافئ قبل التمرين.

- تحذيرات خاصة:
- تجنب رفع الأوزان الثقيلة حتى لا تحمل العضلة فوق طاقتها.
- تجنب عمل أي تمرين من التمارين التي تتطلب وضع القدمين فوق الرأس.
- تجنب تمارين رفع الأثقال التي تأتي بالذراع فوق الكتفين.
- احرص علي التنفس طبيعياً أثناء التمارين مع عدم حبس النفس.
- استشر طبيبك حول أهمية متابعة نبض القلب (قد لا يكون لا أهمية له إذا كنت تتناول الأدوية التي تقلل من سرعة نبضات القلب).
- التمارين العنيفة تؤدي إلي زيادة إفراز العرق مما يؤدي إلي زيادة خطر الإصابة بالجفاف وخصوصاً بالنسبة للأشخاص الذين يتناولون مدرات البول.
- إذا شعرت بأي من هذه الأعراض توقف عن أداء التمارين واستشر طبيبك:
1- الإرهاق الشديد.
2- ألم في الصدر.
3- غثيان.
4- صداع خفيف.
5- حالة من عدم التركيز.


موسوعة طبية،الصحة والرياضة، السكر والرياضة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

السكر والرياضة

السكر والرياضة

- هل للرياضة أثر علي مريض السكر؟
- ما هو مرض السكر؟
مرض السكر يعني زيادة نسبة السكر بالدم نتيجة نقص نسبة الأنسولين فيه، وهو المسئول الوحيد عن دخول السكر إلى خلايا الجسم. أما خلايا "لانجرهاتز" فهي المسئولة عن إنتاج نسبة الأنسولين في الدم وهي موجودة في البنكرياس.
ووجد أن الرياضة تساعد مرضى السكر كثيراً في التغلب علي المرض سواء من يتناول منهم الأنسولين في العلاج أم لا.

- فوائد الرياضة:
تعطي الرياضة فوائد عظيمة لمن يمارسها، فهي تزيد من مرونة الجسم وتحسن الدورة الدموية وتنشطها وتقلل الأعباء النفسية، تحمي من الإصابة بكثير من الأمراض.
ووجد أن مرضي السكر الذين يمارسون الرياضة بانتظام يكونون أقل عرضة بمضاعفات مرض السكر عن غيرهم.

- كيف يكون للرياضة أثر مباشر علي مريض السكر:

- تقلل من نسبة السكر بالدم و الأنسولين المحتاجة للجسم.
- تقلل من الشهية الزائدة لدي مريض السكر لذا فهي تساعد الأنسولين علي أن يعمل بكفاءة.
- تقوم الرياضة بحرق السعرات الحرارية بالجسم وتؤدي إلي تقليل الوزن الذي يكون مهم جداً لمرضى السكر من النوع الثاني (Type II) الذين يعتمدون في علاجهم علي الأدوية والحبوب وليس الأنسولين.

- كيف تبدأ ببرنامج رياضي لمريض السكر؟

- قبل بداية القيام بالتمارين يجب استشارة طبيبك الذي سيعطيك برنامج معين يتناسب مع ظروفك الصحية.
- وهو أيضاً يقوم بتحديد نوع الرياضة وكيفية أدائها. لابد أن تحمل أثناء ممارستك للرياضة بطاقة تفيد بأنك مريض سكر - لعمل الإسعافات الأولية إذا تعرضت لضرر ما.

- كيف تتجنب كمريض سكر الهبوط المفاجئ في نسبة السكر في الدم؟

- إن مريض السكر عرضة لهبوط نسبة السكر بالدم أثناء الرياضة، لذا لابد من قياس نسبة السكر بالدم قبل بداية الرياضة. إن كانت نسبة زيادة السكر بالدم قبل بداية الرياضة 70 فأقل فعليك بأخذ وجبة خفيفة قبل البدء ثم بعد ذلك تقليل نسبة الأنسولين في الجرعة القادمة ولابد أيضاً من قياس السكر باستمرار أثناء التمارين كل 15 دقيقة بالنسبة للمبتدئين على أن يتم قياسه على فترات أطول بالنسبة لمن اعتادوا على القيام بالتمارين.
- ولابد من قياس نسبة السكر بعد الانتهاء فوراً من التمارين، ثم بعد 4 - 5 ساعات لأن المريض يكون عرضة لهبوط مفاجئ في خلال حوالي 24 ساعة بعد التمرين.
- إن كان مريض السكر يعاني من ارتفاع شديد في نسبة السكر فلابد من تقليل السوائل التي بها نسبة سكر عالية مثل المياه الغازية.
- ولكن لابد من شرب سوائل كثيرة بعيداً عن القهوة و الكحوليات أو المشروبات التي تحتوي على سعرات حرارية أثناء التمارين أو بعدها لأن الجسم يفقد السوائل في المجهود ويتخلص من السكر الزائد بالدم.
- إن كنت مريض سكر ولا تعتمد في العلاج علي الأنسولين ولديك نسبة سكر عالية بالدم خاصة في فترة الصباح - ربما يكون دافع لك للقيام بممارسة الرياضة بعد الساعة الرابعة مساءاً التي ربما تقلل من إنتاج السكر الزائد بالكبد خلال المساء.
- إذا كانت نسبة السكر في الدم عالية بعد الأكل فالمشي بعد الأكل يكون عامل مساعد لتقليله في الدم. والعكس صحيح إذا كانت نسبة السكر مرتفعة قبل الأكل فالمشي قبل الأكل يقلل من نسبته.
- لابد من التعرف علي أعراض انخفاض السكر في الدم، فهي كالآتي:
1- الشعور بالدوار أو إغماء.
2- زيادة العرق.
3- عدم التركيز فيما حولك.

وإن حدث هذا الانخفاض في سكر الدم وظهرت هذه الأعراض السابقة فعليك بشرب أية سوائل بها نسبة عالية من السكريات مثل ماء بالسكر أو مياه غازية أو عصير فاكهة.
وقد أوصت الكلية الأمريكية للصحة والسكر بدمج أكثر من نوع رياضة لمريض السكر مثل اللياقة البدنية والقوة العضلية وتمارين شد العضلات.

- ما هي خطوات الرياضة المتبعة لمريض السكر ؟

1- الرياضة المناسبة لتمارين الدورة الدموية وتشمل المشي والسباحة والدراجات وتمارين اللياقة البدنية ذات مجهود متوسط علي الموسيقي.
2- أداء هذه التمارين من 3 - 5 مرات في الأسبوع ويستغرق التمرين الواحد ما بين 20 - 40 دقيقة.
3- ولابد من تسخين الجسم جيداً قبل بداية التمرين و تهدئة الجسم بالتدريج عند نهاية التمرين.
4- إن كنت لا تستطيع أن تستمر لمدة 20 دقيقة في البداية من الممكن أن تبدأ بحوالي 5 دقائق وتزداد تدريجياً كل أسبوع دقيقة أو دقيقتين.
5- من الممكن أن تزيد عدد الممرات من 5 مرات في الأسبوع إلي سبع مرات وهذا يساعد علي تنشيط إفراز الجسم للأنسولين بمعدل منتظم ويزيد من حساسية الجسم للأنسولين ويساعد علي نزول الوزن بثباته على المعدل الطبيعي خاصة في النوع الثاني من السكر (Type II). 6- تحسن تمارين اللياقة لمريض السكر من كفاءة العضلات بالجسم كله ومن قوة وتحملها.
7- أداء الرياضة المقوية للعضلات لابد أن تكون للعضلات الكبيرة الأساسية في الجسم مثل الساقين والأكتاف والصدر والظهر. تشمل هذه التمارين رفع أثقال خفيفة أو اللعب علي أجهزة تمنح مقاومة معينة للعضلات. لابد أن تتجنب رفع أثقال ذات أوزان كبيرة ولابد من الامتناع عن أخذ نفس أثناء رفع الأثقال. ويأتي رفع الثقل يوم بعد يوم وليس في أيام متتالية. عدد التمارين حوالي 3 مرات في الأسبوع. لابد من أداء التمارين لرفع الأثقال ببطء وتدريجياً وبطريقة محكمة حتى تستفيد العضلة أكبر استفادة من التمرين.

* تحذير:
** لو كان لديك ضعف بالشبكية أو مصاب بارتفاع ضغط الدم لابد أن تعلم إنه ممنوع عليك حمل أو رفع أثقال.

المرونة واللياقة والاتزان:
التركيز علي شد العضلات واستطالتها لزيادة المرونة وتحسين الجسم ووضعه في أحسن صورة تجعل الجسم ممشوقاً ويساعدك علي أخذ الثقة والاتزان في الحركة وتقليل خطر التعرض للإصابة. لابد من القيام بهذه التمارين يومياً أو علي الأقل 4 مرات في الأسبوع لكي تصل إلي اللياقة المطلوبة. وأن تتم ببطء وبإحكام وفي مدة تتراوح من 10 - 30 ثانية. لابد من استطالة العضلة بعد التسخين للجسم مثلاً بالمشي أو بحمام دافئ.

* تحذيرات خاصة لمريض السكر:

- إذا كانت نسبة السكر بالدم لديك تتراوح ما بين 80 - 100 مجم، يجب أن تأكل وجبة من النشويات مثل البطاطس والخبز والمكسرات.
- إذا كانت نسبة السكر بالدم أكثر من 250 فعليك بالتمارين يومياً حتى تنخفض النسبة إلى أقل من 250.
- يجب أن تأكل وجبة خفيفة من النشويات بعد أداء التمارين الخفيفة حتى تتجنب الانخفاض المفاجئ في نسبة سكر الدم.
- التهاب المفاصل هو إحدى المضاعفات المعروفة لدي مريض السكر ويؤثر علي العضلة ويؤدي إلي قصرها.
- لو حدثت لك هذه المضاعفات لابد أن يكون لديك العزيمة للتغلب علي ذلك بالرياضة وشد العضلات واستطالتها لتحافظ علي ليونة العضلة.
- إذا كان ضغط الدم أو السكر له تأثير علي شبكية العين فعليك القيام بتمارين بسيطة مثل المشي وركوب الدراجة والسباحة.
- إذا كان تصلب الشرايين أو السكر لديك له أثر علي الأعصاب أو إذا كنت تشعر بتنميل في الساقين والقدم فعليك بفحص الرجل والقدم جيداً بعد الرياضة وأن ترتدي أحذية رياضية مريحة وجوارب من ألياف طبيعية مثل القطن أو الصوف لتسمح بتهوية الرجل.
- إذا أصيبت قدمك بقرح أو تغيير في لون الجلد أو ورم لابد من استشارة الطبيب.
- إن كانت الحالة حرجة فعليك بالتمرين مع اصطحاب شخص يستطيع معاونتك جيداً أثناء حدوث أية مشاكل أثناء الرياضة.


موسوعة طبية،الصحة والرياضة، الشد العضلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الشد العضلي

هي حالة يحدث فيها تشنج لعضلة أو أكثر من عضلات الجسم. مما يؤدي ألم شديد أو عدم القدرة علي تحريك العضلة المصابة.
بالنسبة للرياضيين، الأسباب العامة لحدوث الشد العضلي هي الإفراط في استخدام عضلة معينة أو الضغط عليها أو الجفاف نتيجة ممارسة الرياضة في جو حار.

الأعراض
الأسباب
متى يجب اللجوء إلي الطبيب
العلاج
الوقاية
إساءة استخدام عضلات الجسم أو إجهادها بشكل زائد وإصابتها من الأسباب أيضاً التي تؤدي إلي حدوث شد عضلي.
هناك نوع آخر من الشد العضلي الذي يحدث لبعض الكتاب ويكون نتيجة استخدام إصبع الإبهام مع الأصابع الأخرى في الكتابة لفترات طويلة.
أما بالنسبة للأعمال المنزلية فقد يحدث نوع من الشد العضلي في حالة استخدام عضلات معينة لفترة طويلة دون راحة . مثل حمل آلات ثقيلة في قبضة اليد لفترة طويلة.
ويمكن أن يحدث الشد العضلي أيضاً نتيجة بعض المشاكل المرتبطة بالأعصاب.
هناك أنواع أخرى من الشد العضلي يحدث في حالة الراحة، وهو منتشر دائماً أثناء النوم ويكون في الساق.

* الأعراض: بداية الصفحة
  • ألم شديد ومفاجئ في العضلة ، غالباً تكون عضلة الأرجل.
  • ظهور أنسجة العضلات بشكل واضح تحت الجلد.

* الأسباب: بداية الصفحة
بالإضافة إلي الأسباب التي قد تسبب حدوث شد عضلي والتي ذكرناها من قبل، قد يحدث الشد العضلي نتيجة أسباب أخرى وهي:

  • ضعف كمية الدم: ضيق بعض الشرايين التي تنقل الدم إلي الأرجل قد تتسبب في حدوث شد عضلي بالأرجل والقدم أثناء ممارسة الرياضة . يختفي الشد العصبي بعد دقائق من التوقف عن التمرين.
  • الضغط علي الأعصاب: الضغط علي عضلات العمود الفقري قد يسبب حدوث ألم وشد عصبي في الأرجل . يزداد الألم مع استمرار المشي.
  • نقص البوتاسيوم: بعض أنواع العقاقير المستخدمة في علاج ارتفاع ضغط الدم قد يسبب نقص في كمية البوتاسيوم . يعتبر البوتاسيوم عنصر هام في انقباض العضلات.

* اللجوء للطبيب: بداية الصفحة
يصاب معظم الأشخاص بالشد العضلي بشكل بسيط ، ويتمكنوا من السيطرة علي الحالة بسهولة.
ولكن إذا كنت تعاني من الشد العضلي بشكل مستمر فيجب استشارة الطبيب.

* العلاج: بداية الصفحة
بالنسبة لأنواع الشد العضلي التي تحدث أثناء الليل يمكن أن يصف لك الطبيب diazepam وهناك أنواع عقاقير مختلفة لهذه التركيبة ، فهي تساعد علي ارتخاء العضلات وتخفيف التيبس في العضلات.
يمكن أيضاً القيام ببعض أنواع التمارين التي تقلل من فرص الإصابة بالشد العضلي.
يجب تناول كمية كبيرة من السوائل يومياً.

* الوقاية: بداية الصفحة
هناك خطوات يمكن اتباعها للوقاية من الشد العضلي .

  • تجنب الجفاف: يجب شرب 10 أكواب من السوائل بشكل عام . تساعد السوائل علي انقباض وارتخاء العضلات بسهولة وبقاء خلايا العضلات رطبة.
    يمكن شرب كوبين من السوائل قبل بداية أي نشاط رياضي بساعتين.
    يجب شرب من 1/2 إلي 1 1/2 كوب من السوائل – الباردة والتي لا تحتوي علي صودا، كل 15 – 20 دقيقة أثناء الرياضة.
    يجب شرب كوبين من السوائل علي كل 1/2 كيلو تفقده من وزن الجسم أثناء التمارين الرياضية.
  • تسخين العضلات: يجب تسخين العضلات (عن طريق تمارين الشد) قبل وبعد بداية التمرين.
    إذا كنت تعاني من حدوث شد عضلي أثناء الليل ، يمكنك القيام بعمل تمارين الشد قبل النوم.
    مثال ← قف علي بعد 96 سم من الحائط ، وضع يدك علي الحائط وابقي كعب الرجل علي الأرض ثم انحني في اتجاه الحائط بركبة واحدة وابق 30 ثانية لشد الرجل وتقويتها. ثم قم بنفس الخطوات مع الرجل الأخرى لمدة ثلاث مرات.
  • الرعاية الشخصية: إذا كنت مصاب بشد عضلي بالفعل ، فيمكنك اتباع بعض الخطوات للشعور بالراحة.
    o التدليك وتمارين الشد: يمكنك شد العضلة إلي الأمام والقيام بتدليكها بلطف للعمل علي ارتخاء العضلات.
    بالنسبة لعضلة الساق يمكنك تحميل وزن الجسم علي الرجل التي بها الشد العضلي وثني الركب ببطء
    إذا كنت لا تستطيع الوقوف يمكنك شد القدم إلي الوراء في اتجاه الجسم مع شد الرجل في وضع مستقيم.
    بالنسبة للشد العضلي في منطقة الفخذ ، يمكنك الجلوس علي كرسي للاسترخاء وشد القدم الموجودة في اتجاه الفخذ المصاب ثم جذبها إلي الأرداف.
    o استخدام الماء البارد أو الدافئ: يمكن استخدام الماء البارد لتهدئة العضلات وارتخائها.
    ثم الماء الدافئ بعد ذلك إذا كنت تشعر بألم.


موسوعة طبية،مصطلحات طبية، رسم القلب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

رسم القلب (Electrocardiogram):

يقوم بتسجيل النشاط الكهربائي للقلب. ويتم عن طريق جهاز فحص لهذا الغرض، ومن خلال رسم القلب يمكن اكتشاف أى خلل في عضلة القلب بسبب نقص الأكسجين أو إذا كانت هناك أية خلايا ميتة.


موسوعة طبية،مصطلحات طبية، زلال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

زلال - زلال (Albumin):

الزلال هو البروتين في بلازما الدم بأعلى تركيزاته، ويقوم الزلال بنقل العديد من الجزيئات الصغيرة في الدم مثل البيليروبين و الكالسيوم والبروجيستيرون وبعض أنواع العقاقير. وأيضاً له أهمية كبيرة في المحافظة على ضغط الدم في الأوعية وعدم تسرب السائل للأنسجة وهذا يرجع إلى أن تركيز الزلال في الدم أعلى بكثير من الذي يوجد في الأنسجة. وبما أن الكبد هو المسئول عن إنتاج الزلال والنقص فيه يترجم إلى وجود خلل في جسم الإنسان مثل أمراض الكبد أو الكلى مما يؤدي إلى هروبه في البول وزيادة نسبته فيه أو قد يكون بسبب سوء التغذية أو اتباع نظام غذائي لا يحتوي على نسب بروتين متوازية.

المعدل الطبيعي في جسم الإنسان = 3.4-5.4 جرام/ديسيلتر وقد تختلف هذه النسب قليلاً من معمل لآخر.


موسوعة طبية،مصطلحات طبية، نخط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سائل النخط - نخط (Amniotic fluid):

هو سائل نقي في كيس النخط يحيط بالجنين في بطن الأم وكلما يكبر في الحجم وينمو يساعد علي التحكم فى درجة حرارة الجسم، وعلى حركة الجنين بسهولة في الرحم ونمو عضلاته وعظامه، ويمنع أيضاً من نمو البكتيريا.


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

موضوعات

  • ماذا تعرف عن الجمرة الخبيثة (Anthrax )؟
  • حقائق وتواريخ عن الجمرة الخبيثة
  • كرب ما بعد المآسي
  • أسباب كرب الإنسان
  • انفراج ما بعد المآسي
  • أضرار التدخين
  • طرق الإقلاع عن التدخين
  • التدخين السلبي
  • قصص ضحايا التدخين
  • خفايا صناعة التبغ وأسرارها
  • اكتشافات جديدة
  • الإسعافات الأولية لدوار الحركة
  • الاضطرابات المصاحبة للسفر


موضوعات طبية , كسر الجمجمة .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كسر الجمجمة

تلازم كلمة كسر أو كسور العظام, ومن بينها تلك التي تحدث لعظام الجمجمة, فكسر الجمجمة هو الكسر الذي يحدث في هيكلها الذي يحيط بالمخ وقد يصاحبه إصابات فى الرأس وتمتد الإصابة لتؤثر على خلايا المخ وأنسجة الجهاز العصبي ثم حدوث النزيف وهذه هي الإصابة المباشرة, والإصابة غير المباشرة هي تكون الجلطات الدموية تحت الجمجمة مباشرة والتي تضغط على أنسجة المخ وخلاياه.

* توجد ثلاثة أنواع لكسر الجمجمة:

1- كسر بسيط: وهو كسر يحدث في العظم ولا يصاب الجلد فيه بأية جروح.

2- كسر خطي(سطحي): وهو كسر يحدث أيضاً في العظم يشبه الخط الرفيع بدون حدوث تهشم للعظام أو انخفاض فيها .

3- كسر خطير : والذي يكون به تهشم في جزء من عظام الجمجمة بانخفاض للداخل ناحية المخ .

4- كسر مركب : وهو أخطر الكسور على الإطلاق ويشتمل على تهشم عظم الجمجمة ناحية الداخل وفقد للجلد .

* أسباب كسر الجمجمة:

- إصابات الرأس .

- أما في حالة الأطفال فيكون السبب وراء كسر الجمجمة : السقوط المتكرر على الرأس – حوادث السيارات – الاعتداء الجسماني – عند ممارسة الرياضة .

* الأعراض :

- صداع .

- نزيف من الجرح , الأذن , الأنف , حول العينين .

- إفراز سوائل عديمة اللون أو بها دماء من الأذن أو الأنف .

- فقد الوعي .

- ارتباك .

- تشنجات .

- الشعور بالتعب .

- دوار .

- تعثر الكلام .

- صعوبة في توازن الجسم .

- مشاكل في الرؤية .

- غثيان .

- قيء.

- ورم .

- كدمات وراء الأذن أو تحت العينين.

- تغير في حجم حدقة العين (عدم تساوى حجم الحدقتين, وعدم الاستجابة للضوء) .

- تيبس الرقبة .

* ملحوظة:

والعلامة الوحيدة التي تظهر على الرأس وجود أجزاء منخفضة للداخل.

* الإسعافات الأولية لكسر الجمجمة :

- التأكد من تنفس المصاب ودورته الدموية , وعند الضرورة إجراء خطوات التدليك

- الحرص على عدم تحريك المريض إلا في حالة الضرورة القصوى حتى وصول المساعدة الطبية .

- وعند تحريكه , ينبغي أخذ الحذر جيداً لثبات الرأس والرقبة مع وضع كلا اليدين على جانبيها وتحت الكتفين . لا تسمح للرأس بالتحرك للأمام أو للخلف أو للجانب .

- عدم فحص مكان الإصابة مع استخدام أية أداة حادة فقد يكون من الصعب عليك تحديد عمق الكسر الذي حدث للجمجمة .

- في حالة النزيف , لا بد من الضغط بقطعة قماش نظيفة على مكان النزيف لوقفه . لا تحاول استبدال قطعة القماش بغيرها إذا ابتلت كلية لكن اتركها مكانها واستعن بغيرها مع الاستمرار في الضغط .

- التصرف مع المصاب في حالة القيء يتم تثبيت رأسه ورقبته مع لفها للجانب بحذر شديد لمنع الشرقة وانسداد الممرات الهوائية .

- إذا لم يفقد المصاب وعيه وظهرت عليه إحدى الأعراض السابقة عليك بنقله لأقرب مساعدة طبية حتى وإن لم تكن الحالة متدهورة أمامك.

*لا تحاول:

- تحريك المصاب أو الضحية إلا في حالة الضرورة القصوى , لأنه من المحتمل أن تصاحب إصابات الرأس إصابات في العمود الفقري .

- ترك الضحية بمفردها حتى وإن لم تكن هناك شكوى أو أية إصابات واضحة مع ملاحظتها حتى وصول المساعدة الطبية .

- إعطاء المصاب أية أدوية قبل استشارة الطبيب .

- الاقتراب من الإصابة أو الضغط على أي عظم أو نتوء بارز .

* يتم اللجوء إلى المساعدة الطبية إذا :

- ظهرت مشاكل في التنفس والدورة الدموية .

- كان هناك نزيف من الأنف أو الأذن , أو عند عدم توقف النزيف من الجروح بالرغم من الضغط المباشر عليها .

- تم ملاحظة إفرازات سائلة عديمة اللون أو بها دم من الأنف و الأذن .

- تورم الوجه أو ظهورالكدمات به .

- ظهر نتوء بارز من الجمجمة .

- فقد المصاب الوعي وبداية التشنجات , وظهور إصابات عديدة.

* الوقاية من كسور الجمجمة :

- استخدام أحزمة الأمان في السيارات .

- وضع خوذات واقية على الرأس عند ممارسة إحدى الرياضات.

- ملاحظة الأطفال ومتابعتهم في أي سن عمريه .

- أخذ الحذر عند ممارسة أي نشاط عنيف يومي للكبار والصغار .

- عدم ترك كبار السن بمفردهم حتى لا يتعرضون للكسور .


موضوعات طبية ، اضطرابات المعدة ، حرقان فم المعدة .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حرقان فم المعدة

حرقان فم المعدة من الاصطرابات الشائعة بين العديد من الأشخاص ومرتبطة باضطرابات عسر الهضم .

وتصبح الشكوى دائمة مع السيدات أثناء فترة الحمل، وهذا الحرقان ليس ضاراً أو يسبب مشاكل للسيدة الحامل لكنه يسبب آلاماً وعدم الشعور بالراحة .

* حرقان فم المعدة :
هو شعور بالحرقان يمتد من أسفل الحنجرة حتى أسفل عضمة الثدي ، وأسبابه تغيرات هرمونية وفسيولوجية بالجسم . وخلال فترة الحمل تفرز المشيمة هرمون (البروجيستيرون) الذي يرخي عضلات الرحم ، ويعمل أيضاً هذا الهرمون علي إرخاء الصمام الذي يفصل بين المريء والمعدة مما يؤدي إلي ارتجاع الحمض من المعدة للبلعوم والذي يترجم في النهاية علي الإحساس والشعور بحرقان فم المعدة . ولا يقف تأثير هرمون البروجيستيرون علي ذلك فحسب حيث يبطيء من انقباضات المعدة ويصيب عملية الهضم بالكسل والبلادة . وتزداد أعراضه في الأشهر الأخيرة من الحمل لأن الجنين يكبر في الحجم ويملأ تجويف البطن مما يبطيء من عملية الإخراج وبالطبع حدوث الارتجاع .

* متى تختفي أعراضه ؟
تعاني معظم السيدات الحوامل من حرقان فم المعدة وعسر الهضم في النصف الثاني من مرحلة الحمل ولا تختفي الأعراض غالباً إلا بعد الولادة .

* علاج حرقان فم المعدة :
لا يمكن تفاديه أو تجنبه بنسبة 100% ولكن تخفيف حدة الأعراض هو العلاج الأكيد :
- تجنب تناول الأطعمة التالية :
• الأطعمة الدسمة .
• الأطعمة الحارة .
• الشيكولاتة .
• المشروبات الحمضية .
• القهوة .
• الكحوليات .

- تناول الأطعمة علي وجبات عديدة وبكميات قليلة .
- قضم الأطعمة بمقدار ضئيل والمضغ جيداً لها .
- عدم تناول كميات كبيرة من السوائل أثناء تناول الوجبات ولكن فيما بين الوجبات . والكمية التي يوصي بها للمرأة الحامل من 8 – 10 أكواب .
- عدم النوم بعد تناول الطعام مباشرة .
- النوم علي وسادات عالية أو أي شيء آخر المهم هو رفع الرأس ، لأن الجاذبية تعمل علي منع ارتجاع حامض المعدة إلي الاتجاه العكسي .
- اللجوء إلي الأدوية المضادة للحموضة بعد استشارة الطبيب فهي تحتوي علي الماغنسيوم والكالسيوم التي تعطي إحساساً بالراحة لكن مع أخذ الحذر أن معظم هذه الأدوية عالية في نسبة الصوديوم .


و قاية , وقاية الطفل , الاختناق .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الإسعافات الأولية للاختناق

تعريف الخنق أو الاختناق:

هى حالة من فقدان الوعى نتيجة لعدم وصول القدر الكافى من الأكسجين اللازم لتنفس الإنسان بشكل طبيعى أو وجود كمية كبيرة من ثانى أكسيد الكربون.

وقد يتوقف الضحية عن التنفس لبضعة أسباب ( الغرق , الصدمات الكهربائية, فشل فى عضلة القلب, تسمم أو اختناق عن عمد أو كالذى يحدث مع الإهمال عند الأطفال).

ويتوقف تدفق الأكسجين لكافة خلايا الجسم لبضعة دقائق إذا حدث فشل فى الحهاز التنفسى للشخص ومن ثم فشل فى عضلة القلب وضمور فى خلايا المخ والموت إذا لم يستطع الضحية إعادة التقاط أنفاسه مرة أخرى.

وعند توقف الأكسجين ... كيف يتم تقديم الإسعافات للكبير و الصغير؟

* إ سعافات التنفس ( قبلة الحياة ):

الشخص الذى يعانى من الاختناق أو الخنق ينبغى القيام على الفور بتقديم الإسعافات الأولية الخاصة بإعادة التنفس له... وقبل البدء فيها لابد من التأكد أن الضحية توقف عن التنفس:

- الجلوس على ركبتى الأرجل بجانب المصاب, ثم اسمع تنفسه بوضع أذنك بالقرب من أنفه وفمه مع ملاحظة حركة صدره بالانخفاض والارتفاع.

وفى حالة عدم ظهور علامات التنفس لديه:

1- لا بد من فتح مسار الهواء للمصاب, وذلك من خلال استلقائه على ظهره وفتح فمه .. وإذا كان هناك أية مادة تسد مسار الهواء لابد من التخلص منها.

2- إمالة رأس الضحية للخلف وذلك بوضع مؤخرة باطن اليد على جبهته واليد الأخرى على عظمه الذقن لرفع الرأس قليلاً ً.

- إبعاد كلا الفخذين عن بعضهما ثم وضع إحدى اليدين فوق السرة وتحت عظمة الصدر ثم اليد الأخرى بتشبيك الأصابع.

- بدون ثنى الكوعين يتم الضغط بقوة على بطن الضحية من 6 - 10 مرات.

- إمالة رأس الضحية إلى إحدى الجانبين مع إخراج أى شئ يوجد فى الفم بأصابعك.

- وإذا لم يستعيد المصاب أنفاسه بعد خروج الشئ الذى يوجد فى فمه .. عليك بإمالة الرأس مرة أخرى للخلف وإعادة نفس الخطوات حتى وصول المساعدة الطبية.

- وإذا لم تظهر أية علامات للتنفس عليك بغلق فتحتى الأنف ووضع فمك على فمه مع إعطائك نفس مرتين بقوة, وارتفاع الصدر يشير إلى وصول الهواء إلى الرئتين .. إذا لاحظت تمدد المعدة بدلا ًمن الصدر فهذا يعنى أن رقبة المصاب وفكه فى وضع خطأ وعلى الفور يتم الضغط على معدته بباطن اليد حتى يخرج الهواء لأن هذا الهواء الزائد يسبب تقيؤه.

- ثم ملاحظة علامات التنفس وإن لم تجد استجابة استمر فى إعطائه قبلة الحياة (نفس) كل خمس ثوان حتى تصل المساعدة.

* اختناق الطفل:

يتعرض الطفل الرضيع أو الصغير بوجه عام للاختناق بواسطة الخيوط أو بأدواته التى توجد فى فراشه, وما أكثر الحوادث من هذا النوع. لمنع حدوث الاختناق لابد من تجنب مصدره فى المنزل وفى المكان الذى يتواجد فيه الطفل وخاصة فراشه.

* ما هى أسباب اختناق الطفل؟

- الخيوط والأحبال والأشرطة :

- لا تشترى الملابس التى توجد بها أشرطة أو حبال طويلة .. لأنه من الممكن أن يخنق نفسه بها.

- لا تترك أسلاك التليفون أو الكهرباء على الأرض والتى يسهل التقاطها.

- لا تضع الحلى من القلادات قريباً من متناول الطفل.

- لا تحاول تهدئة الطفل عند رقبته.

- الأثاث (سرير الطفل):

- عدم ترك الطفل فى سريره أو مهده لفترة طويلة من الزمن بدون مراقبته حتى ولو كان نائماً.

- لا تجعله ينام على بطنه لأن ذلك من الأسباب الشائعة التى تؤدى إلى عرض موت الطفل المفاجئ (Sudden Infant Death Syndrome).

- أخذ الحذر عند تغطيته بحيث لا يمنع الأكسجين عنه وبالتالى عدم التنفس والاختناق.

- ألا تكون هناك مسافة بين جوانب السرير والفراش حتى لا ينزلق فى هذه الجوانب.

* الإسعافات الأولية للطفل المختنق:

إذا كان المصاب طفل رضيع أو صغير عليك بوضع فمك على أنفه وفمه لإعطائه قبلة الحياة مع إعطائه نفسين واستخدام الفم والوجنتين لملاحظة وصول الهواء للرئة. تكرار نفس التجربة كل ثلاث أو أربع ثوان ٍ.


وجبات صحية، القائمة الرئيسية للوجبات، أطباق رئيسية، مقبلات ومشهيات، وجبات الإفطار، أطباق الحلوى، وجبات الأطفال، وجبات خفيفة، أطباق السلطة، سندويتشات، حساء، عصائر ومشروبات، أكلات نباتية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

القائمة الرئيسية للوجبات

أطباق رئيسية
< لحوم
- بقرى
- ضأن
- دجاج
- بط
- رومى
- أرانب
- غزال
<أسماك وفواكه البحر
< نشويات
- أرز
- مكرونة
< خضراوات

حساء

 سلاطات

 مشهيات ومقبلات

 أطباق الحلو
<فاكهة
<حلوى شرقية
<حلوى غربية
<مربات

 عصائر ومشروبات
<ساخنة
<باردة

 آيس كريم

وجبات خفيفة

 وجبات الإفطار

 عجائن ومخبوزات
<خبز
<فطائر
<كيك
<بيتزا
<بسكويت

 وجبات نباتية

 وجبات المناسبات
<عيد الزواج

 وجبات الأطفال

 ساندويتشات

 صوص وصلصات

 وجبات خاصة
<عش الغراب

وجبات الأمراض المزمنة


وجبة حية، الأطباق الرئيسية، الأسماك وفواكه البحر، طريقة عمل سمك بالكمثرى، سمك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سمك بالكمثرى

* وجبة صحية من الأسماك:
* المقادير:

1 كيلو سمك فيليه
1 كوب صلصة طماطم
1 كوب جبن شيدر مقطع إلي شرائح
1 ثمرة كمثرى مقطعة إلي شرائح
1/4 كوب كريمة مملحة

* الطريقة:

- تغسل شرائح السمك الفيليه تحت ماء الصنبور البارد.
- ترص شرائح السمك في صينية مدهونة بقليل من الزيت.
- تصب الصلصة فوق شرائح السمك، ثم توضع شرائح الجبن.
- يخبز السمك في الفرن بدون تغطيته حتى تمام نضجه.
- يقدم للتناول بعد وضع الكريمة وشرائح الكمثرى علي السطح.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 261
البروتينات = 24 جرام
إجمالي الدهون = 14 جرام
الصوديوم (الأملاح) = 238 ملجم
الكوليسترول = 53 ملجم
الكربوهيدرات = 11 جرام
الألياف = 3 جرام


وجبة صحية , أسماك , طريقة عمل سمك صيني بالخضراوات.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سمك صيني

بالخضراوات

المقادير:

50 جرام عش غراب ( مشرووم).

(1/2) 1 كوب ماء ساخن.

250 جرام سمك فيليه.

1/2ملعقة صغيرة ملح.

عدد 1 بياض بيضة مخفوق.

3 ملاعق صغيرة نشا.

مقادير الصوص:

2 ملعقة صغيرة صوص صويا.

2 ملعقة صغيرة خل.

2 ملعقة صغيرة نشا.

1 ملعقة صغيرة سكر.

1 ملعقة صغيرة لحم دجاج مفري.

1/2ملعقة صغيرة زيت سمسم.

1/2كوب ماء.

1 ملعقة صغيرة زيت خضراوات ( سمسم- زيتون- عباد الشمس....الخ).

1 فص ثوم مفري.

1 ملعقة صغيرة زنجبيل طازج مبشور.

عدد 1 ثمرة فلفل أخضر مقطع إلى أجزاء صغيرة.

عدد 1 ثمرة فلفل أحمر مقطع إلى أجزاء صغيرة.

عدد 1 ثمرة جزر مقطعة إلى أجزاء صغيرة (3/4 كوب تقريباً).

عدد 1 ثمرة بصل صغيرة الحجم مقطعة إلى أجزاء صغيرة.

1/2كوب بصل أخضر.

4 كوب أرز أبيض مطهي مسبقاً.

الطريقة:

-يوضع عش الغراب في إناء ثم يصب عليه الماء الساخن و يترك لمدة 30 دقيقة حتى يصبح ليناً ثم يقطع إلى شرائح.

-توضع شرائح السمك في إناء متوسط الحجم ثم يوضع عليها الملح ثم بياض البيض مع التقليب.

-يضاف النشا و يترك جانباً.

-تخلط جميع مكونات الصلصة في إناء صغير ثم تترك جانباً.

-يسخن زيت الخضراوات فوق نار ذات درجة حرارة عالية مع إضافة الثوم والزنجبيل. ثم عش الغراب وباقي المكونات ما عدا الأرز.

-تترك جميع المكونات فوق النار من 3-4 دقائق مع التقليب المستمر.

-تضاف شرائح السمك, ثم مزيج الصلصة مع الطهي لمدة 1-2 دقيقة أو حتى يغلظ قوام الصلصة.

-يوضع هذا المزيج على الأرز.

* تساوي هذه الوجبة = 8 مقادير.

* يساوي المقدار الواحد = (1/4) 1 كوب (265 جرام).

القيمة الغذائية / المقدار:

السعرات الحرارية = 266( السعرات المستمدة من الدهون 26).

إجمالي الدهون = 3 جرام

الكربوهيدرات = 40 جرام.

الدهون المشبعة = 1 جرام.

الألياف = 1جرام.

الكوليسترول = 36 ملجم.

السكريات = 3جرام.

الصوديوم = 451 ملجم.

البروتينات = 19جرام.


وجبة صحية , أطباق رئيسية، لحم بقرى , طريقة عمل لحم بقرى بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم بقري بالثوم

* وجبة صحية من اللحوم (اللحم البقرى):
* المقادير:
 1 كيلو شرائح لحم بقري

ثوم مفري

ملعقتان صغيرتان عصير ليمون

1/4 كوب خليط من الروزماري و البقدونس والزعتر (لا يشترط تساوي كمياتها)

1 ملعقة صغيرة مستردة

1 ملعقة فلفل

1/4 كوب ماء

1/4 كوب حساء دجاج (أو ماء)

1 ملعقة صغيرة دقيق تذاب في 3/4 كوب ماء

* الطريقة:
 - تشقق شرائح اللحم بالسكين ثم يوضع الثوم في هذه الفتحات.

- يصب عصير الليمون على شرائح اللحم.

- يخلط الزعتر والبقدونس والروزماري والمستردة والفلفل في إناء صغير الحجم.

- تدهن شرائح اللحم في صينية مدهونة بقليل من الزبد ثم يوضع الماء.

- تخبز في الفرن لمدة 15 دقيقة في نار عالية الحرارة ثم تهدأ, تغطى الصينية بورق الألومنيوم ( الفويل).

- تخبز في الفرن لمدة ساعة تقريباً.

- تصفى شرائح اللحم من الدهون ثم يضاف الحساء.

-ترفع فوق نار الموقد (متوسط الحرارة), ثم يوضع الدقيق ويطهى لمدة دقيقة أو دقيقتين (حتى يغلظ قوام الدقيق).

* تساوي هذه الوجبة = ثمانية مقادير.

* يساوي المقدار الواحد = 130 جرام.

*القيمة الغذائية/المقدار:
 السعرات الحرارية = 198 (السعرات المستمدة من الدهون =54)

إجمالي الدهون = 6 جرام

الكربوهيدرات = 3 جرام

الدهون المشبعة = 2 جرام

الألياف = 1 جرام

الكوليسترول = 118 ملجم

السكريات = 1 جرام

الصوديوم = 162 ملجم

البروتينات = 31 جرام


وجبة صحية , حلويات , كريم كراميل ، طريقة عمل كريم كراميل اللوز.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كريم كراميل اللوز

المقــــاديــر:

1/2 كوب سكر.

4 بيضات .

1 ملعقة صغيرة فانيليا.

1/2 ملعقة صغيرة لوز مفرى .

40 جرام لبن مكثف محلى .

40 جرام لبن .

1/4 كوب لوز محمص و مكسر إلى أجزاء صغيرة .

الطريقـــــة:

-يدفأ الفرن حتى درجة 350 مئوية .

-يذاب السكر في ماء ثم يرفع فوق نار متوسطة الحرارة و يترك حتى تمام ذوبان السكر و حتى يكتسب اللون الذهبي مع رفع الإناء من على النار وهزه باليد من آن لآخر.

-يرفع السكر من على النار و يصب في صينية مخصصة للكيك صغيرة في الحجم و على الجوانب أيضاً ( بحيث يغطى السكر جميع جوانب الصينية) .

-يوضع البيض في إناء آخر متوسط الحجم مع خفقه جيداً حتى يتكون ما يشبه بالرغاوى ( سواء بالمضرب اليدوي أو في الخلاط الكهربائي ).

-تضاف الفانيليا و الألبان للبيض مع الاستمرار في الخفق.

-يضاف 1/4 كوب اللوز مع التقليب.

-يصب في صينية الكيك المعدة مسبقاً ثم تغطى بورق الألومنيوم.

-توضع الصينية في طبق مسطح ملئ بالماء و تخبز في الفرن لمدة 55 دقيقة أو باستخدام الطريقة التقليدية بغمس السكين في منتصف الخليط للتأكد من نضجه إذا خرجت نظيفة بدون آية آثار عليها .

-يترك الكراميل ليهدأ لمدة 30 دقيقة بعد إخراجه من الفرن .

* تساوى هذه الوجبة = 8 مقادير

القيمة الغذائية / المقدار :

السعرات الحرارية = 272 ( السعرات المستمدة من الدهون = 44 ) .

إجمالي السعرات الحرارية من :

الدهون = 16%.

البروتينيات= 16%.

الكربوهيدرات= 67%.

القيمة الغذائية ( سعرات حرارية : 2000 ) :

الدهون = 5 جرام.

الدهون المشبعة = 1 جرام.

الكوليسترول = 125 ملجم.

الصوديوم = 144 ملجم.

الكربوهيدرات = 46 جرام.

الألياف = ــــــــــ .

السكريات = ـــــــــ.

البروتينات = 11 جرام .

فيتامين ( ا ) = 489 وحدة .

فيتامين ( ج ) = وحدتان .

الكالسيوم = ـــــــــ.

الحديد = وحدة واحدة .


وجبة صحية , خضراوات , كوسة , طريقة عمل محشى كوسة بالخضراوات .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل محشي
كوسة بالخضراوات

المقادير:

عدد 3 ثمرة كوسة متوسطة الحجم ( 150 جرام لكل منها).

1/2 1ملعقة صغيرة زبد.

1/3كوب بصل مقطع إلى قطع صغيرة.

2 فص ثوم مفري.

1 كوب عش غراب ( مشرووم) مقطع إلى شرائح.

عدد 1 ثمرة طماطم متوسطة الحجم ( كوباً واحداً) مقطعة إلى أجزاء صغيرة.

1 ملعقة صغيرة لبابة خبز محمصة.

1/4 ملعقة صغيرة بقدونس.

1/8 ملعقة صغيرة فلفل.

3 ملاعق صغيرة شرائح جبن باراميزان ( اختياري).

الطريقة:

- تقطع الكوسة إلى نصفين مع تجويفها ( الاحتفاظ بلُب الكوسة).

- يصهر الزبد فوق نار متوسطة الحرارة, ثم يشوح البصل و الثوم لمدة دقيقتين إلى ثلاث أو حتى يكتسب البصل اللون الشفاف.

- يضاف عش الغراب والخارج من تجويف الكوسة.

- يقلب الخليط لمدة دقيقتين ثم يرفع من على النار.

- تضاف الطماطم ولبابة الخبز والبقدونس والفلفل.

- يوضع هذا الخليط على الكوسة.

- ترص الكوسة في صينية ثم تغطى بورق الألومنيوم وتخبز في الفرن لمدة 25-30 دقيقة.

- قبل خروجها من الفرن بثلاث دقائق يوضع جبن الباراميزان.

- تترك الكوسة لمدة 5 دقائق قبل التقديم.

* تساوي هذه الوجبة = 6 مقادير.

* يساوي المقدار الواحد منها = 1/2ثمرة كوسة ( 118 جرام).

القيمة الغذائية / المقدار:

السعرات الحرارية = 35 (السعرات المستمدة من الدهون 12).

إجمالي الدهون = 1 جرام.

الكربوهيدرات = 6 جرام.

الدهون المشبعة = 1 جرام.

الألياف = 2 جرام.

الكوليسترول = ـــ .

السكريات = 3 جرام.

الصوديوم = 26 ملجم.

البروتينات = 2 جرام.


وجبة صحية , سلاطات , طريقة عمل سلطة عش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة عش الغراب

المقادير :-
3 كوب من ثمرة البروكلي مقطعة ومسلوقة
8 عش الغراب مقطع إلي شرائح
2 ملعقة صغيرة جبن أبيض
2 ملعقة صغيرة حساء دجاج خالي من الدهون
1 ملعقة صغيرة عصير ليمون
1 ملعقة صغيرة زيت زيتون
1 فص ثوم مفري
1/4 ملعقة صغيرة فلفل أسود
3 ملعقة صغيرة كراث مقطع إلي أجزاء صغيرة
1/4 ملعقة صغيرة زعتر

الطريقة :-
* يخلط البروكلي مع عش الغراب والجبن الأبيض والكراث .
* يخلط الحساء وعصير الليمون والثوم والفلفل والزعتر في كوب .
* يصب الحساء فوق البروكلي ويمزج الخليط جيدا ً .

القيمة الغذائية / المقدار :-
السعرات الحرارية = 78
البروتينات = 35 جرام
الدهون = 4.6 جرام
الكوليسترول = 3 ملجم
الصوديوم ( الأملاح ) = 98 ملجم


وجبة صحية , صوص وصلصات, طريقة عمل صوص التوت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صوص التوت

* المقادير:

1/2 1 كوب توت

1/4 كوب صوص صويا

ملعقتان صغيرتان ليمون

1 ملعقة صغيرة زنجبيل

1/3 كوب سكر بني

1 ملعقة صغيرة مستردة

فص ثوم مفري

* الطريقة:

- تخلط جميع المكونات مع بعضها جيداًً في إناء.

- يستخدم هذا الصوص مع اللحوم سواء التى تخبز في الفرن، أو التى تشوى علي الشواية ، إذا كان من أجل الشى يوضع قبل نضج اللحم من 15-20 دقيقة وإذا كان سيخبز في الفرن من 30 - 45 دقيقة قبل النضج.

* القيمة الغذائية لملعقتين صغيرتين:

- السعرات الحرارية = 60

- البروتينات = -----

- الدهون = -----

- الكربوهيدرات = 14 جرام


وجبة صحية , عجائن و مخبوزات , بيتزا , طريقة عمل عجين البيتزا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عجين البيتزا

* وجبة صحية من العجائن والمخبوزات (البيتزا):
* المقادير:

1/2 1 كوب دقيق

2 ملعقة صغيرة جبن بارميزان مبشور

خميرة

1/4 ملعقة ملح

1/2 كوب ماء دافئ

1 ملعقة صغيرة زيت

* الطريقة:

- يخلط كوب من الدقيق مع جبن البارميزان والخميرة والملح.

- يضاف الماء الدافئ للخليط وملعقة الزيت.

- تمزج جميع المكونات مع بعضها حتى تتماسك المكونات وتشكل عجين.

- يضاف 1/2 كوب الدقيق للعجين عند الحاجة لمزيد من تماسك العجين، ثم تغطى وتترك لمدة 10 دقائق.

- تدهن صينية بقليل من الزيت وتفرد عجين البيتزا فيها.

- تغطى الصينية وتترك في مكان دافئ لمدة 30 دقيقة حتى يتخمر العجين ويرتفع.

- تخبز البيتزا في الفرن حوالي 20 دقيقة تقريباً.

* تساوى هذه الوجبة = ثمانية مقادير (8 شرائح بيتزا).

* القيمة الغذائية/المقدار (الشريحة الواحدة):

السعرات الحرارية = 96

البروتينيات = 3 جرام

الدهون = 1 جرام

الكربوهيدرات = 18 جرام

الألياف = 75 جرام


وجبة صحية , عجائن ومخبوزات , خبز , طريقة عمل خبز الطماطم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الطماطم

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:

1/4 2 ملعقة صغيرة خميرة
3 أكواب دقيق
3 ملاعق صغيرة نخالة قمح
1/4 1 كوب ماء
1 ملعقة صغيرة ملح
1/3 كوب طماطم مجففة (عن طريق الشمس)
1 ملعقة صغيرة ريحان جاف
3 ملاعق صغيرة لبن جاف منزوع الدسم (لبن بودرة)

* الطريقة:

- تغمس الطماطم الجافة في ماء مغلي لمدة 10 دقائق، ثم تنتشل وتصفي من الماء .
- تخلط جميع المكونات مع بعضها، ثم تترك لمدة نصف ساعة حتى تأتي الخميرة بمفعولها.
- ثم يشكل العجين علي هيئة رغيف الخبز.
- يرص الخبز في الصينية المعدة بعد دهنها بقليل من الزبد.
- يخبز العجين في الفرن لمدة 20-25 دقيقة حتى يكتسب اللون البني.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 126
السعرات الحرارية (من الدهون) = 6
الدهون = 1 جرام
الدهون المشبعة = -----
الكوليسترول = -----
الصوديوم (الأملاح) = 195 ملجم
الكربوهيدرات = 26 جرام
الألياف = -----
السكريات = -----
البروتينات = 4 جرام
فيتامين أ = 35 وحدة
فيتامين ج = -----
الكالسيوم = ----
الحديد = وحدتان


وجبة صحية , عجائن ومخبوزات, كيك , طريقة عمل كيك البلاك فورست

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك البلاك فورست

* وجبة صحية من العجائن والمخبوزات (الكيك):
*المقادير:
- الحشو:

500 جرام كريز

1/4 كوب سكر

ملعقتان صغيرتان نشا

ملعقتان صغيرتان عصير برتقال

- العجين:

زيت خضراوات للدهان

ملعقتان صغيرتان دقيق

1/2 كوب كاكاو

1/2 كوب زيت خضراوات

1 كوب ماء

ملعقتان صغيرتان فانيليا

1/4 1 كوب دقيق

1 كوب سكر

1/2 ملعقة صغيرة بيكربونات الصودا

1/2 ملعقة صغيرة بيكنج بودر

1/8 ملعقة صغيرة ملح

عدد 3 بياض بيض

3 ملاعق صغيرة سكر

1/4 ملعقة صغيرة كريمة

* التزيين:

1 كوب كريمة مخفوقة ومثلجة

كاكاو

كريز (اختيارى)

* الطريقة:

- لإعداد الحشو، يخلط الكريز مع 1/4 كوب سكر ونشا فى إناء متوسط الحجم.

- ترفع المكونات فوق النار متوسطة الحرارة حتى يغلظ قوامها وتتكون الفقاقيع مع التقليب المستمر ثم يضاف عصير البرتقال. يترك ليهدأ قليلاً ويغطى الإناء ويوضع فى الثلاجة بدون تقليب.

- تدهن صنيتين بزيت الخضراوات وترش ملعقتى الدقيق مع التخلص من الزائد منها ثم تترك جانباً.

- يوضع الكاكاو فى إناء متوسط الحجم مع إضافة الماء والخفق جيداً ثم الزيت والفانيليا.

- فى إناء آخر كبير يخلط 1/4 1 كوب دقيق وكوب سكر وبيكربونات الصودا والبيكينج بودر والملح.

- يضاف مزيج الكاكاو إلى مزيج الدقيق والسكر حتى تمام الامتزاح جيداً.

- يخفق بياض البيض بالمضرب الكهربائى فى إناء متوسط الحجم وتضاف الكريمة.

- تضاف تدريجياً 3 ملاعق صغيرة سكر, ثم تضاف لخليط الكاكاو.

- يقسم العجين إلى نصفين ويصب فى صنيتين ويخبز فى الفرن حتى تمام النضج.

- يترك الكيك حتى يهدأ ويقسم إلى طبقات ثم تحشى بالحشو المعد مسبقاً بين كل طبقة والأخرى.

- يرش الكاكاو والكريز على آخر طبقة من أعلى.

* تساوى هذه الوجبة = 16 مقداراً.

* يساوى المقدار الواحد = شريحة واحدة منها.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 198

البروتينات = 2 جرام

الكربوهيدرات = 31 جرام

إجمالى الدهون = 8 جرام

الدهون المشبعة = 8 جرام

الدهون المتعددة التشبع = 4 جرام

الدهون الأحادية التشبع = 2 جرام

الكوليسترول = -----

الصوديوم = 86 ملجم


وجبة صحية , فواكه البحر , جمبري , طريقة عمل جمبري بالخضراوات.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبري بالخضراوات

* وجبة صحية من الأسماك وفواكه البحر:

* المقادير:
1 ملعقة صغيرة زيت خضراوات

200 جرام بروكلي

1 كوب جزر مقطع إلى أجزاء صغيرة
فصان ثوم مفريان

350 جرام جمبري

100 جرام بسلة

ملعقتان صغيرتان صوص صويا

ملعقتان صغيرتان ماء

1 ملعقة صغيرة نشا

1/2 ملعقة صغيرة زنجبيل مبشور

* الطريقة:

- يسخن الزيت في إناء فوق نار متوسطة الحرارة ثم يضاف البروكلي والجزر والثوم.

- يترك البروكلي فوق النار لمدة 5-7 دقائق مع التقليب المستمر.

- يضاف الجمبري والبسلة مع التقليب لمدة 4 دقائق.

- تخلط باقي المكونات ثم تضاف للجمبري وتترك من 30-45 ثانية حتى يغلظ قوام الصوص مع التقليب من آن لآخر.

- يقدم على الأرز (حسب الرغبة).

* تساوي هذه الوجبة = أربعة مقادير.

* يساوي المقدار الواحد منها = 237 جرام.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 166 (السعرات المستمدة من الدهون 40)

إجمالي الدهون = 5 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = 138 ملجم

الصوديوم = 434 ملجم

الكربوهيدرات = 13 جرام

الألياف = 3 جرام

السكريات = -----

البروتينات = 19 جرام


وجبة صحية , مكرونة , إسباجتى , طريقة عمل إسباجتى بالبهارات الحارة .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل إسباجيتي
بالبهارات الحارة

المقادير:

250 جرام مكرونة إسباجيتي.

30 جرام لحم بقري مفري.

1/4كوب بصل مقطع إلى أجزاء صغيرة.

150 جرام صلصة طماطم.

1 ملعقة صغيرة خل.

1 ملعقة صغيرة بهارات حارة.

1/2ملعقة صغيرة سكر.

1/4ملعقة صغيرة ثوم.

1/4ملعقة صغيرة فلفل أحمر مقطع إلى أجزاء صغيرة.

1 كوب كوسة مقطعة إلى حلقات رقيقة.

1 كوب طماطم مقطع إلى أجزاء صغيرة.

1/4كوب بقدونس.

الطريقة:

- تسلق المكرونة الإسباجيتي في ماء مغلي مملح ( مراعاة عدم نضجها كلية) ثم تصفى بعد غسلها بالماء البارد وتترك جانباً.

- يخلط اللحم المفري والبصل ويرفع فوق نار متوسطة الحرارة مع التقليب المستمر لمدة 3-4 دقائق.

- تضاف صلصة الطماطم والخل والبهارات والسكر والثوم والفلفل الأحمر ثم يغطى الإناء ويترك قليلاًً.

- تضاف المكرونة الإسباجيتي والكوسة, ثم الطماطم والبقدونس.

- تقدم المكرونة وهي ساخنة.

*تساوي هذه الوجبة = 6 مقادير.

*يساوي المقدار الواحد = 1/2 كوب ( 251 جرام).

القيمة الغذائية / المقدار:

السعرات الحرارية = 196 ( السعرات المستمدة من الدهون

17).

إجمالي الدهون = 2 جرام.

الكربوهيدرات = 34 جرام.

الدهون المشبعة = 1 جرام.

الألياف = 3 جرام.

الكوليسترول = 15 ملجم.

السكريات = 6 جرام.

الصوديوم = 503 ملجم.

البروتينات = 11 جرام.


وجبة صحية , وجبات الإفطار , بيض , طريقة عمل أومليت إيطالي.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أومليت إيطالي

المقادير:

2 ملعقة صغيرة زيتون أسود مقطع إلى حلقات .

1/2 ملعقة صغيرة فلفل حلو مقطع إلى أجزاء صغيرة .

1/2 كوب جبن ريكوتا .

1 ملعقة صغيرة ريحان .

1/4 – 1/2 ملعقة صغيرة ثوم .

1 كوب بيض مخفوق جيداً .

1/4 كوب صلصة طماطم ( يمكن استخدام أى نوع آخر من الصلصات المتاحة أو التي ترغب فيها ) .

جبن بارميزان مقطع إلى شرائح ( اختياري ) .

الطريقة:

-يوضع الزيتون و الفلفل الحلو على منشفة ورقية لامتصاص الزيت أو الماء الزائد منه .

-يخلط الزيتون والفلفل وجبن الريكوتا والريحان ولثوم والفلفل فى إناء ثم يترك جانباً .

-يصهر القليل من الزبد فى إناء فوق نار متوسطة الحرارة ثم يضاف البيض المخفوق ويترك بدون تقليب حتى تمام نضجه .

-يوضع خليط الجبن فوق نصف الأومليت ثم يطوى النصف الآخر فوق خليط الجبن .

-يترك الأومليت فوق النار من 2 – 3 دقائق حتى يصبح خليط الجبن ساخناً .

-يرفع الأومليت من على النار ثم توضع الصلصة وجبن الباراميزان .

* تساوي هذه الوجبة = مقداران.

* يساوي المقدار الواحد منها = 1/2 أومليت ( 222 جرام ).

القيمة الغذائية / المقدار:

السعرات الحرارية = 210 (السعرات المستمدة من الدهون 80).

إجمالي الدهون = 9 جرام.

الدهون المشبعة = 4جرام.

الكوليسترول = 20 ملجم.

الصوديوم = 420 ملجم.

الكربوهيدرات = 7 جرام.

الألياف = ـــ.

السكريات = 2 جرام.

البروتينات = 23 جرام.


وجبة صحية ، أسماك ، طريقة عمل لفائف السمك بالمانجو .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لفائف السمك بالمانجو

المقادير :
450 جرام مانجو مقطع إلي شرائح
200 جرام شرائح سمك فيليه (أي نوع)
2 ملعقة كبيرة زبد مصهور
1/2 كوب لبابة خبز
2 ملعقة صغيرة شبت أو مزيج من الأعشاب المختلفة
1 ملعقة صغيرة كورن فلاور
1 ملعقة صغيرة فلفل حار
4 أعواد خلة أسنان

الطريقة :
- تصفي شرائح المانجو من العصير ، ويحتفظ بالعصير .
- تغمس شرائح السمك في الزبد ثم بعد ذلك في لبابة الخبز والشبت وتقلب فيهما .
- توضع شريحة المانجو عند أحد طرفي شريحة السمك ثم تلف معها وتثبت بخلة الأسنان.
- تقلي اللفائف في الزيت .
- يعد صوص المانجو : يخلط الكورن فلاور و1/4 كوب من عصير المانجو مع التقليب وإضافة المتبقي من كوب العصير ببطء فوق نار متوسطة الحرارة حتى يغلظ قوام الصوص .
- يضاف الفلفل الحار بعد حوالي دقيقتين (من غلظ قوام الصوص) .
- يقدم الصوص مع لفائف السمك .
- يقدم هذا الطبق مع السلطة كوجبة خفيفة .

* تكفي هذه الوجبة = 4 أشخاص

القيمة الغذائية / المقدار :
الدهون = 9 جرام
الكربوهيدرات = 30 جرام
البروتينات = 12 جرام
الكوليسترول = 47 ملجم
الصوديوم = 338 ملجم
الدهون المشبعة = 5 جرام
الألياف = ------


وجبة صحية ، أطباق الحلو، فاكهة، طريقة عمل كومبوت الطماطم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كومبوت الطماطم

* وجبة صحية من الفاكهة:

* المقادير:

1 ملعقة صغيرة زيت زيتون

16 ثمرة بصل صغيرة الحجم تقطع إلي نصفين

ملح (اختيارى)

فلفل أسود

250 جرام عصير طماطم

1/2 كوب خل

1 ملعقة صغيرة ريحان

250 جرام ثمرة طماطم

* الطريقة:

-- يسخن الزيت في إناء فوق نار متوسطة الحرارة.

*-- يضاف البصل ويشوح حتى يكتسب اللون الذهبى من 8-10 دقائق، ثم يتبل بالملح والفلفل.

*-- يضاف عصير الطماطم والخل والريحان.

-- تخفض درجة حرارة الموقد ويغطى الإناء جزئيآ ويترك لمدة 15 دقيقة مع التقليب المستمر.

*-- تقطع الطماطم إلي قطع صغيرة وتضاف إلي البصل وتترك لمدة 5 دقائق أخرى.

*-- يقدم الكومبوت ساخنآ مع شرائح اللحم.

* تساوى هذه الوجبة = أربعة مقادير


وجبة صحية ، حساء ، طريقة عمل حساء الكرنب .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حساء الكرنب

* المقادير :-
ورق كرنب مقطع إلي أجزاء صغيرة
425 جرام طماطم مقطعة إلي أجزاء صغيرة
500جرام من صدور الدجاج مقطعة إلي أجزاء صغيرة
1 ثمرة جزر مقطعة إلي أجزاء صغيرة
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
كرفس مقطع إلي أجزاء صغيرة
1/2 6 كوب ماء مثلج
1 ملعقة صغيرة سكر سنترفيش
1/2 ملعقة ليمون ( برتقال )

* الطريقة :-
* تخلط الطماطم والكرنب ، وقطع الدجاج والجزر والبصل والكرفس في إناء .
* يضاف الليمون والسكر والماء المثلج للخليط السابق .
* يترك فوق نار ذات درجة حرارة هادئة لمدة ساعتين تقريبا ً .

* القيمة الغذائية / المقدار :-
السعرات الحرارية = 456
البر وتينات = 24 جرام
إجمالي الدهون = 31 جرام
الصوديوم ( الأملاح ) = 434 ملجم
الكوليسترول = 83 ملجم
الكربوهيدرات = 22 جرام
الألياف = 8 جرام


وجبة صحية ، خضراوات ,طريقة عمل خضراوات مشكلة باللفت.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خضراوات مشكلة

باللفت

المقادير :-

6 أكواب ماء

1 كوب بصلة متوسطة الحجم مقطعة إلي أجزاء صغيرة

2 فص ثوم

3 ملاعق صغيرة خل

1 ورقة كستناء

1 ملعقة صغيرة بيكربونات الصودا ( صودا الخبز )

3 أكواب لفت مقطع إلي أجزاء صغيرة ( عدد 2 ثمرة لفت )

3 أكواب كرنب مقطع إلي أجزاء صغيرة

مستردة

4 أكواب سبانخ مقطعة إلي أجزاء صغيرة

3 ملاعق صغيرة صوص حار

فلفل أسود

الطريقة :-

* يوضع الماء والبصل والثوم والخل والكستناء في إناء كبير ، يترك فوق نار متوسطة الحرارة .

* تضاف بيكربونات الصودا واللفت والكرنب ثم يترك الخليط فوق النار .

* تخفض درجة الحرارة ويترك الخليط حتى درجة الغليان بدون غطاء لمدة ساعة واحدة .

* تضاف المستردة مع التقليب المستمر .

* يغطى الإناء ، ثم ترفع درجة الحرارة إلي درجة متوسطة حتى تمام نضج الخضراوات .

* قبل رفع الإناء من علي النار تضاف السبانخ والصوص الحار والفلفل الأسود .

تساوى هذه الوجبة = 4 مقادير


وجبة صحية ، خضراوات ، طريقة عمل بامياسوتيه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل باميا سوتيه

المقادير :-

1/2 طماطم مقطعة إلي أجزاء صغيرة

1/2 1 كوب باميه مقطعة إلي حلقات صغيرة

1/2 كوب بصل مقطع إلي أجزاء صغيرة

1/2 كوب كرفس مقطع إلي أجزاء صغيرة

1/4 كوب فلفل أخضر مقطع إلي أجزاء صغيرة

250 جرام ذرة

الطريقة :-

* تخلط جميع المكونات في إناء كبير وترفع فوق النار مع التقليب جيدآ

* يغطى الإناء ويترك قليلآ ، ثم تخفض درجة حرارة الموقد ويترك للغليان من 15-20 دقيقة .

القيمة الغذائية / المقدار :-

السعرات الحرارية = 43

الدهون = ــــ

الكوليسترول = ـــ

الصوديوم (الأملاح ) = 208 ملجم


وجبة صحية ، خضراوات ، طريقة عمل بسلة بالنعناع .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بسلة بالنعناع

المقادير :
1 كيلو بسلة
2 ملعقة صغيرة زبد
2 ملعقة صغيرة نعناع طازج مقطع إلي أجزاء صغيرة

الطريقة :
- تسلق البسلة في إناء مملح ساخن فوق نار متوسطة الحرارة .
- تصفي من الماء وترفع من علي النار بعد نضجها .
- يصهر الزبد في إناء فوق نار هادئة ، ثم تحمر البسلة مع إضافة النعناع مع التقليب المستمر .
- تقدم ساخنة .

القيمة الغذائية / المقدار :
السعرات الحرارية = 67
الدهون = 1 جرام
الكوليسترول = 1.7 ملجم
الصوديوم (الأملاح) = 75 ملجم


وجبة صحية ، خضراوات ، طريقة عمل بطاطس بالخضراوات .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بطاطس بالكراث

المقادير :
ا كيلو بطاطس (بدون تقشير)
4 ملاعق صغيرة كريمة منزوعة الدسم
2 ملعقة صغيرة لبن منزوع الدسم
1 ملعقة صغيرة روزماري (طازج أو مجفف)
1 ملعقة صغيرة ثوم
عدد 1 حزمة كراث مقطع إلي أجزاء صغيرة (الجزء الأبيض فقط)
2 ملعقة صغيرة خل أو حساء دجاج

الطريقة :
- تسلق البطاطس في الماء لمدة 15 – 20 دقيقة بعد أن تقطع إلي أربعة أجزاء (الثمرة الواحدة) .
- تصفي من الماء ثم توضع في الفرن لمجرد تجفيفها فقط .
- يشوح الكراث والثوم في إناء مدهون بقليل من الزبد أو الزيت حتى يكتسب اللون البني .
- يضاف الروزماري مع الاستمرار في تقليبه لمدة دقيقتين .
- يضاف الخل أو الحساء .
- تمزج جميع المكونات جيداً ماعدا الكريمة واللبن باستخدام المضرب الكهربائي بسرعة قليلة .
- يخلط اللبن والكريمة ببطء ثم يتبلا بالملح والفلفل الأبيض .

• يساوي المقدار الواحد من هذه الوجبة = 240 جراماً
• تعطي هذه الوجبة = 4 – 6 مقادير

القيمة الغذائية / المقدار :
السعرات الحرارية = 239
إجمالي الدهون = أقل من 1 جرام
الدهون المشبعة = -------
الكوليسترول = -------
الصوديوم (الأملاح) = 164 ملجم
الكربوهيدرات = 53 جرام
البروتينات = 6 جرام
الألياف = 5 جرام


وجبة صحية ، خضراوات ، طريقة عمل بطاطس محمرة .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بطاطس محمرة

المقادير :
البطاطس المحمرة هي ليست وجبة أو أكلة مبتكرة ، وإنما الجديد فيها أنها مقدمة بنسب من الدهون قليلة .

عدد 3 ثمرة بطاطس متوسطة الحجم
1/2 ملعقة صغيرة بصل
1/2 ملعقة صغيرة زيت
1/4 ملعقة صغيرة ثوم
1/4 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل

الطريقة :
- تغسل البطاطس جيداً وتقطع إلي شرائح .
- تجفف علي منشفة ورقية .
- توضع التتبيلة في كيس بلاستيك مع خلطها جيداً .
- توضع البطاطس بداخل الكيس حتى تغطى بالتتبيلة كلية .
- تدهن صينية بقليل من الزبد وترص شرائح البطاطس في طبقة واحدة .
- تخبز في الفرن من 15 – 20 دقيقة تقريباً في درجة حرارة 425 درجة مئوية ، مع تقليبها علي كلا الجانبين حتى تكتسب اللون البني وتصبح مقرمشة .

• يساوي المقدار الواحد من هذه الوجبة = 240 جراماً
• تعطي هذه الوجبة = 4 – 6 مقادير

القيمة الغذائية / المقدار :
السعرات الحرارية = 85
إجمالي الدهون = أقل من جرام واحد
الدهون المشبعة = -------
الكوليسترول = -------
الصوديوم (الأملاح) = 106 ملجم
الكربوهيدرات = 19 جرام
البروتينات = 3 جرام
الألياف = 2 جرام

أطباق البطاطس

طريقة عمل بطاطس بالكراث


وجبة صحية ، خضراوات ،طريقة عمل بطاطس بالبقدونس.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بطاطس بالبقدونس

المقادير :-

1/2 كيلو بطاطس ( حوالى 12 ثمرة بطاطس ذات حجم صغير )

ملح ( اختيارى )

زبد

1/3 كوب بقدونس مفرى

الطريقة :-

* تسلق البطاطس في ماء مغلى مملح حتى تمام نضجها .

* تصفى من الماء ثم تقشر ، وتدهن بالزبد بعد صهره .

* توضع البطاطس في البقدونس وتقلب فيه حتى تغطى بأكملها .

* تقدم علي الفور لتناولها .

تساوى هذه الوجبة = 4 مقادير


وجبة صحية ، خضراوات ،طريقة عمل سبانخ سوتيه .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سبانخ سوتيه

المقادير :-

1/2 كيلو سبانخ ( تقطع إلي أجزاء صغيرة )

2 ملعقة صغيرة زيت زيتون

1 ثمرة طماطم طازجة ( تقطع إلي أجزاء صغيرة )

2 فص ثوم

ملح وفلفل

الطريقة :-

* تغسل السبانخ جيدآ بالماء ثم تصفى منه .

* تشوح الطماطم والثوم في زيت الزيتون في إناء فوق نار متوسطة الحرارة .

* تضاف السبانخ إلي الطماطم والثوم ، ثم يغطى الإناء وتخفض درجة حرارة الموقد وتترك السبانخ لمدة 5 دقائق تقريبآ مع التقليب من آن لآخر .

* يضاف الملح والفلفل .

* يرفع الغطاء من علي الإناء ثم يترك لمدة 5 دقائق أخرى لكن مع التقليب المستمر .

القيمة الغذائية / المقدار :-

السعرات الحرارية = 108

الدهون = 7 جرام

الكوليسترول = ـــ

الصوديوم (الأملاح ) = 94 ملجم


وجبة صحية ، سلطة ، طريقة عمل سلطة يوسفي بالسبانخ .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة يوسفي بالسبانخ

* وجبة صحية من السلاطات:
* المقادير:

7 أكواب سبانخ طازجة مقطعة إلي أجزاء صغيرة
1/3 1 كوب بصل مقطع إلي أجزاء صغيرة
300 جرام برتقال يوسفي مقطع إلي أجزاء صغيرة
1/2 2 ملعقة صغيرة خل
1/2 1 ملعقة صغيرة ماء
1/2 1 ملعقة صغيرة زيت زيتون
1/2 1 ملعقة صغيرة عسل
1/2 ملعقة صغيرة حساء لحم بقري

* الطريقة:

- تخلط السبانخ مع البصل والبرتقال اليوسفي مع التقليب جيداً.
- تخلط باقي المكونات مع بعضها جيداً.
- يصب الخليط السائل فوق الخليط الجاف.

* يساوي المقدار الواحد من هذه الوجبة = 360 جراماً
* تعطي هذه الوجبة = ستة مقادير

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 85
إجمالي الدهون = 4 جرام
الدهون المشبعة = قليلة جداً
الكوليسترول = قليل جدا
الصوديوم (الأملاح) = 58 ملجم
الكربوهيدرات = 13 جرام
البروتينات = 2 جرام
الألياف = 2 جرام


وجبة صحية ، عجائن ، طريقة عمل كيك السكر .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيك السكر

* المقادير :-
2 كوب سكر أبيض
1 كوب زبد
2 بيضة
1 كوب كريمة
1/3 2 كوب دقيق أبيض
1 ملعقة صغيرة بيكنج بودر
1/8 ملعقة صغيرة ملح
1/2 ملعقة صغيرة فانيليا
1/2 كوب سكر بني
2 ملعقة صغيرة زبد ( يتم صهرها علي النار )
1 ملعقة صغيرة قرفة

* الطريقة :-
* يخفق الزبد مع السمن جيدا ً ، ثم يضاف البيض والكريمة والفانيليا مع الخفق المستمر لجميع المكونات .
* يضاف الدقيق تدريجيا ً والبيكنج بودر والملح ( كوبان فقط ) .
* يوضع نصف كمية العجين في صينية مدهونة بالزبد .
* لإعداد الحشو ، تخلط الكمية المتبقية من الدقيق ( 1/3 كوب ) مع السكر البني ، وملعقتي الزبد والقرفة .
* يوضع نصف الحشو فوق نصف كمية العجين ، ثم يوضع النصف الآخر من العجين
والكمية المتبقية من الحشو كطبقة أخيرة .
* يخبز العجين في فرن درجة حرارته 35 ْ لمدة 35 – 40 دقيقة .

* القيمة الغذائية / المقدار :-
السعرات الحرارية = 306
البر وتينات = 3 جرام
إجمالي الدهون = 15 جرام
الصوديوم ( الأملاح ) = 177 ملجم
الكوليسترول = 60 ملجم
الكربوهيدرات = 41 جرام
الألياف = 1 جرام


وجبة صحية ، عجائن ، طريقة عمل كيك سويدي بالجوز .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك سويدي بالجوز

المقادير :
2 كوب سكر
بيضتان (يتم خفقهما جيداً)
1 كيلو أناناس مقطع إلي أجزاء صغيرة
2 ملعقة صغيرة بيكربونات الصودا
2 كوب دقيق
1 ملعقة صغيرة فانيليا
1/2 كوب جوز مقطع إلي أجزاء صغيرة

الحشو :
250 جرام كريمة مخفوقة جيداً
125 جرام زبد
3/4 1 كوب سكر بودرة
1 ملعقة صغيرة فانيليا
1/2 كوب جوز مقطع إلي أجزاء صغيرة

الطريقة :
- تخلط جميع مكونات الكيك جيداً .
- تصب في صينية مدهونة بقليل من الزبد وتخبز في الفرن لمدة 40 دقيقة .
- تخفق مكونات الحشو بمضرب اليد أو في الخلاط الكهربائي ثم توضع علي الفور فوق الكيك الساخن .


وجبة صحية ، عصائر ومشروبات ، عصير مانجو بالمشمش .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير مانجو بالمشمش

المقادير :
عدد 1 ثمرة موز كبيرة مقشرة ومجمدة
2 كوب قطع مانجو مجمدة
2 كوب مشمش مقطع إلي أجزاء صغيرة
30 – 160 جرام عصير أناناس ( 3/4 كوب تقريباً)
3/4 كوب عصير برتقال
1 ملعقة كبيرة عصير ليمون

* تكفي هذه الوجبة = 6 مقادير
* يساوي المقدار الواحد = 1/2 كوب

الطريقة :
- يخفق كوب من المشمش وعصير البرتقال في الخلاط الكهربائي .
- يضاف كوباً واحداً من قطع المانجو ويخفق الخليط مرة أخرى .
- توضع نصف ثمرة الموز ويخفق الخليط مرة أخرى .
- تكرر الخطوات مرة أخرى حتى يتم الانتهاء من كافة المكونات .
- إذا كان العصير غليظ القوام ، يضاف مزيداً من عصير البرتقال والليمون .

القيمة الغذائية / المقدار :
السعرات الحرارية = 140
الدهون = 1 جرام
الصوديوم (الأملاح) = 0.4 ملجم
البوتاسيوم = 377 ملجم


وجبة صحية ، عصائر ومشروبات ،عصائر الفاكهة ،طريقة إعداد عصير الليمون ،طريقة عمل عصير الليمون بالفراولة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير ليمون بالفراولة

* المقادير :-
224 جرام من الفراولة ( مقسمة إلي جزأين )
3/4 كوب سكر
1 كوب ماء بارد
3/4 كوب عصير ليمون طازج
1 ملعقة صغيرة بشر ليمون
4 ثمرة فراولة كاملة ( للتزيين )
نعناع للزينة

* الطريقة :-
* توضع جميع المكونات في الخلاط الكهربائى ويتم خفقها جيدآ .
* يصب الخليط في كوب مع مكعبات الثلج ، ويزين بالنعناع وقطع الفراولة علي حافة الكوب

* القيمة الغذائية / المقدار :-
السعرات الحرارية = 77
البر وتينات = 1 جرام
الصوديوم ( الأملاح ) = 1 ملجم
الكربوهيدرات = 33 جرام
الألياف = 2 جرام
إجمالى الدهون = ---- ( لا توجد دهون مشبعة )
الكوليسترول = ----


وجبة صحية ، فاكهة ،أطباق الفاكهة ، طريقة عمل طبق من الفواكه المجمدة ، طريقة إعداد الفواكه المجمدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل طبق الفواكة المجمدة

* المقادير :-
1 ثمرة موز مقشرة
1 كوب فراولة
1 عصير برتقال طازج أو عصير فاكهة طبيعى

* الطريقة :-
* تخلط جميع المكونات مع بعضها في الخلاط الكهربائي وتخفق جيدآ حتى يصبح الخليط لزجآ .
* يوضع الخليط في الفريزر حتى يصبح مجمدآ .
* يقطع إلي أربعة أجزاء ويقدم مثلجآ .

* القيمة الغذائية / المقدار :-
السعرات الحرارية = 65 ( 5 % مستمدة من الدهون )
البر وتينات = 1 جرام
الصوديوم ( الأملاح ) = 1 ملجم
الدهون المشبعة = 0.1 جرام
الكربوهيدرات = 16 جرام
إجمالى الدهون = 1 جرام
الألياف = 2 جرام
الكوليسترول = -------


وجبة صحية ، مشروبات وعصائر ، طريقة عمل ميلك شيك بالفاكهة .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ميلك شيك
بالفاكهة

المقادير :
عدد 1 ثمرة فاكهة متوسطة الحجم مجمدة مقشرة ومقطعة إلي شرائح (أي نوع) .
1 كوب لبن منزوع الدسم
1/2 زبادي خالي الدسم
1 ملعقة صغيرة فانيليا

الطريقة :
- تخفق جميع المقادير في الخلاط الكهربائي حتى تصبح لينة .

• يساوي المقدار الواحد من هذه الوجبة = 360 جراماً
• تعطي هذه الوجبة = مقداراً واحداً

• الميلك شيك يطلق عليه المخفوق اللبني وعادة ما يتكون من لبن ، آيس كريم ، فاكهة ، شوكولاته ، أو أي شيء يعطي نكهة .

القيمة الغذائية / المقدار :
السعرات الحرارية = 270
إجمالي الدهون = 1 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 6 ملجم
الصوديوم (الأملاح) = 214 ملجم
الكربوهيدرات = 49 جرام
البروتينات = 16 جرام
الألياف = 3 جرام


وجبة صحية ، وجبة خفيفة من حلقات البصل .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حلقات البصل

المقادير :-

2 ملعقة صغيرة سمن نباتى غير مملح ( أو أى نوع زيت )

1 ثمرة بصل كبيرة مقطعة إلي حلقات

1 ملعقة صغيرة دقيق

1/4 كوب زبادى منخفض الدسم

2 ملعقة صغيرة شبت مقطع إلي أجزاء صغيرة

1/4 ملعقة صغيرة بقدونس

الطريقة :-

* يصهر السمن في إناء متوسط فوق نار هادئة ، ثم تضاف حلقات البصل وتترك مع تغطية الإناء حتى تذبل حلقات البصل لمدة 25 دقيقة .

* يرفع الغطاء ثم يضاف الدقيق مع التقليب لمدة دقيقة واحدة .

* يضاف الزبادى والشبت والبقدونس ويترك لمدة دقيقة أو حتى تتخلل الحرارة جميع المكونات ( لا تجعل الصوص يغلى حتى لا يتخثر ) .

* تقدم هذه الوجبة = 4 مقادير .

القيمة الغذائية / المقدار :-

السعرات الحرارية = 68

إجمالى الدهون = 2 جرام

البروتينات = 2 جرام

الكربوهيدرات = 10 جرام

إجمالى الدهون = 2 جرام ( لا توجد دهون مشبعة )

الكوليسترول = 1 ملجم

الصوديوم ( الأملاح ) = 35 ملجم

الألياف = 2 جرام


وجبة صحية ،أطباق الحلو، مربات، طريقة عمل مربي الزيتون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربي الزيتون

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
كوبان زيتون أسود (يصفي من أي زيت ويخلي من النواة)
فصان ثوم مفري
ملعقتان صغيرتان زيت زيتون
1 ملعقة صغيرة عصير ليمون طازج
1 ملعقة صغيرة مستردة
1/2 ملعقة صغيرة زعتر
3 شرائح أنشوجة مخلية (اختيارية)

* الطريقة:
- تخفق جميع المكونات مع بعضها في الخلاط الكهربائي.
- تقدم المربي مع الخبز أو المكرونة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 67
الدهون = 6.3 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 415 ملجم


وجبة صحية ،أطباق رئيسية، نشويات، مكرونة، طريقة عمل مكرونة بالفول السوداني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالفول السوداني

* وجبة صحية من النشويات (المكرونة):
* المقادير:

1 ثمرة باذنجان متوسطة الحجم مقطعة إلي مكعبات
1 ملعقة صغيرة ملح
1/2 كيلو مكرونة
1 ملعقة صغيرة نشا
1/4 كوب خل
1/3 كوب ماء
1 ملعقة صغيرة زنجبيل
1 ملعقة صغيرة سكر أبيض
كوبان من شرائح البصل
ملعقتان صغيرتان من زيت الزيتون
3 فصوص ثوم مفرية
1 ثمرة فلفل أحمر
1 ملعقة صغيرة فول سوداني غير مملح
1 ملعقة صغيرة أوراق نعناع طازجة (اختيارية)

* الطريقة:

- يوضع الملح علي مكعبات الباذنجان ويقلب جيداً في الملح ثم يترك لمدة 15 دقيقة.
- يغسل بعد ذلك (الباذنجان) بالماء ثم يوضع في مصفاة ويترك جانباً.
- تسلق المكرونة في ماء مغلي لمدة 5 دقائق ثم تصفي من الماء وتغسل بالماء البارد من الصنبور ثم تترك في المصفاة لمدة 10 دقائق حتى التخلص من الماء الزائد.
- يخلط الخل مع الماء والزنجبيل والسكر والبصل في إناء منفصل ويترك فوق النار حتى تمام الغليان ثم تهدأ النار ويرفع الخليط من علي النار بعد خمس دقائق.
- يحمر الباذنجان في حوالي نصف مقدار زيت الزيتون فوق نار متوسطة الحرارة مع التقليب المستمر.
- يضاف للباذنجان الثوم والفلفل الأحمر حتى يصبح الباذنجان ليناً.
- يضاف خليط الخل إلي خليط الباذنجان بالإضافـة للنشا، ويقلب المزيج لمدة 3 دقائق (مع الاحتفاظ بالخليط ساخناًً).
- تسخن الكمية المتبقية من الزيت في إناء آخر.
- تحمر المكرونة في الزيت مع تقليبهاعلي الجانبين ثم يرفع الإناء من علي النار.
- يضاف الفول السوداني لخليط الباذنجان.
- تقدم المكرونة في طبق ويوضع عليها خليط الباذنجان.
- ثم يزين الطبق بأوراق النعناع الطازجة.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 555
البروتينات = 13 جرام
إجمالي الدهون = 17 جرام
الصوديوم (الأملاح) = 1310 ملجم
الكوليسترول = -----
الكربوهيدرات = 87 جرام
الألياف = -----


وجبة صحية أسبانية ، أطباق رئيسية، نشويات، أرز، طريقة عمل أرز بالزعفران

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وجبة أسبانية
طريقة عمل أرز بالزعفران

* وجبة صحية من النشويات (الأرز):
* المقادير:
1 ثمرة بصل مقطعة إلي شرائح
1 ثمرة فلفل أخضر مقطعة إلي أجزاء صغيرة
1 ثمرة فلفل أحمر مقطعة إلي أجزاء صغيرة
3 ثمرات طماطم مقطعة إلي أجزاء صغيرة
1/4 ملعقة صغيرة زعفران
2ملعقتان صغيرتان صلصة طماطم
1/2 كيلو أرز
1/2 كيلو دجاج أو لحم مقطع إلي مكعبات صغيرة
1 ملعقة صغيرة زيت زيتون
1 فص ثوم مفري
300 جرام حساء دجاج خالي الدسم
1/2 كوب خل
عودان كرفس مقطع إلي أجزاء صغيرة

* الطريقة:
- يملأ إناء كبير بالماء ويرفع فوق النار حتى درجة الغليان.
- يضاف الزعفران وملعقة من صلصة الطماطم والأرز ويترك الخليط فوق النار لمدة 10 دقائق.
- يرفع الإناء من فوق النار، ويوضع الأرز في صينية.
- توضع الخضراوات في نفس الإناء السابق بدون التخلص من الماء وتترك لمدة خمس دقائق فوق نار متوسطة الحرارة.
- تصفي الخضراوات وتخلط مع الأرز.
- يوقد الفرن، يسخن زيت الزيتون في إناء فوق نار متوسطة الحرارة.
- يضاف اللحم والثوم والحساء والملعقة المتبقية من صلصة الطماطم ويترك الخليط لمدة خمس دقائق مع التقليب المستمر.
- يضاف الخل ويغطى الإناء ويترك فوق النار لمدة ثلاث دقائق أخرى.
- يضاف خليط اللحم للأرز والخضراوات ويغطي الإناء بورق ألومنيوم ويخبز في الفرن لمدة 15 دقيقة.

* تعطي هذه الوجبة = 6 – 8 مقادير.
* يساوي المقدار الواحد من هذه الوجبة = 360 جرام.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 359
إجمالي الدهون = 3 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 38 ملجم
الصوديوم (الأملاح) = 172 ملجم
الكربوهيدرات = 59 جرام
البروتينات = 23 جرام
الألياف = 3 جرام


وجبة صحية أطباق رئيسية، اللحوم، اللحم البقرى، طريقة عمل لحم بالعدس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم بالعدس

* وجبة صحية من اللحوم (اللحم البقرى):

* المقادير:

500 جرام شرائح لحم بقرى

1/4 كوب خل

1/2 ملعقة صغيرة فلفل حار

1 ملعقة صغيرة كمون

4 ملاعق صغيرة بقدونس

ثوم مفرى

زبد .

1 كوب بصل مقطع إلى أجزاء صغيرة

1/2 كوب فلفل أخضر مقطع إلى أجزاء صغيرة

1/2 كوب كرفس مقطع إلى أجزاء صغيرة

1/4 كوب جزر مقطع إلى أجزاء صغيرة

قرنفل

1 ثمرة فلفل أخضر

كوبان حساء لحم بقرى

1 كوب ماء

1/4 ملعقة صغيرة ملح

1/4 ملعقة صغيرة فلفل

1 كوب عدس أسود

1/2 2 كوب أرز (مطهو مسبقاً)

ملعقتان صغيرتان بصل أخضر مقطع إلى شرائح

* الطريقة:

- تقطع شرائح اللحم إلى مكعبات صغيرة.

- يخلط الخل, الفلفل الحار, الكمون, البقدونس(ملعقتان), الثوم فى كيس بلاستيك.

- توضع قطع اللحم مع التتبيلة فى الكيس البلاستيك ويغلق جيداً حتى تغطى القطع كلية بالتتبيلة، يوضع الكيس فى الثلاجة لمدة ساعة تقريباً.

- تشوح قطع اللحم فوق نار متوسطة الحرارة فى قليل من الزبد (مع الاحتفاظ بالتتبيلة السابقة) والتقليب على كلا الجانبين حتى تكتسب الشرائح اللون البنى.

- يشوح البصل مع الفلفل الأخضر والكرفس والجزر والثوم حتى تذبل الخضروات .

- يضاف الحساء والماء والبقدونس المتبقى والكمون والملح والفلفل ويترك الخليط حتى تمام الغليان.

- تخفض درجة حرارة الموقد ويغطى الإناء ويترك لمدة 45 دقيقة تقريباً.

- يرفع الغطاء حتى يغلظ القوام وينضج اللحم.

- تضاف التتبيلة والعدس وتترك لمدة خمس دقائق.

- يقدم اللحم مع شرائح البصل الأخضر.

* تساوى هذه الوجبة= ستة مقادير.

* القيمة الغذائية/المقدار (سعرات حرارية 2000):

الدهون = 4 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = 48 ملجم

الصوديوم (الأملاح) = 532 ملجم

الكربوهيدرات = 56 جرام

الألياف = 2 جرام

البروتينات = 32 جرام

فيتامين أ = 2225 وحدة

فيتامين ج = 30 وحدة

الكالسيوم = -----

الحديد = 5 وحدات

* القيمة الغذائية للمقدارالواحد:

السعرات الحرارية = 388 (نسبتها من الدهون 38).

* نسبة السعرات الحرارية المستمدة من:

الدهون = 10 %

البروتينات =33 %

الكربوهيدرات =58 %


وجبة صحية فرنسية ، لحوم ، طريقة عمل كباب علي الطريقة الفرنسية .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كباب علي الطريقة الفرنسية

المقادير :
1/2 كوب خل
1 ملعقة صغيرة زيت زيتون
2 ملعقة صغيرة بقدونس طازج (1/2 ملعقة صغيرة بقدونس جاف)
2 ملعقة صغيرة زعتر طازج (1/2 ملعقة صغيرة زعتر جاف)
1/2 كيلو تونة مقطعة إلي أجزاء
عدد 1 ثمرة باذنجان صغيرة مقطعة إلي أجزاء
2 كوب طماطم مقطعة إلي شرائح
250 جرام مشرووم (عش الغراب)
عدد 6 فصوص ثوم

الطريقة :
- يخلط الخل وزيت الزيتون والبقدونس والزعتر في كيس بلاستيك .
- توضع قطع التونة بداخل الكيس لتتبل لمدة دقيقة في الثلاجة .
- توضع قطع التونة في الأسياخ وبينها الباذنجان والطماطم وعش الغراب والثوم علي أن تترك مسافة بين كل نوع من الأطعمة .
- توضع أسياخ التونة علي الشواية علي أن تبتعد عن الفحم بمسافة من 15 – 18 سم وتترك من 10 – 12 دقيقة مع التقليب المستمر للسيخ ودهان التونة والخضراوات بالمتبقي من التتبيلة .

• يساوي المقدار الواحد من هذه الوجبة = سيخ واحد (تزن الخضراوات حوالي 180 جراماً والتونة حوالي 90 جراماً) .
• تعطي هذه الوجبة = 6 مقادير

القيمة الغذائية / المقدار :
السعرات الحرارية = 177
إجمالي الدهون = 6 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 29 ملجم
الصوديوم (الأملاح) = 39 ملجم
الكربوهيدرات = 11 جرام
البروتينات = 20 جرام
الألياف = 3 جرام


وجبة صحية, أطباق الحلوى , طريقة عمل موس الفانيليا.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل موس الفانيليا

المقادير:

2/3 كوب ماء مغلى.

2 عبوة جيلاتين.

1/2 كوب سكر .

1 كوب لبن منزوع الدسم.

1 ملعقة صغيرة فانيليا.

1/8 ملعقة صغيرة قرفة .

2 كوب مكعبات ثلج.

توت طازج.

الطريقة:

- يخفق الماء مع الجيلاتين فى الخلاط الكهربائى لمدة 30 ثانية.

- يضاف السكر ثم يخفق مرة أخرى لمدة 5 ثوان .

- تضاف باقى المكونات باستثناء الفاكهة مع الخفق لمدة دقيقة أو حتى يصبح الخليط سائلا ً.

- يصب فى إناء للحلوى ويوضع فى الثلاجة لمدة ساعة ويزين بالتوت.

* تساوى هذه الوجبة = 6 مقادير.

القيمة الغذائية / المقدار:

السعرات الحرارية = 160.

الدهون = ـــــ.

الكوليسترول = 1ملجم.

الصوديوم = 52 ملجم.


وجبة صحية, أطباق السلطة, طريقة عمل سلطة البطاطا.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة البطاطا

المقادير:

1/2 كيلو بطاطا.

ملح وفلفل.

عدد 1 ثمرة فلفل أخضر مقطعة إلى أجزاء صغيرة.

2 عود كرفس مقطع إلى أجزاء صغيرة.

1/2 1كوب زبادي منزوع الدسم.

2 ملعقة صغيرة بقدونس.

2 ملعقة كبيرة كراث مقطع إلى أجزاء صغيرة.

1 ملعقة كبيرة ليمون.

فلفل حار.

الطريقة:

- تغسل البطاطا جيداً ويتم إحداث ثقوب بها بالشوكة, تخبز في فرن درجة حرارته 400 درجة مئوية لمدة ساعة حتى تصبح لينة.

- تعد التوابل التي ستضاف على البطاطا أثناء نضجها في الفرن.

- يخلط الزبادي والبقدونس والكراث وعصير الليمون والملح, ثم يوضع هذا المزيج في الثلاجة لمدة ساعة تقريباً قبل الاستخدام.

- بعد نضج البطاطا تقشر وتترك لتبرد قليلاً ثم تقطع إلى مكعبات صغيرة.

- توضع في إناء كبيرثم يضاف إليها الملح والفلفل والكرفس.

- يضاف الزبادي, وتقدم السلطة باردة أو ساخنة.

* تساوي هذه الوجبة = 8 مقادير.

القيمة الغذائية / المقدار:

السعرات الحرارية = 237.

الدهون = أقل من جرام.

الدهون المشبعة = أقل من جرام.

الكربوهيدرات = 55 جرام.

البروتينات = 6 جرام.

الألياف = 7 جرام.

الصوديوم = 56 ملجم.


وجبة صحية, أطباق الفاكهة , طريقة عمل محشو طماطم بكسارة الخبز .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل محشو الطماطم
بكسارة الخبز

المقادير:

عدد 4 ثمرات طماطم.

1 كوب كسارة خبز .

1/4 كوب بقدونس مقطع إلى أجزاء صغيرة .

2 ملعقة كبيرة مايونيز .

2 ملعقة صغيرة خل .

عدد 1 فص ثوم مفرى .

ملح وفلفل .

2 ملعقة كبيرة ريحان.

الطريقة:

*إعداد العجين:

- تقطع ثمار الطماطم إلى نصفين مع تفريغها من الداخل .

- فى إناء صغير تخلط كسارة الخبز والبقدونس والمايونيز والخل والثوم والملح والفلفل.

- تحشى الطماطم بخليط كسارة الخبز .

- ترص الطماطم فى صينية مدهونة بالزبد , ثم تخبز فى الفرن لمدة 15 – 20 دقيقة .

- يرش الريحان على الطماطم قبل التقديم مباشرة .

*تساوى هذه الوجبة = ثمانية مقادير .

*يساوى المقدار الواحد = نصف ثمرة طماطم.

القيمة الغذائية / المقدار:

السعرات الحرارية = 67 ( السعرات المستمدة من الدهون 11% )..

الدهون = 0.9 جرام.

الكوليسترول = ــ.

الصوديوم = 166 ملجم.


وجبة صحية, العجائن والمخبوزات, كيك, طريقة عمل كيك التوت.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك التوت

* وجبة صحية من العجائن والمخبوزات:
* مقادير الكيك:
450 جرام لبن مكثف

5 بيضات

1/2 كوب لبن خالي الدسم

1/2 كوب سكر

1/4 كوب شيكولاته مصهورة (منزوعة أو قليلة الدسم)

* مقادير الحشو:

300 جرام توت (يخلى من النواة)

1 ملعقة صغيرة سكر بودرة (اختياري)

1/4 1 كوب كومبوت فاكهة

* الطريقة:

- تعد صينية لخبز الكيك بدهانها بزيت الخضراوات أو الزبد، ثم يفرد فيها ورق الشمع ويدهن بزيت الخضراوات أيضاً.

- تخلط مكونات الكيك جميعها في إناء ثم تصب في الصينية المعدة.

- توضع صينية الكيك في إناء ملئ بالماء الدافئ عند خبزها.

- تترك في الفرن لمدة 40-45 دقيقة.

- تترك لتهدأ قليلاً بعد خروجها من الفرن ثم تنقل على منخل سلك (لا تحاول نزع ورق الشمع من على الكيك حتى تمام هدوئها).

- يدفأ الكومبوت قليلاًً في إناء صغير فوق نار هادئة مع التقليب المستمر مع إضافة التوت له.

- يوضع فوق الكيك طبقة بسيطة من الفاكهة المحفوظة حوالي نصف المقدار تقريباً.

- يقطع الكيك إلى قطع، وتقدم كل قطعة على طبق مع إضافة كومبوت الفاكهة المتبقي حول كل قطعة.

- ثم يرش السكر (حسب الرغبة).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 293

البروتينات = 8 جرام

الكربوهيدرات = 68جرام

إجمالي الدهون = 1 جرام

الدهون المشبعة = -----

الدهون متعددة التشبع = -----

الدهون أحادية التشبع = -----

الكوليسترول = 2 ملجم

الصوديوم = 103 ملجم


وجبة صحية, خضراوات, وجبات نباتية, فاصوليا خضراء, طريقة عمل فاصوليا خضراء بالريحان.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فاصوليا خضراء
بالريحان

المقادير:

150 جرام فاصوليا خضراء تقطع إلى أجزاء صغيرة.

1 ملعقة كبيرة بصل مفري.

1/2 ملعقة صغيرة زبد.

1 ملعقة صغيرة ريحان.

1 ملعقة صغيرة ثوم مفري.

فلفل.

الطريقة:

- توضع الفاصوليا في ماء مغلي وتترك من 10-15 دقيقة حتى تصبح لينة ثم تصفى الفاصوليا من الماء.

- يصهر الزبد ثم يشوح البصل والثوم.

- تضاف الفاصوليا والريحان والفلفل, مع القليل من الماء ثم تترك فوق النار حتى يغلظ قوام الصوص.

- تقدم الفاصوليا وهي ساخنة.

* تساوي هذه الوجبة = 4 مقادير.

القيمة الغذائية / المقدار:

السعرات الحرارية = 25.

الدهون = 1 جرام.


وجبة صحية, سلاطات, طريقة عمل سلطة التونة بالطماطم المجففة.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة التونة
بالطماطم المجففة

* وجبة صحية من السلاطات:
* المقادير:

300 جرام بطاطس صغيرة مقطعة إلى مكعبات صغيرة

250 جرام فاصوليا خضراء مقطعة إلى أجزاء صغيرة

1/3 كوب طماطم مجففة صغيرة

450 جرام تونة

زيت خضراوات

ملعقتان صغيرتان عصير برتقال

ملعقتان صغيرتان عصير ليمون

1 ملعقة صغيرة حساء دجاج

1 ملعقة صغيرة سكر بني

1 ملعقة صغيرة زيت زيتون

1 ملعقة صغيرة أنشوجة

1 فص ثوم مفري

1/4 ملعقة صغيرة زعتر

4 أكواب خس مقطع إلى أجزاء صغيرة

* الطريقة:

- يغلي ماء في إناء متوسط فوق نار عالية الحرارة، ثم تضاف البطاطس والفاصوليا و الطماطم.

- تهدأ درجة حرارة الموقد ثم يغطى الإناء ويترك لمدة 15-20 دقيقة أو حتى تمام نضج البطاطس ثم تصفى من الحساء.

- تصفي التونة من الزيت وتجفف على مناشف ورقية، ثم تقطع التونة إلى مكعبات صغيرة.

- تشوح التونة في زيت الخضراوات في إناء فوق نار متوسطة الحرارة مع التقليب لمدة 2-4 دقائق حتى تمام نضجها.

- في إناء آخر تخلط البطاطس المسلوقة والفاصوليا والتونة والطماطم بعد تقطيعها.

- تخلط باقي المكونات المتبقية في إناء آخر مع خفقها باستثناء الخس وترفع فوق نار عالية الحرارة.

- تضاف هذه المكونات على التونة.

- قبل تقديمها يوضع خليط التونة على الخس.

* تساوي هذه الوجبة = ستة مقادير.

* يساوي المقدار الواحد = 1/2 1 كوب.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 184

البروتينات = 17 جرام

الكربوهيدرات = 18 جرام

إجمالي الدهون = 5 جرام

الدهون المشبعة = 1 جرام

الدهون متعددة التشبع =1 جرام

الدهون أحادية التشبع = 2 جرام

الكوليسترول = 45 ملجم

الصوديوم = 129 ملجم


وجبة صحية, صوص وصلصات, طريقة عمل صلصة الأناناس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صلصة الأناناس

* وجبة صحية من الصلصات:
* المقادير:
1 كوب أناناس مقطع إلى أجزاء صغيرة (يسلق ثم يهرس)

1/2 ثمرة مانجو متوسطة الحجم ومقطعة إلى مكعبات

1/2 كوب ذرة مسلوقة ومهروسة

1/2 كوب صلصة طماطم مقطعة

1/4 كوب بقدونس مفري

3 ملاعق كبيرة بصل مفري

ملح وفلفل وكمون

* الطريقة:

- يخلط الأناناس والمانجو والذرة وصلصة الطماطم والبصل في إناء متوسط الحجم.

- يضاف الملح والبقدونس والفلفل والكمون.

- تقدم الصلصة مع السمك والدجاج.

* تساوي هذه الوجبة =1/2 2 كوباً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 31

الدهون = أكثر من جرام

الدهون المشبعة = أكثر من جرام

الكربوهيدرات = 8 جرام

البروتينات = 1 جرام

الألياف = 1 جرام

الصوديوم = 5 ملجم


وجبة صحية, عصائر ومشروبات, طريقة عمل قهوة يونانية مثلجة.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل قهوة
يونانية مثلجة

المقادير:

1 ملعقة صغيرة سكر سنترفيش.

4 مكعبات ثلج.

1ملعقة صغيرة بن.

1كوب لبن منزوع الدسم.

1 ملعقة صغيرة ماء.

الطريقة:

- يخلط البن والسكر والماء ومكعبات الثلج في الإناء الذي يستخدم لإعداد القهوة ثم تخفق المكونات في الخلاط الكهربائي لمدة ثلاثين دقيقة حتى تتكون الرغاوي.

- يضاف اللبن مع التقليب حتى تمام الامتزاج.

- تصب القهوة في كوب طويل.

*يساوي هذا المشروب = أربعة مقادير.

القيمة الغذائية / المقدار:

السعرات الحرارية = 116.

الكربوهيدرات = 19 جرام.

الدهون = ــــ.

الكوليسترول = 4 ملجم.

البروتينات = 9 جرام.

الصوديوم = 130 ملجم.


وجبة صحية,الحساء, طريقة عمل حساء الباذنجان، حساء، الباذنجان، حساء الباذنجان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الباذنجان

* وجبة صحية من الحساء:
* المقادير:

1/2 ملعقة زيت زيتون

1/4 كوب جزر مقطع إلى أجزاء صغيرة

1/4 كوب كرفس مقطع إلى أجزاء صغيرة

1 ثمرة بصل مقطعة إلى اجزاء صغيرة

6 ثمرات طماطم تقطع إلى نصفين

ملح وفلفل

1 ورقة كستناء

1/4 ملعقة صغيرة بقدونس

3 ثمرات باذنجان متوسطة الحجم مقشرة ومقطعة إلى مكعبات صغيرة

1/4 كوب جبن باراميزان مبشور

3 ملاعق صغيرة كريمة

كوبان حساء دجاج

* الطريقة:

- يسخن زيت الزيتون في إناء فوق نار متوسطة الحرارة, يضاف الجزر والكرفس والبصل والطماطم والملح والفلفل مع التقليب المستمر لمدة 10 دقائق فوق نار الموقد.

- تضاف ورقة الكستناء والبقدونس والحساء حتى تمام الغليان بعد رفع درجة حرارة الموقد.

- ثم تهدأ النار وتترك الخضراوات حتى تصبح لينة لمدة 15 دقيقة.

- يضاف الباذنجان ويترك لمدة 5-10 دقائق.

- يمزج الجبن الباراميزان مع الكريمة ويتركا جانباً.

- تنتشل ورقة الكستناء من الخليط, ثم يصب في الخلاط الكهربائي لخفقه.

- يصفى الحساء بعد خفقه ويزين بكريمة جبن الباراميزان.

* تساوي هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار (1/2 1 كوب):

السعرات الحرارية = 158

إجمالي الدهون = 4 جرام

الدهون المشبعة = 2 جرام

الكوليسترول = 6 ملجم

الصوديوم = 282 ملجم

إجمالي الكربوهيدرات = 26 جرام

الألياف = 8 جرام

البروتينات = 8 جرام

نسبة السعرات الحرارية المستمدة من الدهون = 22%

نسبة السعرات الحرارية المستمدة من البروتينات = 18%

نسبة السعرات الحرارية المستمدة من الكربوهيدرات = 60%


وجبة صحية، آيس كريم، طريقة عمل آيس كريم الزبادي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم الزبادي

* وجبة صحية من الآيس كريم:
* المقادير:
1 كوب زبادي فانيليا مجمد قليل الدسم

كوبان لبن منزوع الدسم

1 ملعقة صغيرة فانيليا

* الطريقة:

- تخفق جميع المكونات في الخلاط الكهربائي حتى تمام الامتزاج.

- يصب الخليط بكميات متساوية في أكواب مخصصة للآيس كريم.

- توضع الأكواب في الفريزر حتى تتجمد، ثم تقدم للتناول عند الرغبة في ذلك.

* تساوي هذه الوجبة = مقداران.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 192

إجمالي الدهون = -----

الدهون المشبعة = -----

البروتينات = 12 جرام

إجمالي الكربوهيدرات = 336 جرام

الألياف = -----

الصوديوم = 206 ملجم

إجمالي السعرات الحرارية المستمدة من الدهون = 2%

إجمالي الدهون الحرارية المستمدة من البروتينات = 26%

إجمالي السعرات الحرارية المستمدة من الكربوهيدرات = 69%


وجبة صحية، آيس كريم، طريقة عمل ساندويتش الآيس كريم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الآيس كريم

* وجبة صحية من الآيس كريم:
* المقادير:
كوبان دقيق لكافة الأغراض
1/2 كوب + ملعقتان صغيرتان من الكاكاو
1/4 ملعقة صغيرة ملح
1 كوب زبد غير مملح (مخفوقة)
1/2 1 كوب سكر سنترفيش
صفار بيضتان
1 ملعقة صغيرة فانيليا
آيس كريم من أي نوع (2 لتر)

* الطريقة:
- لإعداد عجين الساندويتش، يدفأ الفرن أولاً لدرجة 350 فهرنهيت.
- يخلط الدقيق والكاكاو والملح في إناء متوسط الحجم ثم يترك جانباً.
- يخفق السكر والزبد بالمضرب الكهربائي في إناء كبير حتى يصبح الخليط ليناً.
- يضاف صفار البيض والفانيليا لخليط الزبد مع الخفق جيداً حتى تمام الامتزاج.
- تخفض سرعة المضرب لإضافة خليط الدقيق ببطء وتدريجياً.
- الاستمرار في خفق الخليط حتى تتماسك العجين ثم تقسم إلي نصفين، ويشكل كل نصف علي هيئة مستطيل.
- تلف في بلاستيك وتوضع في الثلاجة لمدة 20 دقيقة.
- يوضع بلاستيك في صينية مستطيلة الشكل لوضع الآيس كريم فوقه وفرده بحجم الصينية، ويغطي أعلاه بالبلاستيك ويوضع في الفريزر.
- تشكل العجين إلي قطع من المستطيل صغيرة بعد فردها بحيث يكون سمكها حوالي 1/2 سم وحجم المستطيل الواحد 15x10 سم، وتقسم لحوالي 12 مستطيل.
- يثقب العجين بأعواد الخلة بشكل منتظم.
- ترص القطع علي ورق زبد في صينية وتخبز في الفرن لمدة 15 دقيقة.
- تخرج من الفرن ثم تترك حتى تهدأ لمدة خمس دقائق في الصينية.
- ثم تنقل إلي طبق آخر حتى تبرد تماماً.
- يقسم الآيس كريم إلي قطع مستطيلية بنفس حجم الساندويتش ويوضع بين طبقتين منه حتى يتم الانتهاء من عمل 6 ساندويتشات.
- يلف كل ساندويتش بالبلاستيك ويوضع في الفريز ويترك لحوالي 30 دقيقة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 431
إجمالي الدهون = 27 جرام
الكوليسترول = 129 ملجم
الصوديوم (الأملاح) = 89.2 ملجم
الكربوهيدرات = 43.9 جرام
الألياف = 2.2 جرام
البروتينات = 6.2 جرام


وجبة صحية، أطبا ق الحلو، مربات، طريقة عمل مربى الفواكه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى الفواكه

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
1 كيلو خوخ
1 كيلو تفاح
1 كيلو برقوق
1 ثمرة ليمون (العصير + بشرها)
15 جرام من الزنجبيل الطازج
قرنفل
6 أكواب سكر

*الطريقة:
- يقشر التفاح والخوخ والبرقوق.
- توضع جميع أنواع الفاكهة فى إناء مع إضافة عصير الليمون وبشر الليمون والقرنفل والزنجبيل.
- يرفع الإناء فوق النار وتترك حتى تصبح الفاكهة لينة، وإذا بدأت فى الالتصاق عليك بإضافة القليل من الماء.
- يضاف السكر مع التقليب حتى تمام ذوبانه وتترك الفاكهة حتى تمام الغليان.
- ترفع درجة حرارة الموقد من 15- 20 دقيقة حتى يغلظ قوام المربى.
- ترفع المربى من على المنار وتترك لتهدأ قليلاً، ثم تعبأ فى برطمانات نظيفة جافة مع إحكام غلقها.

* مدة إعداد الوجبة = 35 دقيقة.

 * القيمة الغذائية/المقدار:
 السعرات الحرارية = 1731
إجمالى الدهون = 2.2 جرام
الدهون المشبعة = 0.2 جرام
دهون متعددة التشبع = 0.5 جرام
دهون أحادية التشبع = 0.8 جرام
الكوليسترول = -----
الصوديوم = 4 ملجم
البوتاسيوم = 667 ملجم
الألياف = 10.9 جرام
البروتينات = 2.3 جرام
فيتامين (أ) = 604 ميكروجرام
فيتامين (ب6) = 0.3 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 43 ملجم
فيتامين (هـ) = 2 ميكروجرام
الكالسيوم = 48 ملجم
الماغنسيوم = 30 ملجم
الحديد = 1 ملجم


وجبة صحية، أطباق الحلو، الفاكهة، طريقة عمل التفاح المخبوز بالزنجبيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل التفاح المخبوز بالزنجبيل

* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:
4 ثمرات تفاح
ملعقتان صغيرتان زبيب
1 ملعقة صغيرة مشمش مجفف ويقطع إلى أجزاء صغيرة
1 ملعقة صغيرة سكر بنى
1/4 ملعقة صغيرة زنجبيل مطحون
1/2 ملعقة صغيرة قرفة مطجونة
4 ملاعق صغيرة عسل
1 كوب عصير تفاح
4 رقائق من بسكويت الزنجبيل (يتم تكسيرها إلى قطع صغيرة)

* الطريقة:
- يسخن الفرن لدرجة حرارة 350، يقشر الجزء العلوى من التفاح فقط ثم تجوف ثمرات التفاح حتى تكون جاهزة للحشو.
- تخلط رقائق بسكويت الزنجبيل والزبيب والمشمش والسكر البنى والتوابل حتى تمام الامتزاج جيداً.
- تحشى كل ثمرة تفاح بهذا الخليط وترص فى صينية.
- يرش العسل فوق التفاح بحيث يغطى الأجزاء التى تم تقشيرها.
- يوضع عصير التفاح فى الصينية التى يوجد بها التفاح.
- يخبز التفاح فى الفرن حتى يصبح ليناً (ليس بدرجة كبيرة).
- يضاف المزيد من عصير التفاح عند الحاجة.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار = ثمرة تفاح محشوة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 236
إجمالى الدهون = 1 جرام
الدهون المشبعة = قليل
الكوليسترول = -----
الصوديوم = 50 ملجم
الكربوهيدرات = 60 جرام
البروتينات = 1 جرام
الألياف = 5 جرام

* البديل الغذائى لمرضى السكر:
نشويات/خبز = -----
لحم منزوع الدسم = -----
الخضراوات = -----
الفاكهة = 1/2 2
لبن منزوع الدسم = -----
الدهون = -----
كربوهيدرات أخرى = 1/2 1


وجبة صحية، أطباق الحلو، الفاكهة، طريقة عمل برتقال مثلج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل برتقال مثلج

* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:
3/4 كوب ماء بارد
3/4 كوب سكر أبيض
1 ثمرة برتقال
1/4 ملعقة صغيرة ماء ورد (اختيارية)
بياض بيضة كبيرة
أوراق نعناع طازجة
1 كوب صودا

* الطريقة:
- يخلط الماء والسكر في إناء صغير.
- يرفع فوق نار متوسطة الحرارة حتى درجة الغليان مع التقليب المستمر حتى تمام ذوبان السكر.
- يترك لمدة 10 دقائق إضافية فوق النار (حتى يصبح شراب مركز) ثم يرفع من عليها.
- يترك الخليط ليبرد (في نفس درجة حرارة الغرفة) ثم ينقل للثلاجة لمدة ساعتين تقريباً حتى يصبح مثلجا.
- تعصر البرتقالة ثم تصفي جيداً، يوضع العصير في الثلاجة مع استبعاد ملعقتين صغيرتين منه ليتم إضافتهما للشراب المركز.
- عندما يصبح الشراب المركز مثلجاً، يخلط هذا الشراب في إناء مع عصير البرتقال والصودا وماء الورد.
- يخفق الخليط في الخلاط الكهربائي (أو في آلة صنع الآيس كريم إذا كانت متوافرة لديك).
- يوضع الخليط في الفريزر حتى يتجمد (لكن ليس بدرجة كبيرة).
- يخفق بياض البيضة حتى يعطي رغاوي ثم يضاف إلي الخليط السابق ببطء.
- ينتقل الخليط للفريزر مرة أخرى حتى يصبح جامداً كلية ثم يزين بالنعناع وبشر البرتقال، أو قطع الشيكولاته.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 420
إجمالي الدهون = 16 جرام
الكربوهيدرات = 9 جرام
البروتينات = 60 جرام


وجبة صحية، أطباق الحلو، الفاكهة، طريقة عمل تفاح بالكرسبى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل تفاح بالكرسبى

* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:
1 ملعقة صغيرة ماء
1 ملعقة صغيرة مستخلص لوز
6 أكواب من شراشح التفاح غير مقشر
1/2 كوب شوفان
ملعقتان صغيرتان دقيق
ملعقتانة صغيرتان سكر
ملعتان صغيرتان لوز مقطع إلى قطع صغيرة
1/2 ملعقة صغيرة قرفة مطحونة
3 ملاعق صغيرة سمن

* حشو الزبادى:
1/2 كوب زبادى خالى من الدسم
1/ملعقة صغيرة مستخلص اللوز
1 ملعقة صغيرة سكر

* الطريقة:
- يسخن الفرن لدرجة حرارة 375، يوضع التفاح فى إناء يدهن بقليل من الزيت ثم يضاف إليه الماء ومستخلص اللوز مع التقليب الجيد.
- تخلط باقى المكونات حتى تمام الامتزاج جيداً، ثم تضاف إلى التفاح.
- يخبز التفاح فى الفرن حتى يكتسب اللون الذهبى المائل للبنى.
- يقدم التفاح ساخناً مع صوص الزبادى والذى يتم خلط جميع مكوناته جيداً ليتحول إلى الصوص.

* تقدم هذه الوجبة = ستة مقادير.
* يساوى المقدار الواحد = 168 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 174
إجمالى الدهون = 5 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = قليل
الصوديوم = 84 ملجم
الكربوهيدرات = 30 جرام
البروتينات = 3 جرام
الألياف = 4 جرام


وجبة صحية، أطباق الحلو، الفاكهة، طريقة عمل تفاح وجزر بالكراميل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل تفاح وجزر بالكراميل

* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:
3 ثمرات تفاح
1/2 1 كوب جزر
1/2 كوب ماء
ملعقتان صغيرتان زبد أو سمن
1/2 كوب سكر بنى
1/2 ملعقة صغيرة قرفة

* الطريقة:
- يغسل التفاح والجزر جيداً، يقسم الجزر إلى نصفين، يقطع التفاح إلى اجزاء صغيرة.
- يوضع الجزر والتفاح مع الماء فى إناء فوق النار ويغطى الإناء ويترك حتى تمام الغليان ثم تخفض درجة الحرارة ويترك التفاح والجزر لمدة ثلاث دقائق.
- يصفى الخليط من الماء ثم تضاف باقى المكونات مع التقليب الجيد.
- يرفع فوق نار متوسطة الحرارة ويترك حتى ينحل السكر ويغطى الكراميل الجزر والتفاح.

* تقدم هذه الوجبة = ستة مقادير.
* يساوى المقدار الواحد = 170.

* القيمة الغذائية/المقدار:
السعرات الحرارية -136
إجمالى الدهون = 2 جرام
الدهون المشبعة = قليل
الكوليسترول -----
الصوديوم = 43 ملجم
الكربوهيدرات = 31 جرام
البروتينات = 1 جرام
الألياف = 3 جرام

* البديل الغذائى لمرضى السكر:
نشويات/خبز = -----
لحم منزوع الدسم = -----
الخضراوات = 1
الفاكهة = 1/2
لبن منزوع الدسم = -----
الدهون = 1/2
كربوهيدرات أخرى = 1


وجبة صحية، أطباق الحلو، الفاكهة، طريقة عمل قرع بالبيض مثلج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل قرع بالبيض مثلج

* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:
6 ثمرات قرع متوسطة الحجم
4 بيضات مسلوقه ومهروسة
|1/4 كوب كرفس مقطع إلي أجزاء صغيرة
1/4 كوب فلفل أحمر مقطع إلي أجزاء صغيرة
1/4 كوب زيتون أخضر مقطع إلي شرائح صغيرة
1/4 كوب جبن شيدر مقطع إلي شرائح
ملعقتان صغيرتان ريحان طازج ومقطع إلي أجزاء صغيرة
1 ملعقة صغيرة شبت
ملعقتان صغيرتان مايونيز
1/4 ملعقة صغيرة فلفل أحمر
1/4 ملعقة صغيرة ملح

* مدة إعداد الوجبة = 15 دقيقة.
* تكفي هذه الوجبة = ستة أشخاص.

* الطريقة:
- يقطع القرع إلي نصفين وينزع اللب الداخلي.
- يغمس القرع في ماء مغلي لمدة 30 دقيقة.
- يوضع مباشرة بعد ذلك في ماء بارد.
- يخلط جيداً كل من البيض والكرفس والفلفل الأحمر والزيتون الأخضر والجبن الشيدر والريحان والشبت والمايونيز والملح والشطة في إناء.
- يملأ تجويف القرع بهذا الخليط.
- يتم تغطيته ووضعه في الثلاجة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 137
البروتينات = 7 جرام
إجمالي الدهون = 8 جرام
الصوديوم (الأملاح) = 254 ملجم
الكوليسترول = 147 ملجم
الكربوهيدرات = 10 جرام
الألياف =4 جرام


وجبة صحية، أطباق الحلو، الفاكهة، طريقة عمل كباب الفاكهة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقــة عمـل كباب الفاكهـة

* وجبة صحية من أطباق الفاكهة:
* المقادير:

450 جرام أناناس مقطع إلى مكعبات (مع الاحتفاظ بعصيره)

3 ملاعق صغيرة خل

4 ملاعق صغيرة صوص صويا

4 ملاعق صغيرة زيت زيتون

4 ملاعق صغيرة عسل

1 فص ثوم مفرى

500 جرام لحم مقطع إلى مكعبات

1 ثمرة فلفل أخضر كبيرة الحجم ومقطعة إلى أجزاء صغيرة

6 ثمرات خوخ أو برقوق متوسطة الحجم ومقطعة إلى مكعبات صغيرة

* الطـريقـة:
 - تخلط ثلاثة ملاعق من عصير الأناناس والخل وصوص الصويا والزيت والعسل والثوم.

- يتبل اللحم بصوص الأناناس.

- توضع قطعة من اللحم على سيخ الشي ثم قطعة من الفلفل الأخضر ثم الأناناس ثم قطعة من اللحم ثم الخوخ أو البرقوق ... وهكذا حتى تمام الانتهاء من الكمية كلها.

- يدهن اللحم والفاكهة بالتتبيلة.

- يشوى اللحم على الشواية مع التقليب المستمر على كافة الجوانب.

- وبعد تمام النضج وقبل التقديم, يدهن اللحم بالتتبيلة مرة أخرى.

* تساوى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 215

البروتينات = 20 جرام

الكربوهيدرات = 22 جرام

الدهون = 6 جرام

الألياف = 3 جرام


وجبة صحية، أطباق الحلو، الفاكهة، طريقة عمل مكعبات البرتقال بالكاشو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكعبات البرتقال بالكاشو

* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:
- العجين:
225 جرام من جبن الكريمة
1/2 كوب سكر بودرة
1/4 كوب سكر بنى
ملعقتان صغيرتان فانيليا
صفار بيضة واحدة
1 كوب دقيق

- الطبقة الوسطى:
1/2 1 كوب سكر بنى
1/2 كوب بديل من بدائل البيض
3 ملاعف صغيرة دقيق
ملعقتان صغيرتان فانيليا
1/4 ملعقة صغيرة ملح
صفار بيضة واحدة
1/2 1 كوب كاشو (أجزاء صغيرة)

- الشراب:
3/4 كوب سكر بودرة
1 ملعقة صغيرة عصير برتقال
1 ملعقة صغيرة بشر برتقال

* الطريقة:
- العجين:
- تدهن صينية بقليل من الزبد ثم تترك جانباً، يخفق الجبن مع السكر فى غناء متوسط الحجم بالمضرب الكهربائى حتى يصبح هشاً.
- يضاف إلى الخليط صفار البيض والفانيليا مع الخفق أيضاً.
- يضاف الدقيق تدريجياً حتى يتشكل العجين.
- تفرد العجين فى الصينية المدهونة والمعدة مسبقاً وتخبز فى الفرن لمدة 20 دقيقة أو حتى تمام نضج العجين.

- الطبقة الوسطى:
- تخفق كل المكونات جيداً بالمضرب الكهربائى ما عدا الكاشو لمدة دقيقتين.
- يضاف الكاشو مع التقليب ثم يوضع فوق العجين الذى يخبز فى الفرن بعد إخراجه مؤقتاً ثم يعاد مرة أخرى لإكمال نضجه لمدة 15- 20 دقيقة.

- الشراب:
- يخلط السكر مع عصير البرتقال وبشر البرتقال ويوضع فوق العجين.
- يوضع الكاشو ويقطع العجين إلى 48 مكعباً.

* تقدم هذه الوجبة = 48 مقداراً.
* يساوى المقدار الواحد = مكعباً واحداً.

* القيمة الغذائية/المقدار:
ا لسعرات الحرارية = 93
إجمالى الدهون = 3 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 11 ملجم
الصوديوم = 28 ملجم
الكربوهيدرات = 16 جرام
البروتينات = 2 جرام
الألياف = قليل


وجبة صحية، أطباق الحلو، الفاكهة، طريقة عمل مكعبات الليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكعبات الليمون

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:
 1 كوب دقيق

1/4 كوب دقيق ذرة

ملح

1/8 ملعقة بيكربونات صودا

ملعقتان صغيرتان زبد غير مملح

1 كوب سكر (يقسم إلى جزئين)

صفار بيضة واحدة

1 ملعقة صغيرة زبادى منزوع الدسم

1/4 ملعقة صغيرة فانيليا

بيضتان .

بياض بيضة واحدة

1/2 كوب عصير ليمون

سكر بودرة

بشر ليمونة كبيرة

* الطريقة:

- إعداد العجين:

- يخلط 3/4 كوب من الدقيق الأبيض ودقيق الذرة والملح و بيكربونات الصودا ثم يترك الإناء جانباً.

- يخفق الزبد فى إناء متوسط الحجم حتى يكتسب قواماً مثل الكريمة.

- يضاف 1/3 كوب السكر مع الخفق بسرعة عالية حتى يصبح القوام متماسكاً.

- يضاف صفار البيض والزبادى والفانيليا.

- تضاف باقى المكونات الجافة مع الخفق بسرعة بطيئة حتى تمتزج جيداً.

- يترك المضرب جانباً ويعجن الخليط بكلا اليدين .

- تفرد العجين فى صينية مدهونة بالزبد مع عمل ثقوب بالخلة أو الشوكة وتخبز فى الفرن لمدة 20 – 25 دقيقة حتى تكتسب اللون البنى.

- إعداد الحشو:

- تخفق البيضتان وبياض البيضة مع الكمية المتبقية من السكر حتى تمام امتزاجهم.

- يضاف عصير الليمون وبشره.

- ثم يضاف 1/4 الكوب المتبقى من الدقيق.

- تهدأ درجة حرارة الفرن عندما يصبح لون العجين من السطح بنى اللون .

- يصب الخليط فوق سطح العجين وهو ساخناً, ويعاد للفرن مرة أخرى ويخبز من 15 – 20 دقيقة أو حتى يتماسك الخليط.

- تترك الصينية لكى تهدأ قليلاً وتقطع إلى مكعبات.

- يرش سكر البودرة على السطح قبل التقديم مباشرة (لا توضع فى الثلاجة) .

* تقدم هذه الطريقة = 16 مكعباً من مكعبات الليمون.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 121

الدهون = 2.5 جرام

الكوليسترول = 43.6 ملجم


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل الكسترد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل الكسترد

* وجبة صحية من أطباق الحلو:
* المقادير:
3/4 1 كوب لبن خالي الدسم
1 بيضة
بياض بيضتان
3 ملاعق صغيرة سكر
1/2 ملعقة صغيرة كسترد
ملح
4 ملاعق صغيرة شراب سكر
فانيليا

* الطريقة:
- يدفأ الفرن لدرجة حرارة 350 درجة مئوية.
- يسخن اللبن فوق النار حتى تمام الغليان، ثم يرفع من فوق النار.
- تخفق البيضة مع البياض، السكر، الفانيليا، الملح، الكسترد في إناء صغير.
- يضاف اللبن تدريجياً للبيض.
- يصب الخليط في أربعة أكواب.
- تضاف ملعقة صغيرة من شراب السكر في وسط كل كوب من الأكواب الأربعة.
- توضع الأكواب الأربعة في صينية تملأ بالماء الساخن حتى تصل لمستوي الأكواب.
- توضع الصينية في الفرن لمدة 45 دقيقة حتى تمام نضج الكسترد.
- يتم إخراج الأكواب من الصينية وتركها لمدة 15 دقيقة قبل التقديم.
- يقدم الكسترد ساخناً أو بارداً بعد وضعه في الثلاجة مع بعض الفاكهة.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوي المقدار الواحد = 180 جرام.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 154
إجمالي الدهون = 1 جرام
الدهون المشبعة = قليلة جداً
الكوليسترول = 49 ملجم
الصوديوم (الأملاح) = 97 ملجم
الكربوهيدرات = 29 جرام
البروتينات = 7 جرام
الألياف = 2 جرام


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل بودنج الشيكولاته

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بودنج الشيكولاته

* وجبة صحية من أطباق الحلو (حلوى غربية):
* المقادير:
1/4 كوب دقيق أبيض
3 ملاعق كبيرة سكر سنترفيش
1/2 ملعقة بيكنج بودر
3/4 كوب لبن منزوع الدسم
ملعقتان صغيرتان سمن نباتي 1/2 ملعقة فانيليا
1/2 1 ملعقة صغيرة كاكاو
ملعقتان صغيرتان جوز
كوبان بروتين صويا (أو بيضة)

* تكفي هذة الوجبة = شخصان.

* الطريقة:
- يخلط الدقيق مع الكاكاو والسكر والبيكنج بودر وبروتين الصويا أو البيضة.
- ثم يضاف اليهم اللبن والسمن النباتي والفانيليا.
- يقلب الخليط جيداً حتى تمام التماسك.
- تدهن الأكواب المعدة للبودنج بقليل من الزبد ثم يصب البودنج.
- يوضع الجوز فوق سطح البودنج. تغطى الأكواب بورق الألومنيوم (الفويل).
- تخبز فى فرن درجة حرارتة 350 درجة من 25- 30 دقيقة أو عندما ينفصل البودنج عن جانبى الكوب.
- يترك ليبرد 10 دقائق بعد خروجه من الفرن ثم يقدم ساخناً.

* القيمة الغذائية/المقدار:
إجمالى البروتينات = 20 جرام
البروتينات المستمدة من الصويا = 20 جرام
الكربوهيدرات = 38 جرام
الدهون = 4 جرام
الصوديوم (الأملاح) = 276 ملجم
السعرات الحرارية = 250
الكوليسترول = -----


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل بودنج الموز بالكيوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بودنج الموز بالكيوى

* وجبة صحية من أطباق الحلو (حلوى غربية):
* المقادير:
1/3 1 كوب من الأرز المطهى
1/3 1 كوب من اللبن خالى الدسم
1 ملعقة صغيرة فانيليا
ملعقتان صغيرتان من بدائل السكر القليلة فى سعراتها الحرارية
1 ثمرة موز
1/4 كوب كريمة مخفوقة
ثمرتان كيوى مقطعتان إلى شرائح

* الطريقة:
- يخلط الأرز واللبن فى إناء صغير الحجم فوق نار متوسطة الحرارة مع طهيهه حتى يصبح الخليط سميكاً وكريمى القوام لمدة 5-8 دقائق.
- يرفع الخليط من فوق النار ويترك قليلاً حتى يبرد.
- تضاف الفانيليا وبديل السكر.
- تهرس ثمرة الموز وتضاف مع الكريمة المخفوقة إلى البودنج.
- يوضع البودنج فى الثلاجة وقبل التقديم يزين بشرائح الكيوى.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار الواحد = 224 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 225
إجمالى الدهون = 6 جرام
الدهون المشبعة = 4 جرام
الكوليسترول = 22 ملجم
الصوديوم = 63 ملجم
الكربوهيدرات = 37 جرام
البروتينات = 5 جرام
الألياف = 2 جرام


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل بودنج الموز، الموز، بودنج الموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بودنج الموز

* وجبة صحية من أطباق الحلو:
* المقادير:
2/3 كوب سكر أبيض
1/3 كوب دقيق
1/4 ملعقة صغيرة ملح
3 بيضات (يتم خفقهما جيداً)
3 أكواب لبن
1/2 ملعقة صغيرة فانيليا
ملعقتان صغيرتان زبد
ثمرتان موز مقطعة إلي شرائح
400 جرام من رقائق البسكويت

* الطريقة:
 - يخلط السكر والدقيق والملح في إناء ثم يضاف إليهم السكر مع التقليب جيداً.
- يضاف اللبن للخليط السابق.
- يرفع الخليط فوق نار هادئة مع التقليب المستمر.
- يرفع الخليط من علي النار عندما يصبح قوامه غليظاً ولكن مع الاحتفاظ بعملية التقليب.
- عندما يبرد الخليط تضاف الفانيليا والزبد إليه مع التقليب حتى يصبح ليناً.
- تضاف إلي البودنج شرائح الموز ورقائق البسكويت.
- يصب الخليط في إناء ثم يوضع في الثلاجة لمدة ساعة علي الأقل قبل تقديمه.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 130
البروتينات = 3 جرام
إجمالي الدهون = 5 جرام
الصوديوم (الأملاح) = 98 ملجم
الكوليسترول = 41 ملجم
الكربوهيدرات = 20 جرام
الألياف = -----


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل شمام بصوص البرتقال والزبادى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شمام بصوص البرتقال والزبادى

* وجبة صحية من أطباق الحلو (الفاكهة):
* المقادير:
1/2 ثمرة شمام مقطعة إلى مكعبات صغيرة

* صوص البرتقال والزبادى:
1 كوب زبادى منزوع الدسم
ملعقتان صغيرتان عصير برتقال مركز
1 ملعقة صغيرة عسل

* الطريقة:
- تخلط جميع مكونات الصوص جيداً وتترك جانباً.
- توضع مكعبات الشمام فى إناء عميق.
- توضع ملعقتان من صوص البرتقال والزبادى على الشمام مع التقليب جيداً.
- ثم يقدم الشمام مع الصوص المتبقى.

* تقدم هذه الوجبة = أربعة - ستة مقادير.
* يساوى المقدار الواحد = 225 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 144
إجمالى الدهون = أقل من جرام
الدهون المشبعة = -----
الكوليسترول = 1 ملجم
الصوديوم = 69 ملجم
الكربوهيدرات = 33 جرام
البروتينات = 5 جرام
الألياف = 2 جرام


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل كراميل الكاكاو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كراميل الكاكاو

* وجبة صحية من أطباق الحلو (حلوى غربية):

* المقادير:
3 ملاعق صغيرة كاكاو

1/2 كوب سكر

1 ملعقة صغيرة نشا

1/2 ملعقة صغيرة بن

1/2 كوب لبن منزوع الدسم

بياض بيضتان

1 ملعقة صغيرة فانيليا

1/4 ملعقة صغيرة كريمة

* الطريقة:

- تعد أواني الكريم كراميل بدهن شراب السكر بعد عمله على جميع جوانب الإناء.

- يخلط الكاكاو وملعقتان من السكر والنشا والبن في إناء آخر.

- يضاف اللبن إليهم ثم يرفع الخليط فوق نار متوسطة الحرارة مع التقليب المستمر حتى يغلظ قوام المزيج.

- يرفع الإناء من فوق النار ويترك ليهدأ.

- يخفق بياض البيض جيداً حتى تتكون ما يشبه بالرغاوى.

- تضاف الكريمة للبياض، ثم الكمية المتبقية من السكر تدريجياً مع الاستمرار في الخفق حتى يغلظ القوام.

- تضاف الفانيليا لخليط الكاكاو.

-يصب الخليط في الأواني المعدة على نحو متساوٍ.

- توضع هذه الأواني في صينية كبيرة بها ماء دافئ.

- يخبز الكراميل في الفرن لمدة 25 دقيقة.

* تساوي هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 144 (السعرات المستمدة من الدهون = 5)

إجمالي السعرات الحرارية من:

الكربوهيدرات = 86%.

البروتينات = 10% .

الدهون = 4%.

- القيمة الغذائية (سعرات حرارية 2000):

الدهون = 1 جرام

الدهون المشبعة = -----

الكوليسترول = 1 ملجم

الصوديوم = 116 ملجم

الكربوهيدرات = 31 جرام

الألياف = -----

السكريات = -----

البروتينات = 4 جرام

فيتامين (أ) = 63 وحدة

فيتامين (ج) = -----

الكالسيوم = -----

الحديد = وحدة واحدة


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل مكعبات الشيكولاته بالفراولة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكعبات الشيكولاته بالفراولة

* وجبة صحية من أطباق الحلو (حلوى غربية):
* المقادير:
1 كوب دقيق
1/4 كوب سكر بودرة
1/4 كوب سمن أو زبد
3 بياض بيض
1/2 كوب سكر سنترفيش
1/2 كوب مربى فراولة
3 ملاعق صغيرة من رقائق الشيكولاته

* الطريقة:
- تدهن صينية بقليل من الزبد، ويوقد الفرن حتى درجة حرارة 350 درجة.
- يخلط الدقيق والسكر المطحون والزبد وبياض بيضة واحدة حتى تمام الامتزاج جيداً.
- يوضع العجين فى الصينية مع فرده ويخبز لمدة 15 دقيقة.
- يخرج العجين من الفرن مع تزويد درجة الحرارة إلى 400.
- يخفق بياض البيضتين المتبقيتين بالمضرب الكهربائى ثم يضاف السكر السنترفيش ملعقة ملعقة حتى يصبح الخليط متماسكاً قليلاً.
- توضع المربى فوق العجين المخبوز ثم رقائق الشيكولاته ثم بياض البيض المخفوق.
- يعاد العجين للخبز مرة أخرى فى الفرن لمدة 10 دقائق أخرى.
- يترك ليبرد قليلاً بعد تمام النضج ويقسم إلى 16 مكعباً.

* تقدم هذه الوجبة = 16 مقداراً.
* يساوى المقدار الواحد = مكعب واحداً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 98
إجمالى الدهون = 3 جرام
الدهون المشبعة = 2 جرام
الكوليسترول = -----
الصوديوم = 59 ملجم
الكربوهيدرات = 22 جرام
البروتينات = 2 جرام
الألياف = قليل


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل موس الشيكولاته

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل موس الشيكولاته

* وجبة صحية من أطباق الحلو:
* المقادير:
150 جرام من رقائق الشيكولاته
6 ملاعق صغيرة ماء
ملعقتان صغيرتان فانيليا
كوبان كريمة
1/4 كوب سكر

* الطريقة:
- تصهر الشيكولاته بالماء في إناء.
- يضاف إليها الفانيليا.
- تترك لكي تبرد.
- ثم يضاف السكر.
- يخفق الخليط كله في خلاط كهربائي بسرعة قليلة.
- يصب في إناء زجاجي.
- ثم يزين بقطع الشيكولاته المبشورة.
- يوضع الموس في الثلاجة ثم يقدم مثلجاً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 215
الدهون = 11.4 جرام
الكوليسترول = 12 ملجم
الصوديوم (الأملاح) = 21 ملجم


وجبة صحية، أطباق الحلو، حلوى غربية، طريقة عمل موس المارشميللو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل موس المارشميللو

* وجبة صحية من أطباق الحلو:
* المقادير:
عبواتان جيلاتين

1/4 1 كوب ماء (يتم تقسيمه إلى جزئين)

كوبان سكر أبيض

* الطريقة:

- يخلط الجيلاتين مع نصف كمية الماء فى إناء صغير, ثم يترك جانباً.

- يخلط السكر والكمية المتبقية من الماء فى إناء آخر ويرفع فوق نار هادئة الحرارة مع التقليب حتى تمام ذوبان السكر ثم يترك ليهدأ قليلاً.

- يضاف الجيلاتين للسكر ثم يخفق بالمضرب الكهربائى حتى يصبح قوامه هشاً.

- يصب فى إناء مدهون بقليل من الزبد ويترك قليلاً ثم يقطع إلى مكعبات ويقدم لتناوله.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 80

الدهون = -----

الكوليسترول = -----

الصوديوم = 2 ملجم

*المارشميللو:هى حلوى تعد من جذور الخطمى وهو عشب من الفصيلة الخبازية, أو من سكر وجيلاتين وزلال البيض.


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى البرتقال والتوت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى البرتقال والتوت

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
500 جرام مرملاد* البرتقال
400 جرام من التوت الطاازج

* الطريقة:
- يقطع التوت، ثم يوضع مع مرملاد البرتقال فى إناء ويرفع الإناء فوق النار.
- يسخن الإناء فوق نار متوسطة الحرارة حتى ينصهر المرملاد ويصبح ليناً لمدة 6 دقائق تقريباً مع التقليب المستمر.
- يرفع الإناء من على النار ويترك قليلاً حتى يهدأ.
- يعبأ فى برطمانات نظيفة وجافة مع إحكام غلقها.
- تحفظ المربى فى الثلاجة حتى حين استخدامها.

* مدة إعداد المربى = 20 دقيقة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 672
إجمالى الدهون = 0.2 جرام
الدهون المشبعة = -----
دهون متعددة التشبع = 0.1 جرام
دهون أحادية التشبع = -----
الكوليسترول = -----
الصوديوم = 159 ملجم
البوتاسيوم = 336 ملجم
الألياف = 4.3 جرام
البروتينات = 1.1 جرام
فيتامين (أ) = 161 ميكروجرام
فيتامين (ب6) = 0.1 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 24 ملجم
فيتامين (هـ) = -----
الكالسيوم = 103 ملجم
الماغنسيوم = 9 ملجم
الحديد = -----

* المرملاد: مربى مشتملة على قطع من الفاكهة وقشورها.


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى البرقوق الحارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى البرقوق الحارة

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
6 أكواب برقوق
3 ثمرات فلفل حار (تقطع إلى قطع صغيرة)
1/2 كوب ماء
6 أكواب سكر

* الطريقة:
- يخلط البرقوق والفلفل والماء فى الخلاط الكهربائى.
- يوضع الخليط فى إناء ملىء بالسكر ويرفع فوق النار مع التقليب حتى ينحل السكر.
- ترفع درجة حرارة الموقد حتى يكتسب الخليط قوام الجيلى، مع التقليب المستمر حتى لا يلتصق الخليط بالإناء.
- ثم يرفع بعدها من على النار ويترك ليهدأ قليلاً ثم يعبأ فى برطمانات نظيفة وجافة.
- توضع البرطمانات فى حمام بخار ماء.
- ثم توضع فى الثلاجة حتى حين استخدام المربى

* مدة إعداد المربى = ساعة وربع.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 671
إجمالى الدهون = 10.5 جرام
الدهون المشبعة = 0.1 جرام
دهون متعددة التشبع = 0.2 جرام
دهون أحادية التشبع = 0.7 جرام
الكوليسترول = -----
الصوديوم = 1 ملجم
البوتاسيوم = 286 ملجم
الكربوهيدرات = 171.3 جرام
الألياف = 2.5 جرام
البروتينات = 1.3 جرام
فيتامين (أ) = 532 ميكروجرام
فيتامين (ب6) = -----
فيتامين (ب12) = -----
فيتامين (ج) = 15 ملجم
فيتامين (هـ) = -----
الكالسيوم = 8 ملجم
الماغنسيوم = 11 ملجم
الحديد = -----


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى البرقوق بالليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى البرقوق بالليمون

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
10 أكواب من البرقوق المقشر والمقطع
5 أكواب سكر
عصير ثمرتى ليمون
بشر ليمون
ملعقتان صغيرتان زنجبيل مبشور
1 ملعقة صغيرة زنجبيل مجفف

* الطريقة:
- توضع كل المكونات من البرقوق والسكر والليمون وبشر الليمون والزنجبيل فى إناء ويرفع فوق النار حتى تمام الغليان.
- ترفع درجة حرارة الموقد حتى يصبح قوامه مثل الجيلى.
- يقلب الخليط لمدة 15 دقائق أخرى مع الحرص على عدم احتراق المربى.
- يرفع الإناء من فوق النار ويترك ليهدأ قليلاً.
- يعبأ فلى برطمانات جافة ونظيفة مع إحكام غلقها.
- توضع البرطمانات فى حمام بخار مائى.

* مدة إعداد المربى = ساعة وربع تقريباً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 492
إجمالى الدهون = 0.1 جرام
الدهون المشبعة = -----
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = -----
الصوديوم = 1 ملجم
البوتاسيوم = 39 ملجم
الكربوهيدرات = 127.8 جرام
الألياف = 0.6 جرام
البروتينات = 0.2 جرام
فيتامين (أ) = 2 ميكروجرام
فيتامين (ب6) = -----
فيتامين (ب12) = -----
فيتامين (ج) = 7 ملجم
فيتامين (هـ) = -----
الكالسيوم = 8 ملجم
الماغنسيوم = 2 ملجم
الحديد = -----


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى البصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى البصل

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
120 مليلتر زيت عباد الشمس
700 جرام بصل أخضر
175 جرام سكر
400 جرام خل
1 ملعقة صغيرة ملح
1 ملعقة صغيرة فلفل أسود
ملعقتان صغيرتان عصير الرمان

* الطريقة:
- يسخن الزيت فى إناء فوق النار ثم يضاف البصل والسكر والملح والفلفل مع التقليب لمدة 30 دقيقة حتى يتبخر السائل.
- يضاف الخل وعصير الرمان مع التقليب بدون تغطية الإناء لمدة 30 دقيقة حتى يكتسب الخليط قوام المربى.
- ترفع المربى من فوق النار وتترك لتهدأ قبل تعبئتها فى البرطمانات.

* مدة إعداد المربى = ساعة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 3
إجمالى الدهون = 0.2 جرام
الدهون المشبعة = -----
دهون متعددة التشبع = 0.1 جرام
دهون أحادية التشبع = 0.1 جرام
الكوليسترول = -----
الصوديوم = 4 ملجم
البوتاسيوم = 2 ملجم
الألياف = -----
البروتينات = -----
فيتامين (أ) = -----
فيتامين (ب6) = -----
فيتامين (ب12) = -----
فيتامين (ج) = -----
فيتامين (هـ) = -----
الكالسيوم = -----
الماغنسيوم = -----
الحديد = -----


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى البطاطا بالفراولة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى البطاطا بالفراولة

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
5 أكواب بطاطا مقطعة إلى مكعبات (مطهية مسبقاً)
3 أكواب سكر
3 أكواب شرائح فراولة
180 جرام جيلاتين فراولة

* الطريقة:
- توضع البطاطا فى إناء وعليها السكر وتوضع فى الثلاجة حتى صباح اليوم التالى.
- فى اليوم التالى تضاف الفراولة للبطاطا والسكر ويرفع الإناء فوق النار ويترك للغليان لمدة دقيقة واحدة.
- بمجرد رفعه من على النار يضاف الجيلاتين مع التقليب بدون رفعه على النار مرة أخرى.
- تعبأ المربى فى برطمانات بعد هدوئها وتوضع فى الثلاجة.
- يمكن انتشال شرائح الفراولة منها بعد ذلك.

* مدة إعداد المربى = 24 ساعة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 2579
إجمالى الدهون = 2.8 جرام
الدهون المشبعة = 0.4 جرام
دهون متعددة التشبع = 1.4 جرام
دهون أحادية التشبع = 0.5 جرام
الكوليسترول = -----
الصوديوم = 34 ملجم
البوتاسيوم = 2485 ملجم
الكربوهيدرات = 657.4 جرام
الألياف = 20.9 جرام
البروتينات = 8.1 جرام
فيتامين (أ) = 726 ميكروجرام
فيتامين (ب6) = 0.4 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 293 ملجم
فيتامين (هـ) = 1 ميكروجرام
الكالسيوم = 591 ملجم
الماغنسيوم = 116 ملجم
الحديد = 3 ملجم


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى التفاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى التفاح

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
2 كيلو تفاح مقشر ومقطع إلى اجزاء صغيرة
6 أكواب سكر
1 ملعقة صغيرة قرفة
1/2 ملعقة صغيرة فلفل حلو
1/2 ملعقة صغيرة جوزة الطيب
1/4 ملعقة صغيرة قرنفل
1 كوب عصير تفاح

* الطريقة:
- فى إناء كبير الحجم تخلط جميع المكونات من التفاح والسكر والقرفة والفلفل الحلو وجوزة الطيب والقرنفل وعصير التفاح.
- يرفع الإناء فوق نار متوسطة الحرارة حتى تمام الغليان.
- مع التقليب المستمر للخليط، ترفع درجة حرارة الموقد حتى يتحول الخليط إلى القوام الجيلاتينى.
- يرفع الخليط من على النار ويتم التخلص من الرغاوى التى تكونت على السطح.
- تترك المربى لتهدأ قليلاً ثم تعبأ فى برطمانات جافة ونظيفة مع إحكام غلقها.
- توضع البرطمانات فى حمام بخار مائى وتحفظ فى الثلاجة حتى حين تناولها.

* مدة إعداد الوجبة = 55 دقيقة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 886
إجمالى الدهون = 1.4 جرام
الدهون المشبعة = 0.3 جرام
دهون متعددة التشبع = 0.4 جرام
دهون أحادية التشبع = 0.1 جرام
الكوليسترول = -----
الصوديوم = 5 ملجم
البوتاسيوم = 478 ملجم
الألياف = 9.4 جرام
البروتينات = 0.7 جرام
فيتامين (أ) = 182 ميكروجرام
فيتامين (ب6) = 0.2 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 19 ملجم
فيتامين (هـ) = 1 ميكروجرام
الكالسيوم = 56 ملجم
الماغنسيوم = 23 ملجم
الحديد = 1 ملجم


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى التوت واللافندر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى التوت واللافندر

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
3 أكواب توت
1/2 2 كوب سكر
1/4 كوب لافندر مجفف (مع نزع السيقان)

* الطريقة:
- قبل عمل المربى يترك التوت وفوقه اللافندر مع التقليب حتى تمام الامتزاج، مع تغطية الإناء ووضعه فى الثلاجة.
- فى اليوم التالى يرفع الإناء فوق نار هادئة ويترك الإناء حتى تمام الغليان.
- وبمجرد الغليان يضاف السكر حتى ينحل، وبعد ذوبانه يترك الخليط للغليان لمدة 5 دقائق إضافية.
- تترك المربى حتى تهدأ وتعبأ فى برطمانات نظيفة وجافة مع إلإحكام غلقها.
- تحفظ البرطمانات فى مكان بارد مظلم لأن اللافندر يحتاج إلى تركه لمدة أسبوع - أسبوعين قبل تناوله.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 2
إجمالى الدهون = -----
الدهون المشبعة = -----
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = -----
الصوديوم = -----
البوتاسيوم = -----
الألياف = -----
البروتينات = -----
فيتامين (أ) = -----
فيتامين (ب6) = -----
فيتامين (ب12) = -----
فيتامين (ج) = -----
فيتامين (هـ) = -----
الكالسيوم = -----
الماغنسيوم = -----
الحديد = -----


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى التين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى التين

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
3 أكواب من التين المقشر والمقطعع إلى مكعبات صغيرة
كوبان عسل
1 كوب جوز
ملعقتان صغيرتان عصير ليمون

* الطريقة:
- يخلط التين والعسل وعصير الليمون فى إناء متوسط الحجم.
- يرفع الإناء فوق النار حتى تمام الغليان، ثم تهدأ درجة الحرارة ويترك الخليط حتى يصبح غليظاً مع التقليب المستمر.
- تصب المربى بعد هدوئها فى البرطمانات النظيفة والمجففة من الماء مع إحكام غلقها.
- توضع البرطمانات فى حمام بخار مائى.
- تحفظ فى الثلاجة لحين استخدامها.

* مدة إعداد المربى = ساعتان.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 713
إجمالى الدهون = 19.6 جرام
الدهون المشبعة = 1.8 جرام
دهون متعددة التشبع = 14.2 جرام
دهون أحادية التشبع = 2.7
الكوليسترول = -----
الصوديوم = 7 ملجم
البوتاسيوم = 229 ملجم
الكربوهيدرات = 144.4 جرام
الألياف = 2.4 جرام
البروتينات = 5.21 جرام
فيتامين (أ) = 13 ميكروجرام
فيتامين (ب6) = 0.2 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 4 ملجم
فيتامين (هـ) = -----
الكالسيوم = 40 ملجم
الماغنسيوم = 51 ملجم
الحديد = 1 ملجم


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى الخوخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى الخوخ

* وجبة صحية من أطباق الحلو(مربات):
* المقادير:
3 أكواب من الخوخ
3/4 كوب ماء
1/2 كوب سكر سنترفيش
علبة بكتين أو عصير تفاح (مادة توجد فى الثمار وبخاصة التفاح تنحل فى المياه المغلية ثم تشكل عند التبخر مادة هلامية)

* الطريقة:
- يقشر الخوخ ويهرس بقدر الإمكان جيداً، ثم يضاف الماء تدريجياً والبكتين أو (عصير التفاح) مع التقليب الجيد لهذا الخليط حتى تمام الامتزاج.
- يرفع الخليط فوق نار عالية الحرارة مع التقليب المستمر حتى تمام الغليان وظهور الفقاقيع.
- يرفع من على النار وبملعقة تنزع الرغاوى المتكونة من الغليان، ثم يضاف السكر السنترفيش. يقلب السكر حتى تمام ذوبانه.
- تعبأ المربى فى برطمانات نظيفة ومحكمة الغلق، وتوضع فى الثلاجة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 10
إجمالى الدهون = -----
الدهون المشبعة = -----
الكوليسترول = -----
الصوديوم = 15 ملجم
الكربوهيدرات = 2 جرام
الألياف = -----
السكريات = 2 جرام
البروتينات = -----


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى الخوخ بالتوابل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى الخوخ بالتوابل

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
8 أكواب من الخوخ المقطع والمقشر
4 أكواب سكر
1 ملعقة صغيرة قرفة
1/4 ملعقة صغيرة قرنفل

* الطريقة:
- ترفع جميع المكونات من الخوخ والسكر والقرفة والقرنفل فوق النارمع التقليب المستمر حتى تمام الغليان.
- تخفض درجة حراة الموقد مع التقليب المستر لما يقرب من الساعتين حتى يغلظ قوام المربى.
- يتم التخلص من الرغاوى التى تكونت على السطح بواسطة ملعقة معدنية.
- ترفع المربى من فوق النار حتى تهدأ، ثم تعبأ فى برطمانات نظيفة وجافة مع إحكام غلقها.
- توضع البرطمانات فى حمام بخار مائى.
- تحفظ فى الثلاجة حتى تناولها.

* مدة إعداد المربى = مايقرب من الثلاث ساعات.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 776
إجمالى الدهون = 1.1 جرام
الدهون المشبعة = 0.1 جرام
دهون متعددة التشبع = 0.3 جرام
دهون أحادية التشبع = 0.2 جرام
الكوليسترول = -----
الصوديوم = 1 ملجم
البوتاسيوم = 336 ملجم
الألياف = 6.6 جرام
البروتينات = 1.1 جرام
فيتامين (أ) = 54 ميكروجرام
فيتامين (ب6) = 0.1 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 10 ملجم
فيتامين (هـ) = 1 ميكروجرام
الكالسيوم = 36 ملجم
الماغنسيوم = 16 ملجم
الحديد = -----


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى الشمام واليوسفى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى الشمام واليوسفى

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
1/2 2 كيلو جرام شمام مقشر ومقطع إلى مكعبات
6 ثمرات برتقال يوسفى
2 كيلو سكر
حامض الستريك (الليمونيك) للتذوق

* الطريقة:
- يوضع الشمام المقطع إلى مكعبات فى إناء مع إضافة القيل من السكر، ويترك حتى اليوم التالى.
- يرفع إناء الشمام فوق النار ويترك حتى تمام الغليان ثم تضاف باقى كمية السكر بعد مرور 25 دقيقة من الغليان.
- تقطع 4 ثمرات شمام إلى شرائح، وتهرس الثمرتان المتبقيتان.
- يضاف البرتقال اليوسفى إلى الشمام.
- قبل رفع الخليط من على النار بقليل يضاف حامض الستريك (الليمونيك) لمنع تسكر المربى.
- ترفع المربى من على النار بعد ان تكتسب قوام الجيلى.
- تصب المربى بعد تمام هدوئها فى برطمانات نظيفة ومجففة مع إحكام غلقها.
- تحفظ المربى فى الثلاجة لحين استخدامها.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 8449
إجمالى الدهون = 8 جرام
الدهون المشبعة = 1.9 جرام
دهون متعددة التشبع = 2.9 جرام
دهون أحادية التشبع = 0.4
الكوليسترول = -----
الصوديوم = 249 ملجم
البوتاسيوم = 8554 ملجم
الألياف = 31.6 جرام
البروتينات = 25.2 جرام
فيتامين (أ) = 85236 ميكروجرام
فيتامين (ب6) = 3.2 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 10 ملجم
فيتامين (هـ) = 4 ملجم
الكالسيوم = 364 ملجم
الماغنسيوم = 335 ملجم
الحديد = 6 ملجم


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى الفراولة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى الفراولة

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
كوبان فراولة

ملعقتان صغيرتان عصير ليمون

1/2 1 كوب عسل

عبوة من مسحوق البكتين (مادة توجد فى الثمار وخاصة فى التفاح، تتحلل فى المياه المغلية ثم تشكل عند التبخر مادة هلامية)

* الطريقة:

- تخلط الفراولة وعصير الليمون والبكتين فى إناء من ا لأستنلس أستيل.

- يرفع الإناء فوق النار حتى تمام الغليان، ثم يضاف العسل.

- يترك الخليط للغليان مرة أخرى بعد إضافة العسل مع التقليب من 10- 12 دقيقة.

- ترفع المربى من على النار بعد أن يصبح قوامها مثل الشراب الغليظ ثم تترك لتهدأ وتبرد.

- تعبأ فى برطمان محكم الغلق وتوضع فى الثلاجة.

* يساوى المقدار الواحد من هذه الوجبة = ملعقة صغيرة واحدة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 30

إجمالى الدهون = -----

الدهون المشبعة = -----

البروتينات = -----

إجمالى الكربوهيدرات = 8 جرام

الألياف = -----

الصوديوم = 2 ملجم

نسبة السعرات الحرارية المستمدة من الدهون = 1%

نسبة السعرات الحرارية المستمدة من البروتينات = 1%

نسبة السعرات الحرارية المستمدة من الكربوهيدرات = 98%


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى الكوسة والأناناس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى الكوسة والأناناس

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
1 كيلو كوسة مقطعة إلى مكعبات (منزوعة البزور)
600 جرام من الأناناس المهروس
5 أكواب سكر
180 جرام بكتين*
180 جرام زنجبيل محلى بالسكر
180 جرام جيل أناناس

* الطريقة:
- تخفق الكوسة والأناناس والزنجبيل فى الخلاط الكهربائى جيداً.
- تصب الكوسة والأناناس والزنجبيل بعد خفقهم فى الخلاط الكهربائى فى إناء عميق مع إضافة السكر.
- يرفع الإناء فوق النار ويترك حتى الغليان لمدة 20 دقيقة، مع التقليب المستمر من آن لآخر.
- يضاف البكتين مع التقليب لمدة دقيقة أخرى ثم جيل الأناناس حتى تمام امتزاجهما بالكوسة والأناناس.
- توضع المربى فى حمام بخار مائى لمدة 10 دقائق.
- تترك لتهدأ قليلاً ثم تعبأ فى البرطمانات النظيفة والمجففة كلية من الماء.
- تحفظ فى الثلاجة لحين استخدامها.

* مدة إعداد المربى = 50 دقيقة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 1084
إجمالى الدهون = 0.4 جرام
الدهون المشبعة = 0.1 جرام
دهون متعددة التشبع = 0.2 جرام
دهون أحادية التشبع = -----
الكوليسترول = -----
الصوديوم = 10 ملجم
البوتاسيوم = 742 ملجم
الكربوهيدرات = 278.6 جرام
الألياف = 3.9 جرام
البروتينات = 3.2 جرام
فيتامين (أ) = 827 ميكروجرام
فيتامين (ب6) = 0.3 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 33 ملجم
فيتامين (هـ) = -----
الكالسيوم = 56 ملجم
الماغنسيوم = 69 ملجم
الحديد = 1 ملجم

* البكتين: مادة توجد فى الثمار اليانعة وبخاصة التفاح تنحل فى المياه الغالية ثم تشكل عند التبخر مادة هلامية)


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى المانجو بالفلفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى المانجو بالفلفل

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
8 ثمرات فلفل أحمر
6 أكواب مانجو مقشرة ومقطعة إلى اجزاء صغيرة
3/4 كوب عصير ليمون
عبوة بكتين*
4 أكواب سكر

* الطريقة:
- يشوح الفلفل على النار مع تقليبه على كافة الجوانب من 10- 12 دقيق، ثم يترك ليهدأ مع تقشيره وتقطعيه إلى أجزاء صغيرة.
- يخلط الفلفل مع عصير الليمون والمانجو فى إناء آخر.
- يخلط البكتين مع 1/4 كوب من السكر ثم يضاف لخليط المانجو.
- يرفع إناء المانجو فوق نار عالية الحرارة مع التقليب المستمر.
- ثم يضاف المتبقى من السكر ويتركط الخليط حتى الغليان مرة أخرى.
- يرفع الإناء من فوق النار ويترك ليهدأ قليلاً، ثم يعبأ فى برطمانات نظيفة وجافة مع إحكام غلقها.
- تحفظ المربى فى الثلاجة حتى حين استخدامها.

* مدة إعداد الوجبة = 35 دقيقة.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 477
إجمالى الدهون = 0.4 جرام
الدهون المشبعة = 0.1 جرام
دهون متعددة التشبع = 0.1 جرام
دهون أحادية التشبع = 0.1 جرام
الكوليسترول = -----
الصوديوم = 3 ملجم
البوتاسيوم = 253 ملجم
الكربوهيدرات = 123.7 جرام
الألياف = 2.7 جرام
البروتينات = 0.9 جرام
فيتامين (أ) = 4853 ميكروجرام
فيتامين (ب6) = 0.3 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 51 ملجم
فيتامين (هـ) = 1 ميكروجرام
الكالسيوم = 16 ملجم
الماغنسيوم = 15 ملجم
الحديد = -----

* البكتين: مادة توجد فى الثمار اليانعة وبخاصة التفاح تنحل فى المياه الغالية ثم تشكل عند التبخر مادة هلامية)


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى المشمش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى المشمش

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
6 اكواب مشمش مقطع إلى مكعبات صغيرة
1/4 كوب عصير ليمون
6 أكواب سكر

* الطريقة:
- تخلط كل المكونات من المشمش وعصير الليمون والسكر فى إناء.
- ترفع فوق نار متوسطة الحرارة مع التقليب المستمر حتى ينحل السكر.
- وعندما يصل الخليط إلى الغليان اتركه لمزيد من الوقت (30 دقيقة أخرى) مع التقليب المستمر حت لا تلتصق المربى بالإناء.
- ترفع المربى من على النار وتترك لتهدأ قليلاً ثم تعبأ فى البرطمانات الجافة والنظيفة.
- توضع برطمانات المربى فى حمام بخار مائى لمدة 10 دقائق، ثم تحفظ فى الثلاجة حتى حين استخدامها.

* مدة إعداد المربى = ساعة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 66
إجمالى الدهون = 0.1 جرام
الدهون المشبعة = -----
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = -----
الصوديوم = -----
البوتاسيوم = 50 ملجم
الألياف = 0.4 جرام
البروتينات = 0.2 جرام
فيتامين (أ) = 431 ميكروجرام
فيتامين (ب6) = -----
فيتامين (ب12) = -----
فيتامين (ج) = 2 ملجم
فيتامين (هـ) = -----
الكالسيوم = 2 ملجم
الماغنسيوم = 1 ملجم
الحديد = -----


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى الموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى الموز

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
4 أكواب موز مهروس
1/3 كوب عصير ليمون
ملعقتان صغيرتان سكر بنى
1/4 ملعقة صغيرة جوزة الطيب مطحون

* الطريقة:
- تخلط جميع المكونات الموز وعصير الليمون والسكر وجوزة الطيب وتخفق فى الخلاط الكهربائى حتى تمام الامتزاج.
- ترفع المكونات فى إناء فوق النار حتى تمام الغليان.
- تخفض درجة حرارة الموقد حتى يصبح الخليط سميكاً.
- من الممكن أن تقدم المربى وهى ساخنة فوق كيك أو تعبأ فى برطمانات للاستخدام المألوف.

* مدة إعداد المربى = 10 دقائق.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 56
إجمالى الدهون = 0.3 جرام
الدهون المشبعة = 0.1 جرام
دهون متعددة التشبع = -----
دهون أحادية التشبع = -----
الكوليسترول = -----
الصوديوم = 1 ملجم
البوتاسيوم = 214 ملجم
الألياف = 1.2 جرام
البروتينات = 0.5 جرام
فيتامين (أ) = 41 ميكروجرام
فيتامين (ب6) = 0.3 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 7 ملجم
فيتامين (هـ) = -----
الكالسيوم = 5 ملجم
الماغنسيوم = 15 ملجم
الحديد = -----


وجبة صحية، أطباق الحلو، مربات، طريقة عمل مربى عصير الفاكهة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى عصير الفاكهة

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
1 لتر عصير فاكهة (أى نوع حسب الرغبة)
1 ملعقة صغيرة عصير ليمون
1 علبة بكتين*
1 كوارت سكر (الكوارت 1/4 جالون أو جوالى اللتر)

* الطريقة:
- يسخن البكتين فوق النار حتى تمام انحلاله.
- يضاف السكر للبكتين (ممكن إضافة كوب آخر لمزيد من التماسك).
- يترك الخليط حتى تمام الغليان.
- تخفض درجة حرارة الموقد ويترك الخليط لمدة 20 دقيقة.
- تترك المربى حتى تهدأ وتعبأ فى برطمانات جافة ونظيفة بعد هدوئها.

* مدة إعداد المربى = ساعة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 898
إجمالى الدهون = 0.5 جرام
الدهون المشبعة = 0.1 جرام
دهون متعددة التشبع = 0.1 جرام
دهون أحادية التشبع = 0.1 جرام
الكوليسترول = -----
الصوديوم = 14 ملجم
البوتاسيوم = 196ملجم
الكربوهيدرات = 230.2 جرام
الألياف = 0.3 جرام
البروتينات = 0.3 جرام
فيتامين (أ) = 15 ميكروجرام
فيتامين (ب6) = -----
فيتامين (ب12) = -----
فيتامين (ج) = 14 ملجم
فيتامين (هـ) = -----
الكالسيوم = 19 ملجم
الماغنسيوم = 9 ملجم
الحديد = -----

* البكتين: مادة توجد فى الثمار اليانعة وبخاصة التفاح تنحل فى المياه الغالية ثم تشكل عند التبخر مادة هلامية).


وجبة صحية، أطباق الخضراوات، طبق خضراوات وفاكهة يابانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طبق خضراوات وفاكهة يابانية

* وجبة صحية من الخضراوات:
* المقادير:

50 جرام باذنجان مقطع إلى مكعبات صغيرة

275 جرام موز (أو قرع) مقطع إلى مكعبات صغيرة بعد التقشير

شمر

1 ثمرة بصل صغيرة الحجم مقطعة إلى مكعبات صغيرة

3 فصوص ثوم مفرية

ملعقتان صغيرتان زيت زيتون

ملعقتان صغيرتان فلفل أسود

1/2 ملعقة صغيرة ملح
4 ثمرات برتقال صغيرة الحجم مجزأة إلى فصوص

1\4 كوب خل

* الطريقة:

- في إناء كبيرة, تخلط كافة المكونات ماعدا البرتقال والخل مع التقليب الجيد.

- يخبز خليط الفاكهة والخضراوات في الفرن لمدة 45 دقيقة مع التقليب كل 15 دقيقة.

- وفي آخر 15 دقيقة يضاف البرتقال ثم الخل ويترك لمدة 10 دقائق أخرى ثم يقدم الطبق وهو ساخناً.

* تساوي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار (1كوب):

السعرات الحرارية = 242

البروتينات = 5 جرام

الكربوهيدرات = 44 جرام

الدهون = 7 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = -----

الألياف = 11جرام

الصوديوم = 328 ملجم

نسبة السعرات الحرارية المستمدة من الدهون = 25%


وجبة صحية، أطباق رئيسية، أسماك وفواكه البحر، طريقة عمل سلامون بالبرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلامون بالبرتقال

* وجبة صحية من الأسماك:
* المقادير:

1 كوب أرز بني
1/2 2 كوب ماء
1/2 كيلو شرائح سلامون
1/4 كوب عصير برتقال
1 ملعقة صغيرة شبت
1 ملعقة صغيرة روزماري
1 ملعقة صغيرة ريحان
1 ملعقة صغيرة مستردة
1 ملعقة صغيرة فلفل

* الطريقة:

- يوضع الماء في إناء ويترك ليغلي فوق النار ثم يضاف إليه الأرز مع التقليب، تهدأ النار ويغطي الأرز ويترك لمدة 20 دقيقة.
- توضع شرائح السمك في صينية مع وضع القليل من الماء.
- يوضع الأرز حول السلامون.
- ثم يضاف عصير البرتقال فوق الأرز والسلامون.
- يخلط الشبت والروزماري والريحان والمستردة والفلفل فى إناء صغير.
- يضاف خليط الشبت للأرز والسلامون.
- يغطى السمك بورق ألومنيوم (فويل).
- يخبز في الفرن من 30 - 40 دقيقة حتى تمام نضجه.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 355
البروتينات = 25.8 جرام
إجمالي الدهون = 13.7 ملجم
الصوديوم (الأملاح) = 189 ملجم
الكوليسترول = 67 ملجم
الكربوهيدرات = 30.3 جرام
الألياف = 2.5 جرام


وجبة صحية، أطباق رئيسية، أسماك وفواكه البحر، طريقة عمل سلطة جمبرى بالمانجو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة جمبرى بالمانجو

* وجبة صحية من فواكه البحر:
* المقادير:
1/2 ثمرة أفوكادو تقطع إلى شرائح

1/2 كوب عصير ليمون طازج

ملعقتان صغيرتان عصير برتقال

1 ملعقة صغيرة كراث مفرى

1 ملعقة صغيرة بقدونس مقطع إلى أجزاء صغيرة

1/2 ملعقة صغيرة رحيق ليمون

ملعقتان صغيرتان زيت زيتون

ملح وفلفل

500 جرام جمبرى منظف ومقشر (مسلوق)

1 ثمرة مانجو مقشرة ومقطعة إلى شرائح

1/2 ثمرة أناناس مقشرة ومقطعة إلى شرائح

كوبان من الخضراوات المشكلة ( خس – كرفس .. الخ)

* الطريقة:

- توضع شرائح الأفوكادو فى إناء ويوضع عليها ملعقتان من عصير الليمون ثم تترك جانباً.

- فى إناء آخر، يخفق المتبقى من عصير الليمون والبرتقال والكراث والبقدونس ورحيق الليمون وزيت الزيتون والملح والفلفل.

- يضاف الجمبرى لهذا المزيج ثم يوضع فى الثلاجة قبل التقديم.

- توضع الخضراوات على طبق التقديم ثم خليط الجمبرى.

- ترص الفاكهة من المانجو والأناناس والأفوكادو حول الجمبرى.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 35
إجمالى الدهون = 13 جرام

الدهون المشبعة = 2 جرام

البروتينات = 27 جرام

إجمالى الكربوهيدرات = 37 جرام

الألياف = 8 جرام

الصوديوم = 353 ملجم

نسبة السعرات الحرارية المستمدة من الدهون = 31%

نسبة السعرات الحرارية المستمدة من البروتينات = 29 %

نسبة السعرات الحرارية المستمدة من الكربوهيدرات = 39%


وجبة صحية، أطباق رئيسية، الأرز، طريقة عمل أرز بالتوفو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بالتوفو

* وجبة صحية من النشويات (الأرز):
* المقاديـر:

ملعقتان صغيرتان عدس أسود (مسلوق)

فصان ثوم مفرى

1 ملعقة صغيرة صوص صويا

1 ملعقة صغيرة خل

1 ملعقة صغيرة سكر

1 ملعقة صغيرة زيت سمسم

1 ملعقة صغيرة زنجبيل مفرى

3 ملاعق صغيرة بصل أخضر مفرى

450 جرام مكعبات توفو

1 ملعقة صغيرة فلفل حار

1 كوب حساء خضراوات

1 ملعقة نشا (تخلط مع ملعقتين من الماء)

6 أكواب أرز مطهى

بقدونس للتزيين

* الطريقة:

- يهرس العدس الأسود مع الثوم وصوص الصويا والخل والسكر.

- يسخن الزيت في إناء فوق نار متوسطة الحرارة, يضاف خليط العدس والزنجبيل والبصل الأخضر للزيت.

- يضاف التوفو مع التقليب برفق.

- يضاف الفلفل الحار والحساء ثم يغطى الإناء ويترك فوق النار من 3 – 4 دقائق.

- يضاف النشا المذاب في الماء, ثم يصب الخليط فوق الأرز المطهى مسبقاً.

* تساوى هذه الوجبة = أربعة مقادير .

* القيمة الغذائية/المقدار:

السعرات الحرارية = 448 (السعرات المستمدة من الدهون =40) .

إجمالي السعرات الحرارية من:

البروتينات = 7 %

الكربوهيدرات = 84%

الدهون = 9%

* القيمة الغذائية (سعرات حرارية 2000):

الدهون = 4 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = -----

الصوديوم = 440 ملجم

الكربوهيدرات = 94 جرام

الألياف = 1 جرام

السكريات = ------

البروتينيات = 8 جرام

فيتامين (أ) = 5 وحدات

فيتامين (ج) = ------

الكالسيوم = -----

الحديد = 5 وحدات


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طبق من فواكه البحر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طبق من فواكه البحر

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:
1 ثمرة بصل مقطعة إلي حلقات
1 ثمرة فلفل أخضر مقطع إلي شرائح
1 كوب زبد
1 كوب دقيق
4 أكواب ماء
1/2 كيلو جمبري
1/2 كيلو كابوريا (منظفة)
250 جرام سمك فيليه
3 أكواب لبن
1/2 1 كوب جبن شيدر مقطع إلي شرائح
1 ملعقة صغيرة خل أبيض
1 ملعقة صغيرة مستردة
1/2 ملعقة صغيرة ملح
فلفل أسود
فلفل أحمر (حار)

* الطريقة:
- يشوح البصل والفلفل الأخضر في نصف كمية الزبد.
- ثم يضاف 1/2 كوب دقيق مع التقليب جيداًً لمدة 10 دقائق.
- تضاف الكابوريا بعد ذلك مع التقليب حتى تمام الامتزاج، ثم يرفع الإناء من علي النار.
- يغلي إناء مملوء بالماء فوق النار يضاف إليه الجمبري والسمك الفيليه ويترك لمدة ثلاث دقائق فقط ثم ينتشل من الماء، ويتم الاحتفاظ بكوب واحد من حساء الجمبري.
- تصهر الكمية المتبقية من الزبد في إناء ثالث مع إضافة الكمية المتبقية من الدقيق مع التقليب لمدة دقيقة تقريباً.
- يضاف اللبن، وكوب الحساء (حساء الجمبري).
- ترفع درجة حرارة الموقد مع التقليب المستمر حتى يغلظ قوام الحساء وتظهر الفقاقيع علي السطح.
- يضاف كوب من جبن الشيدر والخل والمستردة والملح والفلفل، والفلفل الحار.
- ثم يضاف هذا الخليط إلي الجمبري والسمك الفيليه.
- تدهن صينية بقليل من الزبد، ثم يوضع خليط الكابوريا المعد مسبقاًً في قاع الصينية وخليط الجمبري.
- ثم يوضع علي السطح نصف الكوب المتبقي من جبن الشيدر.
- يخبز الخليط في الفرن لمدة 30 دقيقة.
- يقدم الطبق ساخناً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 542
البروتينات = 43 جرام
إجمالي الدهون = 32 جرام
الصوديوم (الأملاح) = 978 جرام
الكوليسترول = 222 جرام
الكربوهيدرات = 21 جرام
الألياف = 1 جرام


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل برجر التونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل برجر التونة

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:
1/3 كوب مايونيز منزوع الدسم
1 ملعقة صغيرة عصير ليمون طازج
1/8 ملعقة صغيرة زيت سمسم
1/2 1 ملعقة صغيرة زنجبيل طازج
1/2 1 ملعقة صغيرة مستردة
1/2 1 ملعقة صغيرة ثوم
فلفل أسود
150 جرام شرائح تونة مخلية
1 ملعقة زيت زيتون
240 جرام طماطم مقطعة إلي شرائح
6 أوراق خس
6 حلقات بصل
خبز من القمح الخالص

* الطريقة:
- في إناء صغير، يخلط المايونيز وعصير الليمون وزيت السمسم والزنجبيل والمستردة، الثوم والفلفل ويترك جانبآ.
- تدهن كل شريحة من شرائح الخبز بصوص الزنجبيل وتلف بورق الألومنيوم وتوضع في الفرن لتدفئتها.
- تشوح شرائح التونة في الزيت علي كلا الجانبين حتى تمام نضجها.
- توضع شرائح التونة داخل كل شريحة خبز وفوقها الخس والطماطم والبصل وقليل من صوص الزنجبيل.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 253 (9 % مستمدة من الدهون)
البروتينات = 35 جرام
الصوديوم (الأملاح) = 400 ملجم
الكربوهيدرات = 21 جرام
الكوليسترول = 67 ملجم
إجمالى الدهون = 3 جرام (0.6 جرام دهون مشبعة)
الألياف = 3 جرام


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل تونة بالكارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل تونة بالكارى

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:
1 كوب مكرونة نودلز مطهية مسبقاً (مسلوقة)
1 ثمرة تفاح أحمر مقطعة إلى أجزاء صغيرة
عودان كرفس يقطع إلى اجزاء صغيرة
علبة تونة تزن 200 جرام (تصفى من زيتها)
1/2 كوب زبادى منزوع الدسم
1 ملعقة صغيرة مستردة
1 ملعقة صغيرة كارى

* الطريقة:
- توضع النودلز، التفاح، الكرفس، والتونة فى إناء عميق مع التقليب حتى تمام امتزاج الخليط.
- يخلط الزبادى والمستردة والكارى مع بعضهم جيداً.
- يوضع خليط الزبادى فوق التونة ثم توضع فى الثلاجة لتقدم مثلجة.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار = 3/4 كوب.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 140
الدهون = 0.8 جرام
الدهون المشبعة = 0.2 جرام
الكوليسترول = 10 ملجم


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل جمبرى بالكارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبرى بالكارى

* وجبة صحية من فواكه البحر:
* المقادير:

ملعقتان زيت زيتون
1/4 1 كيلو جمبرى مقشر
كرفس مقطع إلي أجزاء صغيرة
1 ثمرة جزر مقطعة إلي أجزاء صغيرة
1 ثمرة بطاطس مقطعة إلي أجزاء صغيرة
ثمرتان بصل مفرية
300 جرام لبن
1/2 2 ملعقة صغيرة كارى
ملح
300 جرام حساء عش الغراب (مشرووم)
400 جرام من سائل جوز الهند

* الطريقة:

- يشوح الكرفس، الجزر، البطاطس، والبصل في زيت الزيتون في إناء فوق درجة حرارة متوسطة.
- يضاف الجمبرى بعد ذلك وحساء عش الغراب واللبن والكارى، وسائل جوز الهند.
- تخفض درجة الحرارة ويترك الجمبرى فوق النار لمدة 20 دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 707
البر وتينات = 47 جرام
إجمالي الدهون = 40 جرام
الصوديوم (الأملاح) = 2155 ملجم
الكوليسترول = 293 ملجم
الكربوهيدرات = 42 جرام
الألياف = 5 جرام


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل جمبرى على الطريقة الأسبانية، جمبرى، الأسماك، فواكه البحر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبري
علي الطريقة الأسبانية

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:

1/2 كيلو جمبري مقشر ومنظف جيداً
1 ملعقة صغيرة زيت زيتون
1 ملعقة صغيرة روزماري طازج ومفري جيداًً
1 ملعقة صغيرة زعتر طازج مفري جيداً
ملعقتان صغيرتان ثوم مفري
1 ملعقة صغيرة فلفل أسود فلفل حار (أحمر)
عصير ليمون

* الطريقة:

- توضع جميع المقادير السابقة علي الجمبري بعد تنظيفه جيداً.
- يقلب الجمبري مع هذه المكونات حتى تمام امتزاجه بها.
- يترك جانباً لمدة 20 دقيقة.
- يسخن الإناء المعد لطهي الجمبري فوق نار ذات درجة حرارة متوسطة لمدة ثلاث دقائق.
- يوضع الجمبري في هذا الإناء بحيث يشكل طبقة واحدة، ثم يتم تقليبه علي كلا الجانبين حتى تمام نضجه، وهكذا باقي الكمية.
- يرفع الجمبري من علي النار ثم يضاف إليه عصير الليمون.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 128
الدهون = 5 جرام
الكوليسترول = 140 ملجم
الصوديوم (الأملاح) = 136 ملجم


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل جمبري مشوي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبري مشوي

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:
3 ملاعق كبيرة صوص فول الصويا
1 ملعقة كبيرة خل
1 ملعقة كبيرة زيت سمسم (داكن)
فصان ثوم مفريان
1/2 ملعقة صغيرة فلفل أحمر
1/2 كيلو جمبري حجم كبير مقشر

* الطريقة:
- يخلط صوص فول الصويا مع الخل وزيت السمسم والثوم والفلفل الأحمر في إناء صغير حتى تمام مزجهما جيداً.
- يغطى الإناء ثم يوضع في الثلاجة لمدة ثلاثة أيام.
- يضاف الخليط السابق إلى الجمبري ثم يوضع الجمبري في كيس يحكم غلقه ويترك في الثلاجة من 1/2 - 2 ساعة.
- تجهز الشواية والأسياخ، ثم يوضع الجمبري على الأسياخ ويدهن بالخليط الباقي ويتم تقليبه على الفحم حتى تمام نضجه واكتسابه اللون الذهبي.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 129
نسبة السعرات الحرارية من الدهون = 32%
إجمالي الدهون = 4 جرام
الدهون المشبعة = 1 جرام
البروتينات = 20 جرام
المواد الكربوهيدراتية = 1 جرام
الصوديوم (الأملاح) = 596 ملجم
الألياف = 1 جرام


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل ساندويتش سمك سريع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش سمك سريع

* وجبة صحية من الأسماك:
* المكونات الخاصة بالساندويتش:
5 قطع سمك فيليه
5 قطع خبز
5 شرائح جبن (أي نوع)
صوص

- مقادير عمل الصوص:
1/2 كوب مايونيز خال من الدهون
1/2 كوب فلفل مقطع إلى أجزاء صغيرة
1/2 كوب طماطم مقطعة إلي أجزاء صغيرة
2 ملعقة صغيرة بهارات (أو أي نوع من أنواع التوابل)
1 ملعقة صغيرة مستردة
1 ملعقة صغيرة ليمون
1/4 ملعقة صغيرة ملح
خــل

* الطريقة:

- يعد الصوص أولاً حيث يخلط المايونيز والفلفل والبصل والتوابل والخل والمستردة وعصير الليمون والملح مع مزجهم جيداً.
- تحشي شرائح الخبز بالصوص المعد ثم توضع شرائح السمك ثم شرائح الجبن.
- يلف الساندويتش المعد في ورق ألمومنيوم (فويل).
- يخبز في الفرن حتي تمام نضج السمك.

* القيمة الغذائية:

السعرات الحرارية = 303
الدهون = 9 جرام (نسبة السعرات الحرارية المستمدة من الدهون 26%)
البروتينات = 4 جرام
المواد الكربوهيدراتية = 42 جم
الكوليسترول = 9 ملجم
الصوديوم = 976 ملجم


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل سلامون بالبطاطس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلامون بالبطاطس

* وجبة صحية من الأسماك:
* المقادير:

4 ملاعق صغيرة سمن نباتي قليل الدسم
1/2 كوب بصل مقطع إلي أجزاء صغيرة
1/2 كوب كرفس مقطع إلي أجزاء صغيرة
1/2 كوب بطاطس مقطعة إلي مكعبات
1/4 ملعقة صغيرة فلفل أبيض
1/2 1 ملعقة صغيرة زعتر
1/2 ملعقة صغيرة شبت
ملعقتان صغيرتان دقيق
1/2 كيلو طماطم مقطعة إلي أجزاء صغيرة
4 أكواب لبن منزوع الدسم
200 جرام سلامون (يجفف من الزيت المحفوظ فيه)
ملعقتان صغيرتان بقدونس
1 كوب جبن شيدر مقطع إلي شرائح

* الطريقة:

- تصهر ملعقة من السمن النباتي في إناء كبير.
- يشوح الكرفس والبصل في السمن مع التقليب المستمر.
- تضاف البطاطس ثم ماء كافٍ لتغطية الخليط وتركه حتى نضج البطاطس.
- تصهر الكمية المتبقية من السمن النباتي وتمزج مع ملعقتي الدقيق لتشكل كريمة.
- يضاف بعضاً من اللبن مع الخفق جيداً حتى يصبح المزيج ليناً.
- يضاف الخليط للبطاطس مع إضافة الكمية المتبقية من اللبن.
- يرفع الخليط فوق نار متوسطة الحرارة مع التقليب المستمر حتى يغلظ قوامه.
- تضاف التوابل والسلامون والطماطم والبقدونس وتترك لكن ليس لدرجة الغليان، كما يمكن إضافة المزيد من الدقيق للخليط حسب الرغبة.
- يضاف الجبن قبل التقديم مباشرة، مجرد تعريضه للحرارة حتى ينصهر.
- يضاف الملح والفلفل.

* يساوي المقدار الواحد من هذه الوجبة = 360 جراما.ً
* تعطي هذه الوجبة = ستة مقادير.
* القيمة الغذائية/المقدار:

 السعرات الحرارية = 262
إجمالي الدهون = 9 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 33 ملجم
الصوديوم (الأملاح) = 552 ملجم
الكربوهيدرات = 24 جرام
البروتينات = 21 جرام
الألياف = 2 جرام


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل سلامون بالروزمارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلامون بالروزمارى

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:
800 جرام من شرائح السلامون
ملعقتان صغيرتان من زيت الزيتون
1 ملعقة صغيرة ثوم مفرى
1 ملعقة صغيرة روزمارى طازج (وإذا تم استخدامه جاف يضاف إليه عصير الليمون)
فلفل أسود
1 ملعقة صغيرة من عصير الليمون

* الطريقة:
- تجفف شرائح السلامون على ورق المطبخ.
- يحمر الثوم والروزمارى والفلفل لمدة دقيقة تقريباً في زيت الزيتون.
- يضاف السمك إلى الثوم والروزمارى ويقلب على الجانبين لمدة دقيقة أخرى.
- يضاف عصير الليمون إلى السمك ثم تخفض درجة حرارة النار ويغطى السمك.
- يترك حتى تمام نضجه لمدة خمس دقائق تقريبا (أو حتى تبخر السائل كلية).
- تقدم هذه الوجبة ساخنة مع الخبز والسلطة.

* القيمة الغذائية/المقدار:
الدهون = 18 جرام
الألياف = 3.3 جرام
السعرات الحرارية = 368


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل سمك بالجمبري والصلصة البيضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سمك بالجمبري والصلصة البيضاء

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:
3 ملاعق صغيرة زبد
ملعقتان صغيرتان دقيق
1/2 ملعقة ملح
1 كوب لبن
1 كيلو سمك فيليه (مخلي)
225 جرام سمك جمبري متوسط الحجم مقلي ومنزوع القشر
1/4 كوب حبن شيدر مبشور

* الطريقة:
- يسخن الزبد فوق النار، ثم يضاف إليه الدقيق والملح مع التقليب جيداً.
- يضاف اللبن إلي الخليط السابق، مع التقليب جيداً حتي يصبح قوام الخليط غليظاً.
- ترص شرائح السمك الفيليه (المخلي) في صينية بحيث تشكل طبقة واحدة فقط.
- يوضع الجمبري فوق شرائح السمك.
- تصب الصلصة البيضاء فوق سطح الجمبري والسمك.
- يضاف الجبن الشيدر علي السطح. تخبز في الفرن من 20 - 25 دقيقة بدون تغطية الصينية.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 306
البروتينات = 43 جرام
إجمالي الدهون = 12 جرام
الكربوهيدرات = 5 جرام
الصوديوم (الأملاح) = 613 ملجم
الكوليسترول = 167 ملجم
الألياف = -----


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل سمك كستنائى، سمك، سمك فيليه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سمك كستنائي

* وجبة صحية من الأسماك:
* المقادير:

300 - 400 جرام سمك فيليه
عصير 1/2 ليمونة
4 أوراق كستناء
ورق ألومنيوم (فويل)

* الطريقة:

- يدهن ورق الألومنيوم بقليل من الزيت.
- توضع شرائح السمك على ورق الألومنيوم (كل شريحة على حدة).
- يوضع عصير الليمون فوق شرائح السمك ثم تغطى بورق الكستناء.
- يلف ورق الألومنيوم بإحكام ويوضع في فرن متوسط الحرارة من 7 - 10 دقائق تقريباً أو حتى تمام نضج شرائح السمك ويمكن إضافة الكاري أو المستردة والفلفل الحار إلى شرائح السمك).
- يقدم السمك ساخناً مع البطاطس المحمرة أو الفاصوليا الخضراء حسب الرغبة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 296
الدهون = 4.5 جرام
الألياف = 5.4 جرام


وجبة صحية، أطباق رئيسية، الأسماك وفواكه البحر، طريقة عمل كباب فواكه البحر بصلصة البرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كباب فواكه البحر بصلصة البرتقال

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:
1/4 كوب عصير برتقال أو يوسفى
ملعقتان كبيرتان زيت خضراوات
ملعقتان صغيرتان ثوم مفرى
ملعقتان صغيرتان زنجبيل مفرى
1/4 ملعقة صغيرة بشر برتقال
ملح وفلفل
3/4 كيلو سمك تونة أو أى نوع سمك آخر

* الطريقة:
- فى إناء متوسط الحجم، تخلط جميع المكونات ثم تضاف على السمك ويقلب جيداً حتى تمام امتزاج السمك بالتتبيلة. يغطى الإناء ويوضع فى الثلاجة لمدة ساعة تقريباً.

* مقادير صلصة البرتقال (1/2 2 كوب):
ثمرتان برتقال يوسفى متوسطتان الحجم (1/2 1 كوب) تقشر وتقطع إلى مكعبات
1 ثمرة طماطم كبيرة (1 كوب) مقطعة إلى مكعبات
1/3 كوب بصل أحمر مفرى
1 ملعقة صغيرة بشر برتقال
1 ملعقة صغيرة ثوم مفرى
1 ملعقة صغيرة زنجبيل مفرى
1/2 ملعقة صغيرة فلفل حار
1/4 ملعقة صغيرة ملح
1 ملعقة كبيرة بقدونس مقطع إلى أجزاء صغيرة

* الطريقة:
- تخلط جميع المكونات فى إناء ما عدا البقدونس، يغطى الإناء ويحفظ فى الثلاجة.
- يضاف البقدونس قبل التقديم مباشرة.
- توضع شرائح السمك فى أسياخ أو خلة خشبية لكى يتم شيها مع التقليب المستمر على كل الجوانب حتى تمام النضج.
- يقدم الكباب مع صلصة البرتقال.

* يساوى المقدار = 180 جرام شريحة سمك + 1/2 كوب صلصة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 237
الدهون = 5 جرام
الكوليسترول = 61 ملجم
الألياف = 2 جرام
فيتامين ج = 55 ملجم


وجبة صحية، أطباق رئيسية، الأسماك، السلامون، طريقة عمل برجر السلامون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل برجر السلامون

* وجبة صحية من الأسماك (السلامون):
* المقادير:

1/2 كيلو فيليه سلامون

1/4 كوب فاصوليا خضراء مقطعة إلى شرائح رقيقة

ملعقتان كبيرتان ثوم مفري

1 بياض بيضة (مخفوق جيداً)

ملعقتان كبيرتان بطاطس مسلوقة ومهروسة (بيوريه)

فلفل

1/2 ملعقة ملح

* الطريقة:

- ينزع الجلد من شرائح السلامون الفيليه ثم يفرى جيداً.

- تضاف الفاصوليا والثوم وبياض البيض للسلامون مع التقليب جيداً.

- تضاف البطاطس والملح والفلفل.

- تشكل هذه المكونات إلى أربعة قطع برجر مستديرة (لابد من أن يغسل اليد بالماء البارد حتى لا تلتصق المكونات باليد ويصعب تشكيل قطع البرجر).

- في حالة عدم طهيهاعلى الفور، ترص في طبق ثم تغطى بورق الفويل والاحتفاظ بها في الثلاجة حتى 24 ساعة (يوماً كاملاً فقط).

- يشوى البرجر على مشواة، أو يقلى في الزيت مع تقليبه على كلا الجانبين.

* تساوي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 110

الدهون = 4 جرام


وجبة صحية، أطباق رئيسية، الخضراوات، البسلة المخبوزة علي الطريقة الأسبانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

البسلة المخبوزة علي الطريقة الأسبانية

* وجبة صحية من الخضراوات:
 * المقادير:
1/2 1 كوب بسلة
1/2 كوب بصل مقطع حلقات
1/2 كوب فلفل أخضر مقطع
1 فص ثوم مفري
1/2 كوب كاتشب (صلصة طماطم)
1/4 كوب عسل
كوبان جبن شيدر خالية الدسم ومقطعة إلى شرائح
1/2 كوب لبابه خبز
1/2 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل أسود

* الطريقة:
- تخلط البسلة بعد تقشيرها مع البصل، والفلفل الأخضر، الثوم، كاتشب، والعسل جيداً في إناء.
- ثم توضع في إناء مدهون بالزبد أو زيت الزيتون.
- يخلط الجبن الشيدر مع لبابه الخبز والملح والفلفل الأسود.
- يغطي سطح البسلة بخليط الجبن الشيدر.
- يخبز الخليط في الفرن لمدة 45 دقيقة أو حتى إحمرار سطح الخليط.

* القيمة الغذائية:
السعرات الحرارية = 219
الدهون = أقل من جرام (نسبة السعرات الحرارية المستمدة من الدهون 1%)
البروتينات = 10 جرام
المواد الكربوهيدراتية = 42 جم
الكوليسترول = -----
الصوديوم (الأملاح) = 934 ملجم


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل البسلة الفرنساوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل البسلة الفرنساوي

* وجبة صحية من البسلة:
* المقادير:
1 ثمرة خس صغيرة الحجم

1/4 كوب ماء

4 ثمرات بصل صغيرة الحجم

1 كيلو بسلة طازجة

1 حزمة بقدونس

قليل من الزعتر

1 ملعقة صغيرة سكر

4 ملاعق صغيرة زبد

ملح

* الطريقة:

- يغسل الخس جيداً ثم يقطع إلى أجزاء صغيرة.

- يسلق البصل في ماء مغلي لمدة 5-6 دقائق ثم يصفى من الماء (عمل علامة × على كل ثمرة لكي تنضج بسهولة).

- تقشر البسلة, ثم توضع في إناء مع إضافة البقدونس والزعتر والسكر والزبد والبصل المسلوق والخس.

- يغطى الإناء مع تهدئة النار والتقليب من آن لآخر.

- يضاف الملح وتترك بعدها البسلة لمدة 5 دقائق أخرى.

- تقدم البسلة على الفور وهي ساخنة.

* تساوي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 84

إجمالي الدهون = 7 جرام

الدهون المشبعة = 2 جرام

البروتينات = 2 جرام

الكربوهيدرات = 5 جرام

الكوليسترول = -----

الصوديوم = 21 ملجم


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل بطاطا بالزبادي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بطاطا بالزبادي

* وجبة صحية من الخضراوات:
* المقادير:
2/3 كوب زبادي منزوع الدسم (أو زبادي التوفو)
1 ملعقة كبيرة زنجبيل مسحوق
1 ملعقة كبيرة عصير ليمون
1/2 ملعقة صغيرة كمون
1 ملعقة صغيرة عسل
1 ملعقة كبيرة زبد فول سوداني قليل الأملاح
1/2 ملعقة صغيرة ملح (اختياري في حالة عدم استخدام زبادي التوفو)
1/2 كيلو بطاطا
1/2 كوب كرفس مقطع إلي أجزاء صغيرة
1/3 كوب بصل مقطع إلي مكعبات صغيرة

* زبادي التوفو:
1 علبة توفو
1/2 1 ملعقة كبيرة عصير ليمون
2 ملعقة صغيرة عسل
1/2 ملعقة صغيرة ملح

(تخفق هذه المكونات مع بعضها في الخلاط حتي تصبح لينة وتكتسب قوام الزبادي).

* الطريقة:
- تخفق أول سبع مكونات في الخلاط الكهربائي حتى تكتسب القوام اللين، ثم يوضع الخليط في الثلاجة ويخرج منها عند الاستخدام.
- تقشر البطاطا وتقطع إلي مكعبات صغيرة.
- تطهى علي البخار لمدة 15 دقيقة.
- تترك لتهدأ قليلاً بعد تمام نضجها.
- تخلط البطاطا مع ما تبقي من المكونات وتمزج جيداً معها.
- يوضع خليط الزبادي عليها مع التقليب جيداً.

* القيمة الغذائية/المقدار (المقدار الواحد يساوي 1/2 كوب):
- القيمة الغذائية عند استخدام الزبادي العادي:
 السعرات الحرارية = 100
الدهون = 1 جرام
البروتينات = 2 جرام
الكربوهيدرات = 22 جرام
الصوديوم (الأملاح) = 65 ملجم

- القيمة الغذائية عند استخدام زبادي التوفو:
السعرات الحرارية = 115
الدهون = 1.7 جرام
البروتينات = 4 جرام
الكربوهيدرات = 22 جرام
الصوديوم (الأملاح) = 113 ملجم


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل بطاطا بلحم الدجاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بطاطا بلحم الدجاج

* وجبة صحية من الخضراوات:
* المقادير:
1 ملعقة زيت زيتون
690 جرام من صدور الدجاج المخلية ومقطعة إلي مكعبات
ثمرتان بصل متوسطة الحجم مقطعة إلي شرائح
فصان ثوم مفرى
180 جرام من الفلفل الأحمر أو الأصفر
1 ملعقة صغيرة كركم
1/2 ملعقة صغيرة قرفة
1/2 ملعقة صغيرة زنجبيل
960 جرام بطاطا مقشرة ومقطعة إلي مكعبات
435 جرام طماطم مقطعة إلي مكعبات
ملعقتان صغيرتان زبيب
كوبان حساء دجاج

* الطريقة:
- تشوح مكعبات الدجاج في زيت الزيتون لمدة دقيقتين مع تقليبها حتى تكتسب اللون البنى، تنتشل من الإناء وتترك جانبآ في طبق.
- تضاف باقي المكونات في الإناء مع التقليب المستمر لها لمدة خمس دقائق.
- تعاد قطع الدجاج مرة أخرى إلي الإناء مع تغطيته وتركه حتى تمام النضج من 30 – 40 دقيقة (حتى يقل منسوب الحساء).
- يقدم الطبق ساخنآ.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 429 (10 % مستمدة من الدهون)
البروتينات = 39 جرام
الصوديوم (الأملاح) = 132 ملجم
الكربوهيدرات = 58 جرام
الألياف = 8 جرام
الكوليسترول = 90 ملجم
إجمالى الدهون = 5 جرام (1.3 جرام دهون مشبعة)


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل بطاطس بالثوم والروزمارى، بطاطس، البطاطس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل
بطاطس بالثوم والروزماري

* وجبة صحية من الخضراوات (البطاطس):
* المقادير:

6 ثمرات بطاطس متوسطة الحجم (مقشرة ومقطعة إلي مكعبات صغيرة)
4 فصوص ثوم
1/4 كوب جبن باراميزان مبشور
1 ملعقة صغيرة زبد أو سمن نباتي
1 ملعقة صغيرة روزماري مجفف أو طازج
1/2 أو 3/4 كوب لبن
ملح وفلفل

* الطريقة:

- توضع البطاطس والثوم في ماء ثم ترفع فوق النار حتى درجة الغليان وتترك من 15-20 دقيقة.
- تصفي البطاطس من الماء.
- تهرس البطاطس مع الثوم حتى تمام الامتزاج.
- يضاف الجبن والزبد والروزماري مع خفقهم جيداًً مع البطاطس.
- ثم يضاف اللبن مع التقليب جيداً.
- تتبل البطاطس بالملح والفلفل.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 165
الدهون = 4 جرام
الكوليسترول = 11 ملجم
الصوديوم (الأملاح) = 113 ملجم


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل بطاطس بصوص الزبد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بطاطس بصوص الزبد

* وجبة صحية من الخضراوات:
* المقادير:

4 ثمرات بطاطس متوسطة الحجم تقطع إلى شرائح رقيقة

1/4 كوب زبد

1 فص ثوم مفري

بصل أخضر مقطع إلى أجزاء صغيرة

1/4 كوب جبن باراميزان مبشور

* الطريقة:

- يدفأ الفرن, ثم ترص شرائح البطاطس الرقيقة في صينية مدهونة بالزبد.

- يخلط الزبد مع الثوم في إناء فوق نار مرتفعة الحرارة لمدة 30 ثانية حتى تمام انصهار الزبد مع التقليب المستمر.

- يصب خليط الزبد فوق شرائح البطاطس, ثم يوضع البصل والجبن فوق البطاطس.

- تخبز البطاطس في الفرن من 35-45 دقيقة حتى تكتسب البطاطس اللون البني.

* تساوي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 230

الدهون = 14 جرام

الصوديوم = 242 ملجم


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل خرشوف بالريحان، خرشوف، الريحان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خرشوف بالريحان

* وجبة صحية من الخضراوات:
* المقادير:

ملعقتان صغيرتان زيت زيتون
1 كوب بصل مقطع إلي قطع صغيرة
4 ثمرات خرشوف (يتم تنظيفها جيداً من الداخل وتقطع إلي أجزاء كبيرة)
ملعقتان صغيرتان حساء دجاج منزوع الدهون
1 كوب طماطم مقطعة إلي قطع صغيرة
ملعقتان صغيرتان ريحان
1 ملعقة صغيرة عصير ليمون
ملح وفلفل
1 ملعقة صغيرة بقدونس مقطع

* الطريقة:

- يشوح البصل في زيت الزيتون فوق درجة حرارة متوسطة لمدة تتراوح من دقيقة إلي دقيقتين.
- يضاف إلي البصل الخرشوف ويترك فوق النار من 3-5 دقائق حتى يكتسب اللون البني (أطراف الثمرة).
- يضاف بعد ذلك الحساء ويترك حتى الغليان من 2-3 دقائق، ثم تضاف الطماطم والريحان وعصير الليمون، يغطي الإناء ويترك فوق النار لمدة 20 دقيقة (حتى ينضج الخرشوف).
- يترك في الثلاجة لمدة ثلاث ساعات قبل التقديم.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 105
الدهون = 2.6 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 134 ملجم


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل خضراوات بجبن الشيدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خضراوات بجبن الشيدر

* وجبة صحية من الخضراوات:
* المقادير:

1 ثمرة بروكلي تقطع أزهارها
250 جرام مشرووم (عش الغراب)
3 ثمرات كوسة صغيرة الحجم مقطعة إلي حلقات
1/4 كوب زيت زيتون
3 أكواب جزر مقطع إلي أجزاء صغيرة
ملح وفلفل
كوبان ماء
1 كوب لبن
1/4 كوب زبد
1/2 1 كوب صلصة طماطم
150 جرام جبن شيدر مقطع إلي شرائح
150 جرام بطاطس مسلوقة ويتم هرسها

* الطريقة:

- يخلط البروكلي وعش الغراب والكوسة والجزر، ثم يوضع عليهم زيت الزيتون، ثم تتبل المكونات بالملح والفلفل.
- توضع في إناء مسطح متوسط الحجم (كطبقة واحدة).
- تخبز الخضراوات في الفرن لمدة 30-40 دقيقة، مع تقليبهم من حين لآخر، يخرج الإناء من الفرن بعد تمام نضج الخضراوات.
- يغلي الماء واللبن والزبد في إناء كبير فوق النار، ثم يرفع من فوق النار.
- تضاف البطاطس إلي اللبن وتترك لمدة دقيقتين، ثم يتم تقليبها في الخليط السائل حتي تصبح لينة.
- تخلط البطاطس مع الخضراوات في إناء كبير.
- يوضع جبن الشيدر فوق السطح، ثم صلصة الطماطم.
- يوضع الإناء في الفرن مرة أخري حتى تمام انصهار الجبن وحتى تصبح الصلصة دافئة.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 778
البروتينات = 22 جرام
إجمالي الدهون = 48 جرام
الكوليسترول = 109 ملجم
الصوديوم (الأملاح) = 514 ملجم
الكربوهيدرات = 72 جرام
الألياف = -----


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل سبانخ بقطع لحم الرومي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سبانخ بقطع لحم الرومي

* وجبة صحية من الخضراوات:
* المقادير:

500 جرام من صدور رومي مخلي
6 أكواب من السبانخ (لا يقطع الورق إلي قطع صغيرة)
1 كوب من شرائح عش الغراب الطازجة
1 ثمرة طماطم كبيرة مقطعة إلي حلقات
1/4 كوب بقدونس مقطع
1/3 كوب بصل أخضر مقطع
1 ملعقة صغيرة زيت

* مقادير الصلصة:
1/3 كوب خل
1/4 كوب سكر بني
1/4 كوب ماء
2 ملعقة صغيرة زيت
1/2 ملعقة صغيرة زنجبيل
1/2 ملعقة صغيرة مستردة

* الطريقة:

- تخلط جميع مقادير الصلصة في إناء مع التقليب حتى تمتزج أيضاًً ثم تترك جانباً.
- تقطع صدور الرومي إلي شرائح طويلة.
- تحمر هذه الشرائح في الزيت مع تقليبها علي كلا الجانبين حتى تكتسب اللون البني، ثم يضاف البصل الأخضر ويقلب مع شرائح اللحم لمدة دقيقة أو دقيقتين.
- يستخدم إناء عميق، ثم ترص طبقة من أوراق السبانخ ثم عش الغراب ثم الطماطم والبقدونس.
- يوضع علي السطح شرائح اللحم والبصل الأخضر.
- يرفع الإناء فوق نار ذات درجة حرارة متوسطة، ثم تضاف الصلصة علي السطح يقلب الخليط جيداًً حتى تمام الامتزاج ويترك قليلاًً فوق النار وليس لدرجة الغليان.
- يقدم الطبق ساخناًً بعد إعداده.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 196
البروتينات = 20 جرام
الدهون = 8 جرام
الكربوهيدرات = 11 جرام


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل فاصوليا بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فاصوليا بالثوم

* وجبة صحية من الخضراوات:
* المقادير:

450 جرام من الفاصوليا البيضاء (تسلق ثم تصفى من الماء)
عصير ثمرتان طماطم متوسطة الحجم
3 ملاعق صغيرة زيت زيتون
6 فصوص ثوم مفرية
1/2 1 ملعقة صغيرة زعتر
فلفل أسود

* الطريقة:

- توضع الفاصوليا المسلوقة في صينية ثم يوضع عليها عصير الطماطم.
- تضاف باقي المكونات إلي الفاصوليا البيضاء، زيت الزيتون والثوم والزعتر والفلفل مع تقليب الخليط جيداً.
- يترك الخليط في الفرن لمدة 15 دقيقة.
- يخرج من الفرن ثم يترك ليبرد قبل أن يقدم للتناول.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 78 (30% مستمدة من الدهون)
البروتينات = 3 جرام
إجمالي الدهون = 3 جرام (0.3 جرام دهون مشبعة)
الكربوهيدرات = 11 جرام
الألياف = 3 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 136 ملجم


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل قرع محشو بالأرز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل قرع محشو بالأرز

* وجبة صحية من الخضراوات:
* المقادير:

ثمرتان متوسطتان الحجم من القرع (تزن 350- 450 جرام)

1/2 كوب أرز مطهو مسبقاً

1/4 كوب توت مجفف

1/4 كوب عش غراب (مشرووم) مقطع إلى شرائح

1/4 كوب تفاح

1 ملعقة صغيرة عسل

1/4 ملعقة صغيرة زعتر

1/8 ملعقة صغيرة ملح

1/4 كوب ماء

* الطريقة:

- يقطع القرع إلى نصفين ثم يجوف وإخراج البذور منها.

- يرص القرع فى صينية معدة مسبقاً.

- يخلط الأرز والتوت وعش الغراب والتفاح والعسل والزعتر والملح فى إناء منفصل.

- يوضع خليط الأرز فى القرع.

- يوضع الماء فى صينية القرع ثم يغطى ويخبز فى الفرن من 45 – 50 دقيقة أو حتى تمام نضج القرع.

- يترك 5 دقائق مغطى قبل تقديمه.

* تساوى هذه الوجبة = أربعة مقادير.

* يساوى المقدار الواحد = 1/2 كوب قرع (150 جرام).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 105 (السعرات المستمدة من الدهون 3)

إجمالى الدهون = -----

البروتينات = 2 جرام

الكربوهيدرات = 26 جرام

الدهون المشبعة = -----

الألياف = 6 جرام

الكوليسترول = -----

السكريات = 9 جرام

الصوديوم = 72 ملجم


وجبة صحية، أطباق رئيسية، الخضراوات، طريقة عمل محشى الفلفل بالجمبري

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل محشى الفلفل بالجمبري

* وجبة صحية من الخضراوات:
* المقادير:
6 ثمرات فلفل أخضر كبيرة الحجم
3 ملاعق صغيرة زيت زيتون
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
فصان ثوم مفريان
1 ملعقة صغيرة توابل فلفل أسود
2 سجق (سوسيس) مقطع إلي أجزاء صغيرة
300 جرام جمبري مقشر
1 كوب أرز
1/2 2 كوب من حساء الدجاج
علبة صلصة طماطم (أو عصيرها) = 125 جرام
1 ثمرة ليمون (اختياري) للتزيين
صوص فلفل حار (اختياري)

* الطريقة:
- ينظف الفلفل جيداً.
- يوضع قليل من الماء في إناء فوق النار حتى درجة الغليان، ثم يوضع الفلفل في هذا الماء لمدة ثلاث دقائق، ثم ينتشل ويجفف علي ورق المطبخ.
- يسخن زيت الزيتون في إناء آخر فوق النار.
- يشوح البصل ثم يضاف إليه الثوم، ثم التوابل والفلفل الأسود.
- يضاف السجق والجمبري ويترك قليلا فوق النار حتى يكتسب الجمبري اللون الذهبي.
- يضاف الأرز مع تقليبه مع باقي الخليط لمدة دقيقة.
- يضاف حساء الدجاج وصلصة الطماطم.
- يترك الخليط فوق النار من 15-20 دقيقة.
- يحشى الفلفل بهذا الخليط.
- يخبز في الفرن من 10-20 دقيقة.
- يقدم المحشي مع الليمون وصوص الفلفل الحار.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 329
البروتينات =18 جرام
إجمالي الدهون = 10 جرام
الصوديوم (الأملاح) = 996 ملجم
الكوليسترول = 89 ملجم
الكربوهيدرات = 34 جرام
الألياف = 5 جرام


وجبة صحية، أطباق رئيسية، الدجاج، طريقة عمل دجاج بالكمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج بالكمون

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
كوبان من حساء الدجاج

ثمرتان بصل واحدة منهما مقطعة إلى شرائح والأخرى إلى أجزاء صغيرة

1 ملعقة صغيرة زبد غير مملح

ملعقتان صغيرتان فلفل أسود

1/2 1 ملعقة صغيرة ملح

1/4 كوب خل أبيض

1/2 كوب عصير ليمون

1/2 عصير برتقال

1/4 ملعقة صغيرة قرفة

ملعقتان صغيرتان كمون

10 فصوص ثوم

1/4 كوب مستردة

6 صدور من لحم الدجاج (بدون نزع العظم)

1 ثمرة طماطم متوسطة الحجم مقطعة إلى شرائح

* الطريقة:

- تخلط المستردة والثوم والكمون والقرفة وعصير البرتقال والليمون والخل والملح والفلفل في الخلاط الكهربائي ويتم خفق كل هذه المكونات جيداً.

- تغمس قطع الدجاج في خليط المستردة مع تقليبها حتى تتشبع بخليط التتبيلة، يغطى الإناء ويوضع في الثلاجة من ساعتين حتى يوماً كاملاً.

- يعد ورق الألومنيوم, توضع كل قطعة من صدور الدجاج في قطعة من ورق الألومنيوم ثم يوضع فوقها شريحة بصل ثم شريحة طماطم ثم تلف ورقة الألومنيوم جيداً وتخبز في الفرن لمدة 45 دقيقة.

- يصهر الزبد في إناء متوسط الحجم فوق نار متوسطة الحرارة ثم تشوح قطع البصل حتى تكتسب اللون الذهبي.

- تضاف تتبيلة الدجاج للبصل مع التقليب المستمر لمدة 5 دقائق.

- يضاف حساء الدجاج مع الطهي لمدة 10 دقائق.

- وبعد تمام نضج الدجاج يفتح ورق الألومنيوم, يضاف العصير الناتج من الدجاج إلى الصوص.

- يصب الصوص فوق صدور الدجاج التي تقدم مع الأرز.

* تساوي هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار (صدر واحد مع الصوص):

السعرات الحرارية = 214

إجمالي الدهون = 6 جرام

الدهون المشبعة = جرامان

الكوليسترول = 78 ملجم

الصوديوم = 881 ملجم

إجمالي الكربوهيدرات = 12 جرام

الألياف = جرامان

البروتينات = 28 جرام

نسبة السعرات الحرارية المستمدة من الدهون = 24%

نسبة السعرات الحرارية المستمدة من البروتينات = 53%

نسبة السعرات الحرارية المستمدة من الكربوهيدرات = 23%


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، دجاج بالبيض علي الطريقة اليابانية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

دجاج بالبيض علي الطريقة اليابانية

* وجبة صحية من اللحوم (الدجاج):
- ينتمي هذا الطبق إلي الوجبات اليابانية من فئة تن- يا- مونو (Ten – ya – mono)، وتعني هذه الكلمة الوجبات التي يستخدم فيها جو (gu) أي الأطعمة التي توضع علي أعلي الأرز الياباني الشهير أو أطباق الخضراوات الأخرى.
وغالباً ما يكون محتويات (gu) شرائح لحم بقري، خضراوات سريعة الطهي مع اللحم البقري أو الدجاج (وإذا تم استخدام الدجاج فهو يضاف إليه غالباً البيض المخفوق)، كما أنه من الممكن أن يحتوي علي بعض أنواع فواكه البحر ومنها (ساشيمي) شرائح التونة أو أية خيارات أخرى. وتعني كلمة أو- ياكو (O – yako) الأب أو الطفل والتي تعكس استخدام لحم الدجاج والبيض في هذا الطبق.

* المقادير:
1/4 ثمرة بصل أصفر متوسطة الحجم مقطعة إلي شرائح
100 جرام من شرائح صدور الدجاج المخلية
شرائح من عش الغراب (مشرووم) طازجة أو جافة إذا كان ذلك متاحاً
1 بيضة مخفوقة جيداً
بسلة
عودان بصل أخضر مقطع إلي قطع صغيرة (طول القطعة من 2 – 4 سم)

- مقادير الداشي (Dashi) – الصلصة:
1/2 كوب حساء دجاج
ملعقتان صغيرتان من صوص الصويا (أو أكثر حسب الحاجة)
1 ملعقة صغيرة من السكر البني أو أكثر (حسب الرغبة)
قليل من الأرز المطهي علي الطريقة اليابانية

* الطريقة:
- تشوح شرائح البصل الأصفر وعش الغراب ومحتويات الـDashi (الحساء وصوص الصويا والسكر البني) من دقيقتين إلي ثلاث دقائق.
- تضاف شرائح الدجاج والبصل الأخضر.
- يضاف بعد ذلك البيض المخفوق والبسلة.
- يترك "الأوياكو" فوق النار حتى تمام نضج البيض جزئياً أو كلياً حسب الرغبة.
- يوضع القليل من صلصة "الداشي" علي السطح.
- يقدم "الأوياكو" ساخناً علي الأرز المطهي مسبقاً.


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل أوراك الدجاج المتبلة بالليمون والثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أوراك الدجاج المتبلة
بالليمون والثوم

* وجبة صحية من اللحوم (الدجاج):
*المقادير:
1/4 كوب عصير ليمون

ملعقتان صغيرتان مولاس

ملعقتان صغيرتان صوص حار

4 فصوص ثوم مفرية

8 أوراك دجاج منزوعة الجلد (تزن حوالي كيلو جراماً ونصف)

1/4 ملعقة صغيرة ملح

1/4 ملعقة صغيرة فلفل

قليل من الزبد

* الطريقة:

- تخلط الأربع مكونات الأولى (عصير الليمون والمولاس والصوص الحار والثوم) في طبق.

- تغمس أوراك الدجاج في هذه التتبيلة ويغطى الطبق ويوضع في الثلاجة لمدة ساعة تقريباً مع تقليبها من آن لآخر.

- ترص قطع الدجاج في صينية ثم يدهن سطحها بالزبد ويصب فوقها خليط التتبيلة.

- يضاف الملح والفلفل حسب الرغبة ويخبز الدجاج لمدة 20 دقيقة.

- يضاف المزيد من خليط التتبيلة وتترك قطع الدجاج في الفرن مرة أخرى لمدة 20 دقيقة حتى تمام نضجها.

* تساوي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار (2ورك):

السعرات الحرارية = 208

الكربوهيدرات = 9.9 جرام

الكوليسترول = 98 ملجم

الدهون = 11.6 جرام

الصوديوم = 268 ملجم

البروتينات = 27.3 جرام

الكالسيوم = 43 ملجم

الحديد = 1.9 ملجم

الألياف = 0.1 جرام


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل الدجاج بالليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل الدجاج بالليمون

* وجبة صحية من اللحوم (الدجاج):
* المقادير:

1/4 كوب دقيق
1 ملعقة صغيرة ملح
1 ملعقة صغيرة فلفل
1/4 ملعقة صغيرة زيت زيتون
6 شرائح من صدور الدجاج المخلية
ملعقتان صغيرتان زبد (سمن نباتي قليل الدسم)
1/2 ملعقة صغيرة ثوم مفري
عصير ليمون
كوبان عش الغراب (مشرووم) مقطع إلي شرائح
1 ثمرة بصل أخضر مقطعة إلي شرائح
1/4 كوب خل (اختياري)

* الطريقة:

- يخلط الدقيق مع الملح والفلفل وزيت زيتون في كيس بلاستيك.
- توضع شرائح الدجاج في الكيس البلاستيك حتى تتبل كلية بتقليبها داخل الكيس.
- يصهر الزبد أو السمن النباتي في إناء فوق نار متوسطة الحرارة.
- تشوح شرائح الدجاج في الزبد حتى تكتسب اللون البني لمدة دقيقتين علي كلا الجانبين.
- يضاف الثوم والليمون مع التقليب حتى يتبخر السائل الموجود كلية.
- يضاف عش الغراب والبصل الأخضر ويشوح لمدة خمس دقائق تقريباً.
- تقدم شرائح الدجاج مع الأرز أو الخضراوات الطازجة.

* يساوي المقدار من هذه الوجبة = شريحة دجاج واحدة، وعش غراب يزن 120 جراماً.
* تعطي هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 165
إجمالي الدهون = 3 جرام
الدهون المشبعة = أقل من 1 جرام
الكوليسترول = 51 ملجم
الصوديوم (الأملاح) = 453 ملجم
الكربوهيدرات = 10 جرام
البروتينات = 22 جرام
الألياف = 1 جرام


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل بيكاتا الدجاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيكاتا الدجاج

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
1 ملعقة صغيرة مستردة
1/4 كوب صوص حار
1/4 ملعقة صغيرة ثوم مفري
3/4 ملعقة صغيرة فلفل أسود
1 ملعقة صغيرة زنجبيل
1/4 ملعقة صغيرة فلفل أحمر
1 ملعقة صغيرة عسل
2 ملعقة صغيرة كاتشب
1/2 كيلو شرائح من صدور الدجاج المخلية

* الطريقة:
- في إناء صغير تخلط المستردة والصوص الحار والكاتشب والعسل والخل والزنجبيل والفلفل الأسود والأحمر والثوم.
- يترك الخليط فوق النار حتى درجة الغليان.
- تضاف شرائح الدجاج للصوص وتترك فوق النار حتى تمام نضجها مع تغطية الإناء، كما يمكن إضافة بعض الماء إذا تطلب الأمر.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 174
السعرات الحرارية المستمدة من الدهون = 8 %
الكوليسترول = 66 ملجم
الدهون = 1.6 جرام
الصوديوم (الأملاح) = 396 ملجم
الألياف = 0.1 جرام


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل دجاج بالأناناس والعنب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج بالأناناس والعنب

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
3 أكواب من صدور الدجاج المطهية والمقطعة إلي مكعبات
200 جرام من الأناناس المقطع إلي أجزاء صغيرة
1/4 كوب بصل مبشور
1/3 كوب مايونيز منزوع الدسم
1 كوب عنب
1 كوب كرفس مقطع إلي أجزاء صغيرة
ملعقتان كبيرتان عصير ليمون
1/4 ملعقة صغيرة فلفل

* الطريقة:
- تخلط جميع المكونات مع بعضها مع التقليب جيداً.
- ثم تقدم للتناول بمجرد إعدادها.

* القيمة الغذائية/المقدار :
 السعرات الحرارية = 240 (السعرات المستمدة من الدهون 28%)
الدهون = 7.5 جرام
الكوليسترول = 75 ملجم
الصوديوم (الأملاح) = 169 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل دجاج بجبن الموتزاريلا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج بجبن الموتزاريلا

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
جبن موتزاريلا
صدور دجاج مخلية ومقطعة إلى أجزاء صغيرة
1/2 كوب بصل مقطع إلى أجزاء صغيرة
صلصة طماطم
300 جرام سبانخ
1 ملعقة صغيرة ملح
250 جرام من جبن الشيدر مقطع إلى شرائح
2 ملعقة زيت زيتون أو زبد أو سمن نباتي

* الطريقة:
- تحمر قطع الدجاج في زيت الزيتون مع إضافة البصل لها مع التقليب المستمر حتي تكتسب اللون الذهبي.
- تضاف صلصة الطماطم والسبانخ والملح مع مزج الخليط جيداً.
- يدهن إناء آخر بقليل من الزبد ويوضع فيه نصف الخليط السابق.
- يغطي بطبقة من جبن الموتزاريلا والشيدر.
- يضاف الجزء المتبقي من الخليط ويغطي الإناء.
- يخبز في الفرن لمدة 20 دقيقة.
- ينزع الغطاء ثم يضاف الجزء المتبقي من الجبن علي السطح ويعاد إلى الفرن لمدة خمس دقائق أخرى.
- يقدم الطعام ساخناً مع البطاطس المحمرة.

* القيمة الغذائية:
السعرات الحرارية = 131
الدهون = 2جرام ( نسبة السعرات الحرارية من الدهون 13% )
البروتينات = 17 جرام
المواد الكربوهيدراتية =10 ملجم
الكوليسترول = 31 ملجم
الصوديوم = 596 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل دجاج سوتيه، دجاج سوتيه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج سوتيه

* وجبة صحية من اللحوم (الدجاج):
* المقادير:

1 ملعقة صغيرة فلفل حار
1/4 1 ملعقة صغيرة كمون
1/8 ملعقة صغيرة فلفل أحمر
4 صدور دجاج مخلية
1/2 1 ملعقة صغيرة زيت زيتون
1/2 كوب حساء دجاج
1 ملعقة صغيرة خل
300 جرام طماطم مقطعة إلي أجزاء صغيرة
300 جرام فلفل أخضر مقطع إلي أجزاء صغيرة
1 ثمرة ليمون كبيرة الحجم مقطعة إلي شرائح

* الطريقة:

- تخلط المقادير الجافة مع بعضها (الفلفل الحار – الكمون – الفلفل الأحمر).
- تتبل شرائح الدجاج بملعقة واحدة من خليط التوابل.
- يسخن الزيت في إناء فوق النار وتشوح قطع الدجاج علي كلا الجانبين من دقيقتين إلي ثلاث دقائق.
- تنقل شرائح الدجاج إلي طبق.
- يضاف الحساء والخل والكمية المتبقية من التوابل إلي الإناء الذي يوجد به الزيت ويترك الخليط فوق النار حتى تمام الغليان لمدة دقيقة تقريباً.
- تضاف الطماطم مع الفلفل الأخضر مع التقليب جيداً وتترك مع باقي المكونات لمدة خمس دقائق.
- تعاد شرائح الدجاج مرة أخرى إلي الإناء ويترك الإناء فوق النار حتى تمام نضج شرائح الدجاج.
- تقدم الشرائح ساخنة مع شرائح الليمون.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 238
الكربوهيدرات = 18 جرام
الدهون = 5 جرام
الصوديوم (الأملاح) = 274 جرام


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل دجاج كرسبي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج كرسبى

* وجبة صحية من اللحوم (الدجاج):
* المقادير:

- يعتمد نجاح هذا الطبق علي أن يكون الدجاج و الزبادى مثلجين (لذا ينبغى وضع الدجاج في ماء مثلج) أثناء الإعداد، حتى يلتصق بها الكرسبى والمتمثل في لبابة الخبز الجافة.

قليل من الزبد

3 شرائح صدور دجاج مقسمة إلي نصفين مع نزع الجلد

6 قطع من أوراك الدجاج (الجزء الواصل ما بين الفخذ والكاحل)

1/2 3 كوب ماء مثلج

1 كوب زبادى منزوع الدسم

1 كوب لبابة خبز جافة

1 كوب دقيق

1/2 1 ملعقة صغيرة بهارات

1/4 ملعقة صغيرة فلفل أسود

1/2 ملعقة صغيرة زعتر

1/2 ملعقة صغيرة ريحان

1/2 ملعقة صغيرة بقدونس

* الطريقة:

* - يدفأ الفرن لدرجة 400 مئوية، ويدهن ورق الزبد بالزبد أو بقليل من الزيت حسب المتاح.

* - تغمس قطع الدجاج في الماء المثلج.

* - يوضع الزبادى في إناء متوسط الحجم ، يترك كلا الإنائين جانبآ.

* - ثم تغطى جميع قطع الدجاج بالزبادى، تعبأ في كيس التتبيلة وتغلق جيدآ (كل قطعتين سويآ حتى يتم الانتهاء منها جميعآ).

* - توضع جميع مكونات التتبيلة في كيس بلاستيك.

* - تدهن قطع الدجاج بعد ذلك بالزبد أو الزيت (حسب المستخدم منهما).

* - ترص علي ورق الزبد وتخبز في الفرن لمدة ساعة تقريبآ مع تقليب القطع كل 20 دقيقة لكى تنضج بأكملها.

* القيمة الغذائية/المقدار (قطعة واحدة من صدور الدجاج):

السعرات الحرارية = 185

الدهون = 2.2 جرام

ورك الدجاج:

السعرات الحرارية = 195

الدهون = 4.2 جرام


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل شرائح الدجاج المقرمشة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح الدجاج المقرمشة

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
1 كيلو صدور دجاج مخلية (مع نزع الجلد)
1 بيضة
ملعقتان صغيرتان عصير برتقال
1 ملعقة صغيرة مولاس
1 ملعقة صغيرة عسل
8 قطع من رقائق البسكويت الهشة

* الطريقة:
- تقطع صدور الدجاج إلي شرائح طويلة.
- تخفق البيضة وعصير البرتقال سوياًً في إناء ، ثم تضاف للعسل والمولاس .
- تغمس صدور الدجاج في خليط البيض.
- تكسر رقائق البسكويت إلي قطع صغيرة وتوضع في كيس بلاستيك.
- توضع شرائح الدجاج في هذا الكيس، ويتم تقليبها حتى تختلط برقائق البسكويت الهشة.
- تشوى شرائح الدجاج علي كلا الجانبين حتى تمام نضجها.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 244
البروتينات = 35 جرام
إجمالي الدهون = 5 جرام
الصوديوم (الأملاح) = 174 ملجم
الكوليسترول = 135 ملجم
الكربوهيدرات = 13 جرام
الألياف = -----


وجبة صحية، أطباق رئيسية، اللحوم، الدجاج، طريقة عمل كرات الدجاج بالقرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كرات الدجاج بالقرفة

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
500 جرام من صدور الدجاج المخلية
1/3 كوب كسارة خبز محمصة
1/3 كوب لبن
1 فص ثوم مفري
ثمرتان بصل أخضر مقطعة إلي أجزاء صغيرة
1/2 ملعقة قرفة
1/4 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل
1/3 كوب دقيق
ملعقتان صغيرتان زيت زيتون
20 فص من البرتقال اليوسفي

* الطريقة:
- تخلط كسارة الخبز مع اللبن.
- يخلط اللحم مع الثوم والبصل والقرفة والملح والفلفل.
- يخلط كلا المزيجين مع بعضهما.
- يوضع المزيج في الثلاجة لمدة ساعتين.
- يشكل علي شكل كرات صغيرة حوالي 20 كرة.
- تغمس في الدقيق وتقلب فيه.
- يسخن الزيت في إناء علي النار، ثم تحمر كرات اللحم فيه حتى تكتسب اللون البني لمدة 5 – 7 دقائق.
- توضع في كل كرة خلة أسنان.
- تقدم مع فصوص البرتقال.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 120
البروتينات = 12 جرام
الدهون = 4 جرام
الكربوهيدرات = 8 جرام


وجبة صحية، أطباق رئيسية، اللحوم، الرومى،، طريقة عمل رومي محشو بالجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل رومي محشو بالجزر

* وجبة صحية من اللحوم (الرومى):
* المقادير:
4 ثمار جزر متوسطة الحجم مقشرة
1/2 كوب مايونيز
ملعقتان كبيرتان من توابل السلطة
16 شريحة من صدور الرومي أو اللحم البقري الخالي من الدهون

* الطريقة:
- يقطع الجزر إلي أربعة أجزاء (كل ثمرة من الثمار الأربعة).
- يخلط المايونيز مع توابل السلطة.
- تغمس كل قطعة من قطع الجزر في خليط المايونيز ثم تلف بشرائح الرومي أو اللحم البقري.
- يحكم لفها بخلة الأسنان.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 111
الدهون = 8 جرام
الكوليسترول = 21 ملجم
الصوديوم (الأملاح) = 141 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، الرومى، طريقة عمل لحم الرومى المدخن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الرومى المدخن

* وجبة صحية من اللحوم (الرومى):
* المقادير:
360 جرام من شرائح صدور اللحم الرومى المخلية المدخنة
45 قطعة من شرائح الفاكهة الطازجة ( تفاح – برقوق – خوخ – برتقال)
عصير ليمون

* الطريقة:
- تغمس قطع الفاكهة في عصير الليمون.
- تلف كل شريحة من شرائح اللحم الرومى بخليط من الفاكهة المختارة.
- ترص في طبق وتغطى.
- توضع في الثلاجة حتى تقديمها.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 35 (9 % مستمدة من الدهون)
البروتينات = 3 جرام
إجمالى الدهون = -----
الكربوهيدرات = 5 جرام
الألياف = 1 جرام
الكوليسترول = 6 ملجم
الصوديوم (الأملاح) = 146 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، اللحم البقرى، طريقة عمل اللحم المتبل بصوص الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل اللحم المتبل بصوص الصويا

* وجبة صحية من اللحوم (اللحم البقرى):
* المقادير:
1/2 كوب صوص الصويا
3 ملاعق صغيرة عسل
ملعقتان صغيرتان خل
1/2 ملعقة صغيرة ثوم مفري
1/2 كوب زيت (زبد)
1/2 1 كيلو شرائح لحم

* الطريقة:
- تخلط جميع المكونات مع بعضها ماعدا شرائح اللحم، وتخفق في الخلاط الكهربائي لمدة 15 ثانية.
- تصب التتبيلة فوق شرائح اللحم، وتترك لمدة 8 ساعات.
- تشوح فوق النار علي كلا الجانبين في قليل من الزيت أو الزبد لمدة 15 – 20 دقيقة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 607
البروتينات = 35 جرام
إجمالي الدهون = 45 جرام
الكوليسترول = 89 ملجم
الصوديوم (الأملاح) = 990 ملجم
الكربوهيدرات = 15 جرام
الألياف = -----


وجبة صحية، أطباق رئيسية، اللحوم، اللحم البقرى، طريقة عمل لحم بصوص الجبن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم بصوص الجبن

* وجبة صحية من اللحوم (اللحم البقرى):
* المقادير:
ملعقتان صغيرتان زبد
1/2 كوب لبن
500 جرام من شرائح جبن الشيدر
1 كيلو من شرائح اللحم البقرى
1 كوب دقيق
1 ملعقة صغيرة زبد
بقدونس

* الطريقة:
- تصهر ملعقتى من الزبد في إناء فوق نار هادئة، ثم يضاف اللبن ويترك قليلاً حتى يتكون بما يشبه الفقاقيع علي سطحه.
- يضاف الجبن ويترك فوق النار حتى تمام انصهاره ثم يرفع الإناء من علي النار ويغطى ويترك جانباً.
- تقلب شرائح اللحم في الدقيق علي كلا الجانبين.
- تصهر ملعقتى من الزبد فوق نار متوسطة الحرارة.
- تقلي شرائح اللحم في الزبد من دقيقة إلي دقيقتين مع تقليبها علي كلا الجانبين حتى تكتسب اللون البنى.
- تصب صلصة الجبن فوق شرائح اللحم البقرى وهو ساخناً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 849
البروتينات = 67 جرام
إجمالي الدهون = 51 جرام
الصوديوم (الأملاح) = 1061 ملجم
الكوليسترول = 273 ملجم
الكربوهيدرات = 30 جرام
الألياف = 2 جرام


وجبة صحية، أطباق رئيسية، اللحوم، اللحم البقرى، طريقة عمل مكعبات اللحم المشوية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكعبات اللحم المشوية

* وجبة صحية من اللحوم (اللحم البقرى):
* المقادير:
1/2 1 كيلو لحم بقرى مقطع إلي مكعبات
ثمرتان بصل مقطعة إلي حلقات
800 جرام طماطم مقطعة إلي قطع صغيرة
1/2 كوب خل أبيض
1/2 كوب ماء
3 ملاعق صغيرة سكر
300 جرام صلصة طماطم
ملح وفلفل

* الطريقة:
- ترص قطع اللحم في صينية ثم يوضع فوقها البصل والطماطم والماء والسكر وصلصة الطماطم والملح والفلفل.
- توضع في الفرن تحت درجة حرارة متوسطة مع وضع غطاء علي الصينية.
- تترك في الفرن حتى تمام نضج اللحم، حتى يقل منسوب السائل.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 456
البروتينات = 31 جرام
إجمالي الدهون = 31 جرام
الصوديوم (الأملاح) = 503 ملجم
الكوليسترول = 121 ملجم
الكربوهيدرات = 14 جرام
الألياف = 1 جرام


وجبة صحية، أطباق رئيسية، اللحوم، دجاج، طريقة عمل دجاج على الطريقة الهندية، الدجاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل
دجاج علي الطريقة الهندية

* وجبة صحية من اللحوم (الدجاج):
* المقادير:

1 كوب زبادي منزوع الدسم
1 ملعقة صغيرة زنجبيل مقطع إلي أجزاء صغيرة
فصان ثوم مفرى
1 ملعقة صغيرة كمون
1 ملعقة صغيرة فلفل أسود
1 كيلو من شرائح صدور الدجاج المخلية
1 ملعقة صغيرة كزبرة

* الطريقة:

- تخلط جميع المكونات السابقة مع بعضها باستثناء صدور الدجاج، وتترك جانباً.
- تخلط صدور الدجاج بخليط الزبادي وتترك في الثلاجة لمدة 6 ساعات ولنتيجة أفضل يمكن أن تترك حتى يوم كامل.
- ترص صدور الدجاج في الصينية المعدة لها بعد دهنها بقليل من الزبد أو الزيت.
- تخبز في الفرن لمدة 30 دقيقة مع تقليبها علي كلا الجانبين لضمان نضجها.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 159
الدهون = 4 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 79 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، دجاج،طريقة عمل رغيف اللحم، اللحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل رغيف اللحم

* وجبة صحية من اللحوم (دجاج):
* المقادير:

1 دجاجة تزن 400 جراماً مخلية
ثمرتان جزر متوسطتان الحجم (يتم تقشيرهما وتقطيعهما إلى شرائح)
1 كوب لبابة خبز
بياض بيضتان
1 ملعقة صغيرة مستردة
1 ملعقة صغيرة بشر ليمون
1 ملعقة صغيرة زعتر
1/4 ملعقة صغيرة فلفل أسود

* الطريقة:

- تخلط الدجاجة مع شرائح الجزر ولبابة الخبز وتترك جانباً.
- في إناء آخر، يخفق بياض البيض لمدة ثلاث دقائق ثم يضاف إليه المستردة وبشر الليمون والزعتر والفلفل.
- يضاف خليط بياض البيض للدجاجة مع التقليب جيداً حتى تمام الامتزاج.
- توضع الدجاجة في الصينية المعدة لذلك بعد دهنها بقليل من الزبد.
- تخبز في الفرن لمدة 30 دقيقة في درجة حرارة 350 درجة مئوية.
- يتم تناول رغيف الدجاج ساخناً.

القيمة الغذائية/المقدار:

السعرات الحرارية = 150
الدهون = 3.1 جرام
الكوليسترول = 45 ملجم
الصوديوم (الأملاح) = 189 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، ضان، طريقة عمل مكعبات الضأن المخبوزة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكعبات الضأن المخبوزة

* وجبة صحية من اللحوم (الضأن):
* المقادير:
3 بيضات
3 ملاعق صغيرة صلصة طماطم
كوبان كسارة خبز محمصة
12 مكعب لحم ضأن

* الطريقة:
- يدفأ الفرن حتى 375 درجة فهرنهيت.
- فى إناء متوسط الحجم يخلط البيض وصلصة الطماطم مع التقليب جيداً.
- تغمس مكعبات اللحم فى خليط البيض، ثم فى كسارة الخبز مع تقليبها على كافة الجوانب.
- ترص مكعبات اللحم فى صينية مدهونة بقليل من الزبد.
- تخبز مكعبات لحم الضأن فى الفرن لمدة 35 دقيقة (أو حتى تمام النضج) وتقلب على كافة الجوانب لضمان نضجها كلية.

* تقدم هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 740
إجمالى الدهون = 45 جرام
الكوليسترول = 283 ملجم
الصوديوم = 506 ملجم
الكربوهيدرات = 27 جرام
الألياف = 9.0 جرام
البروتينات = 52


وجبة صحية، أطباق رئيسية، اللحوم، لحم الأرانب، أرانب على الطريقة الإنجليزية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أرانب على الطريقة الإنجليزية

* وجبة صحية من اللحوم (لحم الأرانب):
* المقادير:
4 ملاعق صغيرة زبد
1/2 كوب دقيق أبيض
1/2 ملعقة صغيرة ملح
1/8 ملعقة صغية مستردة جافة
1/8 ملعقة صغيرة فلفل أسود
كوبان لبن
1 ملعقة صغيرة صلصة طماطم
كوبان من شرائح الجبن الشيدر

 * الطريقة:
- يصهر الزبد فى إناء فوق نار منخفضة الحرارة ثم يضاف الدقيق والملح والفلفل والمستردة.
- يضاف اللبن وصلصة الطماطم مع التقليب المستمر لمدة 10 دقائق حتى يغلظ قوام الخليط.
- يضاف الجبن حتى تمام انصهاره فى الخليط مع التقليب حتى الامتزاج.
- يقدم الخليط وهو ساخناً على خبز التوست الساخن.

* تقدم هذه الوجبة = ستة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 333
إجمالى الدهون = 24.6 جرام
الكوليسترول = 75 ملجم
الصوديوم = 607 ملجم
إجمالى الكربوهيدرات = 12.6 جرام
الألياف = 0.3 جرام
البروتينات = 15.3 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الأرانب، طريقة عمل لحم أرانب بكريمة جوز الهند

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم أرانب بكريمة جوز الهند

* وجبة صحية من اللحوم (لحم الأرانب):
* المقادير:
1/4 كوب زيت للتحمير
1 كيلو أرانب مقطع إلى أجزاء صغيرة
1 ثمرة بصل كبيرة الحجم مقطعة إلى حلقات
فصان ثوم مفريان
1 ثمرة فلفل أخضر مقطعة إلى شرائح
1 ثمرة فلفل أحمر مقطعة إلى شرائح
1 ثمرة طماطم كبيرة الحجم مقشرة ومقطعة إلى حلقات
3/4 1 كوب حساء دجاج
1 ملعقة صغيرة فلفل
1 ملعقة صغيرة ملح
2/3 كوب كريمة جوز هند
فلفل حار
* الطريقة:
- يسخن الزيت فى إناء فوق نار متوسطة الحرارة، تحمر قطع الأرانب فيها حتى تكتسب اللون البنى.
- تنقل قطع الأرانب إلى إناء عميق ويضاف إليها البصل والثوم والفلفل الأخضر والفلفل الحار مع التقليب المستمر حتى يصبح البصل شفافاً.
- ثم تضاف الطماطم وحساء الدجاج والملح والفلفل، ويترك الخليط حتى تمام الغليان أو حتى تمام نضج المكونات.
- تنتشل قطع الأرانب وترفع درجة حرارة الموقد حتى يقل الصوص إلى النصف ويغلظ قوامه.
- تعاد قطع لحم الأرانب مرة أخرى إلى الصوص الذى يوجد على النار مع إضافة لبن جوز الهند مع التقليب المستمر حتى تمام الامتزاج.

* تقدم هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 561
إجمالى الدهون = 35.1 جرام
الكوليسترول = 122 ملجم
الصوديوم = 966 ملجم
إجمالى الكربوهيدرات = 15.7 جرام
الألياف = 3.8 جرام
البروتينات = 46.4 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الأرانب، طريقة عمل لحم الأرانب الإيطالية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الأرانب الإيطالية

* وجبة صحية من اللحوم (لحم الأرانب):
* المقادير:
1 كيلو لحم أرانب مقطع إلى أجزاء صغيرة
750 مليلتر خل
125 جرام لحم بقرى مفرى
زبد

 * الطريقة:
- يشوح اللحم البقرى المفرى فى قليل من الزبد فوق نار متوسطة الحرارة.
- ثم يضاف لحم الأرانب مع التقليب حتى يكتسب اللون البنى.
- يضاف بعضاً من الخل حتى يغطى اللحم ويمتصه، ويصبح اللحم ليناً (ناضجاً).
- ثم يضاف المتبقى من الخل ويترك ليغلى بضع دقائق أخرى (هذه المرة لا يمتص الخل كلية حتى يكون هناك سائل يكفى لتقديم اللحم بالصوص).

* تقدم هذه الوجبة = ثمانية مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 349
إجمالى الدهون = 17.7 جرام
الكوليسترول = 77 ملجم
الصوديوم = 809 ملجم
إجمالى الكربوهيدرات = 14.5 جرام
الألياف = ----- جرام
البروتينات = 23.5 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الأرانب، طريقة عمل لحم الأرانب بالجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الأرانب بالجزر

* وجبة صحية من اللحوم (لحم الأرانب):
* المقادير:
1 كيلو أرانب مقطع إلى اجزاء صغيرة
3 أكواب خل أحمر
3 أكواب ماء
1/2 كوب سكر أبيض
1 ثمرة بصل مقطعة إلى شرائح
ثمرتان جزر مقطعتان إلى شرائح
ملعقتان صغيرتان ملح
1/2 ملعقة صغيرة فلفل أسود
1/4 كوب دقيق أبيض + 1/4 كوب إضافى
3 ملاعق صغيرة زبد
1/4 كوب توابل

 * الطريقة:
- توضع قطع الأرانب فى إناء عميقق مع إضافة الخل والماء والسكر والبصل والجزر وملعقة ملح والتوابل و1/4 ملعقة فلفل أسود، ثم يغطى الإناء ويحفظ فى الثلاجة حتى تتشرب قطع الأرانب التتبيلة مع التقليب المستمر للحم الأرانب بداخلها.
- تصفى قطع الأرانب من الصوص وتجفف بمناشف ورقية ثم تغطى بـ1/4 كوب الدقيق المتيقى والملعقة الأخرى من الملح و1/4 ملعقة الفلفل.
- يصهر الزبد فى إناء فوق النار ثم تشوح قطع الأرانب على كافة الجوانب حتى تكتسب اللون البنى وتضاف التتبيلة السابقة (حوالى كوبين) مع تغطية الإناء وتركه لمدة 45 دقيقة حتى ينضج اللحم.
- يخلط 1/2 كوب من التتبيلة السابقة مع 1/4 كوب الدقيق المتبقى ثم يضاف إلى الأرانب مع التقليب المستمر وحتى يغلظ قوام الصوص (حسب الرغبة) مع إضافة المزيد عند الحاجة.
- توضع قطع الأرانب فى طبق التقديم مع الصوص.

* تقدم هذه الوجبة = ستة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 453
إجمالى الدهون = 15.5 جرام
الكوليسترول = 93 ملجم
الصوديوم = 1662 ملجم
إجمالى الكربوهيدرات = 43.5 جرام
الألياف = 1.2 جرام
البروتينات = 32.1 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الأرانب، طريقة عمل لحم الأرانب بالخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الأرانب بالخضراوات

* وجبة صحية من اللحوم (لحم الأرانب):
* المقادير:
1 كيلو لحم ارانب مقطع إلى أجزاء صغيرة (خالى من العظام مع الاحتفاظ بها)
1/2 كوب دقيق أبيض
ملح وفلفل
1 ملعقة صغيرة زيت خضراوات + ملعقتان صغيرتان
ثمرتان جزر مقطعتان إلى مكعبات
1/2 ثمرة بصل مقطعة إلى حلقات
1 عود كراث مقطع إلى اجزاء صغيرة
1 ثمرة لفت مقطعة إلى مكعبات
ثمرتان بطاطس متوسطتان الحجم ومقطعتان إلى مكعبات بعد تقشيرهما
250 جرام من مكعبات اللحم البقرى
1 ملعقة صغيرة صلصة طماطم
30 جرام شيكولاته (اختيارية)
شريحتان خبز أبيض
1 ملعقة صغيرة بقدونس مقطع إلى أجزاء صغيرة

* الطريقة:
- يدفأ الفرن حتى درجة حرارة 190 درجة مئوية، تتبل عظام الأرانب وتشوى لمدة 30 دقيقة حتى تصبح بنية وتنبعث رائحتها الذكية.
- تنقل عظام الأرانب إلى إناء عميق مع إضافة الماء الذى يغطيها للحصول على حساء منها فوق نار متوسطة الحرارة، ثم ترفع درجة حرارة الموقد حتى يقل الحساء إلى نصف الكمية (حوالى 30 دقيقة).
- يخلط الدقيق والملح والفلفل، ثم تغطى قطع الأرانب بخليط الدقيق هذا.
- تسخن ملعقة واحدة من الزيت فى نفس الإناء الذى استخدم لشوى عظام الأرانب، تشوح قطع الأرانب فيه حتى تكتسب اللون البنى من الخارج.
- تنتشل قطع الأرانب ثم يضاف الجزر والبصل والكراث واللفت والبطاطس مع إضافة مكعبات اللحم البقرى والقليل من الزيت عند الحاجة.
- تضاف قطع الأرانب مرة أخرى للخضراوات مع حساء الأرانب وصلصة الطماطم ثم يغطى الإناء بغطاء او ورق ألومنيوم (فويل) ويوضع فى فرن درجة حرارته 175 درجة مئوية.
- تترك الأرانب حتى تمام النضج مع إضافة التوابل عند التذوق، كما تضاف فى هذا الوقت الشيكولاته فى حالة الرغبة لذلك.
- تسخن ملعقتين من الزيت فى إناء فوق نار متوسطة الحرارة، تحمص شرائح الخبز فى الزيت على كلا الجانبين.
- توضع شرائح الخبز فوق الأرانب مع رش البقدونس فوقها.

* تقدم هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 1121
إجمالى الدهون = 50.8 جرام
الكوليسترول = 250 ملجم
الصوديوم = 1244 ملجم
إجمالى الكربوهيدرات = 64.6 جرام
الألياف = 7.7 جرام
البروتينات = 96.2 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الأرانب، طريقة عمل لحم الأرانب بالمستردة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الأرانب بالمستردة

* وجبة صحية من اللحوم (لحم الأرانب):
* المقادير:
1 كيلو لحم أرانب مقطع إلى أجزاء صغيرة
ملح وفلفل
3 ملاعق صغيرة مستردة معدة
3 ملاعق صغيرة زيت خضراوات
1 كوب خل أبيض
4 ثمرات بصل صغيرة الحجم
شريحتان لحم بقرى تقطع إلى مكعبات صغيرة
1 ثمرة برتقال

 * الطريقة:
- يدفأ الفرن حتى درجة حرارة 175 درجة مئوية.
- يتبل لحم الأرانب بالفلفل والملح والمستردة.
- يوضع لحم الأرانب فى صينية مدهونة بقليل من الزبد ثم يوضع فوقها الزيت والخل الأبيض.
- يوضع البصل ومكعبات اللحم البقرى.
- يخبز لحم الأرانب فى الفرن لمدة 30 دقيقة بعد تغطية الإناء، ثم ينزع الغطاء لتقليب اللحم.
- يعصر عصير البرتقال على لحم الرانب. ينزع الغطاء من على الأرانب ويترك لمدة 30 دقيقة اخرى حتى تمام نضج الأرانب.
- يقدم لحم الأرانب مع شرائح البرتقال أو البطاطس البيوريه.

* تقدم هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 573
إجمالى الدهون = 31.4 جرام
الكوليسترول = 139 ملجم
الصوديوم = 330 ملجم
إجمالى الكربوهيدرات = 12.4 جرام
الألياف = 2.6 جرام
البروتينات = 48.5 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم البط،

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صدور البط بصوص التوت

* وجبة صحية من اللحوم (بط):
* المقادير:
4 صدور بط
ملعقتان صغيرتان ملح
ملعقتان صغيرتان قرفة مطحونة
4 ملاعق صغيرة سكر
1/2 كوب خل أحمر
1 ملعقة صغيرة نشا
120 جرام توت
1/4 كوب كريمة

 * الطريقة:
- تستخدم شوكة لعمل ثقوب فى جلد البط بدون الوصول للحم.
- تشوح صدور البط فى إناء مدهون بالزبد على كلا الجانبين لمدة 10 دقائق.
- توضع صدور البط على مناشف ورقية للتخلص من الدهون.
- يخلط الملح والقرفة والسكر سوياً ثم ترش على جلد البط.
- يخلط الخل الحمر والكريمة والنشا فى إناء صغير الحجم، ثم يصب فى الإناء الذى تم تحمير البط فيه ويترك لمدة ثلاث دقائق مع التقليب حتى يغلظ قوام الصوص.
- يضاف التوت مع التقليب المستمر.
- توضع صدور البط فى الصوص على الجلد حتى يتحول السكر إلى ما يشبه الكراميل لمدة دقيقة واحدة.
- تقطع صدور البط إلى شرائح رقيقة ثم يصب فوقها الصوص وتقدم الشرائح وهى ساخنة.

* تقدم هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 214
إجمالى الدهون = 3.8 جرام
الكوليسترول = 64 ملجم
الصوديوم = 1201 ملجم
إجمالى الكربوهيدرات = 14.9 جرام
الألياف = 2.5 جرام
البروتينات = 16.8 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم البط، طريقة عمل بط بالبرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بط بالبرتقال

* وجبة صحية من اللحوم (بط):
* المقادير:
بطة تزن 2 كيلو (تنظف جيداً)
1 ملعقة صغيرة أوراق ريحان طازجة ومقطعة إلى أجزاء صغيرة
1 ملعقة صغيرة ملح
1/2 ثمرة برتقال مقطعة إلى أربعة اجزاء
كوبان ماء
1 كوب عسل
1/2 كوب زبد
1 ملعقة صغيرة عصير ليمون
1/2 كوب عصير برتقال مركز

 * الطريقة:
- يدفأ الفرن حتى درجة حرارة 175 درجة مئوية.
- فى إناء صغير الحجم يخلط الريحان والزنجبيل والملح، ثم تتبل البطة بهذا الخليط وتحشى بالبرتقال.
- توضع البطة فى صينية مع إضافة الماء لها.
- فى إناء آخر صغير يخلط العسل والزبد وعصير الليمون وعصير البرتقال، يرفع الإناء فوق نار منخفضة الحرارة حتى يغلظ قوام المكونات ويصبح شراباً.
- يوضع جزء من الشراب على البطة ويحتفظ بالمتبقى لدهان البطة بها بعد نضجها.
- تخبز البطة فى الفرن لمدة 30 دقيقة، تقلب البطة على الناحية الأخرى مع تهدئة درجة حرارة الفرن حتى نضجها.
- تدهن بالمتبقى من شراب البرتقال عند تقديمها.
* تقدم هذه الوجبة = ستة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 382
إجمالى الدهون = 17.8 جرام
الكوليسترول = 93 ملجم
الصوديوم = 472 ملجم
إجمالى الكربوهيدرات = 43 جرام
الألياف = 0.5 جرام
البروتينات = 15.3 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم البط، طريقة عمل بط بالبصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بط بالبصل

* وجبة صحية من اللحوم (البط):
* المقادير:
 بطة تزن حوالى 2 كيلوجرام
1 ملعقة صغيرة من الملح
1 ملعقة صغيرة صوص صويا
1 ملعقة صغيرة خل
فصان ثوم مفريان
4 ملاعق صغيرة زيت
ثمرتان بصل مقطعتان إلى شرائح
4 اكواب ماء
1 ملعقة صغيرة نشا

* الطريقة:
- تفرك البطة بالملح وصوص الصويا والخل والثوم وتترك لمدة 30 دقيقة.
- يسخن الزيت فوق النار وتشوح شرائح البصل حتى تكتسب اللون البنى، ثم تنتشل من الزيت وتحمر البطة على كلا الجوانب فى هذا الزيت.
- يوضع البصل مرة اخرى مع البطة مع إضافة الماء ويغطى الإناء ويترك لمدة ساعة تقريباً، ثم تضاف التتبيلة للبطة وتترك لمدة 20 دقيقة أو حتى تمام نضج البطة.
- يحل النشا فى الماء ثم يضاف إلى حساء البطة ويترك حتى يغلظ القوام.
- تقدم البطة وهى ساخنة بحسائها الغليظ القوام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 5777
السعرات الحرارية المستمدة من الدهون = 4982
إجمالى الدهون = 553.6 جرام
الدهون المشبعة = 174.6 جرام
الدهون المتعددة التشبع = 96.5 جرام
دهون أحادية التشبع = 250.2 جرام
الكوليسترول = 963 ملجم
الصوديوم= 4166 ملجم
البوتاسيوم= 3058 ملجم
الكربوهيدرات= 20 جرام
الألياف= 4.3 جرام
البروتينات= 150.5 جرام
فيتامين (أ) = 2130 ميكروجرام
فيتامين (ب6) = 2.8 ملجم
فيتامين (ب12) = 3.2 ميكروجرام
فيتامين (ج ) = 51 ملجم
فيتامين (هـ) = 21 ميكروجرام
الكالسيوم = 218 ملجم
الماغنسيو م= 230 ملجم
الحديد = 31 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، لحم البط، طريقة عمل بط بالتفاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بط بالتفاح

* وجبة صحية من اللحوم (بط):
* المقادير:
بطة تزن 2 كيلو
ملح وفلفل
1 ملعقة صغيرة توابل
1/2 ملعقة صغيرة زبد
3 ملاعق صغيرة شرائح بصل
5 أعواد كرفس مقطع إلى أجزاء صغيرة
3 أكواب تفاح (مقشر ومقطع إلى أجزاء صغيرة)
3 أكواب كسارة خبز
1 ملعقة صغيرة زيت زيتون

* الطريقة:
- تغسل البطة جيداً، ثم تتبل بالملح والفلفل والتوابل من الداخل والخارج.
- يصهر الزبد فى إناء فوق نار متوسطة الحرارة، ثم يشوح الكرفس والبصل فى الزبد.
- فى إناء آخر متوسط الحجم تخلط قطع التفاح مع كسارة الخبز مع إضافة القليل من الماء إليهما.
- يدفأ الفرن لدرجة حرارة 175 درجة مئوية.
- يحشى تجويف البطة بالتفاح وكسارة الخبز، ويدهن الجلد الخارجى بالزيت ثم توضع البطة فى صينية لخبزها فى الفرن.
- تقدم البطة وهى ساخنة بعد تمام نضجها.

* تقدم هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 477
إجمالى الدهون = 22.3 جرام
الكوليسترول = 122 ملجم
الصوديوم = 1059 ملجم
إجمالى الكربوهيدرات = 39.2 جرام
الألياف = 5.4 جرام
البروتينات = 30.2 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم البط، طريقة عمل بط بكينى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بط بكينى

* وجبة صحية من اللحوم (البط):
* المقادير:
 بطة تزن 1/2 2 كيلوجرام
ملعقتان صغيرتان ملح
1/3 كوب خل
3 ملاعق صغيرة عسل
3 أكواب ماء
6 شرائح زنجبيل

* الطريقة:
- تغسل البطة جيداً من الداخل والخارج بالدقيق والملح.
- يصب الخل على البطة وتفرك به من جميع الجهات ثم تترك لمدة أربع ساعات أخرى حتى يجف العسل عليها.
- يوقد الفرن ويترك ليسخن تحت درجة حرارة 375 درجة فهرنهيت.
- يوضع الزنجبيل داخل تجويف البطة.

- توضع البطة فى صينية وبها قليل من الماء.
- تدخل البطة فى الفرن وتترك لمدة 30 دقيقة ثم تهدأ درجة الحرارة قليلاًً.
- تقلب البطة داخل الفرن حتى تنضج ويكتسب جلدها اللون البنى ويصبح جلدها مكرمشاً كرسبى.
- تقدم البطة مع شرائح البصل الأخضر والخيار.

* تقدم هذه الوجبة = 6 مقادير.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 1604
السعرات الحرارية المستمدة من الدهون = 1347
إجمالى الدهون = 149.7 جرام
الدهون المشبعة = 50.3 جرام
الدهون المتعددة التشبع = 19.3 جرام
دهون أحادية التشبع = 71.1 جرام
الكوليسترول = 289 ملجم
الصوديوم = 1020 ملجم
البوتاسيوم = 881 ملجم
الكربوهيدرات = 10.4 جرام
الألياف = 0.5 جرام
البروتينات = 44.1 جرام
فيتامين (أ) = 746 ميكروجرام
فيتامين (ب6) = 0.7 ملجم
فيتامين (ب12) = 1 ميكروجرام
فيتامين (ج ) = 13 ملجم
فيتامين (هـ) = 2 ميكروجرام
الكالسيوم = 52 ملجم
الماغنسيوم = 64 ملجم
الحديد = 9 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، لحم البط، طريقة عمل بط مع الأرز الأصفر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بط مع الأرز الأصفر

* وجبة صحية من اللحوم (بط):
* المقادير:
4 أكواب أرز غير مطهى
15 فص ثوم مفرى
1 ملعقة صغيرة فلفل
ملعقتان صغيرتان ملح
1 ملعقة صغيرة كارى
1 ملعقة صغيرة كركم (اختيارى)
ملعقتان صغيرتان صوص صويا
بطة تزن 2 كيلو
5 ملاعق صغيرة زيت خضراوات
1/2 6 كوب ماء
6 ثمرات صغيرة بصل مقطعة إلى شرائح

 * الطريقة:
- فى إناء كبير الحجم يسلق الأرز فى الماء.
- فى إناء صغير آخر يخلط الخل والفلفل والملح والكارى والكركم مع صوص الصويا مع التقليب ثم تترك التوابل جانباً.
- تقطع البطة إلى 12 قطعة مع نزع الجلد والدهون منها.
- يصفى الأرز من الماء بعد نضجه ثم يترك جانباً.
- تسخن ملعقتين من زيت الخضراوات فى إناء فوق نار متوسطة الحرارة ثم يضاف إليها التوابل مع التقليب لمدة 30 ثانية.
- تضاف قطع البط للتوابل مع الطهى لمدة 10 دقائق حتى تكتسب اللون البنى.
- يصب كوبان من الماء ويترك الماء حتى الغليان، يصب المتيقى من الماء وزيت الخضراوات.
- يضاف الأرز وينبغى أن تغطى المياه الخليط، يغطى الإناء ويترك من 15-20 دقيقة.
- يرفع الإناء من على النار بعد تمام نضج البط ويترك بالغطاء من 5-10 دقائق.
- يقدم البط مع الأرز وهو ساخناً ويزين بالبصل الأخضر.
* تقدم هذه الوجبة = ثمانية مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 541
إجمالى الدهون = 14.8 جرام
الكوليسترول = 48 ملجم
الصوديوم = 853 ملجم
إجمالى الكربوهيدرات = 79.5 جرام
الألياف = 2.7 جرام
البروتينات = 19.6 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم البط، طريقة عمل حساء البط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء البط

* وجبة صحية من اللحوم (بط):
* المقادير:
بطة تزن 2 كيلو
8 أكواب ماء
1 ملعقة صغيرة ملح
1 عود كرفس مقطع إلى أجزاء صغيرة
بقددونس
1 كوب كريمة
5 حبات كريز
حبتان قرنفل
500 جرام برقوق
1/2 كوب زبيب
1 ثمرة تفاح مقشرة ومقطعة إلى أجزاء صغيرة
ملعقتان صغيرتان دقيق
1 ملعقة صغيرة سكر أبيض
ملح وفلفل
1 ملعقة صغيرة عصير ليمون

* الطريقة:
- تسلق البطة فى ماء يغطيها مع إضافة الملح وتترك حتى الغليان والنضج.
- يوضع الكرفس والبقدونس والتوت والقرنفل فى قطعة قماش وتلف المكونات ثم توضع فى الحساء مع تغطية الإناء وخفض درجة حرارة الموقد حتى تمام نضج لحم البط.
- تنتشل قطعة القماش الموضوع فيها الكرفس والبقدونس والتوت والقرنفل مع البطة وتخلى من العظم ثم تعاد للحساء مرة أخرى.
- يخلط البرقوق والزبيب والتفاح ويضاف للحساء ويترك لمدة 30 دقيقة.
- فى إناء متوسط الحجم يخفق الدقيق مع السكر والكريمة.
- يضاف الدقيق والسكر والكريمة للحساء مع التقليب.
- يتبل الحساء بالملح والفلفل وعصير الليمون والخل.

 * تقدم هذه الوجبة = 12 مقداراً.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 713
إجمالى الدهون = 45.8 جرام
الكوليسترول = 157 ملجم
الصوديوم = 602 ملجم
إجمالى الكربوهيدرات = 33 جرام
الألياف = 3.5 جرام
البروتينات = 43 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم البط، طريقة عمل صوص البط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صوص البط

* وجبة صحية من اللحوم (بط):
* المقادير:
5 أكواب من تشكيلة من الفاكهة (تفاح - برقوق- خوخ)
1 كوب ماء
3/4 كوب عصير تفاح
1 ملعقة صغيرة صوص صويا
1 ملعقة صغيرة عصير مشمش
1/2 كوب سكر بنى
1/2 ملعقة صغيرة ثوم (مجفف)
1/2 ملعقة صغيرة مستردة جافة

 * الطريقة:
- يوضع خليط الفاكهة فى إناء فوق نار متوسطة الحرارة مع إضافة الماء لها.
- يضاف الماء وعصير التفاح وصوص الصويا وعصير المشمش والسكر والثوم والمستردة.
- يترك الخليط حتى تمام الغليان مع التقليب المستمر حتى تمام ذوبان السكر البنى.
- تخفض درجة حرارة الموقد مع ترك الخليط حتى تمام نضج الفاكهة.
- يرفع الإناء من فوق النار ويترك ليهدأ قليلاً.
- يخفق الصوص فى الخلاط الكهربائى مع إضافة الماء عند الحاجة، يمكن تقديم الصوص ساخناً أو مثلجاً بعد وضعه فى الثلاجة.

* تقدم هذه الوجبة = ثمانية مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 224
إجمالى الدهون = 0.4 جرام
الكوليسترول = ----- ملجم
الصوديوم = 51 ملجم
إجمالى الكربوهيدرات = 55.8 جرام
الألياف = 3.1 جرام
البروتينات= 2.4 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الرومى، طريقة عمل برجر رومى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل برجر رومى

* وجبة صحية من اللحوم (الرومى):
* المقادير:
750 جرام لحم رومي مفري
3 ملاعق صغيرة بصل مقطع إلي أجزاء صغيرة
قصان ثوم مفريان
1/4 ملعقة صغيرة فلفل أسود
6 شرائح لحم بقري مفري
1 كوب شرائح من جبن الشيدر
1/4 كوب شرائح عش الغراب (مشرووم)
1 ثمرة بصل أخضر مقطعة إلي أجزاء صغيرة
1/4 كوب مايونيز

* الطريقة:
- يخلط اللحم المفري مع البصل والثوم والملح تمزج المكونات جيداً، ثم تشكل علي هيئة فطائر صغيرة.
- وفي إناء آخر يخلط الجبن وعش الغراب والبصل الأخضر والمايونيز واللحم البقري.
- تحمر قطع البرجر أو تشوي من 10 – 12 دقيقة و تقلب علي كلا الجانبين.
- قبل تمام نضج البرجر تصب التتبيلة فوق قطع البرجر حتى تمام انصهار الجبن.

* القيمة الغذائية/قطعة برجر:
السعرات الحرارية = 303
البروتينات = 29 جرام
الدهون = 20 جرام
الكربوهيدرات = 2 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الرومى، طريقة عمل ساندويتش رومي بالخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش رومي

بالخضراوات

* وجبة صحية من اللحوم (رومى):
* المقادير:

400 جرام صدور رومي

1/4ملعقة صغيرة زعتر

1/4ملعقة صغيرة فلفل أسود

1/4ملعقة صغيرة ملح ( اختياري)

ملعقتان صغيرتان زبد.

1 ملعقة صغيرة زيت زيتون

ثمرة بصل متوسطة الحجم ومقطعة إلى أجزاء صغيرة

ثمرة فلفل أخضر مقطعة إلى أجزاء صغيرة

6 فصوص ثوم مفرية

1/2كوب صلصة طماطم ( كاتشب)

1/4كوب ماء

1/2ملعقة صغيرة سكر

1/8ملعقة صغيرة مستردة

4 شرائح خبز توست

* الطريقة:

- ترقق شرائح الرومي بواسطة ظهر ملعقة كبيرة, ثم تتبل بالزعتر والملح والفلفل.

- يصهر الزبد في إناء فوق نار متوسطة الحرارة, يقلى اللحم الرومي فيها مع التقليب على الجانبين (لا تتركها فوق النار حتى تمام نضجها).

- ترفع من فوق النار وتغطى ثم تترك جانباً.

-يخلط الزيت والبصل والفلفل والثوم ويخبز في الميكروويف لمدة 3-4 دقائق ثم تقلب الخضراوات بعد نضجها.

- تضاف صلصة الطماطم (الكاتشب) إلى الخضراوات والماء والسكر والمستردة والثوم ثم يُغطي الإناء ويُطهى في الميكروويف مرة أخرى 2-3 دقائق.

- يُصب صوص الخضراوات فوق شرائح الرومي.

- توضع شرائح الرومي فوق خبز التوست.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 80

الدهون = 2.1 جرام

الكوليسترول = 5 ملجم

الصوديوم = 27 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، لحم الرومى، طريقة عمل شرائح لحم الرومى بالمستردة، اللحوم، الرومى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح
لحم الرومي بالمستردة

* وجبة صحية من اللحوم (لحم الرومى):
* المقادير:

1/4 كوب عصير ليمون
ملعقتان كبيرتان مستردة
ملعقتان كبيرتان عسل
1 ملعقة صغيرة زنجبيل مبشور
1/2 ملعقة صغيرة روزماري
4 شرائح من لحم الرومي المخلي
1/2 كوب لبابة خبز طازج

* الطريقة:

- يخلط عصير الليمون والمستردة والعسل والزنجبيل والروزماري.
- تتبل شرائح الرومي بنصف كمية خليط المستردة ثم تغطي وتترك ثم يغطي سطحها بلبابة الخبز.
- يخبز اللحم في الفرن لمدة 20 دقيقة وحتى تمام نضج الشرائح.
- في إناء صغير تسخن الكمية المتبقية من خليط المستردة فوق نار هادئة لتقدم مع شرائح الرومي.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 183
الدهون = 6.3 جرام
الكوليسترول = 70 ملجم
الصوديوم (الأملاح) = 127 ملجم


وجبة صحية، أطباق رئيسية، اللحوم، لحم الرومى، طريقة عمل كباب الرومى المشوى، كباب الرومى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كباب الرومي المشوي

* وجبة صحية من لحم الرومى:
*المقادير:

500 جرام من صدور لحم الرومي المخلي
ملعقتان صغيرتان سكر سنترفيش
ملعقتان صغيرتان نشا
1/2 كوب صوص الصويا
3/4 كوب ماء
4 ملاعق صغيرة زنجبيل
فصان ثوم مفرى
شريحتان قرع عسل
1 ثمرة فلفل مقطعة إلي أجزاء كبيرة (أي نوع)
ثمرتان بصل متوسطة الحجم ومقطعة إلي أربعة أجزاء وتفصل طبقاتها

* الطريقة:

- يقطع لحم الرومي إلي مكعبات صغيرة.
- يخلط السكر والنشا في إناء ويرفع علي النار، ثم يضاف إليهما صوص الصويا والماء والزنجبيل والثوم مع التقليب المستمر حتى يغلظ قوام الخليط.
- يبرد الخليط ثم يضاف علي مكعبات الرومي ويترك في الثلاجة 2 – 24 ساعة في الثلاجة.
- توضع المكعبات عند شيها علي الأسياخ مع وضع شرائح للبصل والفلفل مع كل سيخ، وتدهن الخضراوات بتتبيلة اللحم.
- تشوى علي النار لمدة 15 دقيقة تقريباًً أو حتى تمام نضج اللحم مع التقليب علي جميع الجوانب لضمان نضج اللحم.
- يقدم الكباب مع الأرز حسب الرغبة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 266
البروتينات = 34 جرام
الدهون = 2 جرام
الكربوهيدرات = 16.72 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الضأن، طريقة عمل فخد الضأن المتبل بعصير البرتقال، الضأن، فخد الضأن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فخذ الضأن
المتبل بعصير البرتقال

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
فخذة من لحم الضأن تزن حوالي 3 كيلو
4 فصوص ثوم مفرية
1 بصلة كبيرة الحجم مقطعة إلي شرائح
ورقتان كستناء
4 ثمرات برتقال
1 كوب خل
1 ملعقة صغيرة ملح
1 ملعقة صغيرة فلفل
ملعقتان صغيرتان زيت زيتون

* الطريقة:

- يعصر البرتقال، ثم يخلط العصير بدون تحليته مع الثوم والبصل وورق الكستناء والخل في إناء كبير.
- يوضع الخليط فوق فخدة الضأن لكي يتبل ثم توضع في الثلاجة لمدة أربع ساعات.
- يدهن اللحم بزيت الزيتون ثم يشوي في الفرن أو علي شواية مع تقليب الفخدة باستمرار، توضع التتبيلة فوق الفخذة أثناء شيها.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 269
البروتينات = 36 جرام
إجمالي الدهون = 9 جرام
الصوديوم (الأملاح) = 252 ملجم
الكوليسترول = 109 ملجم
الكربوهيدرات = 6 جرام
الألياف = 1 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الضأن، طريقة عمل فخذ الضأن بالزبد والليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فخذ الضأن بالزبد والليمون

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
180 جرام من عصير الليمون المركز
1/2 كوب خل أبيض
رأس ثوم كبيرة (يفرى الثوم)
ملعقتان صغيرتان زبد
ملح وفلفل
1/2 ملعقة صغيرة زعتر مجفف
فخذة ضأن تزن 2 كيلو

 * الطريقة:
- يخلط عصير الليمون المركز والخل الأبيض والثوم والملح والفلفل والزعتر، ثم يرفع الخليط على نار متوسطة الحرارة مع التقليب المستمر حتى تمام انصهار الزبد الذى يشوح فيه الخليط.
- ثم يرفع الإناء من فوق النار.
- تدهن فخذة الضأن بالتتبيلة السابقة وتشوى فى الفرن أو على الشواية مع إضافة التوابل بين حين وآخر.

* تقدم هذه الوجبة = عشرة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 276
إجمالى الدهون = 15.4 جرام
الكوليسترول = 80 ملجم
الصوديوم = 77 ملجم
إجمالى الكربوهيدرات = 11.1 جرام
الألياف = 0.1 جرام
البروتينات = 20.4 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الضأن، طريقة عمل كباب الضأن بالبرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كباب الضأن بالبرتقال

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
1/4 1 كيلو من لحم الضأن الخالى من الدهون
1/3 1 كوب كزبرة
1/4 4 كوب عصير برتقال طازج
6 ثمرات برتقال مقشرة ومقطعة إلى اجزاء صغيرة
1 ثمرة فلفل حار مفرية
بقدونس
2/3 كوب برتقال محلى

 * الطريقة:
- يوضع عصير البرتقال والبرتقال المحلى والكزبرة على قطع اللحم.
- يخلط الفلفل الحار وقطع البرتقال، ثم يضاف إلى قطع اللحم الضأن أيضاً ثم يغطى الإناء ويوضع فى الثلاجة مع تقليب قطع اللحم فيها.
- توضع قطع اللحم الضأن فى أسياخ وبينها قطع البرتقال ويحتفظ بالتتبيلة جانباً.
- ترفع التتبيلة فوق النار حتى يغلظ القوام ويتكون الصوص.
- يشوى اللحم الضأن حتى تمام النضج ويقدم مع الصوص ويزين بأعواد البقدونس الطازجة.

* تقدم هذه الوجبة = ثمانية مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 350
إجمالى الدهون = 12 جرام
الكوليسترول = 52 ملجم
الصوديوم = 48 ملجم
إجمالى الكربوهيدرات = 39 جرام
الألياف = 7.8 جرام
البروتينات = 17.8 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الضأن، طريقة عمل كباب بلحم الضأن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كباب بلحم الضأن

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
2/1 1 كيلو من لحم الضأن الخالي من الدهون مقطع إلي مكعبات
1/4 4 كوب من عصير البرتقال الطازج
6 ثمرات برتقال مقشرة ومقطعة إلي أجزاء صغيرة
1 ثمرة فلفل أحمر حار مقطع إلي أجزاء صغيرة
1/3 1 كوب كزبرة مفرية
بقدونس

* الطريقة:
- يوضع اللحم في إناء عميق.
- يضاف إليه الكزبرة ثم عصير البرتقال مع تقليب اللحم جيداًً في هذا الخليط.
- ثم تضاف بعد ذلك القطع الصغيرة من البرتقال والفلفل الحار.
- يوضع اللحم في الثلاجة لمدة 24 ساعة مع تقليب اللحم كل ساعتين.
- تجهز الشواية ثم توضع قطع اللحم عليها مع التقليب.
- يوضع الصوص الذي يتبل به اللحم في إناء منفصل، يترك فوق النار حتى درجة الغليان ويصبح غليظ القوام.
- تنقل أسياخ الكباب إلي الطبق.
- يوضع عليها صوص البرتقال.
- يزين الطبق بالبقدونس.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 430
البروتينات = 26 جرام
إجمالي الدهون = 25 جرام
الصوديوم (الأملاح) = 82 ملجم
الكوليسترول = 88 ملجم
الكربوهيدرات = 30 جرام
الألياف = 8 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الضأن، طريقة عمل لحم الضأن بالروزمارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الضأن بالروزمارى

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
ملعقتان صغيرتان روزمارى
1 ملعقة صغيرة زعتر
1 ملعقة صغيرة فلفل اسود
1 ملعقة صغيرة ثوم
1/2 ملعقة صغيرة ملح
1 كوب بصل مقطع إلى شرائح
1/2 كوب عصير برتقال
1/4 كوب خل أبيض
3 ملاعق صغيرة زيت زيتون
8 قطع من لحم الضأن

 * الطريقة:
- يخلط الروزمارى مع الزعتر والفلفل الأسود والثوم والملح فى إناء.
- يخلط البصل وعصير البرتقال والخل الأبيض فى ملعقتى من زيت الزيتون، مع إضافة الخليط السابق والخفق الجيد مع الاحتفاظ بـ1/2 كوب من هذه التتبيلة جانباً.
- توضع قطع لحم الضأن فى هذه التتبيلة ويحتفظ بها فى الثلاجة من 30-60 دقيقة.
- تحمر قطع لحم الضأن فى الملعقة المتبقية من زيت الزيتون فوق نار متوسطة الحرارة مع التقليب المستمر.
- يضاف 1/2 كوب التتبيلة إلى لحم الضأن حتى يغلظ قوامها.
- تقدم قطع لحم الضأن مع الصوص وهى ساخنة.

* تقدم هذه الوجبة = ثمانية مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 362
إجمالى الدهون = 30.5 جرام
الكوليسترول = 70 ملجم
الصوديوم = 200 ملجم
إجمالى الكربوهيدرات = 3.9 جرام
الألياف = 0.6 جرام
البروتينات = 15.9 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الضأن، طريقة عمل لحم الضأن بالفاصوليا الخضراء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الضأن بالفاصوليا الخضراء

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
3 ملاعق صغيرة زيت زيتون
1 ثمرة بصل كبيرة الحجم ومقطعة إلى مكعبات
1 عود كرفس مقطع إلى قطع صغيرة
1/2 1 كيلو قطع من لحم الضأن (منطقة الكتف) مخلية من العظام
180 جرام من صلصة الطماطم
1 كيلو فاصوليا خضراء
1 ملعقة صغيرة بقدونس مقطع إلى أجزاء صغيرة
1/2 ملعقة صغيرة نعناع
1/2 ملعقة صغيرة شبث
قرفة
سكر أبيض
ملح وفلفل

 * الطريقة:
- يسخن زيت الزيتون فى إناء فوق نار متوسطة الحرارة، يشوح البصل والكرفس.
- تضاف قطع اللحم حتى تكتسب اللون البنى، ثم تضاف صلصة الطماطم والماء وتخفض درجة حرارة الموقد.
- تضاف الفاصوليا الخضراء والبقدونس والنعناع والشبث والقرفة والسكر والملح والفلفل مع التقليب المستمر حتى تمام نضج اللحم والفاصوليا الخضراء.

* تقدم هذه الوجبة = 12 مقداراً.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 364
إجمالى الدهون = 27.9 جرام
الكوليسترول = 82 ملجم
الصوديوم = 289 ملجم
إجمالى الكربوهيدرات = 8.1 جرام
الألياف = 3.2 جرام
البروتينات = 20.6 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الضأن، لحم الضأن على الطريقة المغربية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

لحم الضأن على الطريقة المغربي

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
1/2 1 كيلو لحم ضأن مقطع إلى مكعبات (الساق أو الكتف)
ملح وفلفل
ملعقتان صغيرتان كمون
ملعقتان صغيرتان كزبرة
ملعقتان صغيرتان زيت زيتون
10 فصوص ثوم مفرية
1 ثمرة بصل متوسطة الحجم مقطعة إلى مربعات كبيرة
ثمرتان جزر متوسطتان الحجم ومقطعتان إلى مكعبات
1 ملعقة صغيرة كارى
ثمرتان طماطم مقشرتان ومقطعتان إلى شرائح
1/4 كوب صلصة طماطم
3 ملاعق صغيرة سكر بنى
3 ورقات كستناء
1 عود قرفة
6 أكواب حساء دجاج
1/2 كوب حساء ضأن
1/2 كوب زبيب

* الطريقة:
- يتبل لحم الضأن بالملح والفلفل وملعقة ونصف من كلا من الكمون والكزبرة.
- تشوح قطع اللحم فى زيت الزيتون حتى تكتسب اللون الذهبى وترفع من فوق النار.
- يشوح فى نفس الإناء الثوم والبصل والمتبقى من الكمون والكزبرة والكارى.
- ثم تضاف الطماطم والصلصة والسكر البنى وأوراق الكستناء والقرفة وحساء الدجاج والضأن ويترك الخليط حتى تمام الغليان، مع إضافة الملح والفلفل للتذوق.
- توضع قطع اللحم مع تغطية افناء ثم يوضع افناء فى فرن درجة حرارته 150 درجة مئوية.
- يقدم لحم الضأن ساخناً مع الزبيب او الكسكسى.

 * تقدم هذه الوجبة = عشرة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 408
إجمالى الدهون = 23.1 جرام
الكوليسترول = 91 ملجم
الصوديوم = 973 ملجم
إجمالى الكربوهيدرات = 19.1 جرام
الألياف = 97 جرام
البروتينات = 30.5 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الضأنن طريقة عمل ضأن بالزعتر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ضأن بالزعتر

* وجبة صحية من اللحوم (لحم الضان):
* المقادير:
20 قطعة لحم ضأن (مكعبات صغيرة من لحم الضأن)

1/2 كوب زيت زيتون

1/4 كوب عصير ليمون

1 ملعقة صغيرة زعتر

ملح وفلفل

* الطريقة:

- يخلط زيت الزيتون وعصير الليمون في إناء صغير ثم يضاف إليه الملح والفلفل.

- يتبل اللحم بهذا الخليط ويترك في الثلاجة لمدة ساعة.

- يشوح اللحم فوق نار متوسطة الحرارة في إناء متوسط الحجم لمدة 10 دقائق مع تقليبه حتى تمام نضجه.

- يقدم اللحم ساخناً مع البقدونس.

* تساوي هذه الوجبة = 8 - 10 مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 400
البروتينات = 39 جرام
إجمالي الدهون = 26 جرام

الصوديوم = 116 ملجم
الكوليسترول = 117 ملجم.

الكربوهيدرات = -----
الألياف = -----


وجبة صحية، أطباق رئيسية، اللحوم، لحم الغزال، طريقة عمل حساء لحم الغزال بعش الغراب والكرفس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء لحم الغزال بعش الغراب والكرفس

* وجبة صحية من اللحوم (لحم الغزال):
* المقادير:
1 ثمرة بصل مقطعة إلى أجزاء صغيرة
4 ثمرات جزر مقطعة إلى أجزاء صغيرة
500 لحم غزال
500 جرام لحم بقرى مقطع إلى مكعبات
1/2 ملعقة صغيرة ملح
1 ملعقة صغيرة سكر أبيض
300 جرام من حساء الكرفس
300 جرام من حساء عش الغراب
ماء

* الطريقة:
- يخلط البصل والجزر ولحم الغزال واللحم البقرى والملح والسكر والماء فى إناء ويرفع الخليط فوق نار متوسطة الحرارة لمدة 30 دقيقة.
- يضاف حساء الكرفس وحساء عش الغرب.
- يترك الخليط حتى تمام نضج لحم الغزال.

* تقدم هذه الوجبة = سبعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 317
إجمالى الدهون = 16 جرام
الكوليسترول= 99 ملجم
الصوديوم = 875 ملجم
إجمالى الكربوهيدرات = 12.4 جرام
الألياف = 1.9 جرام
البروتينات = 29.7 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الغزال، طريقة عمل لحم الغزال المشوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الغزال المشوى

* وجبة صحية من اللحوم (لحم الغزال):
* المقادير:
500 جرام لحم غزال
4 ملاعق صغيرة صوص صويا
4 ملاعق صغيرة صلصة طماطم
ملعقتان صغيرتان توابل
1 ملعقة صغيرة كاتشب
1/4 ملعقة صغيرة فلفل
1/4 ملعقة صغيرة ثوم
1/4 ملعقة صغيرة بصل
1/2 ملعقة صغيرة ملح

* الطريقة:
- يقطع لحم الغزال إلى شرائح طولية.
- يخلط صوص الصويا وصلصة الطماطم والتوابل والكاتشب والفلفل والبصل والملح وتوضع فيها شرائح الغزال حتى صباح اليوم التالى.
- تشوى شرائح لحم الغزال فى فرن درجة حرارتهى 70 درجة مئوية حتى تمام نضجها مع وضع صينية أو ورقة ألومنيوم لتتلقى ما يتساقط من صوص لحم الغزال عليها.

* تقدم هذه الوجبة = ثمانية مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 111
إجمالى الدهون = 4.8 جرام
الكوليسترول = 48 ملجم
الصوديوم = 794 ملجم
إجمالى الكربوهيدرات = 2.7 جرام
الألياف = 0.1 جرام
البروتينات = 13.5 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الغزال، طريقة عمل لحم الغزال بالسكر البنى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الغزال بالسكر البنى

* وجبة صحية من اللحوم (لحم الغزال):
* المقادير:
1 كيلو لحم غزال مقطع إلى أجزاء صغيرة
1 كوب كاتشب
1/2 كوب ماء
1 ثمرة بصل مقطعة إلى قطع صغيرة
1/2 كوب سكر بنى
30 جرام حساء بصل

* الطريقة:
- تشوح قطع لحم الغزال فوق نار متوسطة الحرارة بعد تقطيعها إلى شرائح ثم تخفض درجة حرارة الموقد.
- يضاف الكاتشب والماء والبصل والسكر البنى وحساء البصل حتى تمام نضج اللحم.
- يمكن خبز لحم الغزال فى فرن درجة حرارته 350 درجة مئوية.

* تقدم هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 439
إجمالى الدهون = 5.3 جرام
الكوليسترول = 171 ملجم
الصوديوم = 1399 ملجم
إجمالى الكربوهيدرات = 50.3 جرام
الألياف = 1.6 جرام
البروتينات = 48 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الغزال، طريقة عمل لحم الغزال بالفلفل الأخضر

طريقة عمل لحم الغزال بالفلفل الأخضر

* وجبة صحية من اللحوم (لحم الغزال):
* المقادير:
450 جرام فاصوليا خضراء
ملعقتان صغيرتان زيت خضراوات
1/4 1 كيلو لحم غزال مقطع إلى مكعبات
1 ثمرة بصل كبيرة الحجم مقطعة إلى شرائح
1 فص ثوم مفرى
125 جرام فلفل أخضر مقطع إلى مكعبات
300 جرام حساء لحم بقرى
ملعقتان صغيرتان بقدونس مجفف
ملعقتان صغيرتان كمون
1/2 ملعقة صغيرة ملح
1/2 ملعقة صغيرة فلفل

* الطريقة:
- فى إناء كبير وفوق نار متوسطة الحرارة، يطهى لحم الغزال والبصل والثوم فى زيت الخضراوات حتى يكتسب اللحم اللون البنى.
- تخفض درجة حرارة الموقد ثم يضاف الفلفل والفاصوليا الخضراء والحساء والبقدونس والملح والفلفل.
- يترك لحم الغزال فوق الانار حتى تمام نضجه وتقديمه وهو ساخناً.

* تكفى هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 292
إجمالى الدهون = 7.2 جرام
الكوليسترول = 107 ملجم
الصوديوم = 948 ملجم
إجمالى الكربوهيدرات = 19.9 جرام
الألياف = 7.5 جرام
البروتينات = 35.9 جرام


وجبة صحية، أطباق رئيسية، اللحوم، لحم الغزال، طريقة عمل لحم الغزال بالمستردة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الغزال بالمستردة

* وجبة صحية من اللحوم (لحم الغزال):
* المقادير:
1/4 1 كيلو لحم غزال
ثمرتان بصل مقطعتان إلى شرائح
3 ملاعق صغيرة زبد
1 فص ثوم مفرى
180 جرام صلصة طماطم
1 ملعقة صغيرة دقيق أبيض
1 كوب كريمة
1 ملعقة صغيرة ملح
مستردة جافة
1/8 ملعقة صغيرة بقدونس

 * الطريقة:
- يصهر الزبد فوق نار متوسطة الحرارة.
- يشوح البصل حتى يصبح شفافاً ثم يضاف اللحم ويشوح حتى يكتسب اللون البنى.
- يضاف عش الغراب والثوم وصلصة الطماطم والدقيق والكريمة والملح والمستردة والبقدونس مع التقليب حتى تمام امتزاج المكونات.
- تهدأ درجة حرارة الموقد ويترك الخليط من 20 -30 دقيقة أو حتى تمام نضج اللحم.

* تقدم هذه الوجبة = ستة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 325
إجمالى الدهون = 17 جرام
الكوليسترول = 129 ملجم
الصوديوم = 752 ملجم
إجمالى الكربوهيدرات = 13.4 جرام
الألياف= 2.6 جرام
البروتينات = 30.7 جرام


وجبة صحية، أطباق رئيسية، النشويات الأرز ، أرز علي الطريقة الصينية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أرز علي الطريقة الصينية

* وجبة صحية من النشويات (الأرز):
* المقادير:

450 جرام أرز
250 جرام جمبري
ملعقتان كبيرتان خل
1 ملعقة كبيرة زنجبيل
1 ملعقة صغيرة زيت سمسم
1/2 كوب حساء دجاج
ملعقتان كبيرتان صوص الصويا
ملعقتان صغيرتان زيت زيتون
ملعقتان صغيرتان كاري
6 ثمرات بصل أخضر مقطع إلي أجزاء صغيرة
كوبان فاصوليا

* الطريقة:

- يترك الأرز في ماء بارد لمدة 20 دقيقة.
- يقطع الجمبري إلي نصفين بالطول ثم يوضع في إناء، يضاف إليه الخل والزنجبيل وزيت السمسم ويترك الجمبري لمدة 20 دقيقة.
- يخلط حساء الدجاج وصوص الصويا في إناء ويترك جانباً.
- يسخن الزيت فوق نار مرتفعة الحرارة، يضاف الكاري ويقلب لمدة 10 ثوان، ثم يضاف البصل مع التقليب لمدة دقيقة ثم الفاصوليا مع التقليب المستمر.
- يضاف الجمبري بالصوص المغموس فيه.
- يصفي الأرز من الماء مع إضافته للخليط السابق، ثم يليه حساء الدجاج.
- يقلب المزيج جيداً لمدة ثلاث دقائق حتى يصبح الأرز ليناً ويكتسب الجمبري اللون القرمزي.

* تساوي هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 232
الدهون = 4 جرام
الكوليسترول = 42 ملجم
الكربوهيدرات = 34 جرام
الصوديوم (الأملاح) = 250 ملجم


وجبة صحية، أطباق رئيسية، النشويات، الأرز، طبق الأرز والاسكالوب بصوص الطماطم الحار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طبق الأرز والاسكالوب بصوص الطماطم الحار

* وجبة صحية من النشويات (الأرز):
- مقادير طبق الأرز:

3 أكواب حساء دجاج

2 ملعقة صغيرة زيت زيتون
1/3 كوب بصل مقطع إلى مكعبات صغيرة

1 كوب أرز

1/3 كوب جبن باراميزان مبشور

- مقادير الاسكالوب والصوص:

1 ملعقة صغيرة زيت زيتون

ملعقتان صغيرتان مستردة
فصان ثوم مفري
1 ثمرة بصل مفرية

كوبان طماطم مقطعة إلى أجزاء صغيرة

1/4 كوب حساء دجاج

ملح وفلفل أسود

1/2 كيلو شرائح لحم (إسكالوب)
فلفل حار

* الطريقة:

- يسخن الحساء في إناء فوق نار منخفضة الحرارة.

- يسخن زيت الزيتون فوق نار متوسطة الحرارة في إناء آخر، يضاف البصل مع التقليب من 2-3 دقائق أو حتى يكتسب اللون الشفاف.

- يضاف الأرز لخليط البصل مع التقليب.

- تهدأ درجة حرارة الموقد ثم يضاف كوباً من الحساء للأرز مع التقليب ببطء حتى تمام امتصاص الحساء.

- ثم يليه الكوب الآخر مع التقليب بحيث يمتصه الأرز قبل إضافة الكوب الثالث.

- وعند نضجه يكتسب القوام الشبيه بالكريمة، يضاف الجبن الباراميزان مع الملح والفلفل. وإذا ظل الأرز سميك القوام عليك بإضافة المزيد من الحساء.

- طريقة إعداد الاسكالوب والصوص:

- يسخن زيت الزيتون في إناء فوق نار متوسطة الحرارة مع إضافة البصل.

- يضاف الثوم ثم الطماطم والحساء ثم المستردة مع التقليب لمدة خمس دقائق (المستردة حسب الرغبة).

- توضع شرائح اللحم في صوص الطماطم ثم ترفع درجة حرارة الموقد ويترك الاسكالوب حتى تمام النضج (حتى يغلظ قوام الصوص).

- يوضع الصوص فوق الأرز ويقدم الاسكالوب.

* تساوي هذه الوجبة = أربعة مقادير.

القيمة الغذائية/المقدار (1 كوب أرز):

السعرات الحرارية = 439

إجمالي الدهون = 8جرام.

الدهون المشبعة = 2 جرام.

الكوليسترول = 45ملجم.

الصوديوم = 549 ملجم.

إجمالي الكربوهيدرات = 58 جرام.

الألياف = 3 جرام.

البروتينات = 29 جرام.

نسبة السعرات الحرارية المستمدة من الدهون = 17%.

نسبة السعرات الحرارية المستمدة من البروتينات = 28%.

نسبة السعرات الحرارية المستمدة من الكربوهيدرات = 55%.


وجبة صحية، أطباق رئيسية، النشويات، الأرز، طريقة عمل أرز بالزبيب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بالزبيب

* وجبة صحية من النشويات (الأرز):
* المقادير:

1 ثمرة بصل مقطعة إلي أجزاء صغيرة
1/4 كوب زبد
كوبان أرز سابق الإعداد
كوبان كسارة خبز محمصة
1 ثمرة جزر مبشورة
1/2 كوب زبيب
1 ملعقة صغيرة توابل
1/2 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل
1/2 كوب حساء

* الطريقة:

- يشوح البصل في الزبد حتى يصبح ليناًً لمدة 5 دقائق تقريباً.
- يضاف الأرز للبصل ثم كسارة الخبز، الجزر، الزبيب، التوابل، الملح، والفلفل.
- يضاف إلي الخليط الحساء ليكسبه ليونة.
- يوضع الأرز في إناء غير مغطى ليخبز في الفرن.
- يضاف مزيداًً من الحساء حسب الحاجة.
- يمكن تناول الأرز هكذا كوجبة غذائية مستقلة، أو يستخدم في حشو الدجاج، أو الديك الرومي، أو البط والأوز.

* القيمة الغذائية/1/2 كوب:

السعرات الحرارية = 220
البروتينات = 5 جرام
الدهون = 7 جرام
الكربوهيدرات = 36 جرام


وجبة صحية، أطباق رئيسية، النشويات، الأرز، طريقة عمل أرز بالطماطم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بالطماطم

* وجبة صحية من النشويات (الأرز):
* المقادير:
3/4 كوب أرز
1 ملعقة كبيرة زيت زيتون
1/2 كوب بصل مقطع إلي شرائح
فصان ثوم مفريان
3/4 كوب ماء
1 ملعقة صغيرة فلفل حار
1/4 ملعقة صغيرة ملح
كوبان طماطم مقطعة إلي أجزاء صغيرة
3/4 كوب فاصوليا مطهية

* تكفي هذة الوجبة= ثلاثة أشخاص.

* الطريقة:
- يحمر الأرز في زيت الزيتون ثم يضاف إليه البصل والثوم.
- تضاف الطماطم والماء والفلفل الحار والملح.
- يترك الخليط فوق النار حتى درجة الغليان.
- تخفض درجة الحرارة بعد ذلك حتى تمام نضج الأرز وامتصاص الماء.
- تضاف الفاصوليا ويترك الأرز فوق النار لمدة خمس دقائق أخري مع التقليب المستمر.

* القيمة الغذائية/المقدار:
إجمالى البروتينات = 18 جرام
البروتينات المستمدة من الصويا = 12 جرام
الكربوهيدرات = 38 جرام
الدهون =9 جرام
الصوديوم (الأملاح) = 77 ملجم
السعرات الحرارية = 380
الكوليسترول = -----


وجبة صحية، أطباق رئيسية، النشويات، الأرز، طريقة عمل سلطة أرز بالمكسرات والزيتون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة أرز بالمكسرات والزيتون

* وجبة صحية من النشويات (الأرز):
* المقادير:

2/3 كوب حساء دجاج
2/3 كوب ماء
2/3 كوب أرز
ملعقتان كبيرتان لوز مقشر ومقطع
ملعقتان صغيرتان زيت زيتون
ملعقتان كبيرتان زيتون أسود
ملعقتان كبيرتان عصير ليمون
كرات (كراث) مقطع (مفري جيداً)
1/2 ملعقة صغيرة نعناع
ملعقتان كبيرتان جبن باراميزان
ملح وفلفل

* الطريقة:

- يسخن الفرن لدرجة 350° فهرنهيت.
- يخلط الحساء والماء في إناء ويتركا فوق النار حتى تمام الغليان.
- يضاف الأرز والملح والفلفل ويترك فوق النار ، ثم تهدأ النار ويغطي الإناء من 15 – 20 دقيقة حتى يتبخر الحساء وينضج الأرز.
- يرفع الإناء من علي النار ويترك الأرز ليهدأ حوالي 5 دقائق.
- يحمص الجوز في الفرن 3 – 5 دقائق حتى يكتسب اللون الذهبي، مع تقليبه.
- يقدم الأرز علي طبق.
- يضاف الزيت للأرز مع إضافة باقي المكونات والجوز ويقلب الأرز جيدا.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 184
الدهون = 6 جرام
الكوليسترول = 2 ملجم
الصوديوم (الأملاح) = 212 ملجم


وجبة صحية، أطباق رئيسية، النشويات، الأرز، وجبة الأرز بسلطة الخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وجبة الأرز بسلطة الخضراوات

* وجبة صحية من النشويات (الأرز):
* المقادير:
كوبان أرز مطهو مسبقاً

1/2 كوب ذرة مسلوقة

1 ثمرة فلفل أخضر مقطعة إلى أجزاء صغيرة

1 ثمرة طماطم مقطعة إلى أجزاء صغيرة

1/2 كوب بسلة مطهوة مسبقاً

1/2 كوب بصل أحمر مقطع إلى أجزاء صغيرة

1 ملعقة صغيرة ثوم مفري

5 ملاعق صغيرة عصير تفاح

ملعقتان صغيرتان خل

ملعقتان صغيرتان ريحان مفري

1 ملعقة صغيرة عصير ليمون

* الطريقة:

- تخلط جميع المكونات في إناء كبير الحجم مع التقليب جيداً حتى تمام الامتزاج.

* تساوي هذه الوجبة = خمسة مقادير.

القيمة الغذائية/المقدار (1كوب):

السعرات الحرارية = 180

الدهون = 1 جرام

الكوليسترول = -----

البروتينات = 7 جرام

الألياف = 2 جرام

الصوديوم = 130 ملجم


وجبة صحية، أطباق رئيسية، النشويات، الشوفان، طريقة عمل شوفان بالمشمش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شوفان بالمشمش

* وجبة صحية من النشويات (الشوفان):
* المقادير:
1 كوب من حب الشوفان (أو القمح)
1/4 1 كوب ماء بارد
1/2 كوب عصير برتقال
ملعقتان كبيرتان مشمش مجفف ومقطع إلي أجزاء صغيرة
1/4 ملعقة صغيرة جوزة الطيب
قليل من الملح
ملعقتان كبيرتان من الجوز واللوز (اختياري) محمصة

* الطريقة:
- تخلط كل المقادير مع بعضها في إناء ثم توضع فوق النار حتي درجة الغليان.
- يغطي الإناء مع تقليل درجة الحرارة، ويترك حوالي 5 دقائق مع التقليب مرة أو مرتين علي الأكثر.
- يرفع من فوق النار ثم ترش المكسرات علي السطح.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 239
البروتينات = 8 جرام
الكربوهيدرات = 38 جرام
الدهون = 3 جرام
الصوديوم (الأملاح) = 74 ملجم
الكوليسترول = -----


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل إسباجيتى بصوص الباذنجان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل إسباجيتى بصوص الباذنجان

* وجبة صحية من النشويات (مكرونة):
* المقادير:
1 ملعقة صغيرة زيت زيتون

1 ثمرة بصل صغيرة الحجم ومقطعة إلى أجزاء صغيرة

ثوم مفرى

1/2 ثمرة فلفل أخضر مقطعة إلى أجزاء صغيرة

500 جرام باذنجان مقشر ومقطع إلى مكعبات صغيرة

1 كيلو طماطم مقطعة إلى مكعبات صغيرة

1/2 كوب خل

ملعقتان صغيرتان زنجبيل طازج (ملعقة واحدة إذا كان جافاً)

ملعقتان صغيرتان كرفس طازج (ملعقة واحدة إذا كان جافاً)

ملح وفلفل

400 جرام مكرونة إسباجيتى (مسلوقة)

* الطريقة:

- يسخن زيت الزيتون فى إناء فوق نار متوسطة الحرارة.

- يشوح البصل والثوم فى الزيت حتى يذبل البصل.

- يضاف الفلفل الأخضر، الباذنجان، الطماطم، الخل، الريحان، الكرفس، الفلفل والملح.

- يغطى الإناء ويترك حتى الغليان لمدة 30 دقيقة.

- يقدم صوص الباذنجان فوق المكرونة.

* تساوى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار (سعرات حرارية 2000):

الدهون = 4 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = -----

الصوديوم (الأملاح) = 203 ملجم

إجمالى الكربوهيدرات = 50 جرام

الألياف = 1 جرام

السكريات = -----

البروتينات = 8 جرام

فيتامين (أ) = 113 وحدة

فيتامين (ج) = 8 وحدات

الكالسيوم = -----

الحديد = 3 وحدات

* القيمة الغذائية للمقدار الواحد:

السعرات الحرارية = 266 (نسبتها من الدهون 33)

- السعرات الحرارية المستمدة من:
الدهون = 12 %

البروتينات = 13 %

الكربوهيدرات = 75 %


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل الإسباجتي بكرات اللحم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل الإسباجتي بكرات اللحم

* وجبة صحية من النشويات (المكرونة):
* المقادير:
1/2 كوب لبن
1/2 كوب كسارة خبز
1 ملعقة صغيرة زيت زيتون
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
1 ثمرة فلفل أحمر مقطع إلي أجزاء صغيرة
ملح
فلفل
250 جرام من اللحم البقري الخالي من الدهون مفري
250 جرام من لحم الرومي الخالي من الدهون مفري
1/4 ملعقة صغيرة جوزة الطيب

- مقادير صلصة الإسباجتي:
1 ملعقة صغيرة زيت زيتون
1 ثمرة بصلة صغيرة مقطعة إلي أجزاء صغيرة
4 فصوص ثوم مفرية
1/2 ملعقة صغيرة بقدونس
2 كوب صلصة طماطم
500 جرام مكرونة إسباجتي
جبن باراميزان

* الطريقة:
- يخلط اللبن مع كسارة الخبز ويترك قليلاًً حتى تتشربه الكسارة ثم تصفي من اللبن الزائد مع الضغط عليها باليد للتخلص من أي لبن زائد عن الحاجة.
- يشوح البصل والفلفل الأحمر في زيت الزيتون فوق نار متوسطة الحرارة ويضاف إليهما الملح والفلفل، ويترك الخليط فوق النار لمدة 5 – 6 دقائق ثم يرفع من علي النار ويترك جانباً.
- يخلط اللحم البقري مع لحم الرومي ولبابه الخبز وخليط البصل والفلفل الأحمر و البيض وملعقتي بقدونس وجوزة الطيب، وملعقة ملح في إناء متوسط الحجم مستخدماًً اليدين في مزج المكونات حتى تصبح متماسكة ثم تشكل علي هيئة كرات صغيرة حوالي (12 كرة) ثم تترك قليلاً، ويمكن تجهيزها وحفظها في الثلاجة مسبقاً ً قبل تناولها.

- طريقة الإسباجتي والصوص:
- يسخن زيت الزيتون في إناء فوق النار ويشوح فيه البصل، ثم يضاف إليه اللحم مع التقليب باستمرار حتى لا تلتصق بسطح الإناء حتى تكتسب اللون البني.
- يضاف الثوم ويقلب لمدة دقيقتين، ثم البقدونس، وصلصة الطماطم وكمية البقدونس المتبقية والملح والفلفل.
- يترك الخليط حتى تمام الغليان بدون تغطيته مع التقليب المستمر حتى تمام نضج كرات اللحم.
- تسلق المكرونة الإسباجتى في ماء مغلي مملح مع مراعاة عدم نضجها كلية لمدة 8 – 10 دقائق.
- تصفي من الماء وتوضع في إناء مخصص لها.
- يصب خليط اللحم فوقها.
- ويغطي السطح بجبن الباراميزان.

* القيمة الغذائية/كوب إسباجتى مع كرتين من اللحم:
السعرات الحرارية = 590
إجمالي الدهون = 18جرام
الدهون المشبعة = 5جرام
البروتينات = 36جرام
إجمالي الكربوهيدرات = 69جرام
الألياف = 4جرام
الصوديوم (الأملاح) = 963ملجم
نسبة السعرات الحرارية من الدهون = 28%
نسبة السعرات الحرارية من البروتينات = 25%
نسبة السعرات الحرارية من الكربوهيدرات = 47%


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل اللازانيا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل اللازانيا

* وجبة صحية من النشويات (المكرونة):
* المقادير:
1/2 كيلو مكرونة لازانيا
كراث (كرات) مقطع إلي أجزاء صغيرة
1 ثمرة بصل صغيرة مقطعة إلي أجزاء صغيرة
فصان ثوم مفري
توفو (Tofu)
3 ملاعق كبيرة عصير ليمون
1 ملعقة صغيرة ملح
1/4 كوب خميرة (اختياري)
ملعقتان كبيرتان بروتين صويا
علبة صلصة طماطم
1/4 كوب جبن موتزاريلا

* تكفي هذة الوجبة = أربعة اشخاص.

* الطريقة:
- تسلق المكرونة في ماء مضافاً إليها الملح ثم تصفي من الماء وتترك جانباً بعد غسلها بالماء البارد.
- يخفق الكرات والبصل والثوم والتوفو وعصير الليمون والملح والخميرة وبروتين الصويا في الخلاط الكهربائى.
- تدهن الصينية المعدة لخبز اللازانيا بقليل من الزبد ثم توضع نصف كمية المكرونة وفوقها خليط التوفو.
- ثم توضع الكمية المتبقية من المكرونة.
- يوضع جبن الموتزاريلا ثم صلصة الطماطم.
- تخبز المكرونة فى الفرن من 35- 45 دقيقة أو عندما تظهر الفقاقيع علي سطح الجبن.

* القيمة الغذائية/المقدار:
إجمالى البروتينات = 23 جرام
البروتينات المستمدة من الصويا = 17 جرام
الكربوهيدرات = 38 جرام
الدهون = 7 جرام
الصوديوم (الأملاح) = 2057 ملجم
السعرات الحرارية = 314
الكوليسترول = 10 ملجم


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل لازانيا بالجمبرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لازانيا بالجمبرى

* وجبة صحية من النشويات (المكرونة):
* المقادير:
9 شرائح مكرونة لازانيا
1 ملعقة صغيرة زبد
1 كوب بصل مقطع إلي أجزاء صغيرة
1 بيضة مخفوقة
ملعقتان صغيرتان أوراق الريحان الجافة
1/2 ملعقة صغيرة ملح
1/8 ملعقة صغيرة فلفل أسود
1/3 كوب لبن
1/3 كوب خل
500 جرام من الجمبرى (حجم صغير)
1/4 كوب جبن بارميزان مبشور
1/2 كوب جبن شيدر
150 جرام من كريمة الجبن
1/2 1 كوب جبن أبيض (مقطع إلي مكعبات صغيرة)
250 جرام من حساء عش الغراب (مشرووم)

* الطريقة:
- تسلق شرائح اللازانيا في ماء مغلي مملح لمدة 8 - 10 دقائق بحيث تكون غير تامة النضج.
- تصفي في مصفاة وتغسل بماء بارد، ثم تفصل الشرائح عن بعضها حتى لا تلتصق ببعضها البعض.
- يصهر الزبد في إناء آخر فوق النار ويشوح البصل فوق نار ذات درجة حرارة متوسطة.
- يرفع الإناء من علي النار ثم تضاف كريمة الجبن والجبن الأبيض والبيض والريحان والملح والفلفل، تخلط جميع المكونات مع بعضها جيداً.
- يخلط الحساء واللبن والخل والجمبرى في إناء آخر.
- تدهن صينية بقليل من الزبد ثم توضع طبقة من شرائح اللازانيا (ثلاثة فقط).
- توضع 1/3 كمية البصل فوق شرائح اللازانيا، ثم 1/3 خليط الحساء وتكرر الطبقات مرة أخرى.
- يوضع فوق الطبقة النهائية جبن الشيدر والبارميزان.
- تخبز في الفرن لمدة 45 دقيقة بدون تغطيتها، حتى تظهر الفقاقيع علي سطحها.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 485
البروتينات = 33جرام
إجمالي الدهون = 25جرام
الصوديوم (الأملاح) = 1265ملجم
الكوليسترول = 200ملجم
الكربوهيدرات = 30جرام
الألياف = 2جرام


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بالبرجر، مكرونة، البرجر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالبرجر

* وجبة صحية من النشويات (المكرونة):
* المقادير:

500 جرام لحم بقرى خالى من الدهون (مقطع إلي شرائح)
1 بصلة مقطعة إلي أجزاء صغيرة
كرفس مقطع إلي أجزاء صغيرة
1/4 كوب صلصة طماطم
450 جرام طماطم مقطعة إلي أجزاء صغيرة
توابل
500 جرام مكرونة
فلفل حار
1 ملعقة صغيرة زيت زيتون
جبن مواتزاريلا

* الطريقة:

- يشوح اللحم والبصل والكرفس في الزيت لمدة 10 دقائق.
- تسلق المكرونة في ماء مملح (بحيث تكون غير تامة النضج)، ثم تصفى من الماء.
- تخلط صلصة الطماطم مع التوابل والفلفل الحار والطماطم ثم تضاف لشرائح اللحم.
- تضاف المكرونة لخليط اللحم مع التقليب جيداًً وتوضع في صينية لتخبز في الفرن لمدة 20 دقيقة، ثم يوضع علي السطح جبن المواتزاريلا.
- تقدم المكرونة ساخنة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 479
البروتينات = 22 جرام
إجمالي الدهون = 23 جرام
الصوديوم (الأملاح) = 539 ملجم
الكوليسترول = 101 ملجم
الكربوهيدرات = 47 جرام
الألياف = 4 جرام


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بالبروكلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالبروكلى

* وجبة صحية من النشويات (المكرونة):
* المقادير:
125 جرام أي نوع من أنواع المكرونة
1 كوب كريمة
ملعقتان صغيرتان زبد
3 جرام صلصة طماطم
1/2 ملعقة صغيرة ثوم مفري
1/4 كوب عش غراب طازج ومقطع إلي أجزاء صغيرة
1/2 كوب بروكلي مقطع إلي أجزاء صغيرة
ملح
فلفل
ملعقتان صغيرتان جبن موتزاريلا مبشور

* الطريقة:
- تسلق المكرونة في ماء مع إضافة الملح وتترك فوق النار حتى درجة الغليان (حتى تصبح المكرونة لينة).
- تصفي من الماء الساخن وتغسل بالماء البارد.
- تضاف الكريمة والزبد وصلصة الطماطم والثوم والبروكلي إلي المكرونة.
- يقلب الخليط جيداً حتى تمام نضج كافة المكونات.
- يضاف عش الغراب، ثم ترفع المكرونة من علي النار.
- يضاف جبن الموتزاريلا والملح والفلفل (حسب الحاجة).

* القيمة الغذائية/المقدار:
السعرات الحرارية = 749
البروتينات =13 جرام
إجمالي الدهون = 58 جرام
الصوديوم (الأملاح) = 349 ملجم
الكوليسترول = 198 ملجم
الكربوهيدرات = 47 جرام
الألياف = 3 جرام


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بالبسلة والتونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالبسلة والتونة

* وجبة صحية من النشويات (المكرونة):
* المقادير:
مكرونة
علبة تونة متوسطة الحجم (تقطع التونة إلى شرائح بعد تجفيفها)
1/2 كيلو بسلة خضراء مطبوخة
1/2 كوب بصل مقطع إلى شرائح
1/4 كوب بقدونس
2 ملعقة صغيرة خل أبيض
1 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل أسود
1 كوب أي نوع جبن (شيدر - موتزاريلا) مقطعة إلى شرائح

* الطريقة:
- تسلق المكرونة في قليل من الماء ثم تصفي من الماء بعد نضجها (نضج غير كامل).
- تخلط التونة مع البسلة والبصل والبقدونس في إناء ثم يترك جانباً.
- يمزج كل من الخل والملح والفلفل الأسود في إناء آخر لعمل صلصة الخل.
- يرفع خليط الخل فوق النار مع إضافة القليل من زيت الزيتون إليه ثم يترك لمدة 10 دقائق تقريباً.
- يضاف خليط البسلة إلي المكرونة ثم تضاف صلصة الخل ويقلب الخليط جيداً.
- يضاف الجبن بعد تمام النضج وتقدم المكرونة ساخنة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 369
الدهون = 5 جرام (نسبة السعرات الحرارية المستمدة من الدهون 12%)
البروتينات = 25 جرام
الكربوهيدرات = 22 ملجم
الصوديوم (الأملاح) = 577 ملجم


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بالتونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالتونة

* وجبة صحية من النشويات (المكرونة):
* المقادير:

500 جرام مكرونة
ملعقتان صغيرتان زيت زيتون
1/4 كوب بصل مقطع إلي أجزاء صغيرة
1/2 كوب كرفس مقطع إلي أجزاء صغيرة
1/2 كوب عش الغراب (مشرووم) مقطع إلي أجزاء صغيرة
350 جرام من شرائح جبن الشيدر
200 جرام من التونة مصفاه من الزيت
1/4 كوب لبن
1/4 ملعقة صغيرة ملح
فلفل أسود
1/4 كوب كسارة خبز

* الطريقة:

- تسلق المكرونة في ماء مملح (مع عدم تمام نضجها) ثم تصفيتها وغسلها بالماء البارد.
- يشوح البصل والفلفل الأحمر والأخضر في زيت الزيتون.
- يضاف الحساء والتونة،اللبن والملح، والفلفل فوق نار متوسطة الحرارة.
- تضاف المكرونة للخليط مع التقليب جيداً.
- يرفع الخليط من علي النار ثم تضاف كسارة الخبز، ويوضع في الفرن ويترك من 20 – 30 دقيقة حتى يكتسب اللون البنى.

* القيمة الغذائية/ المقدار:

 السعرات الحرارية = 365
البروتينات = 18 جرام
إجمالي الدهون = 11 جرام
الصوديوم (الأملاح) = 640 ملجم
الكوليسترول = 21 ملجم
الكربوهيدرات = 50 جرام
الألياف = 3 جرام


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالثوم

* وجبة صحية من النشويات (المكرونة):

* المقادير:

1 ملعقة صغيرة زيت زيتون

فصان ثوم مفريان

1 ملعقة صغيرة بقدونس مقطع إلي أجزاء صغيرة

1 ملعقة صغيرة ريحان طازج مقطع إلي أجزاء صغيرة

1 ملعقة صغيرة كراث

60 جرام سلامون مدخن مفرى (حوالى ثلاث ملاعق)

250 جرام مكرونة
ملح وفلفل

* الطريقة:

* - يوضع إناء ملئ بالماء المملح فوق النار لسلق المكرونة.

* - يوضع الزيت والثوم والبقدونس والريحان والكراث والسلامون في إناء ساخن آخر كبير يكفى لإضافة المكرونة علي باقى المكونات، مع تقليب الخليط جيدآ.

* - عندما يغلى الماء، تضاف المكرونة (يراعى عدم تمام نضجها).

* - تصفى من الماء، ثم تضاف إلي الإناء الآخر وتقلب مع المكونات جيدآ.

* - يضاف الملح والفلفل للتذوق.

* - تقسم المكرونة بين طبقين وتقدم وهى ساخنة.

* * تساوى هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 429

إجمالى الدهون = 11 جرام (1 جرام دهون مشبعة، 1 جرام دهون متعددة التشبع)

البروتينات = 20 جرام

الكربوهيدرات = 64 جرام

الكوليسترول = 140 ملجم

الصوديوم (الأملاح) = 255 ملجم


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بالليمون والعسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالليمون والعسل

* وجبة صحية من النشويات (المكرونة):
* المقادير:
3 أكواب حساء دجاج
1 كوب ماء
1/2 ملعقة صغيرة قشر ليمون مبشور
1/2 ملعقة عصير ليمون
1 ملعقة صغيرة عسل
1 ملعقة صغيرة ملح
قليل من الفلفل الأسود
1/2 كيلو أي نوع من أنواع المكرونة (مسلوقة)
شرائح من صدور الدجاج

* الطريقة:
- يخلط حساء الدجاج مع الماء وبشر الليمون وعصيره والملح والعسل والفلفل الأسود في إناء ثم يرفع فوق النار حتى تمام الغليان.
- تضاف شرائح الدجاج علي الخليط السابق ثم تهدأ درجة الحرارة ويغطي الإناء ويترك لمدة 15 دقيقة وحتى يقل الخليط السائل مع التقليب المستمر له.
- تضاف المكرونة ويغطي الإناء حتى تمام نضج الدجاج والمكرونة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 163
الدهون = 2 جرام (نسبة السعرات الحرارية المستمدة من الدهون 10%)
البروتينات = 12 جرام
المواد الكربوهيدراتية = 24 جرام
الكوليسترول = 18 ملجم
الصوديوم = 948 ملجم


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بصلصلة البصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بصلصلة البصل

* وجبة صحية من النشويات (المكرونة):
* المقادير:
250 جرام مكرونة ( أي نوع)

1 ثمرة بصل متوسطة الحجم مقطعة إلى حلقات
1 ثمرة جزر متوسطة الحجم مقطعة إلى شرائح (1/2 كوب)

1/4 كوب فلفل أحمر
1/4 كوب لبن منزوع الدسم

ملعقتان صغيرتان دقيق

ملعقتان صغيرتان خل

1 ملعقة صغيرة لحم دجاج مفري

1/4 ملعقة صغيرة ملح

1/8 ملعقة صغيرة فلفل أسود

ملعقتان صغيرتان جبن باراميزان مبشور

* الطريقة:

- تسلق المكرونة في ماء مغلي مملح (مراعاة عدم تمام نضجها).

- في إناء صغير، يخلط البصل والجزر والفلفل الأحمر والماء ويترك الخليط فوق نار متوسطة الحرارة لمدة 6 – 7 دقائق حتى تمام النضج مع التقليب من آن لآخر, ثم تهدأ النار.

- تخلط باقي المكونات في إناء آخر ما عدا جبن الباراميزان ثم تضاف لخليط البصل وتترك جميع المكونات لمدة 10 دقائق إضافية (أو حتى يغلظ قوام الصلصة).

- يرفع الإناء من على النار ثم يضاف جبن الباراميزان.

- تمزج المكرونة مع صلصلة البصل.

- تقدم المكرونة ساخنة.

* تساوي هذه الوجبة = 8 مقادير.

* يساوي المقدار الواحد = 1/2 كوب (125 جرام).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 118 (السعرات المستمدة من الدهون9%)
إجمالي الدهون = 1 جرام

الكربوهيدرات = 22 جرام

الدهون المشبعة = 1 جرام

الألياف = 2 جرام

الكوليسترول = 2 ملجم

السكريات = 4 جرام

الصوديوم = 231 ملجم

البروتينات = 5 جرام


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بفواكه البحر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بفواكه البحر

* وجبة صحية من النشويات (المكرونة):
* المقادير:
4 ملاعق زبد
1 بصلة كبيرة الحجم ومقطعة إلي أجزاء صغيرة
4 فصوص ثوم مفرية
3 ملاعق صغيرة دقيق
كوبان لبن
500 جرام مكرونة (أي نوع متاح)
125 جرام جمبري مقشر
300 جرام حساء عش الغراب (مشرووم)
125 جرام كاليماري (سبيط) مقطع إلي شرائح
8 شرائح سمك فيليه مقطعة إلي شرائح

* الطريقة:
- تسلق المكرونة في ماء مغلي مضاف إليه الملح من 8-10 دقائق بحيث تكون غير تامة النضج، ثم تصفي من الماء.
- يشوح البصل في الزبد فوق النار ثم يضاف إليه الثوم.
- يضاف الدقيق للبصل والثوم مع التقليب جيداً.
- يضاف اللبن تدريجياً، ثم حساء عش الغراب مع التقليب المستمر.
- يضاف الجمبري والكاليماري وشرائح السمك الفيليه ويترك فوق النار لمدة 20 دقيقة (حتى تمام نضج فواكه البحر).
- يصب الخليط فوق المكرونة ويقدم ساخناً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 753
البروتينات = 35 جرام
إجمالي الدهون = 23 جرام
الكوليسترول = 109 ملجم
الصوديوم (الأملاح) = 880 ملجم
الكربوهيدرات = 102 جرام
الألياف = 5 جرام


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، طريقة عمل نودلز بالتونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل نودلز بالتونة

* وجبة صحية من النشويات (المكرونة):
* المقادير:

120 جرام مكرونة نودلز

1/3 كوب مشرو وم (عش الغراب) مقطع إلى شرائح

1/2 كوب بصل مقطع إلى أجزاء صغيرة

1/3 كوب كرفس مقطع إلى أجزاء صغيرة

1 ملعقة صغيرة سمن نباتي

1 كوب زبادي منزوع الدسم

1 ملعقة صغيرة دقيق

1/4 ملعقة صغيرة بقدونس

1/4 ملعقة صغيرة زعتر

1/4 ملعقة صغيرة ملح (اختياري)

1/2 ملعقة صغيرة فلفل أبيض

1 ملعقة صغيرة عصير ليمون

1/2 كوب مكرونة (أي نوع آخر بجانب النودلز)

علبة تونة صغيرة

ورقة كستناء

* الطريقة:

- تسلق المكرونة النودلز في ماء مغلي مملح فوق نار متوسطة الحرارة (مراعاة عدم نضجها كلية).

- يشوح البصل وعش الغراب والكرفس في السمن.

- تخلط النودلز مع الخضراوات والتونة في صينية مدهونة بقليل من الزبد.

- يخلط الزبادي والدقيق والبقدونس والزعتر والملح والفلفل وعصير الليمون.

- تضاف لخليط التونة، ثم يوضع النوع الآخر من المكرونة كطبقة نهائية .

- تخبز المكرونة في الفرن لمدة 30 دقيقة أو حتى تظهر الفقاقيع على السطح.

* تساوى هذه الوجبة = أربعة مقادير (بما يعادل 1/2 كوب لكل مقدار).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 206.

الكربوهيدرات = 20 جرام

البروتينات = 16 جرام

الدهون = 7 جرام

الكوليسترول = 25 ملجم

الصوديوم = 289 ملجم

البوتاسيوم = 327 ملجم

الفوسفور = 192 ملجم


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، مكرونة بالكرنب علي الطريقة المجرية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مكرونة بالكرنب علي الطريقة المجرية

* وجبة صحية من النشويات (المكرونة):
* المقادير:

ملعقتان صغيرتان زيت زيتون
ثمرتان بصل متوسطة الحجم مقطعة إلي شرائح
فصان ثوم مفرى
60 جرام كرفس
480 جرام لحم بقرى خالى من الدهون (مقطع إلي شرائح)
1 ملعقة صغيرة دقيق
1/2 1 كوب حساء
ثمرتان طماطم مقطعة إلي مكعبات صغيرة
240جرام كرنب مقطع إلي شرائح
1/2 ملعقة صغيرة كرويا
فلفل و ملح
240جرام مكرونة

* الطريقة:

- يشوح البصل، الثوم، الكرفس في ملعقة من زيت الزيتون لمدة خمس دقائق مع التقليب المستمر.
- ترفع درجة حرارة الموقد وتضاف شرائح اللحم مع التقليب علي كلا الجانبين لمدة خمس دقائق.
- يضاف الدقيق والملعقة المتبقية من زيت الزيتون مع التقليب.
- يضاف الحساء مع تغطية الإناء وتركه لمدة ساعة تقريبآ فوق النار.
- ثم تضاف الطماطم، الكرنب، الكرويا، الفلفل والملح مع تغطيته وتركه فوق النار حتى تمام نضجه.
- تسلق المكرونة في ماء مغلى مملح ثم تصفى من الماء.
- توضع في منتصف خليط اللحم وتقدم ساخنة.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 457 (12 % مستمدة من الدهون)
البروتينات = 12 جرام
الصوديوم (الأملاح) = 86 ملجم
الكربوهيدرات = 58 جرام
الألياف = 6 جرام
الكوليسترول = 77 ملجم
إجمالى الدهون = 6 جرام (1و2 جرام دهون مشبعة)


وجبة صحية، أطباق رئيسية، النشويات، المكرونة، نودلز، طريقة عمل نودلز بعصير الخضراوات

طريقة عمل نودلز بعصير الخضروات

* وجبة صحية من النشويات (المكرونة):
* المقادير:

4 أكواب مكرونة نودلز صغيرة

1/3 كوب خل

1/3 كوب عصير خضراوات (جزر- طماطم- خيار ... الخ)

1/4 كوب ماء

ملعقتان صغيرتان دقيق

1/4 ملعقة صغيرة ملح

1/4 ملعقة صغيرة فلفل

كوبان عش الغراب (مشرووم) مقطع إلى أجزاء صغيرة

1 كوب بصل مقطع إلى أجزاء صغيرة

1/3 كوب كريمة

بقدونس

60 جرام لحم بقري مقطع إلى مكعبات صغيرة

* الطريقة:

- تسلق النودلز في ماء مغلي مملح (مراعاة عدم تمام نضجها كلية).

- يخلط الخل وعصير الخضراوات والماء والدقيق والملح والفلفل ثم يترك جانباً.

- تخلط قطع اللحم مع عش الغراب وتشوح فوق نار متوسطة الحرارة لمدة 10 دقائق تقريباً (أو حتى يختفي اللون الأحمر من اللحم ويتحول إلى اللون البني) مع التقليب المستمر.

- يضاف الخل ويترك الخليط حتى يغلظ قوام الصلصة.

- يرفع الإناء من على النار ثم توضع الكريمة.

-يوضع اللحم فوق النودلز ثم يزين بالبقدونس.

* تساوي هذه الوجبة = ستة مقادير.

* يساوي المقدار الواحد = 1/2 1 كوب ( 348 جرام).

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 410 ( السعرات المستمدة من الدهون 60%)

إجمالي الدهون = 7 جرام

الكربوهيدرات = 55 جرام

الدهون المشبعة = 2.5 جرام

الألياف = 3 جرام

الكوليسترول = 55 ملجم

السكريات = 5 جرام

الصوديوم = 280 ملجم

البروتينات = 28 جرام


وجبة صحية، أطباق رئيسية، خضراروات، طريقة عمل قرع محشو بلحم الرومي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل قرع محشو بلحم الرومي

* وجبة صحية من الخضراوات:
* المقادير:
1 ثمرة قرع صغيرة مقسومة إلي نصفين (مع نزع البزر)
1 ملعقة صغيرة زيت زيتون
1/2 كوب بصل مقطع إلي أجزاء صغيرة
3 فصوص ثوم مفري
ثمرتان فلفل أخضر مقطعة إلي أجزاء صغيرة
400 جرام من لحم الرومي الأبيض (مفرى)
كوبان عصير طماطم
ملعقتان صغيرتان فلفل أحمر
ملعقتان صغيرتان بقدونس مقطع إلي أجزاء صغيرة
ملعقتان صغيرتان ريحان

* الطريقة:
- يخبز القرع بعد تنظيفه في الفرن في إناء بدون تغطيته من 45- 60 دقيقة.
- يخرج من الفرن ويترك ليبرد.
- يسخن زيت الزيتون في إناء فوق درجة حرارة متوسطة، ثم يحمر البصل والثوم في الزيت لمدة دقيقتين.
- يضاف لحم الرومي المفري مع التقليب المستمر لمدة أربعة دقائق.
- يضاف عصير الطماطم ويترك حتى درجة الغليان.
- تخفض درجة الحرارة، ويترك الخليط فوق النار لمدة 20 دقيقة حتى نضج اللحم.
- يضاف الريحان، الفلفل الأحمر، البقدونس مع التقليب لمدة خمس دقائق تقريباً.
- يدفأ القرع في الميكروويف من 2-3 دقائق مع تغطيته.
- ثم يوضع في تجويف القرع لحم الرومي ويقدم ساخناً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 156
البروتينات =11 جرام
إجمالي الدهون = 8 جرام
الصوديوم (الأملاح) = 98 ملجم
الكوليسترول = 44 ملجم
الكربوهيدرات = 11 جرام
الألياف = 1 جرام


وجبة صحية، أطباق رئيسية، خضراوات، طريقة عمل باذنجان بالزبادي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل باذنجان بالزبادي

* وجبة صحية من الخضراوات:
* المقادير:
ثمرتان باذنجان كبير الحجم
1/2 ملعقة صغيرة كركم
1/2 ملعقة صغيرة فلفل حار
ملعقتان كبيرتان زيت متعدد التشبع
ثمرتان فلفل أخضر مقطعة إلي شرائح
ثمرتان بصل مقطعة إلي شرائح
6 فصوص ثوم مفرية (مع إضافة ملعقة صغيرة من الملح عليه)
ملعقتان صغيرتان زنجبيل
1 ملعقة صغيرة مستردة
1/4 كوب خل
1 ملعقة صغيرة سكر
1/2 كوب زبادي منزوع الدسم

* الطريقة:
- يقطع الباذنجان إلي مكعبات، يوضع عليه 1/2 ملعقة من كل من الملح والكركم والفلفل الحار.
- تسخن ملعقة من الزيت في إناء فوق نار متوسطة الحرارة.
- تقلي مكعبات الباذنجان وتقلب جيداً حتى تكتسب اللون البني، تصفي مكعبات الباذنجان من الزيت الزائد علي مناشف ورقية.
- تشوح شرائح البصل والفلفل والثوم والزنجبيل في الملعقة المتبقية من الزيت ثم تضاف للباذنجان.
- يعد صوص الزبادي بخلط الكركم والفلفل الحار والمستردة والخل والسكر والزبادي جيداً قبل تقديم الباذنجان مباشرة.
- يصب الصوص فوق الباذنجان مع التقليب بشوكة.

* تكفي هذه الوجبة = ستة أشخاص.

* القيمة الغذائية/المقدار:
الدهون = 6 جرام
الكربوهيدرات = 9 جرام
البروتينات = 5 جرام
الكوليسترول = -----
الصوديوم = 334 ملجم
الدهون المشبعة = -----
الألياف = -----


وجبة صحية، أطباق رئيسية، خضراوات، طريقة عمل باميا باللحم، باميا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل باميا باللحم

* وجبة صحية من الخضراوات:
* المقادير:

1/2 كيلو باميا
6 ملاعق صغيرة زيت عباد الشمس
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
6 ثمرات طماطم (يتم تقشيرها وتقطيعها إلي أجزاء صغيرة)
لحم بقري مفري
1 كوب حساء
فصان ثوم مفري
1 ملعقة ثوم مفري
1 ملعقة صغيرة ملح
3 ملاعق صغيرة زبادي منزوع الدسم
3 ملاعق صغيرة كريمة
1/2 ملعقة صغيرة فلفل أبيض
1 ثمرة طماطم مقطعة إلي شرائح رقيقة
1 ليمونة مقطعة إلي شرائح رقيقة

* الطريقة:

- يقلم الجزء العلوي من الباميا بعد غسلها وتجفيفها من الماء.
- تسخن 3 ملاعق من زيت عباد الشمس في إناء فوق نار متوسطة الحرارة.
- تضاف الباميا وتشوح لمدة 6 دقائق.
- ترفع الباميا من علي النار وتوضع علي منشفة ورقية للتخلص من الزيت الزائد عن الحاجة، مع التخلص من الزيت وينظف الإناء بمنشفة ورقية.
- تسخن ملعقتي من زيت عباد الشمس مرة أخرى في نفس الإناء.
- يشوح البصل والطماطم في الزيت، ثم يضاف إليهما اللحم المفري مع التقليب المستمر من وقت لآخر حتى يكتسب اللحم اللون البني.
- يضاف الحساء ويترك الخليط حتى تمام الغليان.
- يضاف الثوم والملح، ويترك فوق النار لمدة أخرى حتى يقل منسوب الحساء (يتبخر).
- يدفأ الفرن قليلاً قبل وضع الباميا.
- تدهن صينية بقليل من الزيت.
- يخلط الزبادي والكريمة والفلفل الأبيض مع اللحم المفري مع التقليب حتى تمام الامتزاج.
- يوضع نصف خليط اللحم في الصينية المعدة للباميا، ثم توضع الباميا وفوقها الكمية المتبقية من اللحم.
- يوضع علي السطح الملعقة المتبقية من الزيت.
- تخبز في الفرن لمدة 50 – 60 دقيقة.
- تزين بشرائح الطماطم والليمون.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 547 (السعرات الحرارية المستمدة من الدهون 356)
إجمالي الدهون = 39.6 جرام
الدهون المشبعة = 14 جرام
الكوليسترول = 99 ملجم
الصوديوم (الأملاح) = 1081 ملجم
البوتاسيوم = 1301 ملجم
إجمالي الكربوهيدرات = 25.5 جرام
الألياف = 8.5 جرام
البروتينات = 27.7 جرام
الحديد = 5 ملجم
الماغنسيوم = 129 ملجم
الكالسيوم = 204.5 ملجم
فيتامين (ج) = 83 ملجم
فيتامين (ب6) = 1 ملجم
فيتامين (أ) = 2164 ميكروجرام
فيتامين (ب12) = 3 ميكروجرام
فيتامين (هـ) = 4 ميكروجرام


وجبة صحية، أطباق رئيسية، خضراوات، طريقة عمل بطاطس محشوة بالقرع والجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بطاطس محشوة بالقرع والجزر

* وجبة صحية من الخضراوات:
* المقادير:
4 ثمرات بطاطس
3 ثمرات جزر
عودان كرفس
1 ثمرة بصل متوسطة الحجم
1 ثمرة قرع كبيرة
بروكلى (نوعاً من أنواع القرنبيط)
1 ملعقة صغيرة زيت
1/2 كوب لبن صويا أو لبن منزوع الدسم
1 ملعقة صغيرة ثوم مفرى
1/2 ملعقة صغيرة ملح

* الطريقة:
- يقشر الجزر ويقطع إلى أجزاء صغيرة، كما يقطع الكرفس والبصل.
- يحمر كل من الجزر والكرفس والبصل والزيت ثم يغطى الخليط ويترك قليلا فوق النار بحيث لا ينضج كلية.
- يغسل البروكلى ويقطع إلى أجزاء صغيرة مع ترك جزء من الساق في الزهرة، ويترك جانبا لحين استخدامه.
- يطهى القرع في قليل من الزيت ويضاف إليه اللبن والثوم والملح.
- تقشر البطاطس مع عمل تجويف بها وتشوح في قليل من الزيت فوق النار.
- يضاف خليط الجزر إلى خليط القرع ويتم مزجهما جيدا حتى يصبح الخليط لينا.
- تحشى البطاطس بهذا الخليط ثم تغطى بالبروكلى.
- توضع في فرن درجة حرارته 350 تقريباً لمدة نصف ساعة (ويغطى سطح البطاطس بورق الألومنيوم حتى لا يجف البروكلى).

* القيمة الغذائية/المقدار:
السعرات الحرارية = 208
الدهون = 2.4 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 120 ملجم


وجبة صحية، أطباق رئيسية، خضراوات، طريقة عمل خرشوف بعش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خرشوف بعش الغراب

* وجبة صحية من الخضراوات:
* المقادير:

350 جرام قلب خرشوف

1 ملعقة صغيرة زيت زيتون

1/2 ثمرة بصل مقطع إلى أجزاء صغيرة

فصان ثوم مفريان

3 أكواب عش غراب (مشروم) مقطع إلى شرائح

1 ملعقة صغيرة ريحان

1/2 ملعقة صغيرة بقدونس

ملح وفلفل

1 ملعقة صغيرة عصير ليمون

1 ملعقة صغيرة خل

1 ملعقة صغيرة لبابة خبز محمصة

* الطريقة:

- يسخن زيت الزيتون فى إناء فوق نار متوسطة الحرارة، يشوح البصل والثوم فى زيت الزيتون مع التقليب المستمر لمدة ثلاث دقائق.

- يضاف عش الغراب والتوابل ثم عصير الليمون والخل مع التقليب المستمر.

- يرفع الإناء من فوق النار ثم تضاف لبابة الخبز.

- يصب خليط عش الغراب فوق الخرشوف.

- يوضع الخليط فى صينية بدون تغطية ثم يخبز فى الفرن لمدة نصف ساعة تقريباً.

* تساوى هذه الوجبة= ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 51

الدهون =1جرام

الكوليسترول = -----

الصوديوم = 76 ملجم

الكربوهيدرات = 9 جرام


وجبة صحية، أطباق رئيسية، خضراوات، طريقة عمل كرنب بالكمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كرنب بالكمون

* وجبة صحية من الخضراوات (الكرنب):
* المقادير:

500 جرام من البصل الأحمر مقشر ومقطع أجزاء صغيرة
ثمرتان كرنب صغيرة (تفصل أوراقها وتقطع إلي نصفين)
ثمرتان كوسة صغيرتان الحجم تقطع إلي حلقات صغيرة
ملعقتان صغيرتان زيت زيتون
ملعقة صغيرة كمون
ملح وفلفل

* الطريقة:

- تخلط جميع المكونات مع بعضها وتقلب جيداً.
- تلف جميع المكونات في ورق ألومنيوم (فويل).
- تخبز في الفرن لمدة 40 دقيقة.
- ثم تقدم ساخنة بعد خروجها من الفرن.

*القيمة الغذائية/المقدار:

السعرات الحرارية = 83
إجمالي الدهون = 4 جرام
الدهون المشبعة = -----
البروتينات = 3 جرام
إجمالي الكربوهيدرات = 11 جرام
الألياف = 3 جرام
الصوديوم (الأملاح) = 133 ملجم
نسبة السعرات الحرارية من الدهون = 37 %
السعرات الحرارية من البروتينات = 13 %
السعرات الحرارية من الكربوهيدرات = 50 %


وجبة صحية، أطباق رئيسية، خضراوات، عش الغراب، طريقة عمل عش الغراب المشوي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عش الغراب المشوى

* وجبة صحية من الخضراوات:
* المقادير:

480 جرام عش الغراب (مشرووم)
زبد
1/4 ملعقة صغيرة ملح (اختيارى)
فلفل

* الطريقة:
- يتبل عش الغراب بالملح والفلفل.
- يلف فى ورق الألومنيوم (فويل) بعد دهنه بالزبد.
- يخبز عش الغراب في الفرن لمدة 15 دقيقة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 19
البروتينات = 2 جرام
الصوديوم (الأملاح) = 3 ملجم
الكربوهيدرات = 4 جرام
الألياف = 1 جرام
إجمالى الدهون = -----
الكوليسترول = -----


وجبة صحية، أطباق رئيسية، دجاج , طريقة عمل كباب الدجاج بالقرع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كباب
الدجاج بالقرع

* وجبة صحية من اللحوم (الدجاج):
* المقادير:

3/4كوب عسل

3/4 كوب خل

(1/2) 1 ملعقة صغيرة مستردة

350 جرام من صدور الدجاج المخلية المقطعة إلى مكعبات صغيرة

ملعقتان صغيرتان نشا مذابة في ملعقتي ماء

1/2 ثمرة فلفل أخضر مقطعة إلى أجزاء صغيرة

1/2 ثمرة فلفل أحمر مقطعة إلى أجزاء صغيرة

1 ثمرة قرع صغيرة الحجم مقطعة إلى شرائح صغيرة

ثمرتان بصل متوسطتين الحجم ومقطعتان إلى أجزاء صغيرة

8 ثمرة عش غراب (مشرووم)

* الطريقة:

- يخلط العسل والخل جيداً في إناء.

- يخلط 1/3 خليط العسل مع الدجاج.

- يغطى إناء الدجاج بالبلاستيك، ثم يوضع في الثلاجة لمدة 30 دقيقة مع التقليب من آن لآخر.

- يخلط المتبقي من خليط العسل مع النشا ويرفع فوق نار متوسطة الحرارة من 4-8 دقائق حتى يغلظ القوام.

- تغمس قطع الدجاج في خليط العسل والنشا.

- توضع قطع الدجاج على سيخ الشواية ويوضع معها الفلفل الأحمر والأخضر والقرع والبصل.

- تقدم وهي ساخنة بعد نضجها.

* تساوي هذه الوجبة = أربعة مقادير.

* يساوي المقدار الواحد منها = قطعتان من الكباب (288 جرام).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 276 (السعرات المستمدة من الدهون = 32)

إجمالي الدهون = 4 جرام

الكربوهيدرات = 39 جرام

الدهون المشبعة = 1 جرام

الألياف = 2 جرام

الكوليسترول = 60 ملجم

السكريات = 32 جرام

الصوديوم = 131 ملجم

البروتينات = 25 جرام


وجبة صحية، أطباق رئيسية، دجاج، طريقة عمل شرائح الدجاج بجبن الباراميزان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح الدجاج
بجبن الباراميزان

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
3/4 1 كوب لبابة خبز محمصة

1/4 كوب جبن بارميزان مبشور

3 ملاعق صغيرة زبد

1/4 كوب لبن رائب قليل الدسم

1/4 ملعقة صغيرة فلفل

1/4 ملعقة صغيرة ملح

500 جرام من صدور الدجاج المخلية والمنزوعة الجلد (شريحتان)

* الطريقة:

- تكسر لبابة الخبز المحمصة إلى أجزاء صغيرة ثم توضع في كيس بلاستيك، ويضاف إليها البارميزان المبشور.

- يصهر الزبد في إناء فوق نار متوسطة الحرارة.

- يضاف إلى الزبد اللبن الرائب والملح والفلفل مع التقليب المستمر.

- تقطع شرائح الدجاج إلى قطع صغيرة حوالي 8 شرائح.

- توضع بعد ذلك في اللبن الرائب، وبعدها في الكيس البلاستيك الذي يوجد به لبابة الخبز.

- يهز الكيس جيداً بمحتوياته حتى تغطي شرائح الدجاج.

- تخبز شرائح الدجاج في الفرن بعد وضعها في صينية لمدة خمس دقائق، ثم تقلب على الناحية الأخرى وتترك لمدة خمس دقائق أخرى.

- تقدم الشرائح وهي ساخنة مع مايقع اختيارك عليه من الصلصات.

* يساوي المقدار الواحد = أربعة شرائح بعد تقطيعها.

* القمية الغذائية/المقدار:

السعرات الحرارية = 38
البروتينات = 30 جرام

الكربوهيدرات = 19 جرام

إجمالي الدهون = 16 جرام

الدهون المشبعة = 5 جرام

دهون متعددة التشبع = 4 جرام

دهون أحادية التشبع = 6 جرام

الكوليسترول = 668 ملجم

الكالسيوم = 134 ملجم


وجبة صحية، أطباق رئيسية، دجاج، طريقة عمل صدور الدجاج بالزنجبيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صدور الدجاج بالزنجبيل

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
زبد أو زيت خضراوات للدهان

4 أكواب قمح (يتم طحنها بحيث لا تكون بودرة)

1/2 ملعقة صغيرة ثوم مفري (اختياري)

1 ملعقة صغيرة زنجبيل

1 ملعقة صغيرة زيت زيتون

1/4 ملعقة صغيرة ملح (اختياري)

فلفل

12 شريحة من صدور الدجاج مخلية ومنزوعة الجلد

* الطريقة:

- تخلط كسارة القمح مع الثوم وصدور الدجاج.

- يخلط الزنجبيل وزيت الزيتون والملح والفلفل في إناء صغير.

- ثم تتبل صدور الدجاج جيداً بالخليطين السابقين على كلا الجانبين بعد إضافتهما لبعضهما البعض.

- تدهن صدور الدجاج بزيت الخضراوات.

- تلف في ورق الألومنيوم.

- تخبز في الفرن لمدة 45-60 دقيقة حتى تمام نضج الدجاج.

* تساوي هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 235

البروتينات = 20 جرام

الكربوهيدرات = 15 جرام

إجمالي الدهون = 6 جرام

الدهون المشبعة = 2 جرام

الدهون متعددة التشبع = 2 جرام

الدهون أحادية التشبع = 2 جرام

الكوليسترول = 77 ملجم

الصوديوم = 206 ملجم


وجبة صحية، أطباق رئيسية، لحم أرانب، طريقة عمل لحم الأرانب بالرمان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الأرانب بالرمان

* وجبة صحية من اللحوم (لحم الأرانب):
* المقادير:
960 جرام من لحم الأرانب مقطعة إلي ستة أجزاء
1 ملعقة صغيرة زيت زيتون
90 جرام لحم بقرى مفرى
3 أعواد كراث مقطع إلي أجزاء صغيرة
ملعقتان صغيرتان روزمارى
1 كوب حساء دجاج
1/4 كوب خل
1 ثمرة رمان
روزمارى للتجميل (اختيارى)

* الطريقة:
- يشوح اللحم المفرى في زيت الزيتون لمدة خمس دقائق مع التقليب المستمر.
- يضاف الكراث إلي اللحم مع التقليب لمدة أربعة دقائق.
- يرفع اللحم المفرى والكراث من الإناء ويوضع في طبق جانبآ.
- تشوح قطع لحم الأرانب مكان اللحم المفرى علي كلا الجانبين حتى تكتسب اللون البنى.
- ترص شرائح اللحم في صينية ويوضع فوقها خليط اللحم المفرى والروزمارى.
- يضاف الحساء ثم تغطى الصينية بورق الألومنيوم من 50- 60 دقيقة حتى تمام نضج اللحم.
- يرص اللحم في طبق ويترك جانبآ مع تغطيته حتى يظل ساخنآ.
- يوضع الخل في إناء فوق نار متوسطة الحرارة حتى يقل منسوبه ثم يضاف حب الرمان حتى يصبح لينآ.
- يصب صوص الرمان فوق شرائح لحم الأرانب مع التجميل بالروزمارى الطازج.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 209 (39 % مستمدة من الدهون)
البروتينات = 27 جرام
الصوديوم (الأملاح) = 146 ملجم
الكربوهيدرات = 3 جرام
الألياف = نسبة ضئيلة
الكوليسترول = 75 ملجم
إجمالى الدهون = 9 جرام (3.4 جرام دهون مشبعة)


وجبة صحية، أطباق رئيسية، لحم بقرى، طريقة عمل شرائح اللحم البقرى بالكمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح اللحم
البقرى بالكمون

* وجبة صحية من اللحوم (اللحم البقرى):
* المقادير:
ملعقتان صغيرتان زيت زيتون
500 جرام جرام شرائح لحم بقرى
200 جرام صلصة طماطم
300 جرام حساء (لحم بقرى)
1/2 كوب ماء
فصان ثوم مفرى
1 ملعقة صغيرة فلفل أحمر حار
1/2 ملعقة صغيرة كمون
1/2 ملعقة صغيرة فلفل أسود
ملح
ملعقتان صغيرتان نشا

* الطريقة:

- تشوح شرائح اللحم البقرى في الزيت فوق نار متوسطة الحرارة حتى تكتسب اللون البنى.
- تضاف صلصة الطماطم والحساء والماء.
- يضاف الثوم والملح والفلفل.
- تخفض درجة حرارة الموقد، ويترك الخليط فوق النار حتى تمام نضج اللحم.
- يذاب النشا في قليل من الماء، ويضاف إلي اللحم مع التقليب لمدة خمس دقائق.
- يرفع اللحم من علي النار ويقدم ساخناً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 380
البروتينات = 23 جرام
إجمالي الدهون = 29 جرام
الصوديوم (لأملاح) = 483 ملجم
الكوليسترول = 76 ملجم
الكربوهيدرات = 7 جرام
الألياف = 1 جرام


وجبة صحية، أطباق رئيسية، لحم بقرى، طريقة عمل شرائح اللحم بالفاصوليا الخضراء، اللحوم، اللحم، شرائح اللحم، الفاصوليا الخضراء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح
اللحم بالفاصوليا الخضراء

* وجبة صحية من اللحوم:
* المقادير:

ملعقتان صغيرتان صوص صويا
1 ملعقة صغيرة خل
1 ملعقة صغيرة نشا
1/2 ملعقة صغيرة ملح
250 جرام من اللحم البقري مقطع إلي شرائح
1 ملعقة صغيرة زيت خضراوات (أو أي نوع من أنواع الزيوت)
1/2 كيلو فاصوليا خضراء (يتم تنظيفها وتقطيعها إلي أجزاء صغيرة)

* الطريقة:

- يخفق صوص الصويا مع الخل والنشا والملح في إناء حتى تمام الامتزاج.
- يوضع هذا الخليط علي شرائح اللحم لمدة نصف ساعة علي الأقل، أو لعدة ساعات في الثلاجة.
- تخرج من الثلاجة، يسخن الزيت في إناء فوق نار ذات درجة حرارة متوسطة يحمر اللحم بمفرده في الزيت (لا يوضع معه صوص الصويا) مع تقليبه علي كلا الجانبين لمدة عشر دقائق حتى يكتسب اللون البني.
- يضاف الماء وخليط صوص الصويا مع التقليب جيداً.
- تضاف الفاصوليا مع تقليبها مع الخليط جيداً.
- يغطي الإناء ويترك فوق النار حتى تمام نضج اللحم والفاصوليا، مع التقليب من آن لآخر.
- يقدم اللحم ساخناً مع أرز أو مكرونة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 160
الدهون = 7 جرام
الكوليسترول = 40 ملجم
الصوديوم (الأملاح) = 830 ملجم


وجبة صحية، أطباق رئيسية، لحم ضأن، طريقة عمل برجر بلحم الضأن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل برجر بلحم الضأن

* وجبة صحية من اللحوم (الضأن):
* المقادير:

1/2 كيلو لحم ضأن مفري
ملعقتان صغيرتان من أوراق النعناع الطازج مقطعة إلي أجزاء صغيرة
1 ملعقة صغيرة ثوم مقطع إلي أجزاء صغيرة
1 ملعقة صغيرة خل
1 ملعقة صغيرة كمون
1/4 ملعقة صغيرة فلفل حلو
1/2 ملعقة صغيرة فلفل أحمر
1/2 ملعقة صغيرة ملح
1/2 ملعقة صغيرة فلفل أسود
4 شرائح من خبز التوست
125 جرام من شرائح جبن الشيدر (أو أي نوع آخر)
1 ملعقة صغيرة مولاس (عسل)
ملعقتان صغيرتان صغيرة زيت زيتون

* الطريقة:

- يخلط اللحم مع النعناع والثوم وزيت الزيتون.
- ثم يضاف الخل والمولاس.
- يتبل الخليط بالكمون والفلفل الحلو والأحمر والأسود والملح، تخلط جميع المكونات جيداً.
- يشكل اللحم علي هيئة فطائر صغيرة.
- يشوي البرجر علي الشواية لمدة خمس دقائق تقريباً مع تقليبه علي كلا الجانبين.
- توضع قطعة البرجر بين شريحتين من خبز التوست. ثم توضع شريحة الجبن فوقها.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 482
البروتينات = 23 جرام
إجمالي الدهون = 26 جرام
الصوديوم (الأملاح) = 986 ملجم
الكوليسترول = 82 ملجم
الكربوهيدرات = 39 جرام
الألياف = 3 جرام


وجبة صحية، أطباق رئيسية، نشويات، أرز، طريقة عمل أرز باللوز المحمص

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز باللوز المحمص

* وجبة صحية من النشويات (الأرز):
* المقادير:

3 ملاعق صغيرة لوز محمص
ملعقتان صغيرتان زبد أو أي نوع من أنواع الزيوت
1/2 1 كوب أرز بسماتي
3 أكواب حساء دجاج
1/4 ملعقة صغيرة ملح
1/8 ملعقة صغيرة فلفل أسود

* الطريقة:
- يصهر الزبد في إناء فوق نار ذات درجة حرارة متوسطة.
- يشوح الأرز واللوز في الزبد لمدة 5 دقائق مع التقليب المستمر.
- يضاف الحساء والملح والفلفل للأرز ويترك حتى تمام الغليان.
- يغطي الإناء ثم تخفض درجة حرارة الموقد بعد امتصاص الحساء لمدة 25 دقيقة تقريبا.ً
- يرفع الإناء من علي النار ويترك ليهدأ مع عدم نزع الغطاء لمدة عشر دقائق قبل تقديمه.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 196
الدهون = 5 جرام
الكوليسترول = 5.5 ملجم
الصوديوم (الأملاح) = 148 ملجم


وجبة صحية، أطباق رئيسية، نشويات، أرز، طريقة عمل أرز بصوص البرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بصوص البرتقال

* وجبة صحية من النشويات (الأرز):
* المقادير:

1/2 4 كوب ماء

كوبان أرز بنى

قطعة واحدة صغيرة من الزنجبيل الطازج

1 ثمرة بروكلى

3 ملاعق زيت زيتون

6 فصوص ثوم كبيرة مفرية

1 ثمرة فلفل أحمر مقطعة

ملح وفلفل

1/4 كوب خل

1/2 كوب عصير برتقال طازج (حوالى نصف برتقالة كبيرة)

ملعقتان صغيرتان عسل

1 ملعقة صغيرة فانيليا

1/8 ملعقة صغيرة فلفل أحمر حار جاف

1ملعقة صغيرة نشا

* الطريقة:

* - يغلى الماء في إناء فوق نار عالية الحرارة ثم يضاف الأرز البنى والزنجبيل والفلفل والملح مع التقليب الجيد.

* - تخفض درجة حرارة الموقد قليلآ ويترك الخليط لمدة 45 دقيقة حتى تمام نضج الأرز.

* - يقطع البروكلى مع فصل السيقان عن الزهور بحيث يتبقى مع الزهرة جزء صغير.

* - توضع السيقان في إناء بينما توضع الزهور في إناء آخر مع تقطيعها.

* - يسخن زيت الزيتون في إناء كبير عميق فوق نار متوسطة الحرارة، ثم يضاف الثوم والفلفل وسيقان البروكلى مع إضافة الملح والفلفل يترك الخليط فوق النار لمدة 15 دقيقة مع التقليب المستمر.

* - تضاف زهور البروكلى مع التقليب من آن لآخر ويترك من 7-10 دقائق فوق النار حتى يصبح البروكلى لين ومقرمش في نفس الوقت.

* - يخلط الخل مع عصير البرتقال والعسل والفانيليا والفلفل الحار في إناء صغير. ثم يخفق معهم النشا حتى تمتزج المكونات جيدآ.

* - يضاف إلي الخل الملح والفلفل ثم يصب علي خليط البروكلى ويترك فوق النار لمدة خمس دقائق حتى يغلظ القوام.

* - يقدم البروكلى والصوص علي طبق مع الأرز لكن بشكل منفصل.

* * تساوى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 347 (20 % مستمدة من الدهون)

إجمالى الدهون = 9 جرام

البروتينات = 9 جرام

الكربوهيدرات = 67 جرام

الكوليسترول = -----

الصوديوم (الأملاح) = 38 ملجم

الألياف = 6 جرام


وجبة صحية، أطباق رئيسية، نشويات، مكرونة، لازانيا، طريقة عمل لازانيا بالسبانخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لازانيا بالسبانخ

* وجبة صحية من النشويات (المكرونة):
* المقادير:

500 جرام من اللازانيا
4 ملاعق صغيرة زيت زيتون
4 فصوص ثوم مفرية
500 جرام من شرائح عش الغراب (مشرووم)
ملح وفلفل
1/4 ملعقة بقدونس مقطع
4حزم السبانخ الطازجة تنظف جيداً
كوبان من جبن الريكوتا قليلة الدهون
جوزة الطيب
كوبان صلصة طماطم
كوب جبن موتزاريلا مقطع إلي شرائح
1/2 كوب كسارة خبز

* الطريقة:

- تسلق اللازانيا في ماء مغلي مع إضافة الملح لها (مع عدم نضجها كلية).
- تصفي في ماء بارد، ثم تصفي تماماً من الماء.
- تسخن ملعقتين من زيت الزيتون في إناء فوق نار ذات درجة حرارة متوسطة، يضاف عش الغراب والملح والفلفل والبقدونس ويترك فوق النار لمدة دقيقتين. يضاف إلي عش الغراب نصف كمية الثوم ويقلب معه حتى تكتسب أطراف عش الغراب اللون البني.
- يوضع بعد ذلك عش الغراب في مصفاة لتصفية أية سوائل به.
- ينظف الإناء الذي استخدم في طهي عش الغراب بفوطة ورقية، ثم يوضع فيه باقي كمية زيت الزيتون.
- يشوح الثوم والملح والفلفل في الزيت لمدة 30 ثانية.
- تضاف السبانخ مع التقليب لها حتى تذبل.
- ثم توضع في مصفاة للتخلص من أية سوائل بها.
- يدفأ الفرن.
- يتبل جبن الريكوتا بالملح والفلفل وجوزة الطيب.
- تعد صينية لخبز اللازانيا في الفرن عميقة نوعاًً ما، توضع طبقة من صلصة الطماطم في قاع الصينية ثم طبقة من اللازانيا.
- تغطي اللازانيا بـ 1/3 كمية خليط جبن الريكوتا، وبعضاًً من جبن الموتزاريلا.
- توضع طبقة من عش الغراب وملعقتين من كسارة الخبز، وهكذا توضع نفس الطبقات بالترتيب حتى نفاذ الكمية.
- تغطي الصينية بورق الألومنيوم وتخبز في الفرن لمدة 35 دقيقة.
- ينزع غطاء الألومنيوم، وتترك في الفرن بدون غطاء لمدة 20 دقيقة أخرى حتى يكتسب سطحها اللون الذهبي.
- تترك قليلاًً لكي تهدأ قبل تقطيعها.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 222
إجمالي الدهون = 7 جرام
الدهون المشبعة = 3 جرام
البروتينات = 13 جرام
إجمالي الكربوهيدرات = 28 جرام
الألياف = 3 جرام
الصوديوم (الأملاح) = 495 ملجم
نسبة السعرات الحرارية من الدهون = 27 %
نسبة السعرات الحرارية من البروتينات = 23 %
نسبة السعرات الحرارية من الكربوهيدرات = 50 %


وجبة صحية، أطباق رئيسية،لحم رومي، طريقة عمل رومي مدخن بالخرشوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم رومي مدخن بالخرشوف

*وجبة صحية من الأطباق الرئيسية (اللحوم):
* المقادير:
1 ملعقة صغيرة مايونيز

شريحتان خبز توست

خس مقطع إلى أجزاء صغيرة

1 ثمرة طماطم مقطعة إلى شرائح

1/4 كوب فلفل أصفر مقطع إلى أجزاء صغيرة

1/4 كوب خرشوف مقطع إلى شرائح (مع غمسه في الماء)

1 ثمرة بصل مقطع إلى حلقات

4 شرائح لحم رومي مدخن

* الطريقة:

- يشوح الخرشوف في قليل من الزيت فوق نار متوسطة الحرارة.

- تدهن شريحة من الخبز بالمايونيز ثم يوضع الخس ثم اللحم الرومي والطماطم والفلفل والخرشوف والبصل ثم شريحة الخبز كطبقة نهائية.

* تساوي هذه الوجبة = مقداراً واحداً.

* يساوي المقدار الواحد = ساندويتش.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 203 (السعرات المستمدة من الدهون = 23)

إجمالي الدهون = 3 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = 13 ملجم

الصوديوم = 751 ملجم

الكربوهيدرات = 36 جرام

الألياف = 5 جرام

السكريات = 6 جرام

البروتينات = 13 جرام


وجبة صحية، اطباق رئيسية، اللحوم، لحم الضأن، طريقة عمل لحم الضأن بالنعناع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الضأن بالنعناع

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
7 قطع من عنق لحم الضأن (مع الاحتفاظ بالدهون)
ملعقتان صغيرتان زيت زيتون
ملح وفلفل
4 فصوص ثوم مفرية
1 ثمرة بصل مقطعة إلى أجزاء صغيرة
4 ثمرات جزر مقطعة إلى مكعبات
1 كوب كرفس
كوبان خل أبيض
420 جرام حساء دجاج
5 أعواد نعناع + 4 أعواد إضفية
3 اعواد روزمارى
1 كوب جيلى تفاح
ملعقتان صغيرتان زيت زيتون + ملعقتان إضافيتان
1 ملعقة صغيرة ثوم مفرى
1/4 كوب كسارة خبز

 * الطريقة:
- تسخن ملعقتان من زيت الزيتون فى إناء فوق نار متوسطة الحرارة، يوضع دهن لحم الضأن فى الزيت مع إضافة التوابل من الملح والفلفل والثوم والبصل زالجزر والكرفس والخل وحساء الدجاج مع تهدئة النار حتى تمام الغليان.
- يصفى الخليط السابق ثم يرفع فوق نار متوسطة الحرارة مرة أخرى مع إضافة النعناع والروزمارى وجيلى التفاح مع إضافة المزيد من الحساء والخل عند الحاجة. ثم يرفع من على النار ويصفى الخليط مرة اخرى مع الاحتفاظ به ساخناً.
- لتحمير لحم الضأن تتبل القطع بملعقتى من زيت الزيتون والملح والفلفل والثوم وكسارة الخبز.
- تحمر قطع لحم الضأن فى زيت الزيتون مع التقليب المستمر لها.
- توضع فى الفرن فى صينية درجة حرارته 63 درجة مئوية من 5-10 دقائق.
- تقدم قطع الضأن مع الصوص المعد مسبقاً وتزين بأعواد النعناع الطازجة.

* تقدم هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 1239
إجمالى الدهون = 80.1 جرام
الكوليسترول = 192 ملجم
الصوديوم = 436 ملجم
إجمالى الكربوهيدرات = 67.8 جرام
الألياف = 3.3 جرام
البروتينات = 45.8 جرام


وجبة صحية، اطباق رئيسية، النشويات، المكرونة، طريقة عمل لازانيا بلحم الدجاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لازانيا بلحم الدجاج المفري

* وجبة صحية من النشويات:
* المقادير:

6 شرائح مكرونة لازانيا
500 جرام لحم دجاج مفري
1/2 كوب بصل مقطع إلي أجزاء صغيرة
1/2 كوب فلفل أخضر مقطع إلي أجزاء صغيرة
150 لتر لبن منزوع الدسم
300 جرام جبن موتزاريلا مقطع إلي شرائح
250 جرام جبن أبيض
300 جرام حساء عش الغراب (مشرووم)
300 جرام حساء دجاج

* الطريقة:

- تسلق المكرونة في ماء مغلي مملح (غير مطهية كلية).
- تصفي من الماء الساخن ثم تغسل بماء بارد وتترك جانباً.
- يشوح لحم الدجاج المفري علي النار، ثم يضاف إليه البصل والفلفل الأخضر مع التقليب حتى يكتسب البصل اللون الذهبي.
- تصفى الشحوم الزائدة من الخليط ثم يضاف حساء عش الغراب وحساء الدجاج واللبن المنزوع الدسم.
- يترك الخليط فوق النار حتى تمام الغليان.
- تدهن صينية بقليل من الزبد، توضع طبقة من صوص اللحم المفري (1/2 كوب) ثم ثلاث شرائح من اللازانيا ثم 1/2 كوب من الصوص مرة أخرى ثم الجبن الأبيض ثم نصف كمية جبن الموتزاريلا ثم ثلاث شرائح من اللازانيا ثم الكمية المتبقية من الصوص. ويوضع جبن الموتزاريلا كطبقة نهائية.
- تخبز اللازانيا في فرن درجة حرارته 175° مئوية لمدة 45 – 60 دقيقة.
- بعد تمام النضج تترك 10 – 15 دقيقة قبل التقديم.
- يتم تناول اللازانيا مع السلطة الخضراء وبذلك تكون وجبة متكاملة.

* تساوي هذه الوجبة = 12 مقداراً.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 377
البروتينات = 19.3 جرام
إجمالي الدهون = 12.7 جرام
الصوديوم (الأملاح) = 814 ملجم
الكوليسترول = 30 ملجم
الكربوهيدرات = 49.2 جرام
الألياف = 4 جرام


وجبة صحية، اطباق رئيسية، خضراوات، فاصوليا، طريقة عمل فاصوليا بالمايونيز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فاصوليا بالمايونيز

* المقادير:

500 جرام فاصوليا خضراء منظفة

1/2 كوب مايونيز منزوع الدسم

1 ملعقة صغيرة مستردة

عصير ليمونة واحدة

فصان ثوم مفريان

1/2 ملعقة صغيرة أنشوجة

ملح وفلفل

* الطريقة:

- تسلق الفاصوليا في ماء مغلي مملح من 3-4 دقائق فوق نار متوسطة الحرارة.

- تصفى على الفور بعد ذلك من الماء ثم تغسل بماء الصنبور البارد.

- يخفق المايونيز والمستردة وعصير الليمون والثوم والأنشوجة والملح والفلفل في الخلاط الكهربائي.

- يضاف المايونيز على الفاصوليا.

- يمكن أن يقدم هذا الطبق مع التونة أو الدجاج أو اللحم.

* تكفي هذه الوجبة = أربعة مقادير.

* يساوي المقدار الواحد = 1/2 كوب.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 50

إجمالي الدهون = -----

الدهون المشبعة = -----

البروتينات = 2جرام

إجمالي الكربوهيدرات = 11جرام.

الألياف = 3جرام

الصوديوم = 144 ملجم

إجمالي السعرات الحرارية المستمدة من الدهون = 4%

إجمالي السعرات الحرارية المستمدة من البروتينات = 13%

إجمالي السعرات الحرارية المستمدة من الكربوهيدرات = 83%


وجبة صحية، الآيس كريم، طريقة عمل آيس كريم الشيكولاته

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم الشيكولاته

* وجبة صحية من الآيس كريم:
* المقادير:
 1 كوب لبن صويا
توفو لين
1/2 كوب زيت
1/2 -1 كوب مادة تحلية
1/4 كوب كاكاو
1 ملعقة صغيرة فانيليا
قليل من الملح

* الطريقة:
- تخلط جميع المكونات فى الخلاط الكهربائى حتى تمام الامتزاج وتكتسب قوام الكريمة.
- توضع فى إناء يحكم غلقه ثم يوضع فى الفريزر.
- يتم إخراج الإناء من الفريزر ويترك فى درجة حرارة الغرفة من 20- 40 دقيقة.
- يخفق الخليط مرة أخرى فى الخلاط الكهربائى.
- يصب مرة أخرى الخليط فى الإناء ويعاد تجميده فى الفريزر، يمكن إضافة رقائق الشيكولاته لهذا الخليط.
- يتم إخراج آيس كريم الشيكولاته من الفريزر قبل التقديم بخمس دقائق.

* تقدم هذه الوجبة = 4- 6 مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 358
السعرات الحرارية المستمدة من الدهون = 303
إجمالى الدهون = 33.7 جرام
الدهون المشبعة = 4.7 جرام
الدهون المتعددة التشبع = 19.1 جرام
دهون أحادية التشبع = 8 جرام
الكوليسترول = -----
الصوديوم = 57 ملجم
البوتاسيوم = 321 ملجم
الكربوهيدرات = 6.7 جرام
الألياف = 2.8 جرام
البروتينات= 10.9 جرام
فيتامين (أ) = 29 ميكروجرام
فيتامين (ب6) = 0.1 ملجم
فيتامين (ب12) = -----
فيتامين (ج ) = -----
فيتامين (هـ) = 5 ميكروجرام
الكالسيوم = 147 ملجم
الماغنسيوم = 72 ملجم
الحديد = 2 ملجم


وجبة صحية، الآيس كريم، طريقة عمل آيس كريم القرع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم القرع

* وجبة صحية من الآيس كريم:
* المقادير:
 6 بيضات
2/3 كوب سكر بنى
1/8 كوب سكر بودرة
ملعقتان صغيرتان قرفة
3/4 ملعقة صغيرة فلفل حلو
3/4 ملعقة صغيرة جوزة الطيب
1/4 ملعقة صغيرة زنجبيل
1/2 ملعقة صغيرة قرنفل
1/4 ملعقة صغيرة ملح
1 كوب لبن مغلى
1/3 1 كوب قرع مهروس
ملعقتان صغيرتان فانيليا

* الطريقة:
- توضع جميع المكونات الجافة فى إناء فوق حمام بخار ماء ساخن.
- يضاف البيض مع الخفق حتى يغلظ القوام.
- يرفع الخليط من فوق النار ثم يضاف اللبن المغلى والقرع المهروس والفانيليا مع الخفق المستمر.
- يترك ليهدأ قليلاً ويجمد فى الفريزر مع التقليب كل بضع ساعات.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 1126
السعرات الحرارية المستمدة من الدهون = 211
إجمالى الدهون = 23.5 جرام
الدهون المشبعة = 10.3 جرام
الدهون المتعددة التشبع = 2.3 جرام
دهون أحادية التشبع = 7.7 جرام
الكوليسترول = 595 ملجم
الصوديوم = 939 ملجم
البوتاسيوم = 1699 ملجم
الكربوهيدرات = 206.1 جرام
الألياف = 4.4 جرام
البروتينات = 26.5 جرام
فيتامين (أ) = 3671 ميكروجرام
فيتامين (ب6) = 0.5 ملجم
فيتامين (ب12) = 2.2 ميكروجرام
فيتامين (ج ) = 20 ملجم
فيتامين (هـ) = 3 ميكروجرام
الكالسيوم = 605 ملجم
الماغنسيوم = 123 ملجم
الحديد = 8 ملجم


وجبة صحية، الآيس كريم، طريقة عمل آيس كريم القرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم القرفة

* وجبة صحية من الآيس كريم:
* المقادير:
 صفار بيضة واحدة (يمكن الاتغناء عنها)
1/2 كوب سكر
1-2 ملعقة صغيرة من القرفة
1 كوب كريمة (نصف دسم)
1 كوب كريمة كريمة كاملة الدسم
1/2 ملعقة صغيرة فانيليا

* الطريقة:
- يخفق صفار البيض (عند الاستخدام).
- يضاف لصفار البيضة السكر و1/2 كوب من الكريمة نصف دسم (فى حالة عدم استخدام صفار البيضة يخلط السكر و1/2 كوب الكريمة فى إناء مع الخفق الجيد).
- يرفع الخليط فوق نار منخفضة الحرارة مع التقليب المستمر حتى يغلظ القوام قليلاً.
- يخفق الخليط المطهى فوق النار مع باقى المكونات المتبقية.
- يترك الخليط ليهدأ قليلاً ويوضع فى الفريزر من 1-2 ساعة أو حتى يتجمد الآيس كريم.

* يقدم الآيس كريم = 1 جالون.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 1589
السعرات الحرارية المستمدة من الدهون = 1086
إجمالى الدهون = 120.7 جرام
الدهون المشبعة = 73.6 جرام
الدهون المتعددة التشبع = 5 جرام
دهون أحادية التشبع = 35.3 جرام
الكوليسترول= 611 ملجم
الصوديوم= 198 ملجم
البوتاسيوم= 523 ملجم
الكربوهيدرات= ----- جرام
الألياف= 1.2 جرام
البروتينات= 14.7 جرام
فيتامين (أ) = 4852 ميكروجرام
فيتامين (ب6) = 0.2 ملجم
فيتامين (ب12) = 1.7 ميكروجرام
فيتامين (ج ) = 4 ملجم
فيتامين (هـ) = 2 ميكروجرام
الكالسيوم = 458 ملجم
الماغنسيوم = 43 ملجم
الحديد = 1 ملجم


وجبة صحية، الآيس كريم، طريقة عمل آيس كريم اللافندر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم اللافندر

* وجبة صحية من الآيس كريم:
* المقادير:
4 ملاعق صغيرة من زهور اللافندر الطازجة
ملعقتان صغيرتان خل محلى
كوبان كريمة
بياض بيضتان

* الطريقة:
- تخلط ملعقتان من زهور اللافندر مع الخل فى إناء صغير الحجم، وتترك فى مكان دافىء لمدة 15 دقيقة حتى تزداد النكهة.
- تخفق الكريمة بالمضرب الكهربائى حتى يغلظ قوامها ثم تضاف للخل بعد تصفيته من زهور اللافندر واكتسابه النكهة وإضافة نصف كمية السكر.
- يخفق بياض البيض ويضاف إليه باقى كمية السكر المتبقية.
- باستخدام ملعقة معدنية يصب بياض البيض على الكريمة وتضاف الملعقتين المتبقيتين من زهور اللافندر.
- يصب الخليط فى إناء محكم الغلق ويوضع فى الفريزر من 3-4 ساعات أو حتى يتجمد.

* تقدم هذه الوجبة = 6-8 مقادير.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 279
السعرات الحرارية المستمدة من الدهون = 264
إجمالى الدهون = 29.4 جرام
الدهون المشبعة = 18.3 جرام
الدهون المتعددة التشبع = 1.1 جرام
دهون أحادية التشبع = 8.5 جرام
الكوليسترول = 108 ملجم
الصوديوم = 48 ملجم
البوتاسيوم = 75 ملجم
الكربوهيدرات = 2.3 جرام
الألياف = ----- جرام
البروتينات = 2.8 جرام
فيتامين (أ) = 1166 ميكروجرام
فيتامين (ب6) = ----- ملجم
فيتامين (ب12) = 0.2 ميكروجرام
ف فيتامين (ج ) = -----
يتامين (هـ) = -----
الكالسيوم = 52 ملجم
الماغنسيوم = 6 ملجم
الحديد = ----- ملجم


وجبة صحية، الآيس كريم، طريقة عمل آيس كريم الليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم الليمون

* وجبة صحية من الآيس كريم:
* المقادير:
 صفار 6 بيضات
2/3 كوب سكر + 1/3 كوب سكر
ملعقتان صغيرتان بشر ليمون
1/3 كوب عصير ليمون طازج
بياض 4 بيضات
1/2 كوب كريمة مخفوقة قليلاًً

* الطريقة:
- يخفق صفار البيض فوق حمام بخار ماء ساخن حتى يغلظ فى القوام ويزيد الحجم، ثم يضاف 2/3 كوب السكر وبشر الليمون وعصيره مع الاستمرار فى الخفق ثم يرفع من على النار ويترك ليهدأ قليلاً.
- يخفق بياض البيض فى إناء آخر منفصل ثم يضاف 1/3 كوب السكر تدريجياً مع الخفق المستمر حتى تمام ذوبان السكر.
- يصب بياض البيض والكريمة على مزيج الليمون.
- يصب الآيس كريم فى إناء يحكم غلقه ويوضع فى الفريزر حتى يتجمد من 3-4 ساعات.

* يقدم الآيس كريم = 5 أكواب.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 320
السعرات الحرارية المستمدة من الدهون = 130
إجمالى الدهون = 14.5 جرام
الدهون المشبعة = 7.2 جرام
الدهون المتعددة التشبع = 1.1 جرام
دهون أحادية التشبع = 4.7 جرام
الكوليسترول= 267 ملجم
الصوديوم= 60 ملجم
البوتاسيوم= 95 ملجم
الكربوهيدرات = 42.8 جرام
الألياف = 0.1 جرام
البروتينات = 6.4 جرام
فيتامين (أ) = 710 ميكروجرام
فيتامين (ب6) = 0.1 ملجم
فيتامين (ب12) = 0.7 ميكروجرام
فيتامين (ج ) = 8 ملجم
فيتامين (هـ) = ----- ميكروجرام
الكالسيوم= 44 ملجم
الماغنسيوم = 7 ملجم
الحديد = ----- ملجم


وجبة صحية، الآيس كريم، طريقة عمل آيس كريم المانجو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم المانجو

* وجبة صحية من الآيس كريم:
* المقادير:
 صفار 4 بيضات
2/3 كوب سكر بودرة
كوبان مانجو
1 ملعقة صغيرة عصير ليمون
1/2 كوب كريمة جوز الهند
1/2 كوب كريمة عادية

* الطريقة:
- يخفق بياض البيض مع السكر البودرة فى إناء متوسط الحجم فوق حمام بخار ماء ساخن مع الاستمرار فى الخفق حتى يكتسب الخليط قوام الكريمة ثم يرفع من على النار مع الاستمرار فى الخفق لمدة دقيقة اخرى أو حتى يبرد الخليط.
- يخلط عصير الليمون والمانجو وكريمة جوز الهند والكريمة العادية فى إناء كبير الحجم مع ضمان امتزاجهم جيداً.
- باستخدام ملعقة معدنية يصب خليط المانجو على خليط بياض البيض.
- يوضع الايس كريم بعد ذلك فى إناء يغطى بورق الألومنيوم ويوضع فى الفريزر لمدة ثلاث ساعات أو حتى يتجمد الخليط.
- يتم إخراج آيس كريم المانجو من الثلاجة ثم يعاد خفقه بالمضرب الكهربائى بسرعة كبيرة حتى يصبح الخليط ليناً ثم يصب مرة أخرى فى الإناء ويغطى بالفويل ويحفظ فى الفريزر لمدة خمس ساعات أو حتى صباح اليوم التالى.

* يقدم مقدار الآيس كريم هذا = 4-5 أكواب.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 320
السعرات الحرارية المستمدة من الدهون = 180
إجمالى الدهون = 20 جرام
الدهون المشبعة = 12.6 جرام
الدهون المتعددة التشبع = 1 جرام
دهون أحادية التشبع = 4.8 جرام
الكوليسترول = 210 ملجم
الصوديوم = 34 ملجم
البوتاسيوم = 184 ملجم
الكربوهيدرات = 34.2 جرام
الألياف = 2.1 جرام
البروتينات = 4.1 جرام
فيتامين (أ) = 3509 ميكروجرام
فيتامين (ب6) = 0.2 ملجم
فيتامين (ب12) = 0.5 ميكروجرام
فيتامين (ج ) = 22 ملجم
فيتامين (هـ) = 1 ميكروجرام
الكالسيوم = 43 ملجم
الماغنسيوم = 15 ملجم
الحديد = ----- ملجم


وجبة صحية، الآيس كريم، طريقة عمل آيس كريم الموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم الموز

* وجبة صحية من الآيس كريم:
* المقادير:
ثمرتان موز يتم هرسهما
3/4 كوب لبن قليل الدسم (2%)
1/2 كوب سكر (لكى يعطى ثمرة الموز المذاق السكرى)
1/3 كوب زبادى
1 ملعقة صغيرة عصير ليمون (اختيارى)

* الطريقة:
- يوضع الموز فى إناء ويضاف إليه عصير الليمون (يمنع تعرض الموز لتغير لونه إلى اللون البنى).
- يضاف السكر مع التقليب حتى تمام الامتزاج.
- يضاف اللبن والزبادى مع التقليب.
- يوضع الخليط فى الفريزر حتى يتجمد.
- يتم إخراج الموز من الفريزر ويترك قليلاً حتى ينصهر ويمكن إخراجه من الإناء.
- يخفق فى الخلاط الكهربائى حتى يصبح الخليط ليناً.
- يقدم الآيس كريم وهو ليناً وليس مجمداً مثل باقى أنواع الايس كريم.

* يقدم الآيس كريم = مقداران.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 372
السعرات الحرارية المستمدة من الدهون = 32
إجمالى الدهون = 3.6 جرام
الدهون المشبعة = 2.2 جرام
الدهون المتعددة التشبع = 0.2 جرام
دهون أحادية التشبع = 0.9 جرام
الكوليسترول = 12 ملجم
الصوديوم = 66 ملجم
البوتاسيوم = 672 ملجم
الكربوهيدرات = 83.9 جرام
الألياف = 2.8 جرام
البروتينات = 5.7 جرام
فيتامين (أ) = 333 ميكروجرام
فيتامين (ب6) = 0.7 ملجم
فيتامين (ب12) = 0.5 ميكروجرام
فيتامين (ج ) = 11 ملجم
فيتامين (هـ) = ----- ميكروجرام
الكالسيوم = 168 ملجم
الماغنسيوم = 51 ملجم
الحديد = ----- ملجم


وجبة صحية، الأسماك وفواكه البحر، طريقة عمل سلامون مدخن بالصلصة الخضراء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلامون مدخن
بالصلصة الخضراء

* وجبة صحية من الأسماك:
* المقادير:

1 كوب شبت مقطع إلى أجزاء صغيرة
1 كوب جرجير (جرجار) مقطع إلي أجزاء صغيرة
3 ثمرات بصل أخضر مقطع إلي أجزاء صغيرة
1 كوب زبادي خالي من الدسم
1/2 كوب مايونيز
1 ملعقة صغيرة بشر ليمون
500 جرام شرائح السلامون المدخن

* الطريقة:
- لإعداد الصلصة (الصوص):
- يخفق الشبت والبصل والجرجير سوياً في الخلاط الكهربائي.
- ثم تضاف باقي المكونات وتخفق جيداً.
- تصب في إناء ثم يغطي ويوضع في الثلاجة لمدة ساعة تقريباً.
- توضع شرائح السلامون في طبق كبير، ويضاف إليها الصلصة.
- يزين الطبق بالشبت وشرائح الليمون حسب الرغبة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 274
البروتينات = 35 جرام
إجمالي الدهون = 12 جرام
الصوديوم (الأملاح) = 1554 ملجم
الكوليسترول = 48 ملجم
الكربوهيدرات = 4 جرام
الألياف = -----


وجبة صحية، الأسماك وفواكه البحر، طريقة عمل شرائح السمك بالليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح السمك بالليمون

* وجبة صحية من الأسماك:
* المقادير:

1/2 كوب خل
5 فصوص ثوم مفرية
ملعقتان صغيرتان روزماري طازج
150 جرام من شرائح السمك الفيلية
1/4 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل
1/4 ملعقة صغيرة عصير ليمون
1 ملعقة صغيرة زيت زيتون
4 شرائح ليمون للتزيين

* الطريقة:

- يخلط الخل والثوم وملعقة من الروزماري في طبق.
- تتبل شرائح السمك بالملح والفلفل.
- ويترك في الثلاجة لمدة ساعة مع تغطيته.
- تخلط الملعقة المتبقية من الروزماري وعصير الليمون وزيت الزيتون في إناء صغير ويترك جانباً.
- توقد الشواية (سواء الفحم أو الغاز).
- تشوي شرائح السمك علي الشواية من 4-5 دقائق علي كلا الجانبين.
- بعد تمام نضجه، يصب خليط الليمون.
- يقدم السمك مع شرائح الليمون ساخناً.

القيمة الغذائية/المقدار:

السعرات الحرارية = 168
البروتينات = 18 جرام
إجمالي الدهون = 7 جرام
الكوليسترول = 34 ملجم
الصوديوم (الأملاح) = 227 ملجم
الكربوهيدرات = 4 جرام
الألياف = 1 جرام


وجبة صحية، الأطباق الرئيسية، الأسماك وفواكه البحر، طربقة عمل جمبرى بالفاصوليا، الجمبرى، الفاصوليا، جمبرى بالفاصوليا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبري بالفاصوليا

* وجبة صحية من فواكه البحر (الجمبرى):
* المقادير:
1/2 1 ملعقة زيت زيتون
1 فص ثوم مفري
3 ملاعق صغيرة بقدونس طازج مقطع
ملعقتان صغيرتان روزماري
500 جرام جمبري منظف ومقشر
كوبان فاصوليا
ملح وفلفل
1/2 كوب حساء دجاج أو سمك قليل الأملاح

* الطريقة:
- تسخن ملعقة زيت الزيتون في إناء فوق النار، ثم يضاف إليها الثوم وملعقتي بقدونس والروزماري حتى تنبعث الرائحة بدون أن يتغير لون الخليط إلي اللون البني.
- يضاف الجمبري والفاصوليا والملح والفلفل مع التقليب لمدة دقيقة.
- يضاف الحساء ويترك حتى الغليان وتمام نضج الجمبري.
- تضاف النصف ملعقة المتبقية من زيت الزيتون علي الجمبري والفاصوليا والملعقة المتبقية من البقدونس.
- تقدم للتناول علي الفور.

* القيمة الغذائية لملعقتين صغيرتين:
السعرات الحرارية = 223
إجمالي الدهون = 7 جرام
الدهون المشبعة = 1 جرام
البروتينات = 20 جرام
إجمالي الكربوهيدرات = 19جرام
الألياف = 5 جرام
الصوديوم (الأملاح) = 558 ملجم
نسبة السعرات الحرارية من الدهون = 28 %
نسبة السعرات الحرارية من البروتينات = 37 %
نسبة السعرات الحرارية من الكربوهيدرات = 35 %


وجبة صحية، الأطباق الرئيسية، الأسماك وفواكه البحر، طريقة عمل سلامون مدخن بصلصة الشبت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلامون مدخن بصلصة الشبت

* وجبة صحية من الأطباق الرئيسية (الأسماك وفواكه البحر):
* المقادير:

كوب شبت طازج مقطع إلي أجزاء صغيرة
3 ثمرات بصل أخضر مقطعة إلي أجزاء صغيرة
كوب زبادي منزوع الدسم
1/2 كوب مايونيز
1 ملعقة صغيرة بشر ليمون
عدد 1 سمك سلامون مدخن متوسط الحجم
شبت وشرائح ليمون للتزيين

* الطريقة:

- يخفق الشبت مع البصل الأخضر في الخلاط الكهربائي.
- ثم يضاف إليهما بعد ذلك باقي المكونات وتخفق جيداً مع البصل والشبت.
- يصب الخليط في إناء مع تغطيته ووضعه في الثلاجة لمدة ساعة لضمان امتزاج المكونات جيداً ببعضها.
- تصب صلصة الشبت فوق السلامون مع وضع شبت أو شرائح الليمون للتزيين.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 274
البروتينات = 35 جرام
إجمالي الدهون = 12 جرام
الصوديوم (الأملاح) = 1554 ملجم
الكوليسترول = 84 ملجم
الكربوهيدرات = 4 جرام
الألياف = -----


وجبة صحية، الأطباق الرئيسية، الأسماك وفواكه البحر، طريقة عمل سمك فيليه بالجمبرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سمك فيليه بالجمبري

* وجبة صحية من الأسماك وفواكه البحر:
* المقادير:

3 ملاعق صغيرة زيد
ملعقتان صغيرتان دقيق
1/2 ملعقة صغيرة ملح
1 كوب لبن
4 كيلو سمك فيليه
1/2 كيلو جمبري متوسط الحجم (مطهو مسبقاً)
1/4 كيلو جبن باراميزان مبشور

* الطريقة:

- يصهر الزبد في إناء فوق نار هادئة.
- يضاف للزبد الملح والدقيق مع التقليب جيداً، ثم يضاف بعد ذلك تدريجياًً اللبن حتى تمام امتزاج الخليط بحيث يصبح غليظ القوام.
- ترص شرائح الفيليه في صينية كبيرة (بحيث تكون طبقة واحدة فقط) بعد دهنها بالزبد.
- يوضع الجمبري فوق شرائح الفيليه، ثم الخليط السابق (الصلصة البيضاء).
- يغطي السطح بجبن الباراميزان.
- يخبز في الفرن بدون تغطيه لمدة 20 - 25 دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 306
البروتينات = 43 جرام
إجمالي الدهون = 12 جرام
الصوديوم (الأملاح) = 603 ملجم
الكوليسترول = 167 ملجم
الكربوهيدرات = 5 جرام
الألياف = -----


وجبة صحية، الأطباق الرئيسية، الخضراوات، باذنجان على الطريقة التركية، باذنجان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

باذنجان علي الطريقة التركية

* وجبة صحية من الخضراوات:
* المقادير:

3-4 ثمرات باذنجان كبيرة
3 ملاعق صغيرة عصير ليمون (أو أكثر حسب الحاجة)
4 ملاعق صغيرة زيت زيتون
3 فصوص ثوم مفري
1 كوب زبادي منزوع الدسم
3 ملاعق صغيرة شبت أو نعناع مقطع إلي أجزاء صغيرة
ثمرتان فلفل أخضر
1/3 كوب جوز محمص
3 ملاعق صغيرة بقدونس مقطع
ملح وفلفل

* الطريقة:

- يشوي الباذنجان مع تقليبه حتى يصبح ليناًً من 15 – 20 دقيقة.
- يقشر الباذنجان، ثم يعصر في المصفاة لفصل أي سائل لاذع عنه.
- يهرس الباذنجان ويوضع عليه عصير الليمون حتى لا يتغير لونه.
- يسخن الزيت فوق النار، ثم يضاف الثوم ويقلب قليلاً ثم الباذنجان.
- يضاف الزبادي بعد ذلك والشبت والفلفل الأخضر والملح والفلفل ويقلب الخليط جيداً ويترك قليلاً فوق النار.
- يصب في طبق التقديم مع إضافة الجوز والبقدونس إليه.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 93
إجمالي الدهون = 5 جرام
البروتينات = 2 جرام
إجمالي الكربوهيدرات = 11جرام
الألياف = 3 جرام
الصوديوم (الأملاح) = 49 ملجم
نسبة السعرات الحرارية من الدهون = 47 %
نسبة السعرات الحرارية من البروتينات = 9 %
نسبة السعرات الحرارية من الكربوهيدرات = 45 %


وجبة صحية، الأطباق الرئيسية، الخضراوات، طريقة عمل محشى كرنب بالخل، محشى الكرنب، محشى، كرنب، الخل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل محشى كرنب بالخل

* وجبة صحية من الخضراوات:
* المقادير:

1/2 كيلو لحم مفروم
4 ملاعق صغيرة ماء
ملعقتان صغيرتان زيت زيتون
أوراق كبيرة من ثمرة الكرنب (تقطع إلي أجزاء صغيرة متساوية)
ثمرتان بصل متوسطتان الحجم مقطعة إلي أجزاء صغيرة
1 ثمرة فلفل أخضر مقطع إلي أجزاء صغيرة
كوبان أرز مطهى (غير كامل النضج)
فصان ثوم مفري
1/2 ملعقة صغيرة زعتر
علبة صغيرة من صلصة الطماطم
ملح وفلفل أسود
4 ملاعق صغيرة خل

* تكفي هذه الوجبة = ستة أشخاص.

* الطريقة:

- تسلق أوراق الكرنب في ماء مغلي لمدة 10 دقائق حتى تصبح الأوراق لينة، ثم تنتشل من الماء.
- يشوح البصل في زيت الزيتون فوق النار لمدة دقيقتين ثم يضاف إليه الفلفل الأخضر.
- يضاف بعد ذلك اللحم المفروم والملح والفلفل، ونصف مقدار صلصة الطماطم، ويترك الخليط فوق النار حتى نضج اللحم.
- يضاف الأرز المطهو والخل ويقلب الخليط جيداً.
- تحشى الأوراق بهذا الخليط، ثم تلف جيداً.
- ترص في الصينية المعدة لذلك.
- ثم توضع الكمية الباقية من صلصة الطماطم وقليل من الماء أو الحساء إن وجد فوق محشى الكرنب.
- تغطى الصينية وتخبز في فرن درجة حرارته 350 درجة لمدة 35- 45 دقيقة أو حتى تمام نضج الكرنب.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 270
البروتينات = 14 جرام
الدهون = 5 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 780 ملجم
الكربوهيدرات = 42 جرام


وجبة صحية، الأطباق الرئيسية، اللحوم، اللحم البقرى، طريقة عمل كستلاتة باللوز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كستلاتة باللوز

- الكستلاتة:
"هي شريحة لحم تشوى مع ضلعها عادة"

* وجبة صحية من الأطباق الرئيسية (اللحم البقرى):
*المقادير:

4 شرائح لحم تزن كل شريحة 6 جرام
1/4 ملعقة صغيرة فلفل
ملعقتان صغيرتان زيت زيتون
ملعقتان كبيرتان لوز مقطع
1/2 كوب حساء دجاج قليل الأملاح
فصان ثوم مفرى
ملعقتان كبيرتان ريحان مقطع إلى أجزاء صغيرة
1 ملعقة صغيرة سمن نباتي
1 ملعقة صغيرة عصير ليمون طازج
1 ملعقة كبيرة جبن رومي مبشور

* الطريقة:

- تقلب شرائح اللحم في الجبن الرومي مع الفلفل على كلا الجانبين.

- تحمر شرائح اللحم بمعلقة زيت ثم تنشل من الزيت وتوضع في طبق.

- يحمر اللوز فى ملعقة الزيت الأخرى مع تقليبه باستمرار حتى يكتسب اللون الذهبي لمدة دقيقة تقريباً ويوضع في إناء آخر.

- يحمر الثوم في الزيت ثم تضاف ملعقتي ماء وتترك حتى درجة الغليان لمدة خمس دقائق.

- تضاف شرائح اللحم والريحان وعصير الليمون واللوز وتترك حتى تمام النضج (أو حتى يقل الماء إلى نصف كميته تقريباً).

- تقدم شرائح اللحم (الكستلاتة) ساخنة مع صلصتها.

* القيمة الغذائية:

السعرات الحرارية = 183
إجمالي الدهون = 8 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 54 ملجم
الصوديوم (الأملاح) = 85 ملجم.
إجمالي المواد الكربوهيدراتية = 3 جرام
الألياف = -----
البروتينات = 23 جرام
الكالسيوم = 61 ملجم


وجبة صحية، الأطباق الرئيسية، اللحوم، لحم الرومى، طريقة عمل ديك رومى محشو بالتفاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ديك رومى محشو بالتفاح

* وجبة صحية من اللحوم (الرومى):
* المقادير:

ديك رومي يزن 4.5 كيلو
كوبان تفاح وسجق مقطع إلي أجزاء صغيرة (خليط منهما)
1/2 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل أسود
1/4 كوب زبد غير مملح
1 ثمرة بصل مقطعة إلي قطع صغيرة
1 ثمرة جزر مقطعة إلي قطع صغيرة
1 عود كرفس
1 كوب حساء دجاج
1 ملعقة صغيرة نشا

* الطريقة:

- ينظف الديك جيداً ثم يتبل بالملح والفلفل.
- تحشي الرقبة والصدر والتجويف الداخلي بالحشو المعد من التفاح والسجق.
- يدهن جسم الديك من الخارج بالزبد.
- يلف الديك بورق ألمونيوم ويوضع في الصينية المعدة له بعد ملئها بقليل من الماء.
- يشوي الديك فى الفرن وبعد حوالى ساعة ونصف تضاف الخضراوات من البصل والجزر والكرفس حول الديك الرومي ثم يخبز في الفرن لمدة ساعة أخرى حتى تمام نضج الديك.
- تسلق الحويصلة والكبد والقلب في حساء الدجاج فوق نار هادئة حتى يتم نضج الديك وبعد تمام النضج تنتشل من الحساء الذي يترك جانباًً بعد ذلك.
- وبعد تمام نضج الديك يوضع علي صينية أخرى.
- ولإعداد الصلصة من مرق اللحم تتبع الخطوات التالية:
- توضع الخضراوات المطهية مع الديك في إناء آخر.
- يضاف إليها الحساء المعد (حساء الحويصلة والقلب والكبد).
- ترفع فوق النار حتى درجة الغليان.
- يذاب النشا في قليل من الماء البارد.
- يضاف إلي الحساء ويترك فوق النار لمدة 2-3 دقائق أو حتى يغلظ قوام الحساء.
- يقدم الديك مع الحساء، والحشو الداخلي حوله بعد تفريغه من التجويف.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 1258
البروتينات = 141 جرام
إجمالي الدهون = 70 جرام
الكوليسترول = 555 ملجم
الصوديوم (الأملاح) = 828 ملجم
الكربوهيدرات = 15 جرام


وجبة صحية، الأطباق الرئيسية، اللحوم، لحم الضأن، طريقة عمل لحم الضأن بالكراث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الضأن بالكراث

* وجبة صحية من اللحوم (الضأن):
* المقادير:

فخد ضأن يزن 3 كيلو جرام (منزوع الدهون)
ثوم مفرى
3 أعواد كراث مقطعة إلي أجزاء صغيرة
3 ملاعق صغيرة زعتر
ملعقتان صغيرتان بشر ليمون
ملح وفلفل
1 ملعقة صغيرة زيت زيتون

* الطريقة:

- تستخدم سكين حادة في عمل شقوق طولية بالفخدة ثم تحشى بالثوم.
- تخلط باقى المكونات في إناء صغير، ثم تدهن بها الفخدة.
- تخبز الفخدة في فرن درجة حرارته 150 درجة فهرنهيت لمدة ساعتين.
- بعد خروجها من الفرن، تقطع إلي شرائح وتقدم ساخنة.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 217 (38 % مستمدة من الدهون)
البروتينات = 32 جرام
إجمالي الدهون = 9 جرام (4.1 جرام دهون مشبعة)
الصوديوم (الأملاح) = 77 ملجم
الكوليسترول = 101 ملجم
الكربوهيدرات = 2 جرام
الألياف = نسبة قليلة


وجبة صحية، الأطباق الرئيسية، اللحوم، لحم بقرى، طريقة عمل لحم بالعسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم بالعسل

* وجبة صحية من اللحوم (اللحم البقرى):
* المقادير:
صلصة طماطم
1/2 كوب ماء
1/4 كوب عسل
1/4 كوب خل
1 فص ثوم مفري
ملح
6 ثمرات فلفل (أى لون)
25 جرام من شرائح اللحم البقري
فلفل حار

* الطريقة:
- لإعداد صلصة اللحم، تخلط صلصة الطماطم مع الماء والعسل والفلفل الحار والخل والثوم والملح والفلفل في إناء ثم ترفع فوق النار حتى الغليان لمدة 20 دقيقة.
- تخفق الصلصة في الخلاط الكهربائي (يمكن عمل الصلصة في وقت سابق علي إعداد الوجبة يصل إلى أسبوع وتحفظ في الثلاجة).
- تتبل شرائح اللحم بنصف كمية الصلصة وتترك لمدة ساعة أو أكثر.
- تشوي شرائح اللحم علي الشواية مع تقليبها علي كلا الجانبين حتى تمام نضجها.
- ثم يضاف الصوص (الصلصة) المتبقية إلي شرائح اللحم بعد نضجها.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 410
إجمالي الدهون = 10 جرام
الدهون المشبعة = 4 جرام
البروتينات = 53 جرام
إجمالي الكربوهيدرات = 28 جرام
الألياف = 2 جرام
الصوديوم (الأملاح) = 371 ملجم نسبة
السعرات الحرارية من الدهون = 22 % نسبة
السعرات الحرارية من البروتينات = 51 % نسبة
السعرات الحرارية من الكربوهيدرات = 27 %


وجبة صحية، الأطباق الرئيسية، النشويات، الأرز، طريقة عمل أرز الفواكه، أرز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز الفواكه

* وجبة صحية من النشويات (الأرز):
* المقادير:
3/4 كوب مشمش وكريز مجفف (خليط منهما)

1/3 كوب زبيب

1/12 كوب أرز

ماء

3/4 ملعقة كبيرة بقدونس مقطع إلى أجزاء صغيرة

ملعقتان صغيرتان بشر برتقال

3/4 ملعقة صغيرة بصل مفرى

* الطريقة:
- تغمس الفاكهة المجففة من المشمش والكريز فى الماء من 5 – 10 دقائق ثم تصفى من الماء.

- يعد الأرز بالطريقة التقليدية مع إضافة الفاكهة والزبيب وباقى المكونات.

- تخفض درجة الحرارة الموقد ويغطى الإناء لمدة 10 دقائق أو حتى تمام امتصاص الماء.

- يرفع الأرز من على النار ثم يقلب بالشوكة قبل التقديم.

* تساوي هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 245

الدهون = 1 جرام


وجبة صحية، الأطباق الرئيسية، النشويات، الأرز، طريقة عمل أرز بالبيض المقلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بالبيض المقلي

* وجبة صحية من النشويات (الأرز):
* المقادير:
1 كوب ماء
1/2 ملعقة صغيرة ملح
ملعقتان صغيرتان صوص الصويا
1 كوب أرز
1 ملعقة صغيرة زيت زيتون (زيت خضراوات)
1/2 ثمرة بصل مقطعة إلي أجزاء صغيرة
1/2 كوب فاصوليا خضراء
1 بيضة مخفوقة
1/4 ملعقة صغيرة فلفل أسود

* الطريقة:
- يغلي الماء بعد إضافة الملح وصوص الصويا فوق النار، ثم يضاف الأرز له مع التقليب جيداًً ويترك حتى تمام نضجه.
- يشوح البصل والفاصوليا الخضراء في الزيت فوق درجة حرارة متوسطة لمدة ثلاث دقائق، تضاف البيضة مع خفقها مع البصل والفاصوليا أثناء طهيها علي النار.
- يضاف الأرز للخليط السابق ويضاف الفلفل إليه مع التقليب جيداً لمدة دقيقتين ثم يرفع من علي النار.

* القيمة الغذائية/ المقدار:
السعرات الحرارية = 359
البروتينيات = 9 جرام
إجمالي الدهون = 3 جرام
الصوديوم (الأملاح) = 834 ملجم
الكوليسترول = 53 ملجم
الكربوهيدرات = 73 جرام
الألياف = 2 جرام


وجبة صحية، الأطباق الرئيسية، النشويات، الأرز، طريقة عمل أرز بجبن الشيدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بجبن الشيدر

* وجبة صحية من النشويات (الأرز):
* المقادير:

1/2 كوب جوز مقطع إلي أجزاء صغيرة
1 ملعقة صغيرة زبد
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
1/2 ملعقة صغيرة ثوم مفري
1 كوب أرز
1 كوب حساء
1/2 كيلو بروكلي
1/2 ملعقة صغيرة ملح
1/8 ملعقة صغيرة فلفل أسود
1 كوب جبن شيدر مقطع إلي شرائح

* الطريقة:

- يحمص الجوز فوق النار في إناء بدون إضافة أي شئ له من 6-7 دقائق.
- يصهر الزبد في إناء آخر فوق درجة حرارة متوسطة.
- يضاف إلي الزبد البصل والثوم مع التقليب المستمر لمدة ثلاث دقائق.
- ثم يضاف الأرز مع التقليب، وبعد ذلك الحساء ويترك الأرز حتى درجة الغليان.
- تخفض درجة حرارة الموقد ويغطي الإناء حتى تمام امتصاص الحساء (من حوالي7-8 دقائق).
- يطهى البروكلي في إناء منفصل بإضافة قليل من الزبد والملح والماء (وإضافة الماء حسب الحاجة) ثم يغطي حتى تمام نضجه وحتي يصبح ليناً (5-7 دقائق).
- يقدم الأرز في طبق ويوضع علي السطح البروكلي، ثم يرش الجوز المحمص، والجبن الشيدر.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 398
البروتينات =17 جرام
إجمالي الدهون = 23 جرام
الصوديوم (الأملاح) = 1495 ملجم
الكوليسترول = 37 ملجم
الكربوهيدرات = 34 جرام
الألياف = 6 جرام


وجبة صحية، الأطباق الرئيسية، النشويات، الأرز، طريقة عمل أرز عش الغراب

طريقة عمل أرز عش الغراب

* وجبة صحية من النشويات (الأرز):
* المقادير:

1 كوب أرز
300 جرام حساء لحم
1/4 كوب زبد
125 جرام من شرائح عش الغراب
300 جرام من حساء البصل (وضع حلقات البصل مع الفلفل والملح في ماء مغلي فوق النار لمدة 10 دقائق للحصول علي حساء البصل)

* الطريقة:

- يصهر الزبد فوق النار في إناء.
- يضاف الأرز للزبد مع التقليب المستمر.
- يضاف حساء البصل واللحم للأرز.
- يضاف عش الغراب.
- يترك الأرز فوق النار لمدة 60 دقيقة مع تهدئة النار بعد تبخر الحساء.

* القيمة الغذائية/المقدار:

السعرات الحرارية = -----
البروتينات = 9 جرام
إجمالي الدهون = 13 جرام
الصوديوم (الأملاح) = 1181 ملجم
الكوليسترول = 34 ملجم
الكربوهيدرات = 45 جرام
الألياف = 2 جرام


وجبة صحية، الأطباق الرئيسية، النشويات، المكرونة، طريقة عمل إسباجيتى بعش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل إسباجتى بعش الغراب

* وجبة صحية من النشويات (المكرونة):
* المقادير:

400 جرام مكرونة إسباجتى
1 كوب بصل مقطع إلي شرائح
1 كوب فلفل أخضر مقطع إلي شرائح
1/2 كيلو لحم (مقطع إلي أجزاء صغيرة)
كوبان جبن شيدر مقطع إلي شرائح
1/4 كوب جبن باراميزان مقطع إلي شرائح
1/4 كوب ماء
300 جرام كريمة
150 جرام من عش الغراب الطازج
صلصلة طماطم
ملعقتان صغيرتان زيت زيتون

* الطريقة:

- لإعداد الصلصة (الصوص):

- تسلق المكرونة الإسباجتي في ماء مغلي حـوالي 10 دقـائــق بعــد إضافـة الملح لها (يراعي عدم تمام نضجها)، ثم تصفي من الماء المغلي وتترك جانبا.
- يشوح البصل والفلفل الأخضر، وقطع اللحم فوق نار متوسطة الحرارة حتى يكتسب اللحم اللون البني.
- يضاف عش الغراب وصلصة الطماطم ويترك الخليط حتى الغليان لمدة 10 دقائق بدون تغطيته.
- توضع نصف كمية المكرونة في صينية بعد دهنها بالزبد ثم توضع نصف كمية خليط اللحم ثم كوب من شرائح جبن الشيدر.
- ثم توضع طبقة أخري بنفس الترتيب.
- تخلط الكريمة مع الماء ويتم خفقهما جيداً ثم تصب فوق المكرونة.
- يغطي السطح بجبن الباراميزان.
- تترك لتبرد لمدة 10 دقائق قبل تقديمها.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 501
البروتينات = 26 جرام
إجمالي الدهون = 26 جرام
الصوديوم (الأملاح) = 770 ملجم
الكوليسترول = 75 ملجم
الكربوهيدرات = 40 جرام
الألياف = 3 جرام


وجبة صحية، الأطباق الرئيسية، خضراوات، طريقة عمل بطاطس محشوة بالكافيار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بطاطس محشوة بالكافيار

* وجبة صحية من الخضراوات:
* المقادير:

250 جرام بطاطس صغيرة
3 ملاعق صغيرة لبن رائب
1/2 1 ملعقة صغيرة شبت أو كراث مقطع إلي أجزاء صغيرة
1/2 1 ملعقة صغيرة كافيار (بطارخ سمك مطهية مسبقاً)

* الطريقة:

- تسلق البطاطس في ماء مغلي مملح في إناء متوسط الحجم بعد غسلها جيداً وتترك لمدة 15 دقيقة حتى تنضج البطاطس.
- تصفي البطاطس من الماء وتترك لتبرد من 5-10 دقائق.
- تقطع البطاطس إلي جزئين بعد تقشيرها.
- تجوف البطاطس ثم تترك قليلاً.
- يخلط اللبن الرائب والشبت أو الكراث (حسب الرغبة) ويوضع في تجويف البطاطس ثم يوضع الكافيار.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 70
الدهون = 2 جرام
الكوليسترول = 25 ملجم
الصوديوم (الأملاح) = 150 ملجم


وجبة صحية، الأطباق الرئيسية، فواكه البحر، طريقة عمل جمبرى بالجيلاتين، جمبرى بالجيلاتين، جمبرى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبري بالجيلاتين

* وجبة صحية من فواكه البحر:
* المقادير:
250 جرام كريمة جبن
800 جرام جيلاتين
300 جرام حساء عش الغراب (مشروم)
3/4 كوب كرفس
3/4 كوب بصل مقطع إلي أجزاء صغيرة
3 /4 كوب صغيرة أبو فروة مغموس في الماء
1/2 1 كوب جمبري مطهي (مقشر)

* الطريقة:
- يخلط الجيلاتين مع كريمة الجبن، ويرفع الخليط فوق النار لمدة دقيقة تقريباًً حتي تمام الانصهار.
- يضاف حساء عش الغراب، ثم الكرفس والبصل الأخضر، وأبو فروة مع الماء المغموس فيه إلى الجمبري مع التقليب جيداً.
- يرفع الخليط من علي النار، ويوضع في الثلاجة لمدة ساعة تقريباً قبل التقديم.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 29
البروتينات = 1 جرام
إجمالي الدهون = 2 جرام
الكوليسترول = 11 ملجم
الصوديوم (الأملاح) = 66 ملجم
الكربوهيدرات =1 جرام
الألياف = -----


وجبة صحية، الأطباق الرئيسية، كيك، طريقة عمل كيك الرجيم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك الرجيم

* وجبة صحية من العجائن والمخبوزات (الكيك):
* المقادير:

1 كوب سكر أبيض
ملعقتان صغيرتان دهن (زبد)
1/2 ملعقة صغيرة قرفة
1/2 ملعقة صغيرة جوزة الطيب
1/2 ملعقة صغيرة فلفل حلو
1/2 ملعقة ملح
1 كوب زبيب
1/2 1 كوب ماء
ملعقتان صغيرتان بيكنج بودر
كوبان دقيق

* الطريقة:

- يخلط السكر والدهن (زبد) والقرفة، جوزة الطيب، الفلفل الحلو، الملح، والزبيب والماء ثم يرفع الخليط فوق النار ويترك لمدة 5 دقائق.
- يرفع الإناء من فوق النار ويترك ليبرد.
- يخلط الدقيق مع البيكنج بودر.
- يضاف الخليط الجاف للخليط السائل، ويمزج جيداًً حتى تمام تماسكه.
- يصب الخليط في الصينية المعدة لذلك.
- يخبز في الفرن لمدة 20 دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 197
البروتينات = 3 جرام
إجمالي الدهون = 2 جرام
الصوديوم (الأملاح) = 245 ملجم
الكوليسترول = -----
الكربوهيدرات = 42 جرام
الألياف = 1 جرام


وجبة صحية، الحساء، طريقة عمل حساء البصل والثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء البصل والثوم

* وجبة صحية من الحساء:
* المقادير:
ثمرتان بصل مقطعة إلى شرائح
3 ساق كراث كبيرة مقطعة إلى نصفين
ثوم مقطع إلى أجزاء صغيرة
ملعقتان صغيرتان زيت زيتون
كوبان حساء دجاج
1 ملعقة صغيرة زعتر طازج أو جاف
ملح وفلفل

* الطريقة:
- يحمر كل من البصل والثوم والكراث فى زيت الزيتون من 20 - 30 دقيقة مع التقليب المستمر وحتى يكتسب البصل اللون البرونزي.
- يضاف كوب من حساء الدجاج إلى خليط البصل والثوم والكراث ويقلب الخليط جيداً حتى تمام الامتزاج.
- يضاف الكوب المتبقي من الحساء كما يضاف الزعتر والملح والفلفل.
- يترك الحساء فوق النار حتى درجة الغليان.
- تخفض درجة حرارة النار ويغطى الحساء حتى تمام النضج.

* القيمة الغذائية:
السعرات الحرارية = 187
السعرات الحرارية المستمدة من الدهون = 51
الدهون = 6 جرام
الدهون المشبعة = 2 جرام
الكوليسترول = 5 ملجم
الصوديوم (الأملاح) = 1572 ملجم
إجمالي المواد الكربوهيدراتية = 19 جرام
الألياف الغذائية = 1 جرام
السكريات = -----
البروتينات = 6 جرام
فيتامين (أ) = 827 وحدة
فيتامين (ج) = 12 وحدة
كالسيوم = -----


وجبة صحية، الحساء، طريقة عمل حساء البطاطس، البطاطس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء البطاطس

* وجبة صحية من الحساء:
* المقادير:

1 بصلة مقطعة إلى أجزاء صغيرة
حزمتان كرفس مقطع إلى أجزاء صغيرة
حساء دجاج
4 ثمرات بطاطس مقشرة ومقطعة إلى مكعبات
بقدونس
1 ملعقة صغيرة ثوم
ملح وفلفل
1/2 1 كوب لبن

* الطريقة:

- يحمر البصل والكرفس في قليل من السمن (الزيت) لمدة 10 دقائق تقريباً.
- يضاف الحساء والبطاطس إلى البصل والكرفس ويتم تقليبهم جيداً.
- ثم يضاف إليهم البقدونس والثوم والملح والفلفل ويترك الخليط حتى درجة الغليان.
- تخفض درجة حرارة النار ويترك المزيج لمدة 20 دقيقة حتى تمام نضجه ثم يتم إضافة اللبن عليه مع التقليب جيداً لمدة 10 دقائق أخرى.
- يقدم الحساء ساخناً.

القيمة الغذائية/المقدار:

السعرات الحرارية = 146
البروتينات = 6 جرام
إجمالي الدهون = 2 جرام
الصوديوم (الأملاح) = 98 ملجم
الكوليسترول = 6 ملجم
المواد الكربوهيدراتية = 28 جرام
الألياف = 3 جرام


وجبة صحية، الحساء، طريقة عمل حساء الجمبري بالبطاطس والبصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الجمبري
بالبطاطس والبصل

* وجبة صحية من الحساء:
* المقادير:
1 ملعقة صغيرة زيت زيتون
1 ثمرة بصل مقطعة إلى أجزاء صغيرة
1 ثمرة فلفل أخضر أو أحمر مقطعة قطع صغيرة
1/2 2 كوب لبن منزوع الدسم
ثمرتان بطاطس مقشرة ومقطعة قطع صغيرة
330 جرام من الجمبري متوسط أو كبير الحجم
كوبان ذرة صفراء
ملح وفلفل

* الطريقة:
- يحمر البصل والفلفل في زيت الزيتون لمدة 12 دقيقة تقريباً.
- يضاف اللبن والبطاطس والذرة إلى البصل ويغطى الخليط حتى يصل إلى درجة الغليان، تهدأ النار حتى تمام نضج البطاطس.
- يضاف الجمبري حتى يكتسب اللون البرونزي (يضاف مزيداً من اللبن إذا تم الاحتياج إلى ذلك).
- يصب الحساء ويقدم ساخناً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 278.
البروتينات = 24 جرام.
الدهون المشبعة = 0.8 جرام.
الألياف = 2.7 جرام.
المواد الكربوهيدراتية = 38 جرام.
الصوديوم (الأملاح) = 224 ملجم.


وجبة صحية، الحساء، طريقة عمل حساء الجندوفلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الجندوفلي

* وجبة صحية من الحساء:
* المقادير:
1/2 كوب أرز أبيض
كوبان ماء
1/2 كوب بصل مقطع إلي أجزاء صغيرة
4 فصوص ثوم مفرية
1/4 كوب زبد
150 جرام جند وفلي
1/2 كوب ذرة
ملعقتان صغيرتان عصير ليمون
350 جرام صلصة طماطم
1 ملعقة صغيرة ريحان
ملح وفلفل
كريمة

* الطريقة:
- تغلي نصف كمية الماء في إناء صغير فوق النار. ثم يضاف الأرز وتخفض درجة الحرارة ويغطي الإناء ويترك فوق النار لمدة 20 دقيقة.
- يشوح البصل والثوم في الزبد.
- يضاف الجند وفلي للبصل، ثم الذرة، عصير الليمون، وصلصة الطماطم.
- تضاف التوابل من ريحان وملح وفلفل.
- يوضع خليط الجند وفلي علي الأرز، ثم تضاف الكمية المتبقية من الماء ويترك لمدة 20 دقيقة علي النار.
- يرفع الحساء من علي النار ثم تضاف الكريمة مع التقليب جيداً.
- يقدم الحساء ساخناً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 487
البروتينات = 15 جرام
إجمالي الدهون = 25 جرام
الصوديوم (الأملاح) = 1038 ملجم
الكوليسترول = 99 ملجم
الكربوهيدرات = 54 جرام
الألياف = 3 جرام


وجبة صحية، الحساء، طريقة عمل حساء الخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الخضراوات

* وجبة صحية من الحساء:
* المقادير:

ملعقتان كبيرتان زيت زيتون
ثمرتان جزر متوسط الحجم يقطع قطع صغيرة
1 ثمرة بصل كبيرة (مفرومة)
فصان ثوم مفريين
ملعقتان كبيرتان زنجبيل طازج
ثمرتان بطاطس متوسطة الحجم تقطع مربعات
عصير 4 ثمرات طماطم متوسطة الحجم
1 كوب كزبرة مقطعة
7 أكواب ماء
ملعقتان صغيرتان ملح
1 ملعقة صغيرة فلفل
1 ملعقة صغيرة كمون

* الطريقة:

- يوضع زيت الزيتون علي النار ويحمر الجزر والبصل والثوم والزنجبيل علي نار متوسطة الحرارة لمدة 8 دقائق.
- تضاف البطاطس والطماطم وأوراق الكزبرة مع التقليب لمدة 5 دقائق أخرى.
- تضاف باقي المقادير ويترك الخليط فوق النار حتى تمام الغليان.
- يغطي الإناء، ثم تهدأ النار ويترك الحساء لمدة ساعة أو حتى تمام النضج.

* القيمة الغذائية:

السعرات الحرارية = 87
الدهون = 4 جرام


وجبة صحية، الحساء، طريقة عمل حساء الخوخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الخوخ

* وجبة صحية من الحساء:
* المقادير:
3 ملاعق صغيرة زيت زيتون
1 ثمرة بصل مقطعة إلي حلقات
فصان ثوم مفري
1/3 كوب خوخ طازج أو مجفف مقطع إلي أجزاء صغيرة
1/2 1 كوب عدس أصفر
5 أكواب حساء دجاج
3 ثمرات طماطم مقشرة ومقطعة إلي حلقات
1/2 ملعقة صغيرة كمون
1/2 ملعقة صغيرة زعتر
ملح وفلفل
1/2 ملعقة صغيرة عصير ليمون

* الطريقة:
- يشوح البصل والثوم والخوخ في زيت الزيتون.
- يضاف العدس والحساء للخوخ، ويترك فوق النار حتى درجة الغليان ثم تهدأ النار حتى تمام النضج لمدة تتراوح 30 دقيقة.
- تضاف الطماطم والكمون والزعتر، الملح والفلفل ويترك الخليط فوق النار لمدة عشر دقائق إضافية.
- يضاف عصير الليمون.
- تخفق نصف كمية الحساء في الخلاط الكهربائي، ثم تضاف مرة أخري إلي النصف الذي لم يخفق.
- ثم يقدم الحساء ساخناً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 241
البروتينات = 14 جرام
إجمالي الدهون = 8 جرام
الصوديوم (الأملاح) = 722 ملجم
الكوليسترول = -----
الكربوهيدرات = 31 جرام
الألياف = 14 جرام


وجبة صحية، الحساء، طريقة عمل حساء الدجاج والكرنب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الدجاج والكرنب

* وجبة صحية من الحساء:
* المقادير:
260 جرام من صدور الدجاج المخلية مقطعة إلى أجزاء صغيرة
1 ملعقة صغيرة فلفل حلو
1/2 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل أسود
ملعقتان صغيرتان زيت خضراوات
1 ثمرة بصل كبيرة مقطعة إلى أجزاء صغيرة
1 فلفل أحمر مقطع إلى أجزاء صغيرة
3 فصوص ثوم مفرية
1 كوب حساء دجاج خالٍ من الدهون قليل الأملاح
3 أكواب كرنب مقطع إلى أجزاء صغيرة
1/2 كوب من الخبز المحمص

* الطريقة:
- تتبل قطع الدجاج بالفلفل الحلو والملح والفلفل الأسود وتترك قليلاً.
- يسخن الزيت في إناء عميق تحت درجة حرارة متوسطة ثم تضاف قطع الدجاج والبصل والثوم والفلفل الأحمر ويقلب الخليط جيدا حتى تكتسب قطع الدجاج اللون البرونزي.
- يضاف الحساء ويغطى الإناء حتى تمام نضج الدجاج.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 124
الدهون = 2 جرام
البروتينات =20 جرام
المواد الكربوهيدراتية = 9 جرام
الصوديوم (الأملاح) = 590 ملجم
الكوليسترول = 31 ملجم


وجبة صحية، الحساء، طريقة عمل حساء الذرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الذرة

* وجبة صحية من الحساء:
* المقادير:
1/2 كيلو جمبري متوسط الحجم (مقشر ومقطع إلي نصفين)
1 ثمرة بصل مقطعة إلي حلقات
1/4 كوب سمن نباتي أو زبد
450 جرام ذرة
1/2 كيلو حساء دجاج
1 كوب لبن منزوع الدسم
روزماري
زعتر
زنجبيل
ملح وفلفل

* الطريقة:
- يشوح البصل والجمبري فوق النار تحت درجة حرارة متوسطة في الزبد أو السمن النباتي لمدة خمس دقائق.
- تضاف الذرة، ثم الحساء والفلفل والملح والزعتر والروزماري والزنجبيل واللبن.
- يقلب الخليط جيدااًً ويترك فوق النار بعد تهدئتها لمدة 20 دقيقة.
- يقدم الحساء مع الخبز المحمص.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 240
البروتينات = 17 جرام
إجمالي الدهون = 10 جرام
الصوديوم (الأملاح) = 826 ملجم
الكوليسترول = -----
الكربوهيدرات = 21 جرام
الألياف = 2 جرام


وجبة صحية، الحساء، طريقة عمل حساء الذرة اللاتينية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الذرة اللاتينية

* وجبة صحية من الحساء:
* المقادير:

ملعقتان كبيرتان سمن نباتي (زيت)

1 ملعقة كبيرة بصل مقطع إلى أجزاء صغيرة

فصان ثوم مقطع إلى أجزاء صغيرة

4 أكواب حساء دجاج قليل الدهون

1 كوب بسلة

5 أعواد بقدونس

1/2 كوب سبانخ

1 ملعقة كبيرة سكر

8 ملاعق كبيرة زبادي خالي الدسم

بقدونس للتزيين

ملح وفلفل

1 ثمرة فلفل أخضر مقطعة إلى أجزاء صغيرة

4 أكواب ذرة

5 ثمرات طماطم مقشرة ومقطعة إلى أربعة أجزاء

* الطريقة:

- يصهر السمن النباتي (أو يسخن الزيت حسب المستخدم منهما) في إناء فوق نار متوسطة الحرارة.

- يضاف البصل والطماطم والثوم مع التشويح لمدة 5 دقائق حتى يكتسب البصل اللون الشفاف.

- يضاف للبصل 3 أكواب من الذرة و3 أكواب من الحساء والبسلة والبقدونس.

- بعد تمام النضج, يخفق الخليط في الخلاط الكهربائي ثم يصب في الإناء مرة أخرى ويرفع فوق النار.

- تضاف السبانخ والفلفل والسكر والمتبقي من الحساء والذرة ثم تترك فوق النار لمدة 15 دقيقة إضافية.

- يضاف الملح والفلفل.

- يزين الحساء بالبقدونس وملعقة كبيرة من الزبادي.

* تساوى هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 222

البروتينات = 11.2 جرام

الكربوهيدرات = 35.2 جرام

إجمالي الدهون = 6.2 جرام

الدهون المشبعة = 1.3 جرام

دهون أحادية التشبع = 2.3 جرام

دهون متعددة التشبع = 2.3 جرام

الكوليسترول = 1.1 ملجم

الألياف = 7.8 جرام

الكافيين = --------

الصوديوم (الأملاح) = 811 ملجم

الكالسيوم = 73.5 ملجم

الماغنسيوم = 64.3 ملجم

البوتاسيوم = 762 ملجم

الحديد = 2.7 ملجم

الزنك = 1.2 ملجم

- السعرات الحرارية المستمدة من:

البروتينات = 18%

الكربوهيدرات = 58 %

الدهون = 23 %

- الفــيـتامـينـات:

فيتامين (أ) = 251

فيتامين (ج) = 38.7 ملجم

فيتامين (د6) = 15 وحدة

فيتامين (ب2) = 0.3 ملجم

ريبوفلافين = 0.3 ملجم

الحامض النيكوتين (بناسين) = 3.9 ملجم

الفولات = 87.8


وجبة صحية، الحساء، طريقة عمل حساء الزبد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الزبد

* وجبة صحية من الحساء:
* المقادير:

8 أكواب ماء
6 ثمرات بطاطس مقطعة إلي مكعبات
1 ثمرة بصل
1 ملعقة صغيرة زبد
1 ورقة كستناء
ملعقتان صغيرتان بقدونس
ملح
فلفل
بيضتان
1/2 كوب كريمة (نصف دسم)

* الطريقة:

- تقطع البصلة إلي أربعة أجزاء مع فصل طبقاتها.
- تسلق البطاطس في 8 أكواب من الماء مع البصل، الزبد، الكستناء، البقدونس والملح والفلفل.
- بعد تمام نضج البطاطس، يخلط الدقيق والبيض في إناء آخر منفصل مع إضافة ملعقة واحدة من الملح، وماء حتى تصبح المكونات ذات قوام متماسك.
- يصب العجين علي الحساء، ثم توضع الكريمة.
- يترك الحساء قليلاً فوق النار مع تقليبه ويقدم ساخناً.
- وللحصول علي مذاق أفضل يمكنك تناولها في اليوم التالى

* القيمة الغذائية/المقدار:

السعرات الحرارية = 371
البروتينات = 11 جرام
إجمالي الدهون = 9 جرام
الصوديوم (الأملاح) = 101 ملجم
الكوليسترول = 125 ملجم
الكربوهيدرات = 61 جرام
الألياف = 4 جرام


وجبة صحية، الحساء، طريقة عمل حساء الطماطم بالبرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الطماطم بالبرتقال

* وجبة صحية من الحساء:
* المقادير:
1/2 كوب بصل مقطع إلى أجزاء صغيرة

1 ملعقة صغيرة زيت زيتون

1/4 1 كوب حساء خضراوات

1 كوب ماء

1/4 كوب عصير برتقال

1/4 كوب لبن (نسبة الدهون به 2 %)

ملح وفلفل

1/2 كيلو طماطم مقطعة إلى أجزاء صغيرة (على أن يشتمل النصف كيلو على عصير طماطم أيضاً)

1 ملعقة صغيرة نشا.

* الطريقة:

- إعداد العجين:

- يسخن زيت الزيتون فى إناء كبير فوق نار متوسطة الحرارة, يشوح البصل فى الزيت لمدة دقيقتين.

- يضاف 3/4 كوب من حساء الخضراوات والطماطم مع عصيرها والنشا.

- يترك الإناء فوق النار لمدة 20 دقيقة حتى يغلظ قوام الحساء.

- يخفق فى الخلاط الكهربائى, تضاف الكمية المتبقية من الحساء والماء وعصير البرتقال واللبن مع الخفق حتى تمام الامتزاج.

- يضاف الملح والفلفل ثم يوضع الحساء فى الثلاجة لمدة 15 دقيقة على الأقل أو حتى اليوم التالى.

* تساوى هذه الوجبة = أربعة مقادير .

* القيمة الغذائية/المقدار:

السعرات الحرارية = 62

الدهون = 1.7 جرام

الكوليسترول = 1 ملجم

الصوديوم = 166 ملجم


وجبة صحية، الحساء، طريقة عمل حساء الطماطم والمكرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الطماطم والمكرونة

* وجبة صحية من الحساء:
* المقادير:
ملعقة صغيرة زيت ذرة
ثمرتان طماطم طازجة منزوعة البذور ومقطعة إلى مكعبات صغيرة
1/2 2 ملعقة صغيرة من صلصة فول الصويا
5 أكواب حساء
ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل أسود
250 جرام بسلة
250 جرام مكرونة مسلوقة
حزمتان كراث منظف ومقطع إلى قطع صغيرة

* الطريقة:
- يقدح زيت الذرة في إناء عميق لمدة 30 ثانية تقريباً.
- تحمر قطع الطماطم والكراث في الزيت من 10 - 15 ثانية.
- تضاف صلصة فول الصويا ويقلب المزيج جيداً لمدة دقيقة على الأقل.
- يضاف الحساء والملح والفلفل الأسود ويترك المزيج على النار لمدة 5 دقائق.
- توضع البسلة وتقلب مع الخليط.
- تضاف المكرونة وتترك على النار حتى تمام نضجها.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 290
الكربوهيدرات = 51 جرام
البروتينات = 13 جرام
الألياف = 5 جرام
الدهون = 3 جرام
الصوديوم = 1700 ملجم


وجبة صحية، الحساء، طريقة عمل حساء الفاصوليا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الفاصوليا

* وجبة صحية من الحساء:
* المقادير:

150 جرام فاصوليا
1 حزمة كرفس مقطع إلى أجزاء صغيرة
ماء
1 فص ثوم
1 ثمرة بطاطس مقشرة ومقطعة إلى مكعبات
ملح (اختياري)
1 ثمرة بصل متوسطة الحجم ومقطعة إلى أجزاء صغيرة
فلفل (اختياري)
1 ثمرة جزر مقطع إلى مكعبات

* الطريقة:

- تغسل الفاصوليا جيداً ثم توضع في إناء ويتم تغطيتها بالماء.
- تترك الفاصوليا على النار حتى غليان الماء.
- يرفع الإناء من على النار وتترك حتى تبرد لمدة ساعة تقريباً، ومن الممكن تغيير الماء بماء آخر نظيف.
- تضاف البطاطس، البصل، الكرفس، الجزر، الثوم بعد مرور الساعة.
- يوضع الخليط فوق النار مرة أخرى مع تقليبه وإضافة الماء إذا تم الاحتياج لهذا.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 171 (2.3% تستمد من الدهون)
الدهون = 0.4 جرام (دهون مشبعة = 0.1 جرام)
الكوليسترول = -----
الألياف = 12.3 جرام
الصوديوم = 17.1 ملجم


وجبة صحية، الحساء، طريقة عمل حساء الفاكهة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الفاكهة

* وجبة صحية من الحساء:
* المقادير:
3/4 كوب مشمش مجفف و مقطع إلي أجزاء صغيرة
3/4 كوب برقوق مقطع إلي أجزاء صغيرة
6 أكواب ماء مثلج
ملعقة صغيرة قرفة
شريحتان ليمون
3 ملاعق صغيرة نشا
1 كوب سكر أبيض
ملعقتان صغيرتان زبيب
1 ملعقة صغيرة عنب (بدون بزر)
1 ثمرة تفاح مقشرة و مقطعة إلي أجزاء صغيرة

* الطريقة:
- يوضع المشمش والبرقوق في إناء مع إضافة الماء لهما ويتركا جانباً لمدة 30 دقيقة.
- يرفع الإناء فوق نار متوسطة الحرارة.
- يضاف إلي المشمش والبرقوق القرفة وشرائح الليمون والنشا، والسكر ويترك الخليط حتى درجة الغليان.
- يغطي الإناء وتقلل درجة الحرارة ويترك ليغلي لمدة عشرة دقائق أخرى.
- يضاف الزبيب، والعنب والتفاح ويترك لمدة خمس دقائق أخرى.
- يرفع من علي النار، ويترك قليلاً حتى يبرد.
- يوضع في الثلاجة ليتم تناول الحساء مثلجاً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 266
البروتينات =1 جرام
إجمالي الدهون = -----
الصوديوم (الأملاح) = 11 ملجم
الكوليسترول = -----
الكربوهيدرات = 69 جرام
الألياف = 4 جرام


وجبة صحية، الحساء، طريقة عمل حساء الفراولة المثلج، حساء الفراولة، الفراولة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء
الفراولة المثلج

* وجبة صحية من الحساء:
* المقـــادير:

1/2 كيلو فراولة
كوبان زبادي
1/2 كوب عصير برتقال
1/2 كوب سكر أبيض
1/2 كوب ماء
1/8 ملعقة صغيرة ريحان

*الطــريقة:

- تخلط جميع المقادير مع بعضها وتخفق في الخلاط الكهربائي حتي تمام الامتزاج.
- توضع في الثلاجة ثم تقدم باردة.

* القـيمـة الغذائيـة/المقدار:

- السعرات الحرارية = 194
- البروتينات = 6 جرام
- إجمالي الدهون = 2 جرام
- الكربوهيدرات = 40 جرام
- الصوديوم (الأملاح) = 71 ملجم
- الكوليسترول = 6ملجم
- الألياف = 3 جرام


وجبة صحية، الحساء، طريقة عمل حساء القرع

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء القرع

* وجبة صحية من الحساء:
* المقادير:

1 ملعقة كبيرة زيت زيتون
1 ثمرة بصل صغيرة مقطعة إلي أجزاء صغيرة
1 ثمرة بطاطس متوسطة الحجم مقشرة ومقطعة إلي مكعبات
1 ملعقة كبيرة بقدونس
كوبان حساء خضراوات
6 ثمرات قرع صغيرة الحجم
1 كوب لبن صويا
ملعقتان كبيرتان زبد (مصهور)
1/8 ملعقة كبيرة ملح
كرفس أو بصل أخضر للتزيين

* الطريقة:

- يشوح البصل في زيت الزيتون فوق نار متوسطة الحرارة، مع التقليب المستمر لمدة 10 دقائق حتى يذبل البصل.
- تضاف البطاطس والبقدونس وحساء الخضراوات ويترك فوق النار حتى درجة الغليان ثم تخفض درجة الحرارة.
- يغطى الإناء ويترك حتى تمام نضج الخضراوات لمدة 20 دقيقة تقريباً مع التقليب من آن لآخر.
- يقشر القرع ثم يوضع في إناء ويغطى بالبلاستيك ثم في الميكروويف لمدة 8 دقائق تقريباً.
- يجوف القرع، ثم يوضع مع البطاطس والبقدونس.
- يخفق الحساء في الخلاط الكهربائي.
- يضاف اللبن والزبد والملح.
- يرفع الحساء فوق نار متوسطة الحرارة ويترك قليلاً حتى يصبح ساخناً.
- يزين الحساء بالبصل الأخضر أو الكرفس ويقدم ساخناً.

* تكفي هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 140
الدهون = 1.6 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 102


وجبة صحية، الحساء، طريقة عمل حساء القرنبيط بجبن الشيدر، القرنبيط، جبن الشيدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حساء القرنبيط بجبن الشيدر

* وجبة صحية من الحساء:
* المقادير:

ثمرتان قرنبيط صغيرة الحجم
ملح
ملعقتان صغيرتان زبد غير مملح
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
1 فص ثوم مفرى
4 أكواب حساء
جوزة الطيب
1/2 1 كوب لبن
كوبان من شرائح جبن الشيدر
فلفل أسود

* الطريقة:

- تقطع أزهار القرنبيط.
- تسلق نصف الكمية في ماء مع إضافة الملح لها، ثم تصفى بعد تمام نضجها.
- يشوح البصل والثوم في الزبد، ويضاف الحساء والكمية المتبقية من أزهار القرنبيط.
- تضاف جوزة الطيب ويترك الخليط علي النار حتى تمام الغليان، ثم يرفع من فوق النار ويترك ليهدأ.
- يخفق الخليط بعد بروده في الخلاط الكهربائى.
- يصب الحساء مرة أخرى في إنائه ويرفع فوق النار.
- يضاف اللبن مع التقليب جيداً.
- تضاف الأزهار المسلوقة من قبل، ثم 1/2 1 كوب من جبن الشيدر مع التقليب حتى تمام انصهار الجبن ويصبح الحساء غليظ القوام.
- وبعد رفعه من على النار يقدم الحساء ساخناً مع إضافة النصف كوب المتبقي من جبن الشيدر علي سطح الحساء.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 399
البروتينات = 24 جرام
إجمالي الدهون = 22 جرام
الصوديوم (الأملاح) = 3547 ملجم
الكوليسترول = 69 ملجم
الكربوهيدرات = 23 جرام
الألياف = 3 جرام


وجبة صحية، الحساء، طريقة عمل حساء القرنبيط والأنشوجة، حساء، حساء القرنبيط والأنشوجة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء
القرنبيط والأنشوجة

* وجبة صحية من الحساء:
* المقادير:

1 كوب بصل مقطع إلي قطع صغيرة
ملعقتان صغيرتان زيت زيتون
3 أكواب من القرنبيط مقطع إلي قطع صغيرة
كوبان من حساء الدجاج منزوع الدسم
1 كوب من الفلفل الأحمر الحار مقطع إلي شرائح صغيرة
فلفل أسود
1 كوب لبن قليل الدسم
ملعقتان صغيرتان عصير ليمون
1 ملعقة صغيرة أنشوجة مقطعة إلي قطع صغيرة

* الطريقة:

- يشوح البصل في زيت الزيتون لمدة دقيقة واحدة.
- يضاف القرنبيط للبصل مع التقليب جيداً، يغطي الإناء ويترك فوق نار درجة حرارتها متوسطة لمدة خمس دقائق حتى تمام نضج القرنبيط.
- يضاف حساء الدجاج والفلفل الأحمر والأسود، ويترك الخليط حتى درجة الغليان لمدة 10-12 دقيقة تقريباً بدون تغطيته حتى تمام نضج الخضراوات.
- يترك الحساء قليلاًً ليبرد ثم يضاف اللبن تدريجياً.
- يخفق خليط الحساء في الخلاط الكهربائي.
- يسخن مرة أخرى فوق النار قبل تقديمه مع عدم السماح بغليانه مرة أخرى.
- يزين بالأنشوجة عند تقديمه.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 100
الدهون = 3.2 جرام
الكوليسترول = 3 ملجم
الصوديوم (الأملاح) = 279 ملجم


وجبة صحية، الحساء، طريقة عمل حساء الكنتالوب المثلج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الكنتالوب المثلج

* وجبة صحية من الحساء:
* المقادير:
1 ثمرة كنتالوب مقشرة و مقطعة إلي أجزاء صغيرة ( مع نزع البزر)
كوبان عصير برتقال
1 ملعقة صغيرة عصير ليمون طازج
1/4 ملعقة صغيرة قرفة

* الطريقة:
- يوضع الكنتالوب (بعد تقشيره وتقطيعه إلي أجزاء صغيرة) في الخلاط الكهربائي مع إضافة 1/2كوب من عصير البرتقال.
- يخفق الخليط جيداً حتى تصبح المكونات سائلة.
- يصب الخليط في إناء كبير ثم يضاف إليه عصير الليمون والقرفة والكمية المتبقية من عصير البرتقال.
- يغطي الإناء ثم يوضع في الثلاجة لمدة ساعة تقريباً.
- يقدم الحساء مثلجاً، ويمكن تزينه بالنعناع.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 70
البروتينات = 1 جرام
إجمالي الدهون = -----
الصوديوم (الأملاح) = 9 ملجم
الكوليسترول = -----
الكربوهيدرات = 17 جرام
الألياف = 1 جرام


وجبة صحية، الحساء، طريقة عمل حساء اللحم والخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء اللحم والخضراوات

* وجبة صحية من الحساء:
* المقادير:

500 جرام من اللحم البقرى مقطع إلي مكعبات
1 ملعقة صغيرة زيت زيتون
1 ثمرة بصل مقطعة إلي شرائح رقيقة
200 جرام صلصة طماطم
450 جرام كوب من حساء اللحم
1 كوب جزر مقطع إلي أجزاء صغيرة
3 ثمرات بطاطس مقطعة إلي مكعبات
روزمارى
1/4 ملعقة فلفل أحمر حار (مطحون)
325 جرام عش الغراب (مشرووم) مقطع إلي أربعة أجزاء
300 جرام من البسلة الخضراء

* الطريقة:

- تنزع أية دهون من اللحم، ثم تشوح قطع اللحم في الزيت فوق نار ذات درجة حرارة عالية مع التقليب المستمر لها لمدة 10 دقائق حتى تكتسب اللون البنى وتنتشل من الزيت.
- يحمر البصل في زيت الزيتون (مكان اللحم) وصلصة الطماطم لمدة خمس دقائق، بوضع اللحم مرة أخرى في الإناء مع البصل وصلصة الطماطم مع إضافة الحساء أيضاًً وخفض درجة حرارة الموقد.
- يغطى الإناء ويترك حوالى ساعة أو حتى تمام نضج اللحم.
- يضاف الجزر والبطاطس والروزمارى والزعتر و الكستناء والفلفل الأحمر ويترك الخليط لمدة 45 دقيقة أخرى (لست في حاجة إلي إضافة مزيداًً من الماء للحساء إذا شعرت بتخانته).
- يضاف عش الغراب والبسلة قبل رفع الحساء من علي النار بمدة 10-15 دقيقة.
- قبل تقديم الحساء، عليك بانتشال الكستناء والروزمارى.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 356
البروتينات = 22 جرام
إجمالي الدهون = 18 جرام
الصوديوم (الأملاح) = 353 ملجم
الكوليسترول = 51 ملجم
الكربوهيدرات = 29 جرام
الألياف = 6 جرام


وجبة صحية، الحساء، طريقة عمل حساء المحار والباذنجان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء المحار والباذنجان

* وجبة صحية من الحساء:
* المقادير:

ملعقتان صغيرتان زبد
1/2 كوب جزر مقطع إلي أجزاء صغيرة
1/2 كوب بصل مقطع إلي أجزاء صغيرة
1/2 كوب كرفس مقطع إلي أجزاء صغيرة
1/2 كوب عش الغراب (مشروم) مقطع إلي أجزاء صغيرة
1/4 كوب زبد
1/4 كوب دقيق
حساء دجاج
3/4 ملعقة ملح
1/4 ملعقة صغيرة زعتر
1/4 ملعقة صغيرة بقدونس
12 محار
1/2 ملعقة صغيرة فلفل
450 جرام من الخرشوف (القلب)
ورقة كستناء

* الطريقة:

- يشوح الجزر والبصل والكرفس وعش الغراب في ملعقتى من الزبد لمدة خمس دقائق.
- في إناء آخر، يصهر 1/2 كوب الزبد، يضاف الدقيق للزبد مع تقليبه فوق النار لمدة 5 دقائق.
- يضاف حساء الدجاج إلي خليط الدقيق.
- تضاف بعد ذلك الخضراوات للخليط السابق، والخرشوف والكستناء والملح والفلفل والزعتر والبقدونس ويترك الخليط حتى تمام الغليان لمدة 30 دقيقة فوق نار متوسطة الحرارة.
- تضاف الكريمة والمحار ويترك الحساء قليلاًً فوق النار دون السماح بغليانه.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 485
البروتينات = 15 جرام
إجمالي الدهون = 39 جرام
الصوديوم (الأملاح) = 1681 ملجم
الكوليسترول = 160 ملجم
الكربوهيدرات = 21 جرام
الألياف = 3 جرام


وجبة صحية، الحساء، طريقة عمل حساء بالأرز والكسبرة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء بالأرز والكسبرة

* وجبة صحية من الحساء:
* المقادير:
1 كوب عدس
كوبان ماء
1 ملعقة كبيرة زيت زيتون
بصلتان متوسطتان (مفروم)
كوبان صلصة طماطم
ملعقتان صغيرتان ملح
4 فصوص ثوم مفروم
1 ملعقة صغيرة كمون
1 ملعقة صغيرة كسبرة ناشفة
1/2 ملعقة صغيرة فلفل
1/8 ملعقة صغيرة فلفل أحمر (شطة)
1/4 كوب أرز أبيض (غير مطبوخ)
1/4 كوب عصير ليمون

* الطريقة:
- يضاف الماء إلى العدس، ويترك حتى الغليان فوق درجة حرارة متوسطة لمدة 25 دقيقة.
- يحمر البصل والثوم مع الزيت فى مقلاة حتى يصبح لونهما ذهبياً.
- تضاف باقى المكونات ما عدا الليمون ويترك فوق النار لمدة 5 دقائق.
- يضاف البصل والثوم على العدس ويترك حتى درجة الغليان أى لمدة 25 دقيقة، وبعد تمام نضج الأرز والعدس يضاف الليمون.
- يقدم الحساء ساخناً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 115
الدهون = 2 جرام.


وجبة صحية، الحساء، طريقة عمل حساء عش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء عش الغراب

* وجبة صحية من الحساء:
* المقادير:
ملعقتان صغيرتان زيت خضراوات
كوبان عش غراب طازج ومقطع إلي شرائح
1 ثمرة بصل مقطعة إلي حلقات
1 حزمة كرفس مقطعة إلي أجزاء صغيرة (أو جزر)
5 أكواب حساء دجاج
1/4 كوب أرز أبيض
3 ملاعق صغيرة صوص صويا

* الطريقة:
- تشوح شرائح عش الغراب والبصل والكرفس (أو الجزر) في الزيت فوق نار متوسطة الحرارة لمدة عشرة دقائق تقريباً.
- يضاف حساء الدجاج والأرز وصوص الصويا وتترك حتى الغليان لمدة ساعة تقريباً.
- يصفي الحساء لفصل عش الغراب والبصل والكرفس والأرز ليتم خفقهم في الخلاط الكهربائي حتى يصبح الخليط ليناً.
- يضاف مرة أخري للحساء مع وضع الماء و الملح مع التقليب جيداً.
- يقدم الحساء ساخناً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = -----
البروتينات = 3 جرام
إجمالي الدهون = 5 جرام
الصوديوم (الأملاح) = 958 ملجم
الكوليسترول = -----
الكربوهيدرات = 9 جرام
الألياف = 1 جرام


وجبة صحية، الحساء، طريقة عمل حساء فواكة البحر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء فواكه البحر

* وجبة صحية من الحساء:
* المقادير:
1 ملعقة صغيرة زيت زيتون
فصان ثوم مفرى
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
360 جرام كراث (كرات) مقطع إلي أجزاء صغيرة
3 ثمرات طماطم متوسطة الحجم مقطعة إلي أجزاء صغيرة
1/4 كوب بقدونس مقطع إلي أجزاء صغيرة
زعتر طازج
روزمارى طازج
ورق كستناء
بشر برتقال
1/8 ملعقة صغيرة فلفل أسود
1/8 ملعقة صغيرة صوص فلفل حار
كوبان ماء
عصير ليمونة واحدة
1/4 ملعقة صغيرة شمر
3 أكواب حساء سمك
720 جرام سمك فيليه مقطع إلي شرائح
480 جرام جمبرى منظف ومنزوع القشرة (مع الاحتفاظ بقشر الجمبرى)
خبز محمص

* الطريقة:
- يشوح الثوم والكراث في زيت الزيتون فوق نار متوسطة الحرارة لمدة خمس دقائق مع التقليب المستمر.
- تضاف الطماطم، البقدونس، الزعتر، الروزمارى، الكستناء، بشر البرتقال، الشمر، الفلفل الأسود، صوص الفلفل الحار.
- يقلب الخليط جيدآ فوق النار حتى تمام الامتزاج.
- يضاف الحساء، الماء، عصير الليمون، شرائح السمك الفيليه، الجمبرى وقشره. ويترك الخليط فوق النار لمدة 15 دقيقة.
- ينزع قشر الجمبرى، الروزمارى، الزعتر، ورق الكستناء، الجمبرى، شرائح السمك الفيليه.
- يصب الخليط في الخلاط الكهربائى مع إضافة قليل من الماء أو الحساء له ثم يخفق حتى يصبح الحساء لينآ.
- قبل التقديم، يرفع الحساء فوق النار لتدفئته مع إضافة الجمبرى وشرائح السمك الفيليه.
- يقدم الحساء ساخنآ مع الخبز المحمص.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 376 (13 % مستمدة من الدهون)
البروتينات = 39 جرام
الصوديوم (الأملاح) = 732 ملجم
الكربوهيدرات = 41 جرام
الكوليسترول = 116 ملجم
إجمالى الدهون = 5 جرام ( جرام دهون مشبعة)


وجبة صحية، الساندويتشات، طريقة عمل ساندويتش الخرشوف، الخرشوف، ساندويتش الخرشوف

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الخرشوف

* وجة صحية من الساندويتشات:
* المقادير:

200 جرام من قلب ثمرة الخرشوف
4 ملاعق جبن بارميزان مبشور
4 ملاعق صغيرة مايونيز قليل الدسم
1 ملعقة صغيرة فلفل أخضر
1 فص ثوم مفري
1/4 ملعقة صغيرة فلفل أسود
خبز توست أو خبز فرنسي (باجيت مقطع إلي شرائح)

* الطريقة:

- تخفق جميع المكونات مع قلب الخرشوف.
- تدهن كل شريحة خبز بهذا الخليط، وترص في صينية.
- يوضع الخبز في الفرن مع دهن السطح بالزيت، يترك حتى يكتسب الحشو اللون الذهب.
- تقدم الشرائح ساخنة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 78
الدهون = 2 جرام
الكوليسترول = 2.6 ملجم
الصوديوم (الأملاح) = 324 ملجم


وجبة صحية، الساندويتشات، طريقة عمل ساندويتش الخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الخضراوات

* وجبة صحية من الساندويتشات:
* المقادير:
1 كوب بروكلى
1 كوب قرنبيط
1 كوب شرائح جزر
1 كوب شرائح مشرووم
1/2 كوب كرفس مقطع إلى شرائح
1 ثمرة بصل متوسطة الحجم (مقطعة إلى حلقات)
1 كوب شرائح جبن شيدر
ملعقتان صغيرتان زعتر
8 شرائح توست
* الطريقة:
- يقطع البروكلى والقرنبيط إلى أجزاء صغيرة.
- يخلط البروكلى والقرنبيط والجزر، ويتم تشويحهم فوق النار.
- ثم يضاف الكرفس والمشرووم والبصل والزعتر مع التقليب جيداً.
- يرفع الإناء من فوق النار وتوضع الخضراوات وجبن الشيدر على شرائح خبز التوست.
- يدهن إناء كبير بالزبد ويرفع فوق نار متوسطة الحرارة، توضع شرائح التوست فى الإناء باحتراس وتسخن حتى تمام انصهار الجبن الشيدر واكتساب الخبز القرمشة اللذيذة.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدلر الواحد = شريحتى خبز.
* القيمة الغذائية/المقدار:
السعرات الحرارية = 287
إجمالى الدهون = 5 جرام
الدهون المشبعة = 2 جرام
الكوليسترول = 10 ملجم
الصوديوم = 530 ملجم
الكربوهيدرات = 46 جرام
البروتينات = 16 جرام
الألياف = 8 جرام

* البديل الغذائى لمرضى السكر:
النشويات/الخبز = 1/2 2
لحم خالى من الدهون = 1
الخضراوات - 2
الفاكهة = -----
لبن خالى الدسم = -----
الدهون = 1/2
كربوهيدرات أخرى = ----


وجبة صحية، الساندويتشات، طريقة عمل ساندويتش الدجاج بالبصل وعش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الدجاج
بالبصل وعش الغراب

* وجبة صحية من الساندويتشات:
* المقادير:

1 ثمرة بصل صغيرة الحجم مقطعة إلي شرائح
120 جرام من شرائح عش الغراب (مشرووم)
1 فص ثوم مفرى
1 ملعقة صغيرة مايونيز (قليل الدسم والأملاح)
1/4 ملعقة صغيرة جرجار ( جرجير)
ملعقتان صغيرتان كاتشب
1 ملعقة صغيرة صلصة طماطم
1/4 ملعقة صغيرة مستردة
120 جرام من صدور الدجاج المخلية
30 جرام لبابة خبز محمصة

* الطريقة:

- يشوح البصل وعش الغراب (مشرووم) فوق نار متوسطة الحرارة، يضاف الثوم ويشوح مع البصل وعش الغراب لمدة دقيقتين ثم يرفع الإناء من علي النار ويترك جانبآ.
- يخلط المايونيز والجرجير والكاتشب، وصلصة الطماطم والمستردة في كوب ثم يترك الكوب جانبآ.
- تشوى صدور الدجاج علي كلا الجانبين حتى تمام نضجها.
- للتقديم، توضع ملعقة من خليط المايونيز في الساندويتش ثم لبابة الخبز المحمصة ثم قطعة الدجاج والبصل وعش الغراب كطبقة نهائية ويتم تناول الساندويتش ساخنآ.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 238 (16% مستمدة من الدهون)
البروتينات = 30 جرام
الصوديوم (الأملاح) = 272 ملجم
الدهون المشبعة = 1.5 جرام
الكربوهيدرات = 19 جرام
الكوليسترول = 67 ملجم
إجمالى الدهون = 4 جرام
الألياف = 2 جرام


وجبة صحية، الساندويتشات، طريقة عمل ساندويتش الدجاج بالفلفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الدجاج بالفلفل

* وجبة صحية من الساندويتشات:
* المقادير:
3 صدور دجاج مخلية صغيرة ومنزوعة الجلد
1 ملعقة صغيرة زيت خضراوات
ثمرتى فلفل أحمر وأخضر متوسطتى الحجم ومقطعة إلى شرائح
فصى ثوم مفريان
ملح وفلفل
4 شرائح خبز توست محمصة

* الطريقة:
- تشوى صدور الدجاج بالطريقة التى ترغب فيها حتى تمام نضجها مع تقليبها على كلا الجانبين.
- تسخن ملعقة الزيت فى إناء فوق نار متوسطة الحرارة، يشوح الفلفل والبصل والثوم لمدة خمس دقائق، تخفض درجة الحراة مع تقليب الفلفل لمدة عشر دقائق أخرى وإضافة الملح والفلفل.
- يوضع الفلفل على شريحة خبز ثم توضع شريحة الدجاج فوقه.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار الواحد = ساندويتش واحد.
* القيمة الغذائية/المقدار:
السعرات الحرارية = 266
إجمالى الدهون = 4 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 66 ملجم
الصوديوم = 307 جرام
الكربوهيدرات = 25 جرام
البروتينات = 30 جرام
الألياف = 3 جرام

* البدائل الغذائية لمرضى السكر:
نشويات/خبز = 1/2 1
لحم منزوع الدسم = 1/2 3
الخضراوات = 1
الفاكهة = -----
لبن منزوع الدسم = -----
الدهون = 1/2
كربوهيدرات أخرى = -----


وجبة صحية، الساندويتشات، طريقة عمل ساندويتش الدجاج بصوص المستردة والعسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الدجاج بصوص المستردة والعسل

* وجبة صحية من الساندويتشات:
* المقادير:
1/4 كوب مستردة
ملعقتان صغيرتان عسل
1/2 ملعقة صغيرة بقدونس
1/4 ملعقة صغيرة ثوم
1/8 ملعقة صغيرة فلفل حار
4 شرائح من صدور الدجاج المخلية والمنزوعة الجلد
4 شرائح طماطم
4 أوراق خس
4 شرائخ خبز توست

* الطريقة:
- تخلط المستردة مع العسل والبقدونس الثوم والفلفل الحار.
- يضاف الماء عند الحاجة إذا أردت تخفيف الخليط.
- يدهن خليط العسل والمستردة على صدور الدجاج وتترك فى الثلاجة لمدة ساعة تقريباً.
- تشوى شرائح الدجاج على كلا الجانبين حتى تمام النضج (مع دهان الشرائح أثناء الشى من وقت لآخر بخليط المستردة والعسل.
- تقدم صدور الدجاج وهى ساخنة مع الخبز والخس والطماطم.

 * تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار الواحد = ساندويتش واحد.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 281
إجمالى الدهون = 74 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 66 ملجم
الصوديوم = 487 ملجم
الكربوهيدرات = 31 جرام
البروتينات = 31 جرام
الألياف = 4 جرام

* البدائل الغذائية لمرضى السكر:
نشويات/خبز = 1/2 1
لحم منزوع الدسم = 1/2 3
الخضراوات = 1/2
الفاكهة = -----
لبن منزوع الدسم = -----
الدهون = 1/2
كربوهيدرات أخرى = 1/2


وجبة صحية، الساندويتشات، طريقة عمل ساندويتش كرات الرومى بصلصة الطماطم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش كرات الرومى بصلصة الطماطم

* وجبة صحية من الساندويتشات:
* المقادير:
1/2 كيلو من صدور اللحم الرومى المفرية المنزوعة الجلد
1/2 كوب كسارة خبز
فصى ثوم مفرى
1 بياض بيضة
3 ملاعق صغيرة بقدونس مقطعة إلى أجزاء صغيرة
1/4 كوب بصل مقطع إلى شرائح
225 جرام طماطم ومقطعة إلى شرائح
115 جرام صلصة طماطم
1 ملعقة صغيرة توابل
4 شرائح صغيرة خبز توست
ملعقتان صغيرتان جبن بارميزان مبشور

* الطريقة:
- يخلط لحم الرومى المفرى مع كسارة الخبز وبياض البيض والبقدونس والثوم فى إناء متوسط الحجم حتى تمام الامتزاج.
- يشكل اللحم إلى كرات صغيرة فى حجم كرة الجولف (16 كرة لحم).
- تشوح كرات اللحم فى قليل من الزيت فوث نار متوسطة الحرارة مع تقليبها حتى تكتسب اللون البنى وترفع من فوق النار.
- يشوح البصل مكان كرات اللحم ثم تضاف شرلئح الطماطم والصلصة والتوابل وكرات اللحم مع تغطية الإناء لمدة 30 دقيقة أو حتى تما نضج اللحم.
- تحشى شريحة الخبز الواحدة بحوالى 4 كرات لحم وتوضع الصلصة فوقها ثم الجبن المبشور.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار الواحد = شريحة خبز بأربع كرات لحم.
* القيمة الغذائية/المقدار:
السعرات الحرارية = 288
إجمالى الدهون = 4 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 117 ملجم
الصوديوم = 308417 جرام
الكربوهيدرات = 29 جرام
البروتينات = 34 جرام
الألياف = 3 جرام

* البدائل الغذائية لمرضى السكر:
نشويات/خبز = 1/2 1
لحم منزوع الدسم = 1/2 3
الخضراوات = 1/2 1
الفاكهة = -----
لبن منزوع الدسم = -----
الدهون = 1/2
كربوهيدرات أخرى = -----


وجبة صحية، السلاطات، طريقة عمل سلطة إيطالية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة إيطالية

* وجبة صحية من السلاطات:
* المقادير:
200 جرام من السبانخ (يتم تنظيفها جيداًً وغسلها بالماء ثم تقطع إلي أجزاء صغيرة)
1/2 كوب مشرووم (عش الغراب مقطع إلي شرائح)
1 كوب طماطم مقطعة إلي قطع صغيرة
1/2 ثمرة فلفل أخضر مقطع إلي قطع صغيرة
1/2 كوب مايونيز منزوع الدسم
1/2 كوب جبن أبيض مقطع إلي مكعبات
فصان ثوم مفرى

* الطريقة:
- تخلط جميع المكونات في إناء مع بعضها البعض.
- ثم يضاف المايونيز والثوم عند التناول.


وجبة صحية، السلاطات، طريقة عمل سلطة الأرز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الأرز

* وجبة صحية من السلاطات:
* المقادير:
1/2 1 كوب أرز بسماتي
3 أكواب ماء
1/2 1 ملعقة صغيرة ملح
ملعقتان صغيرتان زبد
1 ملعقة صغيرة عصير ليمون
1/2 ملعقة صغيرة ثوم مفري
بقدونس
1/2 كوب بصل أحمر مقطع إلي أجزاء صغيرة (مكعبات)
1/2 كوب زيتون أسود مقطع إلي نصفين
1/2 كوب طماطم مقطعة إلي مكعبات صغيرة
6 أكواب من خليط الخس و الخرشوف
فلفل

* الطريقة:
- يغسل الأرز جيداًً ثم يصفي ويترك جانباً.
- يغلي الماء في إناء فوق النار بعد إضافة 1/2 ملعقة الملح إليه.
- يضاف الأرز للماء المغلي ويترك فوق النار، ثم يضاف الزبد إليه.
- تخفض درجة حرارة الموقد، يغطي الأرز حتى تمام امتصاص الماء.
- يرفع الإناء من علي النار بعد حوالي 20 دقيقة، مع البقاء علي تغطيته لمدة 15 دقيقة أخرى أو حتى تمام برود الإناء. هذه الخطوة ضرورية لأنها تساعد الأرز علي امتصاص الرطوبة كلية ويحتفظ بشكله وقوامه عند تقليبه ويمكنك طهيه قبل إعداد السلطة بيوم.
- يخلط عصير الليمون، الثوم، البصل، الزيتون، البقدونس، ملعقة الملح المتبقية، الفلفل، الطماطم.
- يترك في الثلاجة من 30 دقيقة – 3 ساعات.
- قبل أن يوضع في صينية التقديم، يوضع طبقة من خليط الخس والخرشوف ثم يوضع خليط الأرز ثم طبقة أخرى من خليط الخس والخرشوف.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 202
إجمالي الدهون = 5 جرام
الصوديوم (الأملاح) = 680 ملجم
الكوليسترول = 10 ملجم


وجبة صحية، السلاطات، طريقة عمل سلطة الباذنجان والطماطم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الباذنجان والطماطم

* وجبة صحية من السلاطات:
* المقادير:

1 ثمرة فلفل أخضر
1 ثمرة فلفل أحمر
7 ثمرة طماطم
1 ثمرة باذنجان
4 فصوص ثوم مفرية
1/4 كوب زيت زيتون
2 ملعقة صغيرة صلصة طماطم
1/2 ملعقة صغيرة ملح
1/2 ملعقة صغيرة فلفل أسود

* الطريقة:

- يشوى الفلفل الأخضر والأحمر علي صاج فوق الموقد أو داخل الفرن، حتى تكتسب القشرة الخارجية لوناًً داكناًً وليكن أسود ثم يوضع علي الفور وهو ساخناً في كيس بلاستيك ويترك حتى يبرد.
- تعد الطماطم وذلك بنزع جزء صغير من أسفل علي شكل علامة (X) وتسلق في الماء لمدة دقيقة واحدة، ثم تغمس في ماء بارد وتنتشل وتترك لتبرد.
- يقطع الباذنجان إلي شرائح ويشوح في الزيت حتى يكتسب اللون البنى من 6-8 دقائق، وبمجرد أن يصبح ليناًً يضاف الثوم إليه.
- يغسل الفلفل بالماء البارد وتنزع قشرته ثم يقطع إلي شرائح ويضاف للباذنجان.
- ينزع قشر الطماطم وتقطع إلي شرائح وتضاف لخليط الباذنجان.
- تضاف صلصة الطماطم والملح والفلفل.
- يترك الخليط فوق النار لمدة 30 دقيقة حتى تمام الغليان.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 210
البروتينات = 3 جرام
إجمالي الدهون = 13 جرام
الصوديوم (الأملاح) = 296 ملجم
الكوليسترول = -----
الكربوهيدرات = 22 جرام
الألياف = 6 جرام


وجبة صحية، السلاطات، طريقة عمل سلطة البرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة برتقال

* وجبة صحية من السلاطات:
* المقادير:

1/2 1 كوب ماء
ثمرتان برتقال مقشرة إلي أجزاء صغيرة
1/4 كوب زيت زيتون
1/2 2 ملعقة صغيرة عصير ليمون
1/2 ملعقة صغيرة ملح
1 ثمرة خيار مقشرة ومقطعة إلي أجزاء صغيرة
1 ثمرة تفاح مقشرة ومقطعة إلي أجزاء صغيرة

* الطريقة:

- تخلط جميع المكونات مع بعضها مع التقليب جيداً ووضعها في الثلاجة ليتم تناولها مثلجة.

* القيمة الغذائية/ المقدار:

السعرات الحرارية = 252
البروتينات = 6 جرام
إجمالي الدهون = 11 جرام
الصوديوم (الأملاح) = 170 ملجم
الكوليسترول = -----
الكربوهيدرات = 34 جرام
الألياف = 4 جرام


وجبة صحية، السلاطات، طريقة عمل سلطة البروكلي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة البروكلي

* وجبة صحية من السلاطات:
 * المقادير:

ثمرتان بروكلي مقشرة ومقطعة إلى أجزاء صغيرة
1/2 كوب زبيب
1/4 كوب بذور عباد الشمس محمصة
1/2 ثمرة بصل مقطعة إلى أجزاء صغيرة
1ملعقة كبيرة مايونيز
ملعقتان كبيرتان عصير ليمون أو خل
زيت زيتون

* الطريقة:

- يغمس الزبيب في ماء دافئ لبضعة دقائق (10- 15) دقيقة وينتشل منه ويجفف
- تحمص بذور عباد الشمس في إناء علي نار هادئة بدون إضافة أي نوع من أنواع الزيوت لها مع التقليب باستمرار حتى يصبح لونها بنياً.
- يخلط البروكلي والزبيب والبصل وبذور عباد الشمس مع التقليب جيدا لبضعة دقائق بعد إضافة زيت الزيتون
- يضاف إلى البروكلي المايونيز وعصير الليمون بعد رفعه من علي النار.

* القيمة الغذائية:

السعرات الحرارية = 66
الدهون = 2.3 جرام
الكوليسترول = -----
الصوديوم = 57 ملجم


وجبة صحية، السلاطات، طريقة عمل سلطة البيض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة البيض

* وجبة صحية من السلاطات:
* المقادير:
9 بيضات
ملعقتان صغيرتان زبد
ملح وفلفل
1/2 ملعقة صغيرة ملح
1/3 كوب لبن
1 كوب مايونيز
1/2 1 كوب كسارة خبز محمص
1 مايونيز
ملعقتان صغيرتان بصل مقطع إلي أجزاء صغيرة
ملعقتان صغيرتان فلفل حلو
3/4 كوب كرفس مقطع قطع صغيرة
1 كوب بسلة خضراء

* الطريقة:
- يسلق البيض ثم يقشر ويقطع إلي قطع صغيرة.
- يخلط البيض، البسلة، الكرفس، الفلفل الحلو، البصل، كوباًً واحداًً من كسارة الخبز، المايونيز، اللبن، الثوم، الملح، والفلفل وتمزج المكونات مع بعضها جيداً.
- يصهر الزبد في إناء آخر فوق النار، ثم توضع الكمية المتبقية من كسارة الخبز في الزبد حتى تكتسب اللون البنى.
- يوضع الخبز علي الخليط ويخبز في فرن درجة حرارته 400 درجة فهرنهيت لمدة 30 دقيقة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 654
البروتينات = 23 جرام
إجمالي الدهون = 39 جرام
الصوديوم (الأملاح) = 1267 ملجم
الكوليسترول = 510 ملجم
الكربوهيدرات = 53 جرام
الألياف = 3 جرام


وجبة صحية، السلاطات، طريقة عمل سلطة الخس مع شرائح الدجاج، الخس، الدجاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الخس
مع شرائح الدجاج

* وجبة صحية من السلاطات:
* المقادير:

4 شرائح من صدور الدجاج
ملعقتان صغيرتان خل
1 ملعقة صغيرة عصير ليمون
1 ملعقة صغيرة سكر
1/2 ملعقة صغيرة فلفل أسود
1 ثمرة خس (منظفة جيداًً ومقطعة إلي أجزاء صغيرة)
6 ثمرات بصل أخضر
1 ملعقة صغيرة زيت زيتون

* الطريقة:

- تشوح شرائح الدجاج في زيت الزيتون فوق نار متوسطة الحرارة حتى تكتسب اللون البنى.
- في إناء آخر يخلط الخل وعصير الليمون والسكر والفلفل.
- يرفع الإناء فوق النار مع التقليب جيداً.
- تخلط قطع الخس والفلفل الأخضر مع بعضها البعض، ثم يصب عليها خليط الخل.
- يضاف الخليط السابق لشرائح الدجاج، وتقدم السلطة ساخنة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 149
البروتينات = 3 جرام
إجمالي الدهون = 14 جرام
الصوديوم (الأملاح) = 177 ملجم
الكوليسترول = 16 ملجم
الكربوهيدرات = 4 جرام
الألياف = 1 جرام


وجبة صحية، السلاطات، طريقة عمل سلطة الدجاج المكسيكية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الدجاج المكسيكية

* وجبة صحية من السلاطات:
* المقادير:
 كوبان من مكعبات صدور الدجاج المطهية مسبقاً
450 جرام عدس أسود مسلوق
3/4 1 كوب ذرة مسلوقة
1 ثمرة فلفل أخضر مقطعة إلى مكعبات
1 ثمرة فلفل أحمر مقطعة إلى مكعبات
1/2 كوب زيت زيتون
2 – 3 ملاعق كبيرة عصير ليمون
3/4 كوب صلصة طماطم
3 قطرات من صوص الفلفل الحار
2-4 ملاعق كبيرة ماء
1/4 كوب جبن شيدر مقطع إلى شرائح للتزيين (اختيارى)
1/4 كوب من أوراق البقدونس الطازجة للتزيين (اختيارية)

* الطريقة:

- فى إناء كبير، تخلط قطع الدجاج والذرة والعدس والفلفل مع التقليب المستمر ثم يترك جانباً.

- وفى إناء آخر متوسط الحجم يخفق زيت الزيتون مع عصير الليمون، ثم تضاف الصلصة وصوص الفلفل الحار. يضاف الماء بالقدر الكافى الذى يجعل قوام الخليط غير غليظ بالدرجة الكبيرة.

- يصب الصوص فوق خليط الدجاج مع التقليب حتى تمام الامزاج.

- يغطى الإناء ويوضع فى الثلاجة من ساعة إلى ثلاث ساعات.

- تخرج السلطة من الثلاجة قبل تقديمها بوقت كافى مع التذوق وإضافة الملح والفلفل.

- تزيين السلطة بالجبن وأوراق البقدونس.

* تساوى هذه الوجبة = عشرة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 238

إجمالى الدهون = 13 جرام

الدهون المشبعة = 2 جرام

الكربوهيدرات = 10 جرام

البروتينات = 16 جرام

الألياف = 4 جرام

الصوديوم = 413 ملجم


وجبة صحية، السلاطات، طريقة عمل سلطة الشعير، الشعير

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الشعير

* وجبة صحية من السلاطات:
* المقادير:

4 أكواب شعير مسلوق
1 كوب بصل أخضر (مقطع إلي أجزاء صغيرة)
1 كوب فلفل أحمر (مقطع إلي أجزاء صغيرة)
1/2 كوب فلفل أخضر
1/2 ملعقة صغيرة بشر ليمون
ملعقتان كبيرتان عصير ليمون
1/2 كوب خل
3 ملاعق كبيرة زيت
1/2 1 ملعقة صغيرة شبت
1/2 ملعقة صغيرة ملح
1 كوب ذرة مسلوقة

* الطريقة:

- يخلط الشعير مع الذرة (بعد سلقه) ويضاف إليه البصل والفلفل.
- يخلط بشر الليمون وعصيره والخل والزيت والملح والشبت في إناء ويخفق الخليط بالمضرب جيداً.
- يصب الخليط السائل علي الشعير مع التقليب جيداً.
- يغطي الإناء، ويترك في الثلاجة لتقدم السلطة مثلجة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 124
الدهون = 4 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 94 ملجم


وجبة صحية، السلاطات، طريقة عمل سلطة الفلفل، الفلفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الفلفل

* وجبة صحية من السلاطات:
* المقادير:

1 ثمرة فلفل أحمر متوسطة الحجم
1 ثمرة فلفل أخضر متوسطة الحجم
1/4 ملعقة صغيرة فلفل أسود
1 ثمرة فلفل أصفر متوسطة الحجم
ملعقتان صغيرتان بقدونس
4 فصوص ثوم مفرية

* الطريقة:

- يشوح الفلفل علي النار (أي يتم شيه) مع تقليبه علي جميع الجوانب.
- يعبأ الفلفل في كيس بلاستيك حتى يبرد.
- يقشر الفلفل وينزع القلب، ثم يقطع إلي أجزاء صغيرة.
- يمزج الفلفل بجميع ألوانه المختلفة.
- يتبل الفلفل بالملح والفلفل الأسود والثوم.
- يزين بالبقدونس، ويمكنك تقديمه بارداًً أو ساخناً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 30
الدهون = -----
الكوليسترول = -----
الصوديوم (الأملاح) = 67 ملجم


وجبة صحية، السلاطات، طريقة عمل سلطة الكانتلوب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الكانتلوب

* وجبة صحية من السلاطات:
* المقادير:

4 أكواب من الكانتلوب المقطع إلي مكعبات
2ثمرتان طماطم متوسطة الحجم مقطعة إلي أجزاء صغيرة
1 ثمرة أفوكاتو مقشرة ومقطعة إلي شرائح
1/2 بصلة متوسطة الحجم مفرية
عصير ليمونة واحدة
4 ورقات خس ومقطعة إلي أجزاء صغيرة
فلفل أسود
بقدونس للتزيين

* الطريقة:

- يخلط الكانتلوب والطماطم والأفوكاتو في إناء كبير، ثم يضاف إليهم البصل وعصير الليمون مع التقليب جيدآ.
- يضاف الخس وتتبل السلطة بالفلفل ثم البقدونس.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 81 (42 % مستمدة من الدهون)
البروتينات = 2 جرام
إجمالى الدهون = 4 جرام (الدهون المشبعة 0.7 جرام)
الكربوهيدرات = 12 جرام
الألياف = 3 جرام
الكوليسترول = -----
البوتاسيوم = 507 ملجم
الصوديوم (الأملاح) = 13 ملجم


وجبة صحية، السلاطات، طريقة عمل سلطة المشمش بالزبادى، المشمش، سلطة، الزبادى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة المشمش بالزبادي

* وجبة صحية من السلاطات:
* المقادير:

1 كوب زبادي منزوع الدسم
ملعقتان صغيرتان من عصير الليمون
3 ملاعق صغيرة سمسم
ملعقتان صغيرتان عسل
1 ملعقة صغيرة مستردة
ثمرتان خوخ كبيرتان (يتم تقشيرهما وتقطيعهماإلي قطع صغيرة)
كرفس مقطع إلي قطع صغيرة
1 ملعقة كبيرة بقدونس مقطع إلي قطع صغيرة
ملعقتان بصل مقطع إلي قطع صغيرة
4 ثمرات مشمش مجفف ومقطع إلي شرائح

* الطريقة:

- يخلط الزبادي مع عصير الليمون والعسل والمستردة.
- يخلط المشمش والكرفس والسمسم والبقدونس والخوخ والبصل في إناء آخر.
- يضاف الزبادي وعصير الليمون إلي خليط المشمش ويقلب جيداً.
- يترك في الثلاجة لمدة ثلاث ساعات قبل التقديم.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 95
الدهون = 1 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 61 ملجم


وجبة صحية، السلاطات، طريقة عمل سلطة المكرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة المكرونة

* وجبة صحية من السلاطات:
* المقادير:
1/2 كيلو مكرونة
60 جرام من شرائح الزيتون الأسود
1 كوب بسلة مسلوقة
3/4 كوب بصل أخضر مقطع إلي أجزاء صغيرة
3/4 كوب كرفس مقطع إلي أجزاء صغيرة
1/2 كوب بقدونس مقطع إلي أجزاء صغيرة
1 كوب مايونيز
1 كوب كريمة
ملعقتان صغيرتان لبن

* الطريقة:
- تسلق المكرونة في ماء مغلي مع إضافة الملح لها، تصفي من الماء الساخن ثم تغسل بماء بارد من الصنبور ثم تترك جانباً.
- يخلط المايونيز والكريمة واللبن في إناء آخر ويتم خفقهم جيداًً ثم يترك الخليط جانباً.
- تخلط باقي المكونات الأخرى: المكرونة، الزيتون الأسود، البصل الأخضر، الكرفس، البقدونس، والبسلة.
- يضاف الخليط السائل لهذه المكونات ويترك في الثلاجة حتى تتشبع به المكرونة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 802
البروتينات = 19 جرام
إجمالي الدهون = 52 جرام
الصوديوم (الأملاح) = 1433 ملجم
الكوليسترول = 63 ملجم
الكربوهيدرات = 67 جرام
الألياف = 5 جرام


وجبة صحية، السلاطات، طريقة عمل سلطة خضراء بالسكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة خضراء بالسكر

* وجبة صحية من السلاطات:
* المقادير:
1 ثمرة خيار
1 كوب طماطم مقطعة إلى مكعبات صغيرة
1/2 كوب بصل مقطع إلى أجزاء صغيرة
ملعقتان عصير ليمون
1 ملعقة سكر سنترفيش
1/4 ملعقة ملح
1/4 ملعقة فلفل أسود

* مدة إعداد هذه الوجبة= 20 دقيقة.

* الطريقة:
- يقشر الخيار وينزع القلب ثم يقطع إلى أجزاء صغيرة.
- تخلط الطماطم مع الخيار والملح والفلفل والبصل والسكر مع التقليب جيداً.
- ثم يضاف عصير الليمون.
- تترك في الثلاجة لمدة 15 دقيقة ثم تقدم للأكل.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 36
البروتينات = 1.5 جرام
الكربوهيدرات = 8.5 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 153 ملجم
إجمالي هذه الدهون = 0.35 جرام


وجبة صحية، السلاطات، طريقة عمل سلطة دجاج بالأنشوجة، دجاج، الأنشوجة، سلطة الدجاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طربقة عمل سلطة دجاج بالانشوجة

* وجبة صحية من السلطة:
المقادير:

1/2 كيلو من صدور لحم الدجاج المخلي (منزوع الجلد) مطهية
1 فص ثوم
شريحة من سمك الأنشوجة
1/2 ملعقة ملح
1/2 كوب بقدونس مقطع إلي أجزاء صغيرة
1/3 كوب زبادي منزوع الدسم
1/4 كوب مايونيز قليل الدهون
زيتون أخضر مقطع إلي أجزاء صغيرة
1 ملعقة صغيرة خل
ملعقتان مستردة.
1/2 ملعقة صغيرة فلفل أسود
1/2 كيلو بطاطس مقشرة ومقطعة إلي أجزاء صغيرة (مطهية)
1/2 1 كوب طماطم مقطعة إلي نصفين

* الطريقة:

- تقطع صدور الدجاج إلي قطع صغيرة وتترك في الثلاجة قليلاً.
- يقطع الثوم والأنشوجة ثم يضاف إليهما الملح والبقدونس والزبادي والمايونيز والزيتون والخل والمستردة.
- يقلب الخليط جيداً حتي تمام الامتزاج.
- تضاف البطاطس والطماطم للدجاج.
- يضاف بعد ذلك خليط الأنشوجة إلي الدجاج ويقلب المزيج جيداً.

* هذه السلطة صالحة لمدة 24 ساعة ويمكن تخزينها طوال هذه الفترة في الثلاجة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 288
البروتينات = 30 جرام
الكربوهيدرات = 30 جرام
الكوليسترول = 67 ملجم
الصوديوم (الأملاح) = 996 ملجم
إجمالي الدهون = 4.6 جرام


وجبة صحية، السلاطات، طريقة عمل سلطة سبانخ بالفاكهة والعسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة سبانخ بالفاكهة والعسل

* وجبة صحية من السلاطات:
*المقادير:

4 أكواب سبانخ مقطعة إلي أجزاء صغيرة
1 ثمرة تفاح أو خوخ مقطعة إلي أجزاء صغيرة
1/4 كوب عنب (مقطع إلي نصفين) منزوع البذور
1/4 كوب كرفس مقطع إلي أجزاء صغيرة
1/2 كوب زبادي منزوع الدسم
1 معلقة صغيرة عسل
1/4 ملعقة صغيرة بشر ليمون "القشر المبشور"

- مدة إعداد الوجبة= 10 دقائق.
- تكفي هذه الوجبة= أربعة أشخاص.

* الطريقة:

- تخلط السبانخ مع التفاح أو الخوخ، العنب، الكرفس في إناء ثم تترك جانباً.
- يمزج الزبادي والعسل وبشر الليمون في إناء آخر.
- يصب الزبادي والعسل وبشر الليمون علي خليط السبانخ والفاكهة ويمزج جيداً.

* القيمة الغذائية/المقدار :

السعرات الحرارية = 62
الدهون = 4 جرام "تمثل 5% من قيمة السعرات الحرارية"
الألياف = 4و2 جرام
الكوليسترول = -----
الصوديوم "الأملاح" = 62 ملجم


وجبة صحية، السلاطات، طريقة عمل سلطة مانجو بالعدس الأسود

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة مانجو بالعدس الأسود

* وجبة صحية من السلاطات:
* المقادير:
1/4 كوب أوراق نعناع مفرية

ملعقتان صغيرتان عصير ليمون

ملعقتان صغيرتان حساء دجاج

1 ملعقة صغيرة زيت زيتون

1 ملعقة صغيرة بقدونس

1 ملعقة صغيرة سكر

1/8 صغيرة جوزة الطيب يتم سحقها

450 جرام عدس أسود مسلوق

1/3 كوب بصل أخضر مقطع إلى أجزاء صغيرة

6 أوراق خس

ثمرتان كيوي مقشرة ومقطعة إلى شرائح

1 ثمرة مانجو مقشرة ومقطعة إلى شرائح

أوراق نعناع ( اختيارية)

* الطريقة:

- تخلط أوراق النعناع المفرية وعصير الليمون والحساء وزيت الزيتون والبقدونس والسكر وجوزة الطيب (مع الخفق حتى تمام ذوبان السكر).

- يضاف العدس الأسود مع التقليب ثم تغطية الإناء بالبلاستيك ويترك لمدة ساعة تقريباً مع التقليب من آن لآخر.

- يضاف البصل الأخضر, ثم ترص أوراق الخس على ستة أطباق توضع نصف كمية خليط العدس على أوراق الخس بكميات متساوية.

- توضع شرائح المانجو والكيوي حول خليط العدس ثم تزين بأوراق النعناع (حسب الرغبة).

* تساوي هذه الوجبة = ستة مقادير.

* يساوي المقدار الواحد = 1/2كوب (222 جرام).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 198 (السعرات المستمدة من الدهون 30)

إجمالي الدهون = 3 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = -----

الصوديوم = 211 ملجم

الكربوهيدرات = 37 جرام

الألياف = 11 جرام

السكريات = 11 جرام

البروتينات = 11 جرام


وجبة صحية، الصلصات والصوص، طريقة عمل صلصة (صوص) الفواكه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صلصة (صوص) الفواكه

* وجبة صحية من الصلصات والصوص:
* المقادير:

1 ثمرة طماطم
1 ثمرة برتقال مقشرة ومقطعة إلي أجزاء صغيرة
ثمرتان كيوي مقشرة ومقطعة إلي شرائح
1 ثمرة بصل أحمر مقطع إلي أجزاء صغيرة
1/2 ثمرة بصل مقطعة إلي أجزاء صغيرة
ثوم
ملح
فلفل حار

* الطريقة:

- تخفق جميع المكونات السابقة في الخلاط الكهربائي حتى يمتزج الخليط وبحيث لا يصبح سائلاًً (يحتوي علي قطع صغيرة).
- تصب الصلصة في إناء يوضع في الثلاجة لتستخدم في مختلف الوجبات.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 17
البروتينات = -----
إجمالي الدهون = 1 جرام
الصوديوم (الأملاح) = 2 ملجم
الكوليسترول = -----
الكربوهيدرات = 2 جرام
الألياف = -----


وجبة صحية، الصلصة والصوص، طريق عمل صلصة الخيار، صلصة، الخيار، صلصة الخيار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صلصة الخيار

* وجبة صحية من الصلصة والصوص:
* المقادير:

ثمرتان خيار مقشرة ومقطعة إلي أجزاء صغيرة
1 كوب زبادي منزوع الدسم
1/4 كوب بقدونس مقطع إلي أجزاء صغيرة
1 ملعقة صغيرة كمون
1/2 ملعقة صغيرة ملح
1 كوب كريمة
1/4 كوب شبت

* الطريقة:

- تخلط جميع المقادير السابقة مع بعضها.
- ثم تخفق في الخلاط الكهربائي حتى تمام الامتزاج.
- تصب صلصة الخيار في إناء.
- يغطي هذا الإناء ويوضع في الثلاجة لمدة ساعتين قبل التقديم لاستخدام الصلصة مع الطعام.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 15
البروتينات = -----
إجمالي الدهون = 1 جرام
الصوديوم (الأملاح) = 31 ملجم
الكوليسترول = 2 ملجم
الكربوهيدرات = -----
الألياف = -----


وجبة صحية، الصوص والصلصات، طريقة عمل صوص الشيكولاتة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صوص الشيكولاتة

* وجبة صحية من الصوص والصلصات:
* المقادير:

1/2 كوب كاكاو
1/4 كوب سكر سنترفيش
1/4 كوب بن
1/2 كوب لبن منزوع الدسم
1 ملعقة صغيرة فانيليا
1/4 ملعقة صغيرة ملح
1 ملعقة كبيرة دقيق

* الطريقة:

- يخلط الكاكاو والسكر والبن واللبن والفانيليا والملح في إناء.
- يرفع الإناء فوق نار متوسطة الحرارة مع الخفق باستمرار حتى يصبح الخليط ممتزجاً.
- يضاف الدقيق ويخفق مع الخليط لمدة دقيقة أخرى.
- وعندما يبدأ الصوص يغلظ قوامه، يرفع من فوق النار.

* تساوي هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 45
الدهون = أقل من جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 82 ملجم


وجبة صحية، الطباق الرئيسية، النشويات، المكرونة، طريقة عمل مكرونة بصوص اللبن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بصوص اللبن

* وجبة صحية من النشويات (المكرونة):
* المقادير:

شريحتان من صدور الدجاج المخلية
250 جرام من أى نوع من أنواع المكرونة
1 ثمرة بصل مقطعة إلي أجزاء صغيرة
1 فص ثوم مفرى
3 أكواب جبن شيدر مقطع إلي شرائح
3 ملاعق صغيرة زبد
3 ملاعق صغيرة دقيق
كوبان لبن

* الطريقة:

- تشوح صدور الدجاج في ملعقة من الزبد علي كلا الجانبين حتى تكتسب اللون البنى.
- تسلق المكرونة في ماء مملح وترفع من علي النار (بحيث تكون غير تامة النضج).
- تصفى من الماء الساخن وتغسل بماء بارد، وتترك جانباً.
- يشوح البصل والثوم في إناء آخر فوق النار ثم يرفع مع إضافة شرائح الدجاج بعد تقطيعها إلي أجزاء صغيرة ويترك الخليط جانباً.
- لإعداد الصلصة، يصهر الزبد في إناء فوق النار ذات درجة حرارة منخفضة، وبمجرد تمام انصهاره يضاف الدقيق مع التقليب لمدة دقيقتين.
- يضاف اللبن تدريجياً مع التقليب المستمر حتى يغلظ قوام الخليط.
- يضاف كوباًً من الجبن مع التقليب حتى تمام انصهاره.
- تخلط المكرونة مع خليط اللحم والصلصة، ثم تصب في صينية لذلك.
- يضاف الكوب المتبقى من جبن الشيدر علي سطح المكرونة.
- تخبز المكرونة في الفرن بدون تغطيتها من 15-20 دقيقة.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 611
البروتينات = 28 جرام
إجمالي الدهون = 37 جرام
الصوديوم (الأملاح) = 601 ملجم
الكوليسترول = 98 ملجم
الكربوهيدرات = 44 جرام
الألياف = 2 جرام


وجبة صحية، العجائن و المخبوزات، البيتزا، طريقة عمل بيتزا الفلفل، بيتزا

طريقة عمل بيتزا الفلفل

* وجبة صحة من العجائن والمخبوزات (البيتزا):
* المقادير:

بيتزا معدة مسبقاً

1 ثمرة فلفل أحمر

1 ثمرة فلفل أصفر

1 ثمرة فلفل أخضر

ثمرتان طماطم مقشرة

3 ملاعق صغيرة زيت زيتون

1 ثمرة بصل مقطعة إلى أجزاء صغيرة

ثوم

ملح و فلفل

بقدونس

20 حبة زيتون أخضر

1 كوب جبن موتزاريلا .

* الطريقة:

- يقسم الفلفل إلى نصفين ثم يشوح فوق النار حتى يكتسب لوناً بنياً, ثم ينزع القشر بالسكين.

- يقطع الفلفل الأحمر إلى أجزاء صغيرة.

- تقطع الطماطم إلى أجزاء صغيرة.

- تشوح الطماطم والفلفل الأحمر مع البصل والثوم في زيت الزيتون في إناء فوق نار متوسطة الحرارة.

- يدهن سطح البيتزا بالزيت ثم يوضع خليط الطماطم .

- يضاف الملح والفلفل والبقدونس.

- يقطع المتبقي من الفلفل إلى شرائح ويوضع فوق البيتزا.

- يقطع الزيتون الأخضر إلى شرائح ثم يضاف للبيتزا ويرش القليل من زيت الزيتون.

- تخبز البيتزا في الفرن لمدة 10 دقائق.

- يضاف جبن الموتزاريلا ثم يخبز في الفرن مرة أخرى من3 – 4 دقائق.

- تزين البيتزا بالبقدونس.

* تساوي هذه الوجبة = ثمانية مقادير ( 8 شرائح ).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 253

الكربوهيدرات = 25 جرام

الألياف = 75 جرام

البروتينات = 11 جرام

الدهون = 2 جرام


وجبة صحية، العجائن و المخبوزات، خبز ,طريقة عمل خبز البرتقال و القرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقـة عمل خبز البرتقال والقرفة

* وجبة صحية من المخبوزات والعجائن (الخبز):
* المقادير:

3 بيضات كبيرة

3/4 كوب لبن منزوع الدسم

1 ملعقة صغيرة سكر سنترفيش

1/4 ملعقة صغيرة قرفة

1/4 ملعقة صغيرة بشر برتقال

ملح

1 ملعقة صغيرة زبـــد

8 شرائح خبز توســـت

1 كوب شراب سكر

* الطـريقـة:

- يخفق البيض و اللبن و السكر والقرفة والملح وبشر البرتقال جيداً في إناء حتى تمام الامتزاج.

- تغمس شرائح الخبز في خليط البيض على كلا الجانبين.

- يصهر الزبد في إناء فوق نار متوسطة الحرارة.

- تحمر شرائح الخبز على كلا الجانبين في الزبد المصهور من دقيقتين إلى أربعة حتى تكتسب اللون البني.

- يوضع على شرائح الخبز شراب السكر قبل تقديمه مباشرة.

* تساوى هذه الوجبة = 8 مقادير.

* القيمة الغذائية/ المقدار ( الشريحة الواحدة ):

السعرات الحرارية = 187

البروتينات = 6 جرام

الكربوهيدرات = 32 جرام

إجمالي الدهون = 4 جرام

الألياف = 0.7 جرام

الصوديوم = 297 ملجم


وجبة صحية، العجائن والمخبوزات، البسكويت، طريقة عمل بسكويت بالدجاج والصلصة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بسكويت بالدجاج والصلصة

* وجبة صحية من العجائن والمخبوزات (بسكويت):
* المقادير:
1 ثمرة بصل مقطعة إلى حلقات
1 كوب صلصة بيضاء
كوبان من شرائح الجبن الشيدر
2 - 3 شرائح من صدور الدجاج (جاهزة الصنع ومقطعة إلي شرائح)
عبوة من البسكويت تزن 300 جرام
زيت زيتون

* مدة إعداد الوجبة = 20 دقيقة.

* الطريقة:
- يحمر البصل في زيت الزيتون ثم تضاف إليه الصلصة مع التقليب باستمرار.
- ترفع الصلصة من علي النار يضاف الجبن الشيدر إليها، ثم شرائح الدجاج ويمزج الخليط جيداً.
- يوضع الخليط على إحدى شرائح البسكويت ثم يغطى بشريحة أخرى.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 804
البروتينات =46 جرام
إجمالي الدهون = 47 جرام
الصوديوم (الأملاح) = 1936 ملجم
الكوليسترول = 141 ملجم
الكربوهيدرات = 50 جرام
الألياف = 3 جرام


وجبة صحية، العجائن والمخبوزات، البسكويت، طريقة عمل بسكويت فول الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بسكويت فول الصويا

* وجبة صحية من العجائن والمخبوزات (البسكويت):
* المقادير:
3/4 1 كوب دقيق
1 ملعقة كبيرة بيكنج باودر
1/2 ملعقة صغيرة ملح
3/4 لبن صويا
1/4 زيت صويا

* الطريقة:
- تخلط المكونات الجافة مع بعضها (الدقيق، البيكنج بودر، والملح) في إناء.
- تخلط المكونات السائلة في إناء آخر (لبن الصويا وزيت الصويا).
- يصب الخليط السائل على المكونات الجافة ويتم خفقه جيداً حتى تمام تماسكه.
- يفرد العجين على سطح مستوٍ ويقطع أشكاله حسب الرغبة.
- يخبز البسكويت في الفرن من 12-15 دقيقة (على أن يتم إيقاد الفرن قبل خبز البسكويت فيه بمدة 15 دقيقة لضمان نجاح العجينة.

* يكفي هذا المقدار: 6- 8 أشخاص بمعدل بسكويته واحدة للفرد.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 198
إجمالي البروتينات = 9 جرام
البروتينات المستمدة من منتجات الصويا = 6 جرام
الكربوهيدرات = 22 جرام
الدهون = 9 جرام
الصوديوم (الأملاح) = 218
الكوليسترول = -----


وجبة صحية، العجائن والمخبوزات، البيتزا، بيتزا بالدجاج والسبانخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيتزا بالدجاج والسبانخ

* وجبة صحية من العجائن والمخبوزات (البيتزا):
* المقادير:
عجين بيتزا جاهز
1/2 كيلو سبانخ
صدور دجاج مخلية ومقطعة إلى أجزاء صغيرة
1 كوب بصل مقطع إلى أجزاء صغيرة
1 كوب فلفل أخضر مقطع إلى أجزاء صغيرة
1 ملعقة صغيرة ثوم مفري
صلصة طماطم
1 كوب جبن موتزاريلا خالية الدسم
ملعقتان زيت زيتون

* الطريقة:
- يفرد العجين في إناء البيتزا بعد دهنه بقليل من الزيت ثم يتم عمل ثقوب في العجين بالشوكة بعد وضعها في الإناء.
- يخبز في الفرن لمدة عشر دقائق.
- تحمر قطع الدجاج والبصل والفلفل والثوم في زيت الزيتون مع التقليب المستمر للخليط حتى يكتسب الدجاج اللون القرمزي.
- تضاف السبانخ للخليط ثم صلصة الطماطم مع التقليب المستمر لمدة خمس دقائق.
- يصب الخليط السابق علي سطح البيتزا.
- يغطي الخليط بجبن الموتزاريلا.
- تخبز البيتزا في الفرن لمدة 25 دقيقة وحتى تكتسب القشرة الخارجية لوناً بنياً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 273
الدهون =3 جرام (نسبة السعرات الحرارية المستمدة من الدهون 9%)
البروتينات = 25 جرام
المواد الكربوهيدراتية = 37 جرام
الكوليسترول = 53 ملجم
الصوديوم = 760 ملجم


وجبة صحية، العجائن والمخبوزات، البيتزا، طريقة عمل بيتزا السبانخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيتزا السبانخ

* وجبة صحية من العجائن والمخبوزات (البيتزا):
* المقادير:

250 جرام سبانخ مقطعة إلي أجزاء صغيرة
1/4 كوب بصل مقطع إلي شرائح
180 جرام جبن أبيض
240 جرام صلصة طماطم
1/2 كوب شرائح جبن شيدر

* الطريقة:

- تشوح السبانخ مع البصل فوق النار في ملعقة صغيرة من زيت الزيتون لمدة دقيقتين تقريباً.
- توضع صلصة الطماطم علي البيتزا، ثم خليط البصل والسبانخ ثم الجبن الأبيض.
- تخبز البيتزا في الفرن لمدة 15 دقيقة.
- تخرج البيتزا من الفرن لوضع جبن الشيدر ثم يعاد خبزها في الفرن لمرة أخرى من 3 – 5 دقائق.

* تساوي هذه الوجبة = ثمانية مقادير (8 شرائح بيتزا) .

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 230
البروتينات = 12 جرام
الدهون = 10 جرام
الكربوهيدرات = 24 جرام
الألياف = 2 جرام


وجبة صحية، العجائن والمخبوزات، البيتزا، طريقة عمل بيتزا بلحم الدجاج المشوي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيتزا بلحم الدجاج المشوي

* وجبة صحية من العجائن والمخبوزات (البيتزا):
* المقادير:

300 جرام من عجين البيتزا الجاهز
1 ملعقة صغيرة قرنفل جاف مطحون
1/2 ملعقة صغيرة ريحان جاف مطحون
240 جرام من صدور الدجاج المشوية والمقطعة إلي أجزاء صغيرة
1/2 كوب صوص طماطم (الكاتشب)
ملعقتان صغيرتان بصل مقطع إلي أجزاء صغيرة
2-3 عش غراب طازج مقطع إلي شرائح (اختيارى)
1 ملعقة صغيرة جبن باراميزان مبشور
1/2 كوب جبن مواتزاريلا مقطع إلي شرائح (نصف كامل الدسم)
زيت زيتون

* الطريقة:

- يفرد العجين في الصينية المخصصة لذلك بعد دهنها بقليل من الزيت ورش قليل من أى نوع من الدقيق (ذرة – قمح – شوفان).
- يخبزفي الفرن لمدة 10 دقائق تقريبآ، أو حتى تظهر الفقاقيع علي سطح البيتزا، ثم يدهن سطحها بزيت الزيتون ويرش القرنفل والريحان.
- تخلط قطع الدجاج المشوية والبصل وصوص الطماطم (الكاتشب).
- تضاف علي سطح البيتزا، ثم يوضع عش الغراب ثم جبن الباراميزان ثم المواتزراريلا.
- تغطى البيتزا، وتخبز في الفرن مرة أخرى من 4 – 5 دقائق حتى تمام نضجها وانصهار الجبن.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 238 (16% مستمدة من الدهون)
البروتينات = 30 جرام
الصوديوم (الأملاح) = 272 ملجم
الدهون المشبعة = 1.5 جرام
الكربوهيدرات = 19 جرام
الكوليسترول = 67 ملجم
إجمالى الدهون = 3 جرام
الألياف = 1 جرام

(بيتزا الدجاج)


وجبة صحية، العجائن والمخبوزات، البيتزا، طريقة عمل ساندويتش البيتزا، بيتزا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش البيتزا

* وجبة صحية من العجائن والمخبوزات (بيتزا):
* المقادير:

رغيف من الخبز الأبيض

1كوب صوص بيتزا

1-2 كوب من جبن المواتزاريلا مقطعة إلى شرائح

450 جرام من عش الغراب (المشرووم) مقطع إلى شرائح

500 جرام خرشوف (مطهي مسبقاً)

1/2 ثمرة فلفل أحمر أو أصفر مقطعة إلى شرائح

1/2 ثمرة بصل أحمر مقطعة إلى أجزاء صغيرة

400 جرام زيتون أسود مقطع إلى شرائح

* الطريقة:

- يقسم الرغيف إلى نصفين بالتساوي.

- يحشى كل نصف بكافة المكونات ثم يرش الفلفل الأسود.

- يخبز الساندويتش في الفرن من 7-10 دقائق حتى تمام انصهار الجبن.

- يقسم كل نصف إلى أربعة أجزاء.

* يساوى هذا الساندويتش = ثمانية مقادير.

القيمة الغذائية/المقدار:

السعرات الحرارية = 253

البروتينات = 11 جرام

الكربوهيدرات = 41 جرام

الألياف = 5 جرام


وجبة صحية، العجائن والمخبوزات، البيتزا،طريقة عمل بيتزا بالبطاطس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيتزا بالبطاطس

* وجبة صحية من العجائن والمخبوزات (البيتزا):
* المقادير:
عجين بيتزا جاهز
4 قطع سوسيس (سجق) محمر ومقطع إلى أجزاء صغيرة
4 قطع لحم ديك رومي مدخن خال من الدهون ومقطع إلى أجزاء صغيرة
1 كوب جبن شيدر مبشور
1 كوب بطاطس بيوريه (تسلق في الماء ثم تقشر وتهرس)
6 بياض بيض (يخفق جيداً)
3 ملاعق صغيرة لبن خال الدسم
1 ملعقة صغيرة ملح
1/2 ملعقة صغيرة فلفل اسود

* الطريقة:
- يوضع العجين في إناء مخصص للبيتزا ثم يوضع السوسيس ولحم ديك الرومي فوق سطحها.
- توضع البطاطس والجبن الشيدر.
- يخلط كل من بياض البيض واللبن والملح والفلفل الأسود في إناء مع خفق المكونات جيداً.
- يضاف الخليط فوق الجبن والبطاطس تخبز البيتزا في الفرن لمدة 20 دقيقة وحتى تمام نضج البيتزا أو إلى أن يصبح لونها ذهبياً.

* القيمة الغذائية:
السعرات الحرارية = 111
الدهون = 2 جرام (نسبة السعرات الحرارية المستمدة من الدهون 13%)
البروتينات = 8 جرام
المواد الكربوهيدراتية = 17 جم
الكوليسترول = 6 ملجم
الصوديوم = 529 ملجم


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز البصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز البصل

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
25 جرام خميرة جافة
3/4 كوب ماء دافىء
كوبان لبن
3 ملاعق صغيرة سكر أبيض
1/2 2 ملعقة صغيرة ملح
3 ملاعق صغيرة زبد
1/4 6 كوب دقيق أبيض
30 جرام حساء بصل

 * الطريقة:
- يسخن اللبن فى إناء فوق نار متوسطة الحرارة حتى تتكون الفقاقيع، ثم يرفع الإناء من فوق النار ويترك ليهدأ قليلاً (يكون دافئاً فقط).
- فى إناء آخر كبير تخلط الخميرة والماء الدافىء وملعقة سكر ثم يترك الإناء جانباً.
- يضاف اللبن والكمية المتبقية من السكر والملح والزبد والدقيق وحساء البصل إلى الخميرة.
- تقلب المكونات مع بعضها حتى تمام تكون العجين، ثم توضع فى إناء مدهون بالزيت وتغطى بقطعة قماش وتترك فى مكان دافىء حتى تختمر وترتفع.
- يقسم العجين إلى نصفين ويشكل على هيئة رغيفين (الشكل) حسب الرغبة، ويرص الرغيفان فى صينية مدهونة ثم يتركا لمدة 30 دقيقة أخرى حتى يرتفعا.
- يخبز الرغيفان فى فرن درجة حرارته 190 درجة مئوية لمدة 40 دقيقة أو حتى تمام نضج الخبز.

* تقدم هذه الوجبة = 24 مقداراً.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 151
إجمالى الدهون = 2.1 جرام
الكوليسترول = 2 ملجم
الصوديوم = 372 ملجم
إجمالى الكربوهيدرات = 28.3 جرام
الألياف = 1.1 جرام
البروتينات = 4.4 جرام


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز التوست الفرنسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز التوست الفرنسى

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
6 شرائح خبز توست سميكة
بيضتان
2/3 كوب لبن
1/4 ملعقة صغيرة قرفة مطحونة (اختيارية)
1/4 ملعقة صغيرة جوزة الطيب (اختيارية)
ملح

* الطريقة:
- يخفق البيض واللبن والملح والتوابل من القرفة وجوزة الطيب والفانيليا.
- يسخن إناء مدهون بقليل من الزيت فوق نار متوسطة الحرارة.
- تغمس شرائح خبز التوست فى خليط البيض على كلا الجانبين حتى تتشرب البيض جيداً.
- تشوح شرائح الخبز فى افناء المدهون بقليل من الزيت على كلا الجانبين حتى تكتسب الشرائح اللون الذهبى.
- تقدم شرائح الخبز وهى ساخنة.

* تقدم هذه الوجبة = ثلاثة مقادير.

 * القيمة الغذائية/المقدار:
 السعرات الحرارية = 243
إجمالى الدهون = 6.6 جرام
الكوليسترول = 147 ملجم
الصوديوم = 392 ملجم
إجمالى الكربوهيدرات = 33.2 جرام
الألياف = 1.5 جرام
البروتينات = 10.9 جرام


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز الجبن بالثوم والبصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الجبن بالثوم والبصل

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
1/8 1 كوب ماء دافىء
3 أكواب دقيق خبز
ملعقتان صغيرتان لبن بودرة
ملعقتان صغيرتان سكر
1/2 1 ملعقة صغيرة ملح
ملعقتان صغيرتان زبد
ملعقتان صغيرتان خميرة جافة
ملعقتان صغيرتان ثوم (مجفف)
3 ملاعق صغيرة بصل (مجفف)
1 كوب شرائح جبن شيدر

 * الطريقة:
- يخلط الماء مع الدقيق ولبن البودرة والسكر والملح والزبد والخميرة حتى تمام الامتزاج جيداً.
- ثم يضاف الثوم وملعقتان من البصل والجبن الشيدر حتى تمام تكون العجين.
- تضاف ملعقة البصل المتبقية فوق العجين.
- يترك العجين فى إناء مدهون بالزيت حتى يختمر.
- يشكل العجين على هيئة رغيفين والشكل حسب الرغبة.
- يخبز الخبز فى فرن متوسط الحرارة بعد رصه فى صينية.
- يقدم الخبز طازجاً وساخناً.

* تقدم هذه الوجبة = 12 مقداراً.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 205
إجمالى الدهون = 6.2 جرام
الكوليسترول = 12 ملجم
الصوديوم = 391 ملجم
إجمالى الكربوهيدرات = 29.1 جرام
الألياف = 1.1 جرام
البروتينات = 7.8 جرام


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز الجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الجزر

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
1/2 2 ملعقة صغيرة خميرة جافة
1 كوب دقيق من نبات الجاودار
1/4 2 كوب دقيق خبز
1/2 كوب دقيق ذرة أو قمح او شوفان
1/2 1 ملعقة صغيرة سكر أبيض
1/2 1 ملعقة صغيرة زعتر مجفف
1/2 1 ملعقة صغيرة ملح
1 كوب ماء
كوبان جزر مبشور
3 ملاعق صغيرة زيت خضراوات

 * الطريقة:
- تعجن جميع المكونات مع بعضها حتى تمام الامتزاج.
- يشكل رغيف الخبز حسب الرغبة، ثم يرص فى صينية مدهونة بقليل من الزيت ومعدة مسبقاً.
- يخبز العجين فى الفرن.
- يترك رغيف الخبز لكى يهدأ قليلاً حتى يتم تقطيعه.

* تقدم هذه الوجبة = 12 مقداراً.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 191
إجمالى الدهون = 4.3 جرام
الكوليسترول = ----- ملجم
الصوديوم = 301 ملجم
إجمالى الكربوهيدرات = 33.4 جرام
الألياف = 3.2 جرام
البروتينات = 4.8 جرام


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز الذرة المكسيكي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الذرة المكسيكي

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
1 كوب دقيق قمح
1 كوب دقيق ذرة
4 ملاعق صغيرة بيكنج بودر
1/2 ملعقة صغيرة فلفل حار
1/4 كوب عسل
4 ملاعق صغيرة بيض
4 ملاعق صغيرة ماء
ملعقتان صغيرتان صوص تفاح
1/3 كوب ماء
1/4 كوب بصل مقطع إلي أجزاء صغيرة
1/4 كوب بصل أخضر مقطع إلي أجزاء صغيرة
ملعقتان صغيرتان فلفل حلو

* الطريقة:
- تخلط المكونات الجافة مع بعضها.
- تخلط المكونات السائلة مع بعضها ثم تضاف إليها الخضراوات المقطعة.
- تضاف المكونات الجافة للمكونات السائلة.
- تدهن صينية بقليل من الزيت، ويصب فيها الخليط ثم تخبز في فرن درجة حرارته 400° مئوية لمدة 30 دقيقة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 162 (السعرات المستمدة من الدهون 6)
إجمالي السعرات الحرارية من:
الدهون = 4%
البروتينات = 9%
الكربوهيدرات = 87%

القيمة الغذائية (2000 سعراً حرارياً):
الدهون = 1 جرام
الدهون المشبعة = -----
الكوليسترول = -----
الصوديوم (الأملاح) = 227 ملجم
إجمالي الكربوهيدرات = 35 جرام
الألياف = 1 جرام
السكريات = -----
البروتينات = 4 جرام
فيتامين (أ) = 270 وحدة
فيتامين (ج) = 6 وحدات
الحديد = وحدة واحدة


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز الروزمارى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الروزمارى

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
2/3 كوب لبن
بيضتان
3 أكواب دقيق خبز
1/2 1 ملعقة صغيرة ملح
1/2 2 ملعقة صغيرة سكر أبيض
1 ملعقة صغيرة روزمارى طازج ومقطع
1 ملعقة صغيرة زعتر طازج
1/2 1 ملعقة صغيرة زبد
ملعقتان صغيرتان خميرة جافة
1 ملعقة صغيرة مردقوش

 * الطريقة:
- تخلط كافة المكونات مع بعضها اللبن والبيض والدقيق والملح والسكر والتوابل من الروزمارى والزعتر والمردقوش مع الزبد أيضاً.
- تمزج المكونات جيداً حتى تتماسك وتكون عجين بعد إضافة الزبد والخميرة.
- يترك العجين فى إناء مدهون بالزيت حتى يختمر ويتم تقطيع العجين.
- يقسم العجين إلى رغيفين خبز يتم تشكيلهما حسب الرغبة، ويوضع الخبز فى صينية مدهونة ويترك لمدة نصف ساعة أخرى.
- يخبز العجين فى الفرن حتى تمام نضج الخبز.
- يقدم الخبز وهو ساخناً.

* تقدم هذه الوجبة = 12 مقداراً.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 167
إجمالى الدهون = 3 جرام
الكوليسترول = 37 ملجم
الصوديوم = 325 ملجم
إجمالى الكربوهيدرات = 28.5 جرام
الألياف = 1 جرام
البروتينات = 5.9 جرام


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز الريحان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الريحان

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
1/4 2 ملعقة صغيرة خميرة جافة
3 أكواب دقيق خبز
3 ملاعق صغيرة نخالة قمح
1/3 كوب زيت
3 ملاعق صغيرة لبن بودرة
1 ملعقة صغيرة ريحان مجفف
1/3 كوب طماطم مجففة بالشمس
1 ملعقة صغيرة ملح
1/4 1 كوب ماء
1 كوب ماء مغلى

 * الطريقة:
- فى إناء صغير يوضع كوب الماء المغلى فوق الطماطم المجففة بالشمس وتترك فى الماء لمدة 10 دقائق ثم تصفى من الماء وتترك لتبرد قليلاً فى درجة حرارة الغرفة ثم تقطع إلى مكعبات صغيرة.
- تخلط كل المكونات مع بعضها بالإضافة إلى الطماطم حتى يتكون العجين.
- يشكل الخبز حسب الرغبة.
- يخبز فى فرن درجة حرارته متوسطة بعد رصه فى صينية مدهونة بقليل من الزيت.
- يمكن تناول الخبز فى وجبات الإفطار أو مع وجبات الأطفال.

* تقدم هذه الوجبة = 12 مقداراً.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 155
إجمالى الدهون = 1 جرام
الكوليسترول = أقل من 1 ملجم
الصوديوم = 205 ملجم
إجمالى الكربوهيدرات = 30.7 جرام
الألياف = 2 جرام
البروتينات = 5.8 جرام


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز الزيتون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الزيتون

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
1/2 2 كوب ماء ساخن
ملعقتان صغيرتان خميرة جافة
1 ملعقة صغيرة مولاس
ملعقتان صغيرتان زيت زيتون
1 ملعقة صغيرة ملح
1/2 2 كوب دقيق خبز
1 كوب زيتون مقطع
ملعقتان صغبرتان روزمارى طازج ومقطع إلى أجزاء صغيرة
1 ملعقة صغيرة سمسم (اختيارى)

 * الطريقة:
- تخلط الخميرة والماء والمولاس فى إناء مع التقليب الجيد حتى يكتسب الخليط القوام الكريمى.
- يضاف زيت الزيتون والملح، ثم يضاف الدقيق تدريجياً حتى يتكون العجين.
- يضاف الزيتون و الأعشاب.
- يترك العجين فى إناء مدهون بالزيت حتى يتخمر ويرتفع.
- يقسم العجين إلى نصفين، يشكل على رغيفين مستديرين.
- يوضع الرغيفان فى صينية مدهونة ثم يرشا بالماء البارد والسمسم.
- يترك الرغيفان قليلاً 25-30 دقيقة حتى يرتفعا.
- يخبز الرغيفان فى فرن درجة حرارته 205 درجة مئوية لمدة 45 دقيقة أو حتى يكتسبا اللون البنى.
* تقدم هذه الوجبة = 24 مقداراً.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 197
إجمالى الدهون = 4.5 جرام
الكوليسترول = ----- ملجم
الصوديوم = 445 ملجم
إجمالى الكربوهيدرات = 32.6 جرام
الألياف = 1.4 جرام
البروتينات = 97 جرام


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبز الليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الليمون

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:
1 كوب سكر سنترفيش
1/2 كوب زبد
1/2 كوب بياض بيض (مخفوقآ)
1/2 1 كوب دقيق
1 ملعقة صغيرة بيكنج بودر
1/2 ملعقة ملح
1/2 كوب لبن غير كامل الدسم
1/2 ملعقة صغيرة بشر ليمون

* شربات الليمون:
1/3 كوب سكر سنترفيش
1/2 4 ملعقة صغيرة عصير ليمون طازج

* الطريقة:
- في إناء كبير يخلط السكر والزبد وبياض البيض مع الخفق جيدآ.
- تضاف باقى المكونات، ثم الدقيق حتى تمام امتزاج الخليط.
- يصب الخليط في صينية مخصصة للخبز بعد دهنها بقليل من الزبد.
- تخبز في فرن درجة حرارته 350 درجة فهرنهيت من 45 – 50 دقيقة حتى تمام النضج.
- لإعداد شربات الليمون، يخلط السكر وعصير الليمون في إناء صغير ويرفع فوق النار مع التقليب حتى يتحلل السكر كلية ويرفع من علي النار.
- بعد تمام نضج الخبز يخرج من الفرن، ثم يتم عمل ثقوب بالخبز.
- يصب الشربات فوق الخبز حتى يتخلله.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 157 (10 % مستمدة من الدهون)
البروتينات = 4 جرام
الصوديوم (الأملاح) = 230 ملجم
الكربوهيدرات = 47 جرام
إجمالى الدهون = 1 جرام
الألياف = 7 جرام
الكوليسترول = -----


وجبة صحية، العجائن والمخبوزات، الخبز، طريقة عمل خبزالأرز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الأرز

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:

كوبان ماء
1 كوب أرز بني (غير مطهى)
1/2 كوب بصل مقطع إلي حلقات
3 أكواب جزر مبشور
1/4 كوب زبد فول سوداني (أو أي نوع زبد)
3 شرائح من خبز القمح مقطع إلي أجزاء صغيرة
كوبان لبن
ملح وفلفل

* الطريقة:

- يغلي الماء في إناء متوسط الحجم، ثم يضاف الأرز إليه.
- تخفض درجة حرارة ويترك الأرز فوق النار حتى درجة الغليان لمدة 25 - 30 دقيقة.
- يخلط البصل والجزر والأرز المطهى وزبد الفول السوداني والخبز واللبن والملح والفلفل، ثم يوضع الخليط في إناء مستطيل مخصص لعمل الخبز.
- يدفأ الفرن، ويخبز الخليط لمدة 45 دقيقة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 404
البروتينات = 14 جرام
إجمالي الدهون = 12 جرام
الصوديوم (الأملاح) = 233
الكوليسترول = 9 ملجم
الكربوهيدرات = 61 جرام
الألياف = 5 جرام


وجبة صحية، العجائن والمخبوزات، العجائن، طريقة عمل كانيلوني اللازانيا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كانيلوني اللازانيا

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:
4 أكواب سبانخ (مقطعة الي أجزاء صغيرة)
1/2 ثمرة بصل متوسطة الحجم ومقطعة الي أجزاء صغيرة
ملعقتان كبيرتان زيت زيتون
2-3 فص ثوم
1/2 ملعقة صغيرة زعتر
1/2 ملعقة صغيرة ريحان
1/2 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل
1 بياض بيضة
1/2 كوب جبن موتزاريلا قليلة في دهونها
ملعقتان كبيرتان بقدونس
مكرونة لازانيا (شرائح)
4 أكواب عصير طماطم
1/2 كوب ماء

* الطريقة:
- تنظف السبايخ وتغسل جيداً بالماء، ثم تسلق في الماء لمدة 3-4 دقائق.
- تصفي بعد ذلك من الماء وتوضع جانباً في إناء.
- يحمر البصل في زيت الزيتون، ثم يضاف إليه الثوم والزعتر والريحان والملح والفلفل.
- يضاف بياض البيض إلي البصل ويقلب الخليط جيداً.
- يضاف خليط البصل إلي السبانخ، كما يضاف البقدونس.
- تقطع شرائح اللازانيا إلي نصفين.
- تحشي بخليط السبانخ.
- ترص في الصينية ويغطي السطح بجبن الموتزاريلا.
- ثم بعصير الطماطم.
- تخبز في الفرن حتي تمام النضج.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 410
البروتينات = 26 جرام
الكربوهيدرات = 46 جرام
الدهون = 13 جرام
الألياف = 11 جرام


وجبة صحية، العجائن والمخبوزات، الفطائر، طريقة عمل فطائر الجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر الجزر

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:
1/2 كيلو جزر مبشور
1 فص ثوم مفري
4 بيضات
1/4 كوب دقيق
1/4 كوب لبابة خبز
1/2 ملعقة صغيرة ملح فلفل أسود
ملعقتان صغيرتان زيت زيتون

* الطريقة:
- يخلط الجزر، الثوم، الدقيق، البيض، لبابة الخبز، الملح، والفلفل الأسود حتى تمام إمتزاج المكونات.
- يسخن الزيت فوق درجة حرارة متوسطة في إناء.
- يشكل الخليط في صورة فطائر صغيرة.
- تقلي الفطائر في الزيت مع تقليبها علي كلا الجانبين حتى تكسب اللون البني الذهبي.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 240
البروتينات = 9 جرام
إجمالي الدهون = 12 جرام
الصوديوم (الأملاح) = 452 ملجم
الكوليسترول = 213 ملجم
الكربوهيدرات = 23 جرام
الألياف = 4 جرام


وجبة صحية، العجائن والمخبوزات، الفطائر، طريقة عمل فطائر الجوز، فطائر، فطائر الجوز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر الجوز

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:

4 أكواب دقيق
1 ملعقة صغيرة بيكنج بودر
1/2 ملعقة صغيرة ملح
1/2 2 كوب سكر بني
1 كوب زبد مخفوق أو سمن نباتي
بيضتان
ملعقتان صغيرتان فانيليا
كوبان من الجوز (مقطع إلي أجزاء صغيرة)
1/2 كوب كريمة

* الطريقة:

- تخلط المكونات الجافة مع بعضها الدقيق والبيكنج بودر والملح في إناء.
- يخفق السكر (كوب ونصف فقط) مع الزبد جيداًً في إناء آخر، ثم يضاف إليهما البيض والفانيليا مع الخفق جيداً حتى تمام الامتزاج.
- يضاف خليط العجين إلى خليط الزبد حتى تمام امتزاج الخليط.
- يشكل العجين بعد ذلك إلي كرات صغيرة مع عمل تجويف بها لوضع الحشو.
- لإعداد الحشو، يخلط كوب السكر المتبقي مع الكريمة مع خفقهما جيداًً ثم يضاف الجوز.
- يوضع في كل تجويف ملعقة من كريمة الجوز.
- ترص الفطائر في صينية مدهونة بقليل من الزبد.
- تخبز في الفرن لمدة 12-15 دقيقة، حتى تكتسب اللون الذهبي.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 124
الدهون = 6 جرام
ا لكوليسترول = -----
الصوديوم (الأملاح) = 79 ملجم


وجبة صحية، العجائن والمخبوزات، الفطائر، طريقة عمل فطائر الكريز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر الكريز

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:
1/2 كوب دقيق
1/2 ملعقة صغيرة بيكربونات الصودا أو (بيكينج بودر)
1/4 ملعقة صغيرة ملح
1/3 كوب سمن نباتي
3/4 كوب سكر بنى
بياض بيضتين
ملعقة صغيرة مكسب طعم لوز
1/3 كوب كريز مقطع قطع صغيرة

* الطريقة:
- يخلط الدقيق مع الملح وبيكربونات الصودا ويترك جانباً.
- يخفق السمن النباتي مع السكر البني في إناء كبير حتى يصبح المزيج هشاً وليناً.
- يضاف بياض البيض ومكسب طعم اللوز إلى السمن النباتي والسكر حتى يمزج الخليط جيداً، ثم توضع قطع الكريز.
- يضاف الدقيق إلى مزيج السمن والبيض على دفعات ثم يصب الخليط في قالب مستطيل ومدهون بالزبد.
- تخبز في فرن ساخن تحت درجة حرارة 375ه لمدة 10 دقائق حتى يحمر لونها.
- تترك حتى تبرد تماماً قبل تقديمها.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 170
المواد الكربوهيدراتية = 28 جرام
الألياف = 1 جرام
الدهون = 5 جرام
البروتينات = 3 جرام
الكوليسترول = -----
الصوديوم = 110 ملجم


وجبة صحية، العجائن والمخبوزات، الفطائر، طريقة عمل فطائر المشمش

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر المشمش

* وجبة صحية من العجائن والمخبوزات (الفطائر):
المقادير:
4 أكواب دقيق
1/4 1كوب دقيق فول الصويا
3/4 كوب سكر سنترفيش
3 ملاعق كبيرة بيكينج بودر
1/2 1 ملعقة صغيرة قرفة
3/4 ملعقة صغيرة جوزة الطيب
1/4 ملعقة صغيرة ملح
3 بيضات
1/4 1 كوب لبن فول الصويا
1/4 1 كوب ماء
3 - 1/2 3 ملاعق كبيرة زيت فول الصويا
1/4 1 كوب كومبوت أناناس
1/4 1 كوب مشمش مجفف ومقطع قطع صغيرة

* الطريقة:
- يخلط الدقيق والسكر والبيكينج بودر والملح والتوابل الأخرى مع بعضهم البعض جيداً.
- يضاف البيض ولبن فول الصويا والماء والزيت والأناناس والمشمش إلى خليط الدقيق حتى حتى يتماسك الخليط بشرط أن يكون ليناً.
- يصب المزيج في إناء مدهون بالزبد.
- يخبز العجين في الفرن من 12 - 15 دقيقة حتى تمام نضجه.

* القيمة الغذائية:
السعرات الحرارية = 161
نسبة الكوليسترول = 17.8 ملجم
البروتينات = 5.8 جرام
الألياف = 1.5 جرام
الدهون = 3.7 جرام
الصوديوم = 153 ملجم
المواد الكربوهيدراتية = 27.7 جرام
نسبة السعرات الحرارية المستمدة من الدهون = 21%


وجبة صحية، العجائن والمخبوزات، الفطائر، طريقة عمل فطيرة البطاطا، فطيرة البطاطا، البطاطا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطيرة البطاطا

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:

3/4 1 كوب دقيق
1/2 ملعقة صغيرة ملح
3 ملاعق صغيرة بيكنج بودر
بيضتان (يتم خفقهما)
3/4 كوب لبن منزوع الدسم
1 كوب بطاطا مهروسة
3 ملاعق صغيرة عسل
3 ملاعق صغيرة زبد (سمن نباتي) مصهورة
1/3 بزور عباد الشمس
1/3 كوب زبيب

* الطريقة:

- يخلط الدقيق والملح والبيكنج بودر في إناء كبير.
- يخلط البيض واللبن والبطاطا والعسل والزبد مع خفق جميع المكونات جيداً.
- تضاف المكونات السائلة للمكونات الجافة مع التقليب جيداً.
- يضاف الزبيب وبزور عباد الشمس.
- يصب الخليط في صينية معدة مسبقاً ومدهونة بقليل من الزبد.
- تخبز الفطيرة في الفرن من 20 – 25 دقيقة.
- تقسم الفطيرة بعد خروجها من الفرن إلي 12 قطعة.

* تكفي هذه الوجبة = 12 فرداً.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 190
البروتينات = 5 جرام
الكربوهيدرات = 29 جرام
الصوديوم = 226 ملجم

* ملاحظة:
يمكن لمرضي السكر تناول هذه الوجبة.


وجبة صحية، العجائن والمخبوزات، الفطائر، طريقة عمل فطيرة القرنبيط، القرنبيط

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطيرة القرنبيط

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:

كوبان بطاطس مقطعة إلي شرائح ومسلوقة في ماء
1/4 كوب بصل مبشور
1 بيضة (مخفوقة)
1 ملعقة صغيرة ملح
1 ملعقة صغيرة دقيق
1/2 1 ملعقة صغيرة زيت زيتون
1 ملعقة صغيرة زيت خضراوات (أو زبد)
1 بصلة مقطعة إلي شرائح
فصان ثوم مفرى
ملح وفلفل
1/2 ملعقة ريحان مجفف
1/2 ملعقة زعتر مجفف
1 ثمرة قرنبيط مقطعة إلي أجزاء صغيرة
1/ 2 1 كوب جبن شيدر مقطع إلي شرائح
بيضتان مخفوقتان
1/4 كوب لبن

* الطريقة:

- أولاً لإعداد الفطيرة:
- تخلط البطاطس والبصل والبيض والملح والدقيق في إناء بعد تصفية البطاطس المسلوقة من أي ماء زائد.
- يخفق الخليط جيداً بمضرب يدوي.
- يوضع في إناء ليخبز في الفرن لمدة 30 دقيقة بعد دهنه بزيت الخضراوات أو قليل من الزبد.
- تخرج من الفرن ويدهن السطح بالزيت، ثم تعود للفرن مرة أخري لمدة عشر دقائق.

- ثانياً لإعداد الحشو:
- تشوح حلقات البصل والثوم والزعتر والملح والفلفل في زيت الزيتون فوق النار لمدة 8 - 10 دقائق.
- يضاف القرنبيط ويترك فوق النار لمدة 15 دقيقة.
- توضع نصف كمية الجبن فوق الفطيرة، ثم توضع الخضراوات فوقها.
- ثم توضع الكمية المتبقية من الجبن.
- يخفق البيض واللبن في إناء صغير حتى تمام الامتزاج.
- ثم يوضع علي سطح الفطيرة.
- تخبز في الفرن مرة أخري من 30 - 40 دقيقة، وحتى تكتسب الفطيرة اللون البني.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 431
البروتينات = 21 جرام
إجمالي الدهون = 27 جرام
الصوديوم (الأملاح) = 949 ملجم
الكوليسترول = 205 ملجم
الكربوهيدرات = 29 جرام
الألياف = 6 جرام


وجبة صحية، العجائن والمخبوزات، الكيك، طريقة عمل حشو بالمكسرات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حشو بالمكسرات

* وجبة صحية من العجائن والمخبوزات (حشو الكيك):
* المقادير:
1 ثمرة بصل كبيرة ومقطعة إلي حلقات
250 جرام من شرائح عش الغراب الطازجة
1/2 كوب زبد
1/2 كوب جوز
1/2 كوب لوز
كوبان كسارة خبز محمص
1/2 كوب كرفس مقطع إلي أجزاء صغيرة
1 ملعقة صغيرة توابل

* الطريقة:
- يشوح البصل وعش الغراب (المشرووم) في الزبد حتى يصبح المزيج ليناً.
- ثم يضاف البندق والجوز واللوز ويقلب الخليط جيداً.
- يرفع الإناء من علي النار.
- تخلط كسارة الخبز والكرفس والتوابل في إناء آخر.
- يمزج كلا الخليطين مع بعضهما.

* القيمة الغذائية لنصف كوب
                من هذا الحشو:
السعرات الحرارية = 299
البروتينات = 7 جرام
الدهون = 21 جرام
الكربوهيدرات = 25 جرام


وجبة صحية، العجائن والمخبوزات، الكيك، طريقة عمل كيك القهوة، الكيك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك القهوة

* وجبة صحية من العجائن والمخبوزات:
* المقادير:

1 كوب زبد
3/4 2 كوب سكر أبيض
4 بيضات
ملعقتان صغيرتان بيكنج بودر
1 ملعقة صغيرة ملح
كوبان كريمة مملحة
1/2 1 كوب جوز مقطع
ملعقتان صغيرتان قرفة
ملعقتان صغيرتان فانيليا
4 أكواب دقيق

* الطريقة:

- يخفق الزبد والسكر (كوبان فقط) في إناء خفقاً جيداً.
- يضاف البيض والفانيليا مع الخفق جيداًً اثناء الإضافة.
- يوضع البيكنج بودر علي الدقيق.
- يضاف الدقيق إلي خليط الزبد والسكر مع الكريمة المملحة علي مراحل.
- يخلط الجوز والقرفة والكمية المتبقية من السكر.
- يصب نصف الخليط في صينية مدهونة بالزبد ثم 1/3 خليط الجوز وهكذا حتى الانتهاء من الكمية.
- يخبز الكيك في فرن درجة حرارته 350 درجة فهرنهيت لمدة 70 دقيقة أو حتى تمام نضجه.
- اتـرك الكيـك فـي الصينيـة لمـدة 10 دقـائـق لكى يهـدأ ثـم تقلـب خـارج الصينيـة علي (غربال) حتى تمام بروده.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 579
البروتينات = 9 جرام
إجمالي الدهون = 30 جرام
الصوديوم (الأملاح) = 497 ملجم
الكوليسترول = 111 ملجم
الكربوهيدرات = 71 جرام
الألياف = 2 جرام


وجبة صحية، العجائن والمخبوزات، الكيك، طريقة عمل كيك الليمون والموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك الليمون والموز

* وجبة صحية من العجائن والمخبوزات (الكيك):
* المقادير:
8 بياض بيضة
1 كوب سكر أبيض
1 كوب زبد
1/2 1 ملعقة بشر ليمون
1 ملعقة صغيرة فانيليا
كوبان دقيق أبيض
1 ملعقة صغيرة دقيق أبيض
1 ملعقة صغيرة بيكنج بودر
1/8 ملعقة صغيرة ملح
1 كوب لوز مقطع إلي أجزاء صغيرة ومقشر

* الطريقة:
- يخفق بياض البيض مع 1/2كوب من السكر جيداً في إناء.
- يخلط الدقيق والملح والبيكينج بودر في إناء آخر.
- ثم يخفق الزبد مع الكمية المتبقية من السكر في إناء ثالث، ويضاف بشر الليمون والفانيليا وعصير الليمون.
- يضاف خليط الدقيق إلي خليط الزبد تدريجياً بعد إضافة 1/3كمية خليط بياض البيض حتى تمام امتزاجه.
- تضاف الكمية المتبقية من بياض البيض تدريجيا وببطء.
- ثم يضاف اللوز.
- يصب الخليط في إناء ويخبز في الفرن لمدة 70 دقيقة أو حتى تمام نضج الكيك.
- يترك ليبرد ثم يقدم لتناوله.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 344
البروتينات = 7 جرام
إجمالي الدهون = 22 جرام
الصوديوم (الأملاح) = 233 ملجم
الكوليسترول = 43 ملجم
الكربوهيدرات = 31 جرام
الألياف = 2 جرام


وجبة صحية، العجائن والمخبوزات، الكيك، طريقة عمل كيك بالأرز والتفاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل
كيك بالأرز والتفاح

* وجبة صحية من العجائن والمخبوزات (الكيك):
* المقادير:

3/4 كوب دقيق قمح
1 ملعقة صغيرة بيكنج بودر
1 ملعقة صغيرة قرفة
1/4 كوب سكر
4 ثمرات تفاح متوسطة الحجم مبشورة (مع عدم تقشيرها)
1/4 كوب جبن باراميزان مبشور
كوبان أرز مطهى
1/4 كوب جوز هند
1/4 كوب زبيب
بيضتان (يتم خفقهما جيداً)

* الطريقة:

- يخلط الدقيق مع البيكنج بودر والقرفة والسكر في إناء.
- تضاف باقي المكونات للدقيق، بحيث تخلط جميع المكونات وتمتزج مع بعضها البعض.
- يصب الخليط في صينية مدهونة بقليل من الزبد.
- يخبز في الفرن لمدة 40 دقيقة تحت درجة حرارة 325 درجة مئوية.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 77
الدهون = 1.15 جرام
الكوليسترول = 21.3 ملجم
الصوديوم (الأملاح) = 75 ملجم


وجبة صحية، العجائن والمخبوزات، الكيك، طريقة عمل كيك بالكريمة، كيك بالكريمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك بالكريمة

* وجبة صحية من العجائن والمخبوزات:
* المقادير:
- العجين:
1 كوب دقيق
3 ملاعق صغيرة سمن نباتي
3 ملاعق صغيرة سكر سنترفيش

- الحشو:
250 جرام كريمة جبن خالية الدسم
1/2 كوب سكر سنترفيش
1 ملعقة صغيرة عصير ليمون
1/2 ملعقة صغيرة فانيليا
قليل من الملح
بيضتان
ملعقتان صغيرتان جوز محمص ومقطع إلى أجزاء صغيرة

* الطريقة:
- لإعداد العجين يخلط الدقيق جيدا مع السمن النباتي والسكر في إناء.
- يوضع العجين فى الإناء المخصص له ويخبز في الفرن تحت درجة حرارة 375 درجة لمدة 10 دقائق.
- تترك عجينة الكيك حتى تبرد وتهدأ.
- يعد الحشو بإضافة كريمة الجبن والسكر المتبقي وعصير الليمون والفانيليا والملح والبيض ويخفق الخليط جيداً حتى يصبح ليناً.
- يصب هذا الخليط فوق سطح العجين ويخبز في الفرن مرة أخرى لمدة 25 دقيقة وقبل خروجه من الفرن ببضع دقائق يوضع الجوز.
- يخرج الكيك من الفرن ثم يترك ليهدأ ويوضع في الثلاجة حيث يقدم مثلجاً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 221
الدهون = 4 جرام (نسبة السعرات الحرارية المستمدة من الدهون 16%)
البروتينات = 5 جرام
الكربوهبدرات = 47 ملجم
الصوديوم = 247 ملجم


وجبة صحية، العجائن والمخبوزات، بيتزا، طريقة عمل بيتزا مكسيكية، بيتزا مكسيكية،

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيتزا مكسيكية

* وجبة صحية من العجائن والمخبوزات (البيتزا):
* المقادير:
عجين بيتزا جاهز
1/2 كوب بصل مقطع إلى أجزاء صغيرة
1/2 كوب فلفل أخضر مقطع إلى أجزاء صغيرة
صدور دجاج مخلية ومقطعة إلى أجزاء صغيرة
ا كوب جبن شيدر خالي الدسم ومقطع إلى شرائح
1/2 كيلو فاصوليا خضراء
125 جرام لحم مضاف إليه صلصة الفلفل الأحمر
ملعقتان صغيرتان زيت زيتون

* الطريقة:
- يحمر البصل والفلفل والدجاج والفاصوليا في زيت الزيتون مع التقليب المستمر.
- يضاف اللحم مع صلصة الفلفل الأحمر، ويقلب الخليط جيداً ثم يرفع من علي النار.
- يفرد عجين البيتزا وتوضع في الوعاء المخصص لها بعد دهنه بقليل من الزيت ورش الدقيق وتخبز في الفرن لمدة 15 دقيقة (400 درجة).
- يضاف نصف كوب من الجبن الشيدر فوق العجين ثم يضاف الخليط السابق وبعد ذلك يغطي بالنصف المتبقي من جبن الشيدر.
- تخبز البيتزا مرة أخرى فى الفرن مع تقليل درجة الحرارة وتترك لمدة 20 دقيقة أو حتى تمام نضجها.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 244
الدهون = 5 جرام (نسبة السعرات الحرارية المستمدة من الدهون 20%)
البروتينات = 20 جرام
المواد الكربوهيدراتية = 26 ملجم
الكوليسترول = 44 ملجم
الصوديوم (الأملاح) = 605 ملجم


وجبة صحية، العجائن والمخبوزات، بيتزا،طريقة عمل بيتزا بالبر وكلى، البيتزا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيتزا بالبر وكلى

* وجبة صحية من العجائن والمخبوزات (البيتزا):
* المقادير:

بيتزا معدة مسبقاً

3 أكواب من زهور ثمرة البروكلى مقطعة إلى أجزاء صغيرة

1/2 كيلو لحم بقرى مفرى خالي من الدهون

1/2 كوب بصل مقطع إلى أجزاء صغيرة

فصان ثوم مفريان

ملعقتان صغيرتان دقيق

1 كوب صلصة طماطم

1/4 ملعقة صغيرة فلفل أحمر

1 ثمرة طماطم مقطعة إلى شرائح

1 كوب شرائح جبن شيدر

* الطريقة:

- تسلق زهور البروكلى في ماء مغلي مملح لمدة 6دقائق، ثم تصفى من الماء.

- يشوح اللحم المفرى والثوم والبصل فوق نار متوسطة الحرارة.

- يضاف الدقيق وصلصة الطماطم والفلفل الأحمر مع التقليب جيداً حتى يغلظ قوام الخليط.

- توضع شرائح الطماطم فوق البيتزا ثم خليط اللحم ثم البروكلى ثم الجبن.

- تخبز البيتزا في الفرن لمدة 10دقائق حتى تمام انصهار الجبن.

* تساوى هذه الوجبة = ثمانية مقادير (8 شرائح).

* القيمة الغذائية/المقدار (الشريحة الواحدة):

السعرات الحرارية = 297

البروتينات = 19 جرام

الدهون = 13 جرام

الكربوهيدرات = 27 جرام

الألياف = 3 جرام


وجبة صحية، العجائن والمخبوزات، فطائر، طريقة عمل فطائر القشدة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر القشدة

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:

1/4 1 كوب دقيق
1 كوب نخالة حبوب الشوفان
1/3 كوب سكر بني
3 ملاعق صغيرة بيكنج بودر
1/4 ملعقة صغيرة ملح
1/4 ملعقة صغيرة جوز
1/4 ملعقة صغيرة قرفة
1 كوب قشدة
بياض بيضتان
ملعقتان صغيرتان زبد
3/4 كوب تفاح مقشر ومقطع إلي شرائح

* الطريقة:

- يخلط الدقيق مع نخالة الشوفان والسكر والبيكنج بودر والملح والجوز والقرفة.
- تخلط القشدة وبياض البيض والزبد في إناء آخر.
- يضاف الخليط السائل للخليط الجاف مع التقليب الجيد حتى تمام الامتزاج.
- يضاف التفاح للعجين ويترك في الثلاجة لمدة خمسة أيام.
- يقطع العجين ويشكل علي هيئة فطائر (الشكل حسب الرغبة).
- تخبز في فرن درجة حرارته 375 درجة مئوية لمدة 20 دقيقة تقريباًً أو حتى تمام نضج الفطائر.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 126
السعرات الحرارية المستمدة من الدهون = 30 جرام
الدهون = 3 جرام
الدهون المشبعة = -----
السكريات = -----
البروتينات = 4 جرام
الكالسيوم = -----
الكوليسترول = 1 ملجم
الصوديوم (الأملاح) = 171 ملجم
الكربوهيدرات = 20 جرام
الألياف = 1 جرام
فيتامين أ = 10 وحدات
فيتامين ج = وحدة واحدة
الحديد = وحدة واحدة


وجبة صحية، العجائن والمخبوزات، فطائر، طريقة عمل فطيرة السبانخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطيرة السبانخ

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:

3/4 كوب دقيق قمح

1/4 كوب شوفان

1 ملعقة كبيرة زيت زيتون

1 ملعقة كبيرة زبادي منزوع الدهون

ملعقتان كبيرتان ماء مثلج

- الحشو:

3/4 كوب سبانخ مقطعة إلى أجزاء صغيرة

1/2 كوب مشرووم (عش الغراب) مقطع إلى شرائح

1/2 – 3/4 كوب زبادي منزوع الدهون
4 بياض بيض

ملعقتان صغيرتان بقدونس

جبن باراميزان

فلفل حار

ملح وفلفل

* الطريقة:

- يخلط الدقيق والشوفان.

- تضاف المكونات السائلة للمكونات الجافة وتمزج جيداً حتى يتماسك الخليط ويصبح عجيناً.

- يفرد العجين في صينية (رقيقة السمك وإذا أردتها سميكة فعليك بمضاعفة المقادير والاستعانة بصينية أكبر) .

- توضع السبانخ والمشرووم على عجين الفطيرة.

- يخفق الزبادي وبياض البيض و التوابل بمضرب يدوى أو في خلاط كهربائي ثم يصب فوق السبانخ والمشروم.

- يوضع جبن الباراميزان كطبقة نهائية.

- تخبز الفطيرة في فرن درجة حرارته (375) فهرنهيت لمدة 25 دقيقة تقريباً.

* تساوى هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 71
البروتينات = 5 جرام

الكربوهيدرات = 9جرام

الكوليسترول = -----

إجمالي الدهون = 2جرام

الدهون المشبعة = 0.5جرام

دهون متعددة التشبع = 0.5 جرام

دهون أحادية التشبع = 1.5 جرام

الألياف = 2 جرام

الصوديوم = 113ملجم


وجبة صحية، العجائن والمخبوزات، كيك، طريقة عمل كيك العسل، كيك العسل، العسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك العسل

* وجبة صحية من العجائن والمخبوزات (كيك):
* المقادير:

3/4 1 كوب عسل
1 كوب قهوة
1 كوب زبيب
3 ملاعق صغيرة خل
1/4 كوب صوص من كومبوت التفاح (شراب التفاح)
1/4 1 كوب سكر بني
1 كوب بيض
1/2 3 كوب دقيق
1 ملعقة صغيرة بيكنج بودر
1/4 ملعقة ملح
1 ملعقة صغيرة قرفة
1/4 ملعقة صغيرة قرنفل
1/2 ملعقة صغيرة زنجبيل
1 ملعقة صغيرة بشر برتقال

* الطريقة:

- يخلط العسل مع القهوة ثم يسخن الخليط فوق النار حتى درجة الغليان ثم يرفع بعد ذلك من علي النار ويترك جانباًً لكي يبرد.
- يغمس الزبيب في الخل.
- يخفق شراب التفاح والسكر البني والبيض (أو بديله) جيداً.
- يخلط الدقيق مع البيكنج بودر والملح والتوابل.
- تضاف المكونات الجافة إلي القهوة والعسل مع خفقهم جيداً حتى تمام الامتزاج.
- ثم يضاف بدوره هذا الخليط إلي البيض، ويضاف الزبيب وبشر البرتقال.
- تدهن صينية بقليل من الزبد ليصب فيها العجين.
- تخبز في الفرن حتى تمام نضجها.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 551
الدهون = 1 جرام
الدهون المشبعة = -----
الكوليسترول = -----
الصوديوم (الأملاح) = 358 ملجم
الكربوهيدرات = 124 جرام
الألياف = -----
السكريات = -----
البروتينات = 9 جرام
فيتامين أ = 49 وحدة
فيتامين ج = 14 وحدة
الكالسيوم = -----
الحديد = 3 وحدات


وجبة صحية، العجائن والنخبوزات، الكيك، طريقة عمل كيك البرقوق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك البرقوق

* وجبة صحية من العجائن والمخوزات (الكيك):
* المقادير:

6 ملاعق كبيرة كاكاو
1 كوب دقيق أبيض
1 كوب دقيق ذرة
3/4 كوب سكر سنترفيش (غير مسحوق)
3/4 ملعقة كبيرة بيكربونات الصودا (صودا الخبز)
1/2 ملعقة كبيرة بيكينج بودر
1/2 ملعقة كبيرة قرفة مسحوقة
1/2 ملعقة كبيرة جوزة الطيب
1/2 كوب بيض مخفوق جيداً (أو بديله)
1/2 2 ملعقة كبيرة زبد
1/2 كوب برقوق (يقشر ويهرس)
1/2 كوب خوخ (يقشر ويهرس)
1 ملعقة كبيرة عصير ليمون

* الطريقة:

- يدفأ الفرن حتى درجة حرارة 180° مئوية.
- تدهن صينية تعد لخبز الكيك بقليل من الزبد.
- يخلط الكاكاو، الدقيق، السكر، بيكربونات الصودا، البيكنج بودر، القرفة، جوزة الطيب سوياً مع التقليب جيداً حتى تمام الامتزاج.
- وفي إناء آخر يخفق البيض أو بديله مع الزبد ثم يضاف الخوخ والبرقوق.
- تمزج كلا من المكونات السائلة والجافة جيداً.
- يوضع المزيج في الصينية المعدة مسبقاً.
- يخبز الكيك في الفرن لمدة 30 دقيقة.
- تترك لتهدأ لمدة 15 دقيقة بعد خروجها من الفرن ثم ترش بالسكر البودرة.

* تساوي هذه الوجبة = 12 مقداراً.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 169
الدهون = 3.5 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 90 ملجم


وجبة صحية، العصائر والمشروبات، عصائر مثلجة، طريقة عمل عصير البطيخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير البطيخ

* مشروبات وعصائر صحية (عصائر مثلجة):
* المقادير:
1 ثمرة بطيخ تزن 2 كيلو
1 كوب ماء (أو اكثر حسب الحاجة)
قليل من الملح
عصير ليمون (اختياري)

* بكفي هذا العصير = أربعة أشخاص.
* مدة إعداد العصير = 5 دقائق.

* الطريقة:
- يوضع البطيخ (بعد تقطيعه إلي أجزاء صغيرة) في الخلاط، ثم يضاف الماء والملح.
- يخفق الخليط جيداً.
- يصب في إناء ثم يضاف إليه عصير الليمون.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 64
البروتينات = 1.25 جرام
الكربوهيدرات = 15 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 108 ملجم
إجمالي الدهون = 0.86 جرام


وجبة صحية، الكيك، طريقة عمل كيك شيكولاته بعصير التفاح، كيك شيكولاته، عجائن ومخبوزات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك شيكولاته
بعصير التفاح

* وجبة صحية من الكيك:
* المقادير:

1 كوب دقيق

1 كوب سكر بنى

1/3 كوب كاكاو

1/2 ملعقة صغيرة بيكربونات الصودا

1/4 ملعقة صغيرة ملح

بياض بيضتان

1/2 كوب زبد

ملعقتان صغيرتان فانيليا

1/2 كوب عصير تفاح

زيت خضراوات للدهان

* التزيين:

1/2 1 كوب سكر

1/4 كوب كاكاو بودرة

1 ملعقة صغيرة فانيليا

2-3 ملاعق صغيرة لبن منزوع الدسم

* الطريقة:

- تدهن الصينية بزيت الخضراوات ثم تترك جانباً.

- فى إناء متوسط الحجم يخلط الدقيق والسكر البنى والكاكاو وبيكربونات الصودا والملح مع التقليب حتى تمام الامتزاج.

- يخفق بياض البيض.

- تضاف باقى المكونات إليه حتى تمام الامتزاج.

- يضاف خليط البياض إلى خليط الدقيق.

- يصب المزيج فى الصينية المعدة مسبقاً.

- يخبز الكيك لمدة 30 دقيقة.

- لإعداد حلوى التزيين يخلط السكر والكاكاو فى إناء صغير الحجم مع التقليب الجيد.

- تضاف الفانيليا ثم اللبن تدريجياً حتى يتماسك الخليط قليلاً.

* تساوى هذه الوجبة = 16 مقداراً.

* يساوى المقدار الواحد = قطعة واحدة.

القيمة الغذائية/المقدار:

السعرات الحرارية = 163

البروتينات = 2 جرام

الكربوهيدرات = 38 جرام

إجمالى الدهون = 1 جرام

الدهون المشبعة = -----

دهون متعددة التشبع = -----

دهون أحادية التشبع = -----

الكوليسترول = -----

الألياف = 1 جرام

الصوديوم = 112 ملجم


وجبة صحية، المشروبات والعصائر الباردة، طريقة عمل ميلك شيك المانج، ميلك شيك، المانجو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ميلك شيك المانجو

* المشروبات والعصائر:
* المقادير:
1/2 كوب سكر سنترفيش
1/2 1 كوب ثلج مجروش
ثمرتان مانجو
كوبان لبن كامل الدسم

* الطريقة:
- يقشر المانجو ويقطع إلي شرائح.
- يخلط المانجو مع اللبن، ثم يضاف الثلج والسكر في الخلاط الكهربائي.
- إذا كان الخليط سميكاً، يمكن إضافة مزيداً من اللبن والسكر حسب الرغبة.
- ثم يقدم علي الفور لتناوله.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 238
الدهون = 4 جرام
الكوليسترول = 17 ملجم
الصوديوم (الأملاح) = 64 ملجم


وجبة صحية، المشروبات والعصائر، المشروبات الساخنة، طريقة عمل ميلك شيك الكابيتشينو والكراميل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ميلك شيك الكابيتشينو والكراميل

* مشروب صحى من المشروبات الساخنة:
* المقادير:
 1 كوب زبادى فانيليا مجمد منزوع السم
1/4 كوب لبن منزوع الدسم
1/2 ملعقة صغيرة كابيتشينو
1/4 ملعقة صغيرة قرفة
1/4 كوب كريمر
ملعقتان صغيرتان كراميل

* الطريقة:
- يخلط اللبن مع الزبادى مع الكابيتشينو والقرفة فوق نار عالية الحرارة.
- يصب الخليط فى كوبين.
- يوضع فى كل كوب ملعقة من الكراميل وملعقتين من الكريمة بدون تقليب حتى تقدم.

* يقدم هذا المشروب = كوبان.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 13
السعرات الحرارية المستمدة من الدهون = -----
إجمالى الدهون = 0.1 جرام
الدهون المشبعة = 0.1 جرام
الدهون المتعددة التشبع = ----- جرام
دهون أحادية التشبع = 18 جرام
الكوليسترول= ----- ملجم
الصوديوم= 18 ملجم
البوتاسيوم= 57 ملجم
الألياف= 0.2 جرام
البروتينات= 1.2 جرام
فيتامين (أ) = 63 ميكروجرام
فيتامين (ب6) = ----- ملجم
فيتامين (ب12) = 0.1 ميكروجرام
فيتامين (ج ) = ----- ملجم
فيتامين (هـ) = ----- ميكروجرام
الكالسيوم= 47 ملجم
الماغنسيوم= 5 ملجم
الحديد= ----- ملجم


وجبة صحية، المقبلات والمشهيات، طريق عمل بنجر بالكمون، بنجر، الكمون، بنجر بالكمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بنجر بالكمون

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
ملعقتان صغيرتان زيت زيتون
1 ثمرة بصل صغيرة الحجم
1 فص ثوم مفري
1/2 1 ملعقة صغيرة كمون
ملعقتان صغيرتان دقيق
5 ثمرات بنجر متوسطة الحجم (يتم تقشيره وتقطيعه إلي أربعة أجزاء)
ثمرتان طماطم مقشرة ومقطعة إلي أجزاء صغيرة
1/2 كوب ماء
1 ملعقة صغيرة ملح

* الطريقة:
- يسخن الزيت في إناء فوق النار ثم يشوح البصل والثوم.
- يضاف الكمون للبصل ويقلب الخليط لمدة دقيقتين.
- ثم يضاف الدقيق ويترك الخليط فوق النار لمدة دقيقة أخري.
- يوضع البنجر والطماطم والماء والملح ثم تخفض درجة حرارة الموقد.
- يغطي الإناء بغطاء ويترك حتى درجة الغليان لمدة 30-45 دقيقة حتى يلين البنجر.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 139
البروتينات = 3 جرام
إجمالي الدهون = 8 جرام
الكوليسترول = ----
الصوديوم (الأملاح) = 664 ملجم
الكربوهيدرات = 17 جرام
الألياف = 4 جرام


وجبة صحية، المقبلات والمشهيات، طريقة عمل باذنجان بالبقسمات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل باذنجان بالبقسمات

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
ملعقتان صغيرتان زيت زيتون
1 ثمرة باذنجان كبيرة تقطع إلي شرائح بعد تقشيره
3 بيضات (يتم خفقهم جيداً)
3 أكواب بقسمات (خبز محمص يطحن حتى يصبح ناعماً)

* الطريقة:
- تغمس شرائح الباذنجان في البيض.
- ثم توضع بعد ذلك في البقسمات علي كلا الجانبين.
- يسخن الزيت في إناء ثم تقلي شرائح الباذنجان وتقلب علي الجانبين حتى تمام النضج.
- يوضع الباذنجان علي فوط ورقية لتمتص الزيت.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 359
البروتينات = 13 جرام
إجمالي الدهون = 14 جرام
الصوديوم (الأملاح) = 516 ملجم
الكوليسترول = 159 ملجم
الكربوهيدرات = 46 جرام
الألياف = 4 جرام


وجبة صحية، المقبلات والمشهيات، طريقة عمل بنجر بالقرنفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بنجر بالقرنفل

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
1/2 2 كوب بنجر مخلل (مع الاستعانة بماء التخليل بعد فصلهما)
1/2 كوب خل
ملعقتان صغيرتان سكر
قرنفل
فلفل أسود غير مطحون
1/2 ملعقة ملح
1 ثمرة بصل صغيرة مقطعة إلي شرائح

* الطريقة:
- يخلط الخل وماء التخليل والسكر والقرنفل والفلفل الأسود والملح. والبصل في إناء ويترك فوق النار حتى درجة الغليان.
- يرفع من علي النار، يصب الخليط فوق البنجر.
- يغطي الإناء و يوضع في الثلاجة.
- يقدم البنجر مثلجاً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 46
البروتينات = ----
إجمالي الدهون = ----
الصوديوم (الأملاح) = 389 ملجم
الكوليسترول = ----
الكربوهيدرات = 12 جرام
الألياف = 1 جرام


وجبة صحية، المقبلات والمشهيات، طريقة عمل بنجر مشوى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بنجر مشوى

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
1 كيلو بنجر

1/4 ملعقة صغيرة فلفل أسود

ملعقتان صغيرتان بشر ليمون

1 ملعقة صغيرة زيت زيتون

1/4 ملعقة صغيرة ملح

1 ملعقة صغيرة ثوم مفرى

* الطريقة:

- ينظف البنجر، ثم يقطع إلى شرائح بالطول.

- يرص البنجر فى صينية ثم يوضع فوقه زيت الزيتون وباقى المكونات من الفلفل الأسود والثوم وبشر الليمون والملح.

- يخبز البنجر فى الفرن لمدة ساعة تقريباً (أو حتى تمام نضجه).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 108

الدهون = 2 جرام

الكوليسترول = -----

الصوديوم = 322 ملجم


وجبة صحية، المقبلات والمشهيات، طريقة عمل جمبرى بالبصل الأخضر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبرى بالبصل الأخضر

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
3/4 كيلو جمبرى متوسط الحجم ومقشر
2 - 3 ثمرة بصل أخضر مقطعة إلى أجزاء صغيرة
1/4 كوب عصير ليمون
1 ملعقة صغيرة صوص صويا قليل الأملاح
ملعقتان صغيرتان بشر ليمون
1/4 ملعقة صغيرة فلفل
1/8 ملعقة صغيرة فلفل أحمر مطحون
فصان ثوم مفريان
ملعقتان صغيرتان زيت سمسم

* الطريقة:
- تخلط كل المكونات ماعدا الزيت فى إناء زجاجى كبير الحجم ثم يغطى ويوضع فى الثلاجة لمدة أربع ساعات.
- يدفأ الفرن حتى درجة 400، وتدهن صينية بقليل من الزيت.
- يرص الجمبرى على طبقة واحدة ويخبز لمدة 10 دقائق أو حتى تمام نضج الجمبرى.
- بمجرد خروجه من الفرن يرش بزيت السمسم ويقدم الجمبرى وهو ساخناً.

 * تقدم هذه الوجبة = 12 مقداراً.
* يساوى المقدار = 3 جمبرى.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 54
إجمالى الدهون = 1 جرام
الدهون المشبعة = قليل
الكوليسترول = 87 ملجم
الصوديوم = 150 ملجم
الكربوهيدرات = 1 جرام
البروتينات = 10 جرام
الألياف = قليل


وجبة صحية، المقبلات والمشهيات، طريقة عمل جمبرى بالفجل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل جمبرى بالفجل

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
1 ملعقة صغيرة ثوم مفرى
1 ثمرة بصل أخضر مقطع إلى أجزاء صغيرة
ملعقتان صغيرتان زيت زيتون
ملعقتان صغيرتان عصير ليمون
1 ملعقة صغيرة فلفل
ملعقتان صغيرتان كاتشب
ملعقتان صغيرتان فجل مقطع إلى أجزاء صغيرة
1 ملعقة صغيرة مستردة
ملح
كيلو جمبرى حجم متوسط ومقشر (مطهى مسبقاً)

* الطريقة:
- تخلط كل المكونات مع بعضها جيداً فى إناء كبير الحجم.
- يضاف بعد ذلك الجمبرى ويغطى الإناء ويوضع الجمبرى فى الثلاجة لمدة 4 ساعات.
- يقدم الجمبرى وهو مثلجاً.

 * تقدم هذه الوجبة = ثمانية مقادير.
* يساوى المقدار الواحد = 115 جرام.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 54
إجمالى الدهون = 1 جرام
الدهون المشبعة = قليل
الكوليسترول = 87 ملجم
الصوديوم = 150 ملجم
الكربوهيدرات = 1 جرام
البروتينات = 10 جرام
الألياف = قليل


وجبة صحية، المقبلات والمشهيات، طريقة عمل شرائح الزبادى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح الزبادى

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
3 أكواب زبادى منزوع الدسم
2/3 كوب عصير فراولة غير مضاف إليها سكر
1/2 كوب شرائح فراولة
6 أكواب ورقية
6 أعواد خلة خشبية

* الطريقة:
- يخلط الزبادى مع عصير الفراولة. وتهرس شرائح الفراولة جيدآ وليكن ذلك بالشوكة.
- توضع الأكواب الورقية في صينية.
- يقسم الزبادى بنسب متساوية بين الأكواب الورقية، ثم تضاف الفراولة المهروسة بالتساوى إلي الأكواب مع التقليب حتى تمام امتزاج الخليط.
- يجمد في الفريزر حتى يغلظ قوامه لمدة 30 دقيقة.
- تخرج الأكواب من الفريزر وتوضع أعواد الخلة في كل كوب حتى يمكن حمله منها.
- توضع في الفريزر مرة أخرى حتى تتماسك جيدآ، ثم قم بتقشير الأكواب الورقية قبل تناولها.

* القيمة الغذائية/المقدار:
ا لسعرات الحرارية = 126 (2 % مستمدة من الدهون)
البروتينات = 8 جرام
إجمالى الدهون = نسبة قليلة منها (الدهون المشبعة 0.1 جرام)
الكربوهيدرات = 24 جرام
الألياف = 1 جرام
الكوليسترول = 2 ملجم
الصوديوم (الأملاح) = 98 ملجم


وجبة صحية، المقبلات والمشهيات، طريقة عمل طماطم محشوة بالجبن الأبيض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل طماطم محشوة بالجبن الأبيض

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
15 ثمرة طماطم صغيرة الحجم
1/2 كوب جبن أبيض
1 ملعقة صغيرة بصل أخضر مقطع إلى قطع صغيرة
1 ملعقة صغيرة بقدونس مقطع إلى اجزاء صغيرة
1/2 ملعقة صغيرة شبث
1/8 ملعقة صغيرة فلفل

* الطريقة:
- تجوف الطماطم بحيث تعد للحشو بواسطة ملعقة صغيرة.
- توضع ثمرات الطماطم المجوفة على مناشف ورقية للمطبخ حتى تصفى عصيرها.
- تخلط باقى المكونات جيداً، ثم تحشى بها الطماطم.
- تغطى ثمرات الطماطم بعد رصها فى طبق وتوضع فى الثلاجة حتى ثمانِ ساعات.

 * تقدم هذه الوجبة = خمسة مقادير.
* يساوى المقدار = 3 ثمرات طماطم.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 27
إجمالى الدهون = أقل من جرام
الدهون المشبعة = أقل من جرام
الكوليسترول = 1 ملجم
الصوديوم = 105 ملجم
الكربوهيدرات = 3 جرام
البروتينات = 3 جرام
الألياف = أقل من جرام


وجبة صحية، المقبلات والمشهيات، طريقة عمل فول سوداني بالزبيب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فول سوداني بالزبيب

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
كوب توت (أو أناناس مقطع إلى أجزاء صغيرة)

1/2 كوب زبيب

1/2 كوب مشمش مجفف

1/4 كوب فول سوداني محمص ومملح

1/4 كوب بونبون مشكل

* الطريقة:

- تخلط جميع المكونات مع بعضها جيداً ثم تحتفظ في حاوية محكمة الغلق لمدة أربعة أسابيع.

- يمكن اختيار أنواع من الفاكهة أخرى حسبما المتاح أم كما يفضل الأبناء.

* تكفي هذه الوجبة = ستة أشخاص.

* القيمة الغذائية/المقدار (1/2 كوب):

السعرات الحرارية = 210

إجمالي الدهون = 6 جرام

الدهون المشبعة = 2 جرام

الكوليسترول = 1 ملجم

الصوديوم = 65 ملجم

الكربوهيدرات = 38 جرام

الألياف = 3 جرام

البروتينات = 4 جرام

نسبة السعرات الحرارية المستمدة من الدهون = 24%

نسبة السعرات الحرارية المستمدة من البروتينات = 8%

نسبة السعرات الحرارية المستمدة من الكربوهيدرات = 68%


وجبة صحية، المقبلات والمشهيات، طريقة عمل كبد الدجاج بالأنشوجة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كبد الدجاج بالأنشوجة

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
4 أكواب من السبانخ مقطعة
ملعقتان صغيرتان زبد
1/4 كوب زيت زيتون
فصان ثوم مفرى
500 جرام من كبد الدجاج مقطع إلي شرائح
1/2 كوب حساء دجاج
1/2 ملعقة ملح
1/4 ملعقة فلفل أسود
1 ملعقة صغيرة بقدونس
4 شرائح من الأنشوجة مقطعة إلي أجزاء صغيرة
1 ملعقة صغيرة توابل

* الطريقة:
- يصهر الزبد ثم يضاف إليه زيت الزيتون، يشوح الثوم في هذا الخليط لمدة دقيقة واحدة ثم يضاف كبد الدجاج ويقلب علي كلا الجانبين.
- يضاف الحساء والأنشوجة والبقدونس والملح والفلفل. ترفع درجة حرارة الموقد حتى تقل نسبة الحساء.
- توضع السبانج في طبق التقديم ثم يصب الكبد عليها ويقدم ساخناً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 358
البروتينات = 25 جرام
إجمالي الدهون = 25 جرام
الصوديوم (الأملاح) = 858 ملجم
الكوليسترول = 518 ملجم
الكربوهيدرات = 10 جرام
الألياف = 3 جرام


وجبة صحية، المقبلات والمشهيات، طريقة عمل كرات القرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كرات القرفة

* وجبة صحية من المقبلات:
* المقادير:
1/2 كيلو عجين معد مسبقاً
ملعقتان صغيرتان سمن نباتي قليل أو منزوع الدسم (يتم صهره)
2/3 كوب سكر بني
1 ملعقة صغيرة قرفة
1/2 كوب لبن خالي الدسم
2/3 كوب سكر بودرة
1 ملعقة صغيرة لبن خالي الدسم

* الطريقة:
- يفرد العجين علي سطح مستوٍ يرش بالدقيق.
- يدهن العجين بالسمن النباتي بفرشاة ويرش عليه القرفة والسكر البني.
- يلف العجين ويقطع إلي 20 قطعة الشكل حسب الاختيار (علي شكل كرة).
- ترص قطع العجين في صينية مدهونة بقليل من الزبد، تغطي الصينية بغطاء وتترك لمدة ساعتين حتى يتخمر العجين.
- يوضع اللبن عليها.
- تخبز في الفرن لمدة 25 دقيقة.
- يخلط سكر البودرة مع ملعقة اللبن.
- وتدهن بها قطع العجين بمجرد خروجها من الفرن وهي ساخنة.

* يساوي المقدار الواحد من هذه الوجبة = قطعة واحدة.
* تعطي هذه الوجبة = 20 مقداراً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 108
إجمالي الدهون = 3 جرام
الدهون المشبعة = قليلة جداً
الصوديوم (الأملاح) = 151 ملجم
الكربوهيدرات = 20 جرام
البروتينات = 3 جرام
الألياف = 1 جرام


وجبة صحية، المقبلات والمشهيات، طريقة عمل لوز محمص بالقرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لوز محمص بالقرفة

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
بياض بيضة
1 ملعقة صغيرة ماء بارد
4 أكواب لوز
1/2 كوب سكر أبيض
1/4 ملعقة صغيرة ملح
1/2 ملعقة صغيرة قرفة

* الطريقة:
 - يخفق بياض البيض ثم يضاف إليه الماء.
- يضاف اللوز ويقلب جيدا في الخليط السائل.
- تخلط القرفة مع السكر والملح.
- تضاف القرفة علي اللوز ويقلب الخليط جيدا.
- يخبز في الفرن لمدة ساعة تقريباً مع تقليبه بين الحين والآخر.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 410
البروتينات = 14 جرام
إجمالي الدهون = 32 جرام
الكربوهيدرات = 24 جرام
الصوديوم (الأملاح) = 71 ملجم
الكوليسترول = ------
الألياف = 8 جرام


وجبة صحية، المقبلات والمشهيات، طريقة عمل مخلل البيض

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مخلل البيض

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
450 جرام مخلل بنجر بالإضافة إلي ماء التخليل
1/2 1 كوب خل
1/2 2 كوب ماء
1 فص ثوم مفري
ورقة كستناء
1 ملعقة صغيرة بهارات
1/2 ملعقة صغيرة ملح
12 بيضة مسلوقة ومقشرة
1 ثمرة بصل مقطعة إلي حلقات

* الطريقة:
- يصفي مخلل البنجر من الماء ويتم الاحتفاظ بكوب من ماء التخليل.
- يخلط ماء تخليل البنجر والخل والماء في إناء زجاجي.
- يضاف الثوم وورقة الكستناء والبهارات والملح مع المزج جيداً.
- يوضع البيض وحلقات البصل.
- يغطي الإناء بإحكام ويوضع في الثلاجة لمدة أسبوع قبل التناول.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 111
الدهون = 5 جرام
الكوليسترول = 231 ملجم
الصوديوم (الأملاح) = 255 ملجم


وجبة صحية، المقبلات والمشهيات، طريقة عمل مكعبات الباذنجان بالثوم، الباذنجان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكعبات الباذنجان بالثوم

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
450 جرام باذنجان
4 ملاعق صغيرة زيت زيتون
فصان ثوم مفري
15 جرام بقدونس مقطع

* الطريقة:
- يقطع الباذنجان إلي مكعبات صغيرة.
- يسخن زيت الزيتون في إناء فوق نار متوسطة الحرارة، ثم يشوح الثوم في الزيت.
- يضاف الباذنجان علي طبقة واحدة مع تقليبه علي كافة الجوانب حتى يكتسب اللون البني ويصبح ليناً من المنتصف.
- يقدم علي طبق ساخن ويضاف الملح والفلفل والبقدونس.

* تكفي هذه الوجبة = شخصان.
* تساوي هذه الوجبة = مقداران.
* القيمة الغذائية/المقدار:
البروتينات = 2.7 جرام
الكربوهيدرات = 6.1 جرام
الدهون = 23 جرام
الدهون المشبعة = 3.1 جرام
الألياف = 5.1 جرام
الملح = 0.52 جرام


وجبة صحية، النشويات، المكرونة، طريقة عمل مكرونة بالكوسة والتونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالكوسة والتونة

* وجبة صحية من النشويات (المكرونة):
* المقادير:
3 أكواب مكرونة (أي نوع)
200 جرام تونة
1/2 كوب كرفس مقطع إلي قطع صغيرة
1/3 كوب بصل أخضر مقطع إلي أجزاء صغيرة
1/3 كوب كريمة
ملعقتان صغيرتان مستردة
1/2 كوب مايونيز
1/2 ملعقة صغيرة زعتر
1/4 ملعقة صغيرة ملح
1 ثمرة كوسة مقطعة إلي حلقات
1 كوب جبن موتزاريلا
1 ثمرة طماطم مقطعة إلي أجزاء صغيرة

* الطريقة:
- تسلق المكرونة فى ماء مغلى مع وضع الملح عليها، ثم ترفع من علي النار (غير تامة النضج).
- تصفي من الماء الساخن وتغسل بماء بارد ثم تصفي منه جيداً.
- تخلط المكرونة والتونة والكرفس والبصل في إناء.
- يخفق المايونيز والكريمة والمستردة والزعتر جيداًً ثم يضاف إلي الخليط الملح.
- يصب خليط المايونيز فوق المكرونة.
- يوضع نصف خليط المكرونة في صينية مدهونة بقليل من الزبد. ثم توضع طبقة من حلقات الكوسة، ثم الكمية المتبقية من المكرونة ثم طبقة أخرى من الكوسة، ويغطي السطح بطبقة من جبن الموتزاريلا، تخبز في الفرن لمدة 30 دقيقة.
- قبل التقديم مباشرةً توضع صلصة الطماطم.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 390
البروتينات = 27 جرام
إجمالي الدهون = 20 جرام
الكوليسترول = 75 ملجم
الصوديوم (الأملاح) = 487 ملجم
الكربوهيدرات = 26 جرام
الألياف = 2 جرام


وجبة صحية، النشويات، المكرونة، طريقة عمل مكرونة بعش الغراب، المكرونة، عش الغراب، مكرونة بعش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بعش الغراب

* وجبة صحية من النشويات (المكرونة):
* المقادير:

1/2 كيلو أي نوع من أنواع المكرونة (مسلوقة)
1/2 ملعقة صغيرة زيت زيتون
1/2 كوب عش غراب مقطع إلى شرائح
1/2 كوب بصل مقطع إلى أجزاء صغيرة
1/2 كوب فلفل أخضر أو أحمر مقطع إلى أجزاء صغيرة
3 ثمرات طماطم مقطعة إلى أجزاء صغيرة
450 جرام صلصة طماطم
1ملعقة صغيرة سكر سنترفيش
1/2 ملعقة صغيرة ملح
3 شرائح جبن شيدر

* الطريقة:

- يحمر عش الغراب مع البصل والفلفل في زيت الزيتون.
- تضاف قطع الطماطم والصلصة والسكر والملح ثم يغطي الإناء ويترك حتى تمام الغليان لمدة 10 دقائق تقريباً مع التقليب المستمر للخليط.
- تضاف المكرونة مع التقليب الجيد.
- وقبل رفع الخليط من علي النار مباشرة يضاف الجبن.
- تقدم المكرونة ساخنة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 423
الدهون = 6 جرام (نسبة السعرات الحرارية المستمدة من الدهون 13%)
البروتينات = 22 جرام
الكربوهيدرات = 68 جرام
الكوليسترول = 32 ملجم
ا لصوديوم =1134 ملجم


وجبة صحية، النشويات،الأرز، طريقة عمل أرز بالبصل الأخضر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أرز بالبصل الأخضر

* وجبة صحية من النشويات ( الأرز):
* المقادير:
3 أكواب أرز أبيض مطهي
1 ملعقة صغيرة زيت زيتون
90 جرام مشرووم (عش الغراب) مقطع إلي شرائح
1/2 كوب جزر مقطع إلي مكعبات
1/2 كوب بسلة
1 كوب فاصوليا
ثمرتان بصل أخضر متوسطة الحجم مقطعة إلي شرائح
بيضتان
3 ملاعق صغيرة صوص صويا قليل الأملاح

* الطريقة:
- يسخن الزيت فوق نار متوسطة الحرارة في إناء.
- يشوح عش الغراب (المشرووم) والجزر والبسلة في الزيت لمدة دقيقتين مع التقليب المستمر.
- يضاف البصل والفاصوليا والأرز مع التقليب الجيد.
- تخفض درجة حرارة الموقد، ثم يحرك خليط الأرز إلي جانب في الإناء.
- يخفق البيض في إناء صغير ثم يضاف إلي إناء الأرز في المكان الخالي مع التقليب حتى يصبح البيض شبه ناضجاً.
- يخلط البيض مع الأرز.
- يضاف صوص الصويا.
- يقدم الأرز ساخناً.

* يساوي المقدار الواحد من هذه الوجبة = 240 جرام.
* تعطي هذه الوجبة = ستة – ثمانية مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 164
إجمالي الدهون = 4 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 53 ملجم
الصوديوم (الأملاح) = 280 ملجم
الكربوهيدرات = 27 جرام
البروتينات = 6 جرام
الألياف = 2 جرام


وجبة صحية، الوجبات الخاصة، عش الغراب، طريقة عمل كباب اللحم بعش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كباب اللحم بعش الغراب

* وجبة صحية من الوجبات الخاصة (عش الغراب):
* المقادير:
1/2 كيلو شرائح لحم بقرى مقطع إلى مكعبات سميكة
1 ثمرة فلفل كبيرة (أخضر أو أصفر أو أحمر) مقطعة إلى مكعبات
12 ثمرة عش غراب (مشرووم)
180 جرام أرز مطهى مسبقاً

* مقادير التتبيلة:
1 ملعقة كبيرة خل
1 ملعقة كبيرة زيت زيتون
1 ملعقة كبيرة ماء
1 ملعقة صغيرة مستردة
1/4 ملعقة صغيرة فلفل أسود

* الطريقة:
- ينزع الدهن من مكعبات اللحم.
- فى إناء عميق تخفق مكونات التتبيلة مع بعضها، تضاف مكعبات اللحم والفلفل الأسود وعش الغراب مع التقليب جيداً فى التتبيلة.
- يوضع مكعب من اللحم ثم يليه فلفل ثم عش عش الغراب وهكذا حتى تمام امتلاء سيخ الكباب.
- يشوى الكباب مع تقليبه على جميع الجوانب حتى تمام نضجه.
- يرش الملح فوقه وهو ساخناً.
- يقدم مع الأرز المطهى.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار الواحد = 1 سيخ كباب و3/4 كوب أرز.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 359
البروتينات = 32 جرام
الكربوهيدرات = 37 جرام
الدهون = 9 جرام (الدهون المشبعة 3 جرام)
الحديد = 5.2 جرام
الصوديوم = 781 ملجم
الكوليسترول = 76 ملجم


وجبة صحية، الوجبات الخاصة، عش الغراب، طريقة عمل محشي عش الغراب - مشرووم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل محشي عش الغراب (مشرووم)

* وجبة صحية من الوجبات الخاصة ( عش الغراب):
* المقادير:
قليل من الزبد
125 جرام سبانخ طازجة (تنظف جيداً)
12 ثمرة مشرووم متوسط الحجم
1 ملعقة صغيرة سمن نباتي غير مملح
1 فص ثوم مفري
1/4 ملعقة بقدونس
1 ملعقة صغيرة عصير ليمون
ملعقتان صغيرتان لبابة خبز ناشفة

* الطريقة:
- يدفأ الفرن حتى 400° فهرنهيت، تدهن صينية بالزبد ثم تترك جانباً.
- تغسل السبانخ جيداً، ثم توضع في إناء متوسط الحجم تغطي الأوراق بالماء ثم يغطي الإناء ويترك فوق نار متوسطة الحرارة من دقيقتين لثلاثة حتى تذبل أوراق السبانخ.
- تصفى السبانخ من الماء وتترك جانباً حتى تبرد.
- ثم تصفى مرة أخرى من الماء الزائد بالضغط عليها بكلا اليدين.
- تقطع السبانخ إلي أجزاء صغيرة جداً لكي تستخدم في الحشو.
- تفصل سيقان عش الغراب وتقطع إلي أجزاء صغيرة جداً.
- يصهر السمن النباتي في إناء فوق نار متوسطة الحرارة.
- يشوح الثوم في السمن لمدة 30 ثانية، ثم تضاف سيقان عش الغراب وتترك فوق النار لمدة خمس دقائق حتى تكتسب اللون الذهبي.
- تضاف السبانخ والبقدونس مع التقليب المستمر للخليط لمدة دقيقة تقريباً.
- يضاف عصير الليمون، ثم يرفع الإناء من علي النار.
- يحشى الجزء العلوي (رأس عش الغراب) بخليط السبانخ ولبابة الخبز الناشفة.
- ترص في الصينية المعدة مسبقاً ومدهونة بالزبد.
- يخبز عش الغراب في الفرن بدون تغطية الصينية لمدة 10 – 15 دقيقة أو حتى تكتسب لبابة الخبز اللون الذهبي.
- تخرج من الفرن وتقدم في الحال وهي ساخنة.

* تساوي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 20
إجمالي الدهون = 1 جرام
الكوليسترول = -----
البروتينات = 1 جرام
الكربوهيدرات = 2 جرام
الصوديوم (الأملاح) = 19 ملجم
الألياف = 1 جرام


وجبة صحية، الوجبات الخاصة، فول الصويا، طريقة عمل فول الصويا والبطاطس بالكركم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فول الصويا والبطاطس بالكركم

* وجبة صحية من الوجبات الخاصة ( فول الصويا):
* المقادير:
قليل من الزبد للدهان
1 كوب بصل مقطع إلى حلقات
1 ثمرة فلفل متوسطة الحجم أحمر ومقطعة إلى حلقات
ملعقتان صغيرتان ثوم مفرى
ملعقتان صغيرتان كركم
1 ملعقة صغيرة كمون
1/2 ملعقة صغيرة فلفل
1/4 ملعقة صغيرة زنجبيل
4 ثمرات بطاطس متوسطة الحجم ومقشرة ومقطعة إلى مكعباات
1/2 2 كوب صويا معلبة
1 ثمرة تفاح أخضر متوسطة الحجم مقشرة ومقطعة إلى مكعبات
1 كوب ماء
ملعقتان صغيرتان عصير ليمون

* الطريقة:
- يدهن إناء بالزبد ويرفع فوق نار متوسطة الحرارة.
- يشوح البصل مع الفلفل والثوم لمدة خمس دقائق.
- تضاف البطاطس وكلفة التوابل مع التقليب لمدة خمس دقائق أخرى.
- تضاف الصويا والتفاح والماء ويترك الخليط حتى تمام الغليان.
- تخفض درجة الحرارة ويغطى الإناء حتى تمام النضج لمدة 20 دقيقة أو حتى تنضج البطاطس.
- يرفع الغطاء من على الإناء حتى تمام امتصاص السائل.
- يضاف عصير الليمون والملح والفلفل حسب الحاجة.

* تقدم هذه الوجبة = ستة مقادير.
* يساوى المقدار الواحد = ما يقرب من 240 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 223
إجمالى الدهون = 7 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = -----
الصوديوم = 11 ملجم
الكربوهيدرات = 30 جرام
البروتينات = 15 جرام
الألياف = 7 جرام

* البدائل الغذائية لمرضى السكر:
نشويات/خبز = 1/2 1
لحم منزوع الدسم = 1/2 1
الخضراوات = 1/2
الفاكهة = -----
لبن منزوع الدسم = -----
الدهون = 1/2
كربوهيدرات أخرى = -----


وجبة صحية، الوجبات الخاصة، فول الصويا، طريقة عمل لفائف الكرنب بالتوفو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لفائف الكرنب بالتوفو

* وجبة صحية من الوجبات الخاصة (فول الصويا):
* المقادير:
1/4 كوب أرز أبيض مطهى مسبقاً بدون ملح
1 ثمرة كرنب
1 ثمرة بصل مقطعة إلى مكعبات صغيرة
1/2 كوب فلفل أخضر مقطع إلى مكعبات صغيرة
6 فصوص ثوم مفرية
450 جرام توفو متماسك
صلصة طماطم (تزن 400 جرام)
1/4 كوب زبيب
1/2 ملعقة صغيرة بقدونس
1/2 ملعقة صغيرة ملح
1/4 ملعقة صغيرة فلفل أسود
1/2 كوب ماء
زبد للدهان

* الطريقة:
- يدفأ الفرن حتى 350 درجة، وتدهن صينية كبيرة بالزبد ثم تترك جانباً.
- يسلق الكرنب فى ماء مغلى لمدة خمس دقائق (بعد إزالة الأوراق الخارجية) ويغسل بعد ذلك بالماء البارد.
- يسخن زيت الزيتون فى إناء فوق نار متوسطة الحرارة، يشوح البصل ثم الفلفل، ثم يضاف الثوم والتوفو والأرز مع التقليب الجيد.
- يضاف نصف مقدار صلصة الطماطم، الزبيب، البقدونس، الملح والفلفل مع التقليب الجيد حتى تمام الامتزاج.
- تحشى أوراق الكرنب بالخليط السابق مع إحكام لفها ثم ترص فى الصينية المعدة مسبقاً.
- يخلط النصف المتبقى من صلصة الطماطم مع الماء وتصب فوق لفائف الكرنب.
- تخبز لفائف الكرنب فى الفرن حتى تمام نضجها وتقدم وهى ساخنة.

* تقدم هذه الوجبة = ستة مقادير.
* يساوى المقدار الواحد = 6 لفائف من ورق الكرنب.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 136
إجمالى الدهون = 6 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = ----
الصوديوم = 417 جرام
الكربوهيدرات = 15 جرام
البروتينات = 8 جرام
الألياف = 3 جرام


وجبة صحية، الوجبات الخفيفة، طريقة عمل سجق بصوص الصويا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سجق بصوص الصويا

* وجبة صحية من الوجبات الخفيفة:
* المقادير:
ملعقتان كبيرتان زيت فول الصويا
1 بصلة متوسطة مقطعة إلي أجزاء صغيرة
3 عبوات سجق (سوسيس) مقطع إلي أجزاء صغيرة
صوص فول الصويا (يضاف حسب الحاجة)
1/2 كيلو فاصوليا خضراء
1/2 كوب ماء صغير (يضاف عند الحاجة)

* الطريقة:
- يحمر البصل في زيت فول الصويا علي النار لمدة 5 دقائق.
- يضاف السجق إلي البصل مع تقليبه جيداً.
- تضاف الفاصوليا وصوص فول الصويا مع التقليب الجيد.
- يضاف الماء عند الحاجة.
- تخفض درجة حرارة الموقد ويترك حتي درجة الغليان وتمام نضح الفاصوليا.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 274
البروتينات = 25.8 جرام
البروتين المستمد من الصويا = 24 جرام
الكربوهيدرات = 35 جرام
الدهون = 2 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 1000 ملجم


وجبة صحية، الوجبات الخفيفة، طريقة عمل عدس بالجوز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عدس بالجوز

* وجبة صحية من الوجبات الخفيفة:
* المقادير:
1/4 1 كوب لبن صويا
1 كوب حساء خضراوات قليل الأملاح أو كوب عصير طماطم
1 كوب جزر مبشور
1 كوب كرفس مقطع إلي أجزاء صغيرة
1 كوب بصل مقطع إلي أجزاء صغيرة
1 فص ثوم مفري
بياض بيضتان
2/3 كوب جوز مقطع إلي أجزاء صغيرة
1/2 1 كوب كسارة خبز قمح خالص
كوبان عدس مطهي مسبقاً
1/2 ملعقة صغيرة بقدونس

* الطريقة:
- تخلط جميع المكونات مع بعضها وتقلب جيداً.
- تصب في صينية معدة مسبقاً ومدهونة بالزيت، ويتم تسوية سطحها في الصينية.
- تخبز في الفرن لمدة ساعة تقريباً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 200
الدهون = 7 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 210 ملجم


وجبة صحية، الوجبات الخفيفة، طريقة عمل فيليه الباذنجان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فيليه الباذنجان

* وجبة صحية من الوجبات الخفيفة:
* المقادير:
ثمرتان باذنجان تقطع إلي شرائح
1/2 كوب صوص صويا
1 كوب كريمة
كوبان صلصة طماطم
1 ملعقة صغيرة عصير ليمون
1/2 ملعقة صغيرة زيت سمسم

* الطريقة:
- تقشر شرائح الباذنجان (ليس كلها)، ثم تغمس في صوص الصويا وتترك لمدة ساعة تقريباً مع تقليبها من حين لآخر.
- ثم تخلط كريمة جوز الهند وصلصة الطماطم وعصير الليمون في إناء صغير مع التقليب جيداً.
- يرفع الإناء فوق الموقد علي نار هادئة ويترك حتي درجة الغليان مع التقليب المستمر.
- ترفع الصلصة علي النار بعد تمام غليانها ثم يغطي الإناء.
- يسخن زيت عباد الشمس والسمسم فوق نار عالية ثم تقلي شرائح الباذنجان فيه حتي تكتسب اللون الذهبي (البني) مع التقليب علي كلا الجانبين.
- ترص شرائح الباذنجان في طبق ويوضع عليها الصوص.
- تقدم الشرائح مع الأرز أو المكرونة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 338
البروتينات = 9 جرام
إجمالي الدهون = 20 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 2621 ملجم
الكربوهيدرات = 37 جرام
الألياف = 10 جرام


وجبة صحية، الوجبات الخفيفة، طريقة عمل كبد بالزعتر، كبد، الزعتر، كبد بالزعتر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كبد بقرى بالزعتر

* وجبة صحية من الوجبات الخفيفة:
* المقادير:

250 جرام من الكبد البقرى مقطع إلي شرائح
1 ملعقة صغيرة زيت زيتون
3 ملاعق صغيرة زعتر
3 ملاعق صغيرة عصير ليمون
ملح وفلفل

* الطريقة:

- يسخن الزيت في إناء فوق النار.
- تحمر شرائح الكبد في الزيت على كلا الجانبين من 4-5 دقائق مع إضافة الزعتر.
- يضاف الملح والفلفل والليمون بعد تمام النضج ورفعها من علي النار.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 213
البروتينات = 20 جرام
إجمالي الدهون = 12 جرام
الصوديوم (الأملاح) = 70 ملجم
الكوليسترول = 350 ملجم
الكربوهيدرات = 5 جرام
الألياف = -----


وجبة صحية، الوجبات الخفيفة،طريقة عمل أومليت بالكرنب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أومليت بالكرنب

* وجبة صحية من الوجبات الخفيفة:
* المقادير:

بيضتان
1 ملعقة صغيرة زيت زيتون
1 كوب كرنب مسلوق ومقطع إلي أجزاء صغيرة
فصان ثوم مفري
بقدونس
ملح وفلفل

* الطريقة:
- يخفق البيض في إناء.
- يسخن زيت الزيتون في إناء فوق نار متوسطة الحرارة، ثم يضاف البيض ويترك قليلاً.
- تضاف قطع الكرنب.
- تضاف باقي المكونات.
- يلف الأومليت بالمكونات التي توجد عليه.
- يقدم الطبق ساخناً.

* تساوي هذه الوجبة = مقداراً واحداً.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 218
البروتينات = 15 جرام
الكربوهيدرات = 7 جرام
الكوليسترول = 431 ملجم
إجمالي الدهون = 15 جرام
الدهون المشبعة = 4 جرام
دهون متعددة التشبع = 2 جرام
دهون أحادية التشبع = 7 جرام
الألياف = 3 جرام
الصوديوم = 157 ملجم


وجبة صحية، الوجبات النباتية، طريقة عمل برجر نباتى، برجر نباتى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل برجر نباتى

* وجبة صحية من الوجبات النباتية:
* المقادير:

360 جرام دقيق الصويا
1/2 كوب بيض أو بديل له قليل الدهون
شريحة خبز قمح خالص (أو 1/3 كوب كسارة خبز جافة)
1/4 كوب بصل مقطع إلي أجزاء صغيرة
قليل من الزبد

* الطريقة:

- تقطع شريحة الخبز إلي أجزاء صغيرة ثم توضع في الخلاط الكهربائي.
- يضاف إلي الخبز باقي المكونات وتخفق جيداً.
- تشكل إلي ستة قطع تشبه البرجر في شكلها.
- يصهر الزبد في إناء فوق النار لتحمير قطع البرجر فيها مع التقليب علي كلا الجانبين حتى تكتسب اللون البني (حوالي 5 دقائق لكل جانب)، ويمكن شيها أيضاً.
- يقدم البرجر ساخناً بعد إضافة التوابل له.

* تقدم هذه الوجبة = ستة مقادير.
* يساوي المقدار الواحد = قطعة برجر تزن 60 جرام.
* القيمة الغذائية/المقدار:

 السعرات الحرارية = 191
إجمالي الدهون = 1 جرام (3% مستمد من السعرات الحرارية)
الدهون المشبعة = قليلة جداً
الكوليسترول = -----
الصوديوم (الأملاح) = 59 ملجم
الكربوهيدرات = 15 جرام (27% مستمدة من السعرات الحرارية)
البروتينات = 39 جرام (71% مستمدة من السعرات الحرارية)
الألياف = 11 جرام


وجبة صحية، الوجبات النباتية، طريقة عمل بروكلى بالتوفو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بروكلى بالتوفو

* وجبة صحية من الوجبات النباتية:
* المقادير:
1/2 1 ملعقة صغيرة نشا
3/4 كوب حساء خضراوات
1 ملعقة صغيرة خل
ملعقتان صغيرتان صوص صويا قليل الأملاح
1 ملعقة صغيرة زيت سمسم
1 ثمرة بصل أخضر مقطعة إلى أجزاء صغيرة
1 ملعقة صغيرة زنجبيل مطحون
فصان ثوم مفريان
كوبان بروكلى مقطع إلىأجزاء صغيرة
500 جرام توفو متماسك
كوبان أرز مطهى
* الطريقة:
- يخلط النشا مع 1/4 كوب من حساء الخضراوات حتى تمام امتزاجهما.
- يضاف الخل وصوص الصويا وزيت السمسم.
- يسخن قدر ضئيل من زيت السمسم فى إناء كبير الحجم فوق نار متوسطة الحرارة.
- يشوح الزنجبيل والثوم لمدة 30 ثانية.
- يضاف البروكلى والبصل الأخضر مع استمرار التقليب لمدة دقيقة أخرى.
- يضاف المتبقى من حساء الخضراوات ويترك الخليط حتى تمام الغليان.
- يغطى الإناء ويغطى الإناء حتى يصبح البروكلى ليناً.
- يُنتشل البروكلى من فوق النار، ويُحتفظ به ساخناً.
- تخفض درجة حرارة الموقد ثم يضاف التوفو ويترك لمدة 10 دقائق.
- يضاف خليط النشا مع التقليب المستمر حتى يغلظ قوام الخليط.
- يضاف البروكلى مرة أخرى مع التقليب ثم يرفع من على النار، ويقدم ساخناً.

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار الواحد = ما يقرب من 225 جرام _ 1/2 كوب أرز.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 227
إجمالى الدهون = 8 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = قليل
الصوديوم = 661 ملجم
الكربوهيدرات = 38 جرام
البروتينات = 13 جرام
الألياف = 2 جرام

* البدائل الغذائية لمرضى السكر:
نشويات/خبز = 2
لحم منزوع الدسم = 1
الخضراوات = 1/2
الفاكهة = -----
لبن منزوع الدسم = -----
الدهون = 1
كربوهيدرات أخرى = -----


وجبة صحية، الوجبات النباتية، طريقة عمل خضراوات مشوية بالمكرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خضراوات مشوية بالمكرونة

* وجبة صحية من الوجبات النباتية:
* المقادير:
3 ملاعق صغيرة خل
1 ملعقة صغيرة زيت زيتون
1 ملعقة صغيرة زعتر
1/2 ملعقة صغيرة فلفل أسود
4 ثمرات باذنجان متوسطة الحجم ومقطعة إلى نصفين
4 ثمرات كوسة متوسطة الحجم ومقطعة إلى نصفين
1 ثمرة بصل مقطعة إلى أربعة أجراء
1 ثمرة فلفل أحمر مقطعة إلى نصفين
1 ثمرة فلفل أصفر مقطعة إلى نصفين
200 جرام مكرونة أى نوع
1/2 كوب حساء خضراوات قليل الأملاح
1 ملعقة صغيرة عسل
1 ملعقة صغيرة مستردة
1/2 ملعقة توابل
1/4 ملعقة ملح
1 كوب طماطم مقطعة إلى نصفين

* الطريقة:
- يخلط الخل والزيت والزعتر والفلفل الأسود فى طبق.
- يوضع الفلفل والكوسة والبصل والفلفل مع تقليبها فى الخليط جيداً حتى يغطيها.
- يترك الباذنجان والكوسة لمدة ساعة تقريباً فى درجة حرارة الغرفة.
- تسلق المكرونة فى ماء مغلى.
- تشوى الخضراوات من 3-4 دقائق فوق نار متوسطة الحرارة، مع الاحتفاظ بالتتبيلة السابقة.
- تترك الخضراوات لكى تبرد قليلاً ثم تقطع إلى أجزاء صغيرة.
- تخلط الخضراوت مع المكرونة فى إناء كبير.
- تضاف باقى المكونات للتتبيلة حتى تمام الامتزاج.
- تصب هذه المكونات على المكرونة والخضراوات مع التقليب.
- تضاف الطماطم ويقدم طبق الخضراوات.

 * تقدم هذه الوجبة = تسعة مقادير.
* يساوى المقدار الواحد = ما يقرب من 225 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 115
إجمالى الدهون = 2 جرام
الدهون المشبعة = قليل
الكوليسترول = -----
الصوديوم = 91 ملجم
الكربوهيدرات = 21 جرام
البروتينات = 4 جرام
الألياف = 3 جرام


وجبة صحية، الوجبات النباتية، طريقة عمل رغيف اللحم النباتى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل رغيف اللحم النباتى

* وجبة صحية من الوجبات النباتية:
* المقادير:
1 كوب عدس
1/4 كوب قمح
1 كوب كسارة خبز قمح
1/2 كوب أرز بنى مطهى
1 ثمرة بصل صغيرة مفرية
3/4 كوب بديل للبيض خالى الدسم
1 ملعقة صغيرة قرفة
1 ملعقة صغيرة زعتر
1 ملعقة صغيرة صوص صويا قليل الأملاح
4 ملاعق صغيرة صلصة طماطم
1 ملعقة صغيرة زيت زيتون

* الطريقة:
- يوضع العدس فى إناء صغير فوق النار به ماء، يرفع الإناء فوق نار منخفضة الحرارة حتى ينضج العدس.
- يهرس العدس ويخلط مع باقى المكونات.
- يصب العدس فى صينية مخصصة للخبز مدهونة بالزيت، ثم يغطى العدس بالفويل ويخبز لمدة 45 دقيقة.
- ينزع الفويل ويستكمل خبزه لمدة 15 دقيقة.

* تقدم هذه الوجبة = ستة مقادير.
* يساوى المقدار الواحد = ما يقرب من 200 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 296
إجمالى الدهون = 5 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = ----
الصوديوم = 360 جرام
الكربوهيدرات = 49 جرام
البروتينات = 17 جرام
الألياف = 13 جرام


وجبة صحية، الوجبات النباتية، طريقة عمل سلطة السبانخ والفاصوليا البيضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة السبانخ والفاصوليا البيضاء

* وجبة صحية من السلاطات:
* المقادير:
1/4 كوب طماطم مجففة (حوالى 15 جرام)
1 فص ثوم مفرى
300 جرام أوراق سبانخ منظفة جيداً.
450 جرام فاصوليا بيضاء مسلوقة ومصفاة
85 جرام توفو مدخن
1/2 كوب توفو (120 جرام) قليل الدهون
1 عود كراث مقطع
3 ملاعق صغيرة خل
1 ملعقة صغيرة صلصة شعير
1 ملعقة صغيرة عسل

* الطريقة:
- توضع الطماطم والثوم فى إناء فوق النار، ثم يضاف الماء حتى تمام تغطية الطماطم والثوم يترك الخليط فوق النار لمدة عشر دقائق حتى الغليان.
- يرفع الإناء من فوق النار، تنتشل الطماطم مع عدم التخلص من الثوم والماء الموجود فيه.
- لعمل توابل السلطة يخلط التوفو والكراث والخل وصلصة الشعير والعسل وملعقتان من حساء الثوم ثم يخفق الخليط فى الخلاط الكهربائى (يضاف الثوم الموجود فى الحساء حسب الرغبة).
- فى إناء مخصص للسلطة تخلط أوراق السبانخ والفاصوليا البيضاء والتوفو المدخن و الطماطم.
- يضاف خليط التوابل على السلطة.

* تكفى هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 169
الدهون =1.6 جرام
البروتينات = 12 جرام
الصوديوم = 229 ملجم
الكربوهيدرات = 29 جرام
الألياف = 7.1 جرام
الدهون المشبعة = 0.2 جرام


وجبة صحية، الوجبات النباتية، طريقة عمل سلطة المكرونة بعصير التفاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة المكرونة بعصير التفاح

* وجبة صحية من الوجبات النباتية:
* المقادير:
 225 جرام مكرونة
كوبان بروكلى
2/3 كوب جزر مقطع إلى شرائح
1 ثمرة تفاح متوسطة الحجم ومقطعة إلى مكعبات صغيرة
1/3 كوب زبادى خالى الدسم
1/3 كوب عصير تفاح
3 ملاعق صغيرة خل
1 ملعقة صغيرة زيت زيتون
1 ملعقة صغيرة مستردة
1 ملعقة صغيرة عسل
1/2 ملعقة صغيرة زعتر
* الطريقة:
 - تسلق المكرونة فى ماء مغلى بالطريقة التقليدية، مع إضافة البروكلى فى آخر دقيقتين قبل نضج المكرونة.
- بعد النضج، تصفى المكرونة من الماء المغلى وتغسل بماء الصنبور البارد.
- توضع المكرونة بعد ذلك فى إناء متوسط الحجم ويضاف إليها البروكلى والجزر والتفاح مع مزج المكونات مع بعضها جيداً.
- تخلط باقى المكونات فى إناء آخر صغير الحجم.
- ثم تصب فوق خليط المكرونة ختى تغطيه، توضع المكرونة فى الثلاجة لمدة ساعتين تقريباً وتقدم وهى مثلجة.

* تقدم هذه الوجبة = ستة مقادير.
* يساوى المقدار الواحد = ما يقرب من 225 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 207
إجمالى الدهون = 3 جرام
الدهون المشبعة = قليل
الكوليسترول = قليل
الصوديوم = 56 ملجم
الكربوهيدرات = 39 جرام
البروتينات = 7 جرام
الألياف = 3 جرام

* البدائل الغذائية لمرضى السكر:
نشويات/خبز = 2
لحم منزوع الدسم = -----
الخضراوات = 1/2
الفاكهة = 1/2
لبن منزوع الدسم = -----
الدهون = 1/2
كربوهيدرات أخرى = -----


وجبة صحية، الوجبات النباتية، طريقة عمل لحم الصويا بالمكرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الصويا بالمكرونة

* وجبة صحية من الوجبات النباتية:
* المقادير:
400 جرام مكرونة صغيرة أى نوع
زيت خضراوات
1 ثمرة بصل متوسطة الحجم مقطعة
فصان ثوم مفريان
1 ثمرة فلفل أحمر مقطعة إلى مكعبات صغيرة
1 ثمرة فلفل أخضر مقطعة إلى مكعبات صغيرة
عبوة واحدة من لحم التوفو (تزن 500 جرام)
عبوتان صلصة طماطم (تزن كل واحدة منهما 200 جرام)
ملعقتان صغيرتان بقدونس مقطع
ملح وفلفل أسود

* الطريقة:
- يغلى ماء فى إناء فوق النار ثم تضاف المكرونة لسلقها (مع مراعاة عدم نضجها كلية)، ثم تصفى من الماء وتوضع تحت الماء البارد ثم تترك جانباًُ.
- يسخن زيت الخضراوات فى مقلاة فوق نار متوسطة الحرارة، يشوح البصل لمدة خمس دقائق ثم يضاف الثوم مع التقليب لمدة دقيقة واحدة.
- يضاف الفلفل الأخضر والأحمر ثم يليه لحم الصويا مع التقليب المستمر.
- تضاف صلصة الطماطم والبقدونس ثم الملح والفلفل الأسود ويترك فوق النار لمدة خمس دقائق أخرى.
- تضاف المكرونة المسلوقة مع التقليب المستمر.
يقدم لحم الصويا مع المكرونة ساخناً.

* القيمة الغذائية/المقدار:
السعرات الحرارية =390
الدهون = 1.5 جرام
البروتينات = 25 جرام
الصوديوم = 250 ملجم
الكربوهيدرات = 69 جرام
الألياف = 8 جرام
الدهون المشبعة = -----


وجبة صحية، الوجبات النباتية، طريقة عمل مكرونة بالعدس وصلصة الطماطم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالعدس وصلصة الطماطم

* وجبة صحية من الوجبات النباتية:
* المقادير:
قليل من الزبد للدهان
3/4 كوب بصل مقطع إلى أجزاء صغيرة
فصان ثوم مفريان
4 أكواب ماء
3/4 كيلو عدس
1 ملعقة صغيرة فلفل أحمر
1/2 ملعقة صغيرة ملح
1/2 ملعقة صغيرة فلفل أسود
علبة صلصة طماطم صغيرة
1/2 كيلو طماطم مقطعة
1 ملعقة صغيرة خل
1/2 ملعقة صغيرة ريحان
1/2 ملعقة صغيرة بقدونس
12 كوب مكرونة مطهية

* الطريقة:
- يشوح البصل والثوم فى الإناء المدهون بالزبد فوق نار متوسطة الحرارة.
- ثم يضاف الماء والعدس والفلفل الأحمر والملح والفلفل الأسود مع التقليب حتى تمام الامتزاج ويترك الخليط فوق النار ويغطى.
- ثم تخفض درجة حرارة الموقد بعد الغليان ويترك الإناء لمدة 30 دقيقة.
- تضاف الطماطم المقطعة وصلصة الطماطم والخل والريحان والبقدونس مع التقليب حتى تمام الامتزاج.
- تخفض درجة حرارة الموقد بعد الغليان ويترك الخليط لمدة 20-30 دقيقة أخرى.
- يصب كوب من الصوص على كل كوب من المكرونة.
* تقدم هذه الوجبة = 12 مقداراً.
* يساوى المقدار الواحد = 1 كوب مكرونة + 1 كوب صوص.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 228
إجمالى الدهون = 1 جرام
الدهون المشبعة = قليل
الكوليسترول = -----
الصوديوم = 116 ملجم
الكربوهيدرات = 57 جرام
البروتينات = 13 جرام
الألياف = 9 جرام


وجبة صحية، حساء، طريقة عمل حساء الجزر، الجزر، حساء الجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الجزر

* وجبة صحية من الحساء:
* المقادير:

1 ملعقة صغيرة زيت زيتون
24 جرام كرات (كراث) مقطع إلي أجزاء صغيرة
1 ثمرة بصل متوسطة الحجم مقطعة إلي أجزاء صغيرة
240 جرام جزر مقشر ومقطع إلي شرائح صغيرة
عودان كرفس مقطع إلي أجزاء صغيرة
ملعقتان صغيرتان عدس
ملعقتان صغيرتان بسلة
ملعقتان صغيرتان فاصوليا بيضاء
1 ملعقة صغيرة زعتر مفرى
1/2 ملعقة صغيرة فلفل
435 جرام طماطم مقطعة إلي أجزاء صغيرة
300 جرام حساء دجاج (قليل الملح)
120 جرام سبانخ طازجة مقطعة إلي أجزاء صغيرة

* الطريقة:

- يسخن زيت الزيتون فوق نار متوسطة الحرارة، يضاف الكراث والبصل مع التقليب جيدآ لمدة خمس دقائق.
- تضاف باقى المكونات ماعدا الطماطم والسبانخ، ثم يترك الخليط فوق النار لمدة 45 دقيقة مع تغطية الإناء والتقليب من آن لآخر.
- تضاف الطماطم ويترك الخليط لبضعة دقائق أخرى، وبعد تمام نضج الفاصوليا البيضاء تضاف السبانخ ويترك الخليط لمدة ثلاثة دقائق أخرى.
- يقدم الحساء ساخنآ.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 144 (17 % مستمدة من الدهون)
البروتينات = 8 جرام
الصوديوم (الأملاح) = 110 ملجم
الكربوهيدرات = 23 جرام
إجمالى الدهون = 3 جرام (4 جرام منها دهون مشبعة)
الألياف = 7 جرام
الكوليسترول = -----


وجبة صحية، حساء، طريقة عمل حساء الدجاج بعش الغراب.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الدجاج بعش الغراب

* وجبة صحية من الحساء:
* مقادير المرق:

1/2 1 كيلو من عظام الدجاج، أجنحة، رقبة، القفص الصدري

1 ثمرة بصل أخضر مقطعة إلى أربعة أجزاء

زنجبيل طازج

* مقادير الحساء:

عبوتان عش الغراب (مشرووم)

6 أكواب حساء دجاج

ملعقتان صغيرتان صوص الصويا

1 ملعقة صغيرة زيت سمسم

3 ملاعق صغيرة خل (اختياري)

3 ملاعق صغيرة نشا (اختياري)

3 ملاعق صغيرة ماء (اختياري)

قطرتان أو ثلاث من الزيت الحار

6-8 ثمرات عش الغراب (مشرووم) متوسطةالحجم وطازجة ومقطعة إلى شرائح

ثمرتان بصل أخضر مقطعة إلى شرائح

ثمرتان عش غراب (مشرووم) مجففة

* الطريقة:

- تسلق عظام الدجاج وأجنحتها في ماء مغلي فوق نار متوسطة الحرارة ثم يغطى الإناء.

- تضاف البصلة الخضراء والزنجبيل ثم تترك حتى تمام الغليان ثم تخفض درجة حرارة الموقد.

- يتم التخلص من الرغاوي التي تتكون على السطح ثم يغطى الإناء مرة أخرى (ليس كلية).

- يرفع إناء المرق من على النار ثم يصفى بدون الضغط على أجزاء الدجاج.

- يحفظ المرق في الثلاجة بعد تغطيته، وفي الصباح ستتجمع كل الدهون على السطح ليتم التخلص منها.

- ينقع عش الغراب المجفف في ماء مغلي لمدة 15 دقيقة حتى يصبح ليناً ثم يصفى بعد ذلك من الماء وتفصل سيقانه وتقطع الثمرة إلى شرائح رقيقة.

- تسخن 6 أكواب من الحساء في إناء كبير فوق نار متوسطة الحرارة.

- يضاف عش الغراب المجفف وصوص الصويا وزيت السمسم والخل إذا استخدمته ويترك فوق النار للغليان لمدة خمس دقائق.

- لغلظ قوام الحساء يضاف النشا المذاب في القليل من الماء للحساء.

- يضاف الزيت الحار قطرة قطرة مع التذوق قبل إضافة القطرة الأخرى.

- تضاف شرائح عش الغراب الطازجة والبصل الأخضر مع التقليب لمرة واحدة.

- يقدم الحساء وهو ساخناً.

* تساوي هذه الوجبة = ستة مقادير.

* يساوي المقدار الواحد منها = كوباً من الحساء.

القيمة الغذائية/المقدار:

السعرات الحرارية = 41

البروتينات = 3 جرام

الكربوهيدرات = 3 جرام

إجمالي الدهون = 2 جرام

الدهون المشبعة = -----

دهون متعددة التشبع = 1 جرام

دهون أحادية التشبع = 1جرام

الكوليسترول = -----

الصوديوم = 257 ملجم


وجبة صحية، حساء، طريقة عمل حساء العدس الفرنسى، عدس، العدس، حساء العدس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء العدس الفرنسى

* وجبة صحية من الحساء:
* المقادير:

ملعقتان صغيرتان زيت زيتون
ثمرة بصل مقطعة إلى أجزاء صغيرة
فصان ثوم مفري
1/2 1 كوب عدس
3 أكواب ماء
حزمة كرفس مقطعة
ثمرة لفت مقطعة إلى مكعبات
سبانخ
ورق كستناء
ثمرة جزر كبيرة مقطعة إلى مكعبات صغيرة
ثمرة بطاطس مقطعة إلى مكعبات
كوب صلصة طماطم غير مضاف إليها ملح
1/2 ملعقة صغيرة ملح
1/2 كوب أرز مطهى (اختياري)

* الطريقة:

- يقلى البصل والثوم في زيت الزيتون لمدة دقيقتين مع التقليب باستمرار.
- يغسل العدس ويضاف للبصل والثوم.
- يضاف الماء ثم الخضراوات وباقي المقادير ماعدا الملح والأرز.
- يترك الحساء على النار حتى تمام الغليان ثم تخفض درجة حرارة الموقد ثم يغطى ويترك حتى تمام نضجه لمدة ساعة.
- يضاف الملح ويقلب الحساء جيداً.
- ينزع ورق الكستناء ويضاف الأرز.
- تعد هذه الوجبة مصدراً هاماً للبروتينات كما أنها غنية بالبوتاسيوم.
- تقدم الوجبة ساخنة مع السلطة والخبز لكي تحصل على وجبة متكاملة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 115
الدهون = 2.5 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 82 ملجم


وجبة صحية، حساء، طريقة عمل حساء الفاصوليا البيضاء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الفاصوليا البيضاء

* وجبة صحية من الحساء:
* المقادير :
1/2 ثمرة طماطم مقطعة إلي أجزاء صغيرة
400 جرام صلصة طماطم
450 جرام فاصوليا بيضاء
1 كوب ماء
ثمرتان بصل أخضر مقطعتان إلي شرائح
1/2 ملعقة صغيرة ريحان
1/2 ملعقة صغيرة بقدونس
1/2 كوب شرائح جبن شيدر

* الطريقة:
- تخلط جميع المكونات في إناء متوسط الحجم وترفع فوق النار ماعدا الجبن الشيدر وتترك حتى تمام الغليان.
- تخفض درجة الحرارة وتترك لمدة 10 دقائق إضافية مع التقليب المستمر.
- ترفع من علي النار ثم يضاف علي الفور الجبن الشيدر والملح والفلفل (لا يقلب الحساء عند وضع الجبن الشيدر).

* يساوي المقدار الواحد من هذه الوجبة = 360 جراماً.
* تقدم هذه الوجبة = أربعة مقادير.
* القيمة الغذائية/المقدار:
 السعرات الحرارية = 212
إجمالي الدهون = 1 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = 3 ملجم
الصوديوم (الأملاح) = 152 ملجم
الكربوهيدرات = 38 جرام
البروتينات = 13 جرام
الألياف = 8 جرام


وجبة صحية، حساء، طريقة عمل حساء اللبن، حساء اللبن، اللبن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء اللبن

* وجبة صحية من الحساء:
* المقادير:

ثمرتان خيار (يتم تقشيرهما ونزع القلب، وتقطيعهما إلي قطع صغيرة)
1 كوب لبن منزوع الدسم
1/2 كوب حساء دجاج خالي من الدهون
ملعقتان صغيرتان بقدونس مقطع إلي أجزاء صغيرة
ملعقتان صغيرتان ثوم مفري
1 ملعقة صغيرة عصير ليمون

* الطريقة:

- تخلط جميع المكونات مع بعضها البعض في الخلاط الكهربائي ويتم خفقها جيداً حتى تمام الامتزاج وتصبح جميع المكونات لينة.
- يقدم الحساء مثلجاً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 48
الدهون = 0.8 جرام
الكوليسترول = 2 ملجم
الصوديوم (الأملاح) = 127 ملجم


وجبة صحية، خضراوات، طريقة عمل كرنب بالسجق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كرنب بالسجق

* وجبة صحية من الخضراوات:
* المقادير:

1/2 كيلو كرنب
عدد 1 – 2 سجق
ملعقتان صغيرتان ماء
3 – 4 عش الغراب (مشرووم)
ثمرتان بصل أخضر
فصان ثوم مفري
1 ملعقة صغيرة نشا

- مقادير الصوص:
1/3 كوب ماء
1 ملعقة صغيرة صوص الصويا
1 ملعقة صغيرة خل
ملعقتان صغيرتان فلفل حار
1 ملعقة صغيرة سكر
1/2 ملعقة صغيرة ملح

* الطريقة:

- يقطع عش الغراب (مشرووم) إلي شرائح.
- تخلط مكونات الصوص مع بعضها في إناء وتترك جانباً.
- لإعداد الخضراوات الأخرى، يقطع الكرنب إلي قطع صغيرة.
- يقطع السجق إلي حلقات والبصل أيضاً.
- يفرى الثوم.
- تسخن ملعقتان من الزيت في إناء علي النار ثم يضاف الجزء الأبيض من البصل الأخضر والسجق مع التقليب المستمر لمدة دقيقتين تقريباً.
- يقلب الصوص قبل إضافته للخضراوات مع الكرنب.
- يترك الخليط فوق نار هادئة حتى يصبح الكرنب ليناً.
- يضاف النشا بعد إذابته في الماء لكي يكتسب الخليط القوام الغليظ.
- تضاف القطع الخضراء من البصل مع التقليب المستمر.
- يرفع الإناء من علي النار ويقدم ساخناً.


وجبة صحية، ساندويتشات، ساندويتش التونة علي الطريقة الآسيوية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ساندويتش التونة علي الطريقة الآسيوية

* وجبة صحية من الساندويتشات:
* المقادير:

125 جرام من التونة (مصفاة)
3 ملاعق صغيرة مايونيز
3 ملاعق صغيرة لحم مفري مطهي مسبقاً
1/4 كوب أناناس مهروس
1/8 ملعقة صغيرة كاري
24 شريحة خبز توست (مدهونة بالزبد المصهور)

* الطريقة:

- تخلط التونة والمايونيز واللحم المفري والأناناس المهروس والكاري في إناء.
- يوضع علي كل شريحة من شرائح خبز التوست مقداراً من هذا الخليط.
- ترص جميع شرائح الخبز في صينية كبيرة علي طبقة واحدة.
- تخبز في الفرن أو الميكروويف لمدة دقيقتين.

* تكفي هذه الوجبة = 12 فرداً.
* تساوي هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 116
البروتينات = 5 جرام
إجمالي الدهون = 7 جرام
الصوديوم = 142 ملجم
الكوليسترول = 6 ملجم
الكربوهيدرات = 9 جرام
الألياف = -----


وجبة صحية، ساندويتشات، طريقة عمل ساندويتش الباذنجان المقلى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الباذنجان المقلي

* وجبة صحية من الساندويتشات:
* المقادير:

1 ثمرة باذنجان مقطعة إلي شرائح
1 ثمرة فلفل أحمر مقطعة إلي حلقات
ملح وفلفل
1 رغيف باجيت (خبز فرنسي)
4 ملاعق زيتون مقطع إلي شرائح
1/4 كوب جبن بارميزان

* الطريقة:

- يوضع الملح والفلفل علي الباذنجان والفلفل الأحمر.
- يشوي علي الشواية الباذنجان ثم يليه الفلفل مع تقليبهما علي كلا الجانبين.
- تدهن طبقة من الجبن الأبيض في الخبز ثم يوضع الزيتون، ثم الفلفل والباذنجان، وجبن البارميزان كطبقة نهائية.
- يمكن أن يقدم هذا الساندويتش إما ساخناًً أو بارداً.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 444
البروتينات = 18 جرام
إجمالي الدهون = 9 جرام
الصوديوم (الأملاح) = 914جرام
الكوليسترول = 11 ملجم
الكربوهيدرات = 74 جرام
الألياف = 8 جرام


وجبة صحية، ساندويتشات، طريقة عمل ساندويتش الجبن المشوى، الجبن، ساندويتش الجبن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سـاندويتش
الجبن المشـوي

* وجبة صحية من الساندويتشات:

* المقادير:

شريحتان خبز أبيض

قطعتان جبن أبيض

شريحتان طماطم

زبــد

* يمكن استبدال الطماطم بالبر وكلى، أو عش الغراب (المشرووم)، أو بصل.

* الطريقة:

- تدهن صينية بالزبد ثم تسخن فوق نار هادئة أو متوسطة.

- توضع قطعة من الجبن فوق إحدى شرائح الخبز، ثم شريحتان الطماطم ثم القطعة الثانية من الجبن.

- يغطى الحشو بالشريحة الثانية من الخبز.

- يدهن الساندويتش (الشريحتان) بالزبد ثم يوضع في الصينية المعدة مع تغطيتها.

- بمجرد أن يكتسب الساندويتش اللون البني يقلب على الجانب الآخر.

- يقطع الساندويتش ثم يقدم لتناوله.

* تساوى هذه الوجبة: مقداراً واحداً.

* القيمة الغذائية/المقدار (الساندويتش الواحد):

السعرات الحرارية = 237

البروتينات = 12 جرام

الكربوهيدرات = 29 جرام

إجمالي الدهون = 8 جرام

الألياف = 1 جرام

الصوديوم = 869 ملجم


وجبة صحية، ساندويتشات، طريقة عمل ساندويتش الدجاج بالعسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش الدجاج بالعسل

* وجبة صحية من الساندويتشات:
* المقادير:

1/4 كوب مستردة
ملعقتان صغيرتان عسل
1 ملعقة صغيرة بقدونس
1/4 ملعقة صغيرة ثوم
1/8 ملعقة صغيرة فلفل
1 ملعقة صغيرة ماء
4 شرائح من صدور الدجاج المخلية
8 شرائح طماطم
أوراق خس

* الطريقة:

- تخلط المستردة والعسل والبقدونس والثوم والفلفل والماء جيداً.
- تدهن شرائح الدجاج بهذا الخليط.
- تشوي شرائح الدجاج من 7 – 10 دقائق مع التقليب علي كلا الجانبين (أو تشوح فوق نار متوسطة الحرارة) مع دهانها من وقت لآخر بالمتبقي من التتبيلة.
- تقدم الشرائح بعد نضجها مع شرائح الطماطم وأوراق الخس.

* يساوي المقدار من هذه الوجبة = ساندويتشاً واحداً.
* تعطي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 358
إجمالي الدهون = 4 جرام (11% مستمدة من السعرات الحرارية)
الدهون المشبعة = 1 جرام
الكوليسترول = 137 ملجم
الصوديوم (الأملاح) = 365 ملجم
الكربوهيدرات = 22 جرام (24% مستمدة من السعرات الحرارية)
البروتينات = 57 جرام ( 64% مستمدة من السعرات الحرارية)
الألياف = 3 جرام


وجبة صحية، ساندويتشات، طريقة عمل ساندويتش عش الغراب بالفلفل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش عش الغراب بالفلفل

* وجبة صحية من الساندويتشات:
* المقادير:

1ملعقة صغيرة زيت زيتون

6 أكواب مشرووم (عش الغراب) مقطع لشرائح

1/2 1 كوب صلصلة بيضاء

4 شرائح خبز توست

1/2 كوب فلفل أحمر مقطع إلى شرائح

30 جرام جبن موتزاريلا

* الطريقة:

- يشوح عش الغراب(المشرووم) فى إناء به قليل من الزبد فوق نار متوسطة الحرارة لمدة أربعة دقائق.

- يرفع عش الغراب من فوق النار ويقلب فى الصلصلة البيضاء.

- يوضع 1/3 خليط عش الغراب على كل شريحة خبز ثم الفلفل الأحمر وشريحة من جبن الموتزاريلا.

- تلف شرائح الخبز فى ورق الزبد أو ورق الفويل(الألومنيوم) وتخبز فى الفرن أو الميكروويف حتى ينصهر الجبن( لمدة دقيقتين فقط).

* تساوى هذه الوجبة = أربعة مقادير.

*القيمة الغذائية/المقدار (سعرات حرارية 2000):

الدهون = 3 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = 4 ملجم

الصوديوم (الأملاح) = 191 ملجم

الكربوهيدرات = 20 جرام

الألياف = 1 جرام

السكريات = -----

البروتينات = 6 جرام

فيتامين (أ) = 679 وحدة

فيتامين (ج) = 24 وحدة

الكالسيوم = -----

الحديد = وحدتان

* القيمة الغذائية للمقدار الواحد:

السعرات الحرارية = 136 (نسبتها من الدهون 28)

نسبة السعرات الحرارية المستمدة من:

الدهون = 21 %

البروتينات = 19 %

الكربوهيدرات = 60 %


وجبة صحية، ساندويتشات، طريقة عمل ساندويتش يوناني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش يوناني

* وجبة صحية من الساندويتشات:
* المقادير:

3/4 كوب شرائح عش الغراب (مشرووم)

1/2 كوب شرائح خيار

ملعقتان صغيرتان زيتون أخضر (مقطع إلى شرائح أيضاً)

ملعقتان صغيرتان جبن أبيض (مقسم إلى مكعبات صغيرة)

1 ملعقة صغيرة خل أبيض

1/8 ملعقة صغيرة بقدونس

ثمرتان طماطم مقطعة إلى شرائح رقيقة

فص ثوم مفري

ورقتان من الخس الأخضر

6 شرائح لحم بقري مشوي

6 شرائح رومي مدخن

4 شرائح خبز توست (مقطع على شكل مثلثات)

* الطريقة:

- يخلط عش الغراب وشرائح الخيار والزيتون الأخضر والجبن والخل والبقدونس والطماطم والثوم في إناء صغير مع التقليب ويترك لمدة 30 دقيقة ثم تقليبه مرة أخرى.

- توضع ورقة من الخس ثم شريحة اللحم ثم شريحة الرومي.

- يوضع خليط الخضراوات فوق شرائح اللحم، ثم شريحة خبز كطبقة نهائية.

* تكفي هذه الوجبة = شخصان.

* القيمة الغذائية/المقدار (ساندويتش واحد):

السعرات الحرارية = 278 (السعرات المستمدة من الدهون 50)

إجمالي الدهون = 2 جرام

الكوليسترول = 31 ملجم

الصوديوم = 360 ملجم

الكربوهيدرات = 41 جرام

الألياف = 4 جرام

السكريات = 7 جرام

البروتينات = 18 جرام


وجبة صحية، سلاطات، طريقة عمل سلطة الجريب فروت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الجريب فروت

* وجبة صحية من السلاطات:
* المقادير:
أوراق خس
6 أكواب خضراوات سلطة مشكلة مقطعة إلي أجزاء صغيرة
3 ثمرات جريب فروت (يتم تقشيرهم)
ثمرتان طماطم متوسطة الحجم مقطعة إلي شرائح
1 كيلو تفاح مقطع إلي شرائح
1 ثمرة فلفل أخضر مقطع إلي حلقات
1/4 كوب مايونيز
1/4 كوب زبادي خالي الدسم
1 بياض بيضة مسلوقة مقطعة إلي أجزاء صغيرة
1 ملعقة صغيرة كاتشب
بضعة قطرات من صوص الفلفل الحار
عصير جريب فروت (عند تقطيعه يتم الاحتفاظ به)

* الطريقة:
- ترص أوراق الخس في طبق السلطة ثم فوقها خضراوات السلطة المشكلة.
- يقطع الجريب فروت إلي شرائح (مع الاحتفاظ بعصيره في كوب) ونزع بزوره.
- يرص في طبق السلطة فوق الخس ونفس الشيء مع الطماطم والتفاح وحلقات الفلفل بحيث تعطي شكلاً جذاباً.
- وبالنسبة لتوابل السلطة، تخلط ملعقتان من عصير الجريب فروت والمايونيز والزبادي وبياض البيض والكاتشب وصوص الفلفل الحار للحصول علي اللزوجة المطلوبة.
- ثم تضاف للسلطة.

* تساوي هذه الوجبة = 4 أطباق بأربعة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 217
البروتينات = 16 جرام
الكربوهيدرات = 26 جرام
إجمالي الدهون = 6 جرام (1 جرام دهون مشبعة)
الكوليسترول = 45 ملجم
الألياف = 6 جرام
الصوديوم (الأملاح) = 400 ملجم


وجبة صحية، سلاطات، طريقة عمل سلطة الرومى المخن بالعدس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الرومى المدخن بالعدس

* وجبة صحية من السلاطات:
* المقادير:

150 جرام عدس

فصان ثوم

ورقتان كستناء

180 جرام لحم رومى مدخن مقطع إلى مكعبات صغيرة

1 ثمرة طماطم مقشرة و مقطعة إلى مكعبات صغيرة

1/4 كوب كراث مقطع إلى أجزاء صغيرة

1/4 كوب بقدونس

- تتبيلة السلطة:

1 ملعقة صغيرة ثوم مفرى

3 ملاعق صغيرة زبادى منزوع الدسم

ملعقتان صغيرتان خل

1/2 ملعقة صغيرة زيت زيتون

1 ملعقة صغيرة مستردة

1 ملعقة صغيرة عصير ليمون

1/2 ملعقة صغيرة كمون

ملح وفلفل

* الطريقة:

- يملأ إناء كبير بستة أكواب من الماء و يرفع فوق النار.

- يضاف الثوم وورق الكستناء ويترك حتى تمام الغليان.

- تخفض درجة الحرارة ويترك الإناء لمدة 20 دقيقة وحتى يصبح العدس ليناً فقط (ليس مهروساً).

- يصفى العدس ويوضع تحت ماء الصنبور الجارى مع إزالة ورق الكستناء والثوم.

- تخلط مكونات التتبيلة مع بعضها مع الخفق جيداً حتى تمام الإمتزاج.

- يخلط العدس ومكعبات اللحم الرومى والطماطم والكراث والبقدونس.

- تضاف التتبيلة للعدس واللحم ثم الخل والملح والفلفل.

* تساوى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار (سعرات حرارية 2000):

الدهون = 3 جرام.

الدهون المشبعة = 1 جرام.

الكوليسترول = 12 ملجم.

الصوديوم (الأملاح) = 376 ملجم.

الكربوهيدرات = 15 جرام.

الألياف = 1 جرام.

السكريات = -----

البروتينات = 12 جرام.

فيتامين أ = 218 وحدة.

فيتامين ج = 9 وحدات.

الكالسيوم = -----

الحديد = 3 وحدات.

* القيمة الغذائية للمقدار الواحد:
السعرات الحرارية = 136 (نسبتها من الدهون 27)

السعرات الحرارية المستمدة من:

الدهون = 20 %

البروتينات = 35 %

الكربوهيدرات = 43 %


وجبة صحية، سلطة، سلطة المكرونة، طريقة عمل سلطة مكرونة بزبد الفول السوداني

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة مكرونة
بزبدالفول سوداني

* وجبة صحية من النشويات (المكرونة):
* المقادير:

1/4 كوب زبد فول سوداني قليل الدسم

ملعقتان صغيرتان صوص الصويا قليل الملح

1 ملعقة صغيرة عصير ليمون

1/4 1 ملعقة صغيرة زيت سمسم

1 ملعقة صغيرة زنجبيل

عودان كراث مقطع إلى أجزاء صغيرة

1 ثمرة جزر متوسطة الحجم (يتم تقشيرها وتقطع إلى شرائح رقيقة)

1/2 كوب بسلة

250 جرام مكرونة (أي نوع يرغب فيه الطفل)

الطريقة:

- يخلط زبد الفول السوداني في إناء كبير الحجم مع صوص الصويا وعصير الليمون وزيت السمسم والزنجبيل ثم يضاف الملح والفلفل ويترك الإناء جانباً.

- تسلق المكرونة في ماء مغلي مملح (مراعاة عدم نضجها كلية).

- تصفى من الماء الساخن ويترك عليها ماء الصنبور البارد قليلاً.

- تضاف الخضراوات الكراث والجزر والبسلة.

- يقلب الخليط جيداً حتى تمام الامتزاج.

- يغطى الإناء حتى يتم تناول الوجبة.

* تكفي هذه الوجبة = أربعة أطفال.

* يساوي المقدار الواحد = 3/4 كوب سلطة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 210

إجمالي الدهون = 10 جرام

الدهون المشبعة = 1جرام

البروتينات = 9 جرام

إجمالي الكربوهيدرات = 24 جرام

الألياف = 4 جرام

الصوديوم = 550 ملجم

إجمالي السعرات الحرارية المستمدة من الدهون = 40%

إجمالي الدهون الحرارية المستمدة من البروتينات = 17%

إجمالي السعرات الحرارية المستمدة من الكربوهيدرات = 44%


وجبة صحية، سلطة، طريقة عمل سلطة العدس، سلطة العدس، العدس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة العدس

* وجبة صحية من السلاطات:
* المقادير:

كوبان عدس
كوبان ماء
كوبان من لحم صدور الدجاج المخلية ومقطعة إلي قطع صغيرة (سابقة الإعداد)
1 كوب صلصة طماطم
1/2 كوب بصل مقطع إلي شرائح
1/4 كوب فلفل أخضر مقطع إلي شرائح صغيرة
1 ملعقة صغيرة فلفل حار
ملعقتان صغيرتان عصير ليمون
1-2 فص ثوم مفرى
1/4 ملعقة صغيرة ملح
كوبان سبانخ طازجة مقطعة إلي شرائح صغيرة

* الطريقة:

- يغسل العدس جيداً، ثم يضاف إليه كوبي الماء.
- يرفع العدس علي النار، ويترك حتى درجة الغليان من 10-12 دقيقة تقريباً أو حتى تمام نضج العدس.
- يصفي العدس ويترك جانباً.
- تخلط جميع المكونات السابقة ماعدا السبانخ.
- يضاف العدس إليها مع التقليب جيداً، وتترك المكونات في الثلاجة قليلاً قبل إضافة السبانخ.
- تخرج المكونات من الثلاجة ثم تضاف إلى السبانخ.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 260
الدهون = 5 جرام
الكوليسترول = 25 ملجم
الصوديوم (الأملاح) = 340 ملجم


وجبة صحية، صلصة، طريقة عمل صلصة الليمون، صلصة الليمون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صلصة الليمون

* وجبة صحية من الصلصات:
- تعتبر هذه الوجبة مفيدة للمحافظة علي معدلات نسب الكوليسترول منخفضة لأنها تحتوي علي زيت متعدد التشبع.

* المقادير:

1/2 كوب عصير ليمون
1/2 كوب زيت متعدد التشبع (زيت نبات القرطم (العُصفر))
1/2 ملعقة صغيرة ملح طعام
1/2 ملعقة صغيرة جوزة الطيب
فصان ثوم مفري
1 ملعقة كبيرة بشر ليمون

* الطريقة:

- يخلط الزيت مع عصير الليمون.
- يضاف بشر الليمون والملح وجوزة الطيب والثوم.
- توضع الصلصة في الثلاجة لمدة ساعتين حتى يتأكد مذاقها.

* تكفي هذه الوجبة = عشرة أشخاص.

* القيمة الغذائية/المقدار:

الدهون = 21 جرام
الكربوهيدرات = 2 جرام
البروتينات = -----
الكوليسترول = -----
الصوديوم = 43 ملجم
الدهون المشبعة = 1 جرام
الألياف = -----


وجبة صحية، صوص وصلصات، طريقة عمل صوص الخوخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صوص الخوخ

* وجبة صحية من الصوص والصلصات:
* المقادير:
1/2 كوب عصير خوخ
1/3 كوب عصير برتقال
1 ملعقة صغيرة نشا
1/2 كوب جيلي تفاح

* الطريقة:
- يخلط عصير الخوخ وعصير البرتقال والنشا في إناء صغير.
- يصهر جيلي التفاح فوق نار منخفضة الحرارة، ثم يضاف إليه خليط الخوخ مع التقليب باستمرار حتى يغلظ قوام الخليط.
- يمكن استخدام هذا الصوص مع اللحوم بكافة أنواعها.

* تساوي هذه الكمية كوباًً واحداًً = 250 ملليتر.

* القيمة الغذائية لملعقة صغيرة واحدة منه:
السعرات الحرارية = 28
البروتينات = -----
الدهون = -----
الكربوهيدرات = 9 جرام


وجبة صحية، صوص وصلصات، طريقة عمل صوص المانجو و الجزر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صوص المانجو والجزر

* وجبة صحية من الصوص:
* المقادير:
1 ثمرة مانجو متوسطة الحجم غير ناضجة مبشورة

1/2 كوب جزر مبشور

1 ملعقة صغيرة زنجبيل طازج

1 فص ثوم مفرى

ملعقتان كبيرتان خل

ملعقتان كبيرتان سكر بنى

ملعقتان كبيرتان بقدونس

ا ملعقة كبيرة عصير ليمون

* الطريقة:

- يخلط الجزر والمانجو والزنجبيل والثوم والخل والسكر البنى فى إناء صغير الحجم مع إضافة البقدونس وعصير الليمون.

- يغطى الإناء بعد التقليب الجيد ويوضع الخليط فى الثلاجة لمدة ساعة حتى تمتزج النكهات.

- يقدم الصوص مع رقائق البسكويت.

* تساوى هذه الوجبة= كوبان.

* يساوى المقدار الواحد= ملعقتان كبيرتان.

* القيمة الغذائية للمقدار:

السعرات الحرارية = 73

إجمالى الدهون = -----


وجبة صحية، عجائن و مخبوزات، بيتزا، طريقة عمل بيتزا الدجاج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيتزا الدجاج

* وجبة صحية من العجائن والمخبوزات (البيتزا):
* المقادير:
بيتزا معدة مسبقاً

90 جرام كريمة جبن

240 جرام صلصة طماطم

1/4 ملعقة صغيرة فلفل حار

قليل من صوص الفلفل الحار

كوبان قطع دجاج مطهية مسبقاً

1 كوب شرائح جبن الشيدر

120 جرام فلفل أخضر مقطع إلى أجزاء صغيرة

* الطريقة:

- توضع كريمة الجبن على البيتزا.

- تخلط صلصة الطماطم والفلفل الحار والصوص الحار ويوضع فوق كريمة الجبن.

- توضع قطع الدجاج والفلفل الأخضر كطبقة نهائية.

- تخبز فى الفرن لمدة 15 دقيقة.

- تخرج من الفرن لوضع جبن الشيدر ثم يعاد خبزها في الفرن مرة أخرى لمدة ثلاث دقائق.

* تساوي هذه الوجبة = ثمانية مقادير (8 شرائح بيتزا).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 228

الكربوهيدرات = 22 جرام

الألياف = 75 جرام

البروتينيات = 14.5 جرام


وجبة صحية، عجائن ومخبوزات، بسكويت، طريقة عمل بسكويت الزبيب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بسكويت الزبيب

* المقادير:

زيت خضراوات

1 كوب دقيق

1 ملعقة صغيرة بيكنج بودر

1/2 ملعقة صغيرة بيكربونات الصودا

1/2 ملعقة صغيرة ملح

ملعقتان صغيرتان زبد

1/2 كوب سكر بني

1/2 كوب عصير تفاح

بيضة كبيرة

1 ملعقة صغيرة فانيليا

1/2 كوب زبيب

1/3 1 كوب شوفان

* الطريقة:

- يخلط الدقيق والبيكنج بودر وبيكربونات الصودا والملح في إناء كبير ويترك جانباً.

- يخفق الزبد والسكر بالمضرب الكهربائي حتى يتحولا إلى قوام شبيه بالكريمة ثم يضاف عصير التفاح والبيض والفانيليا مع الخفق الجيد حتى تمام الامتزاج.

- يضاف الزبيب والشوفان.

- يشكل البسكويت حسب رغبة الأطفال.

- تدهن صينية بزيت الخضراوات ويرص البسكويت فيها.

- يخبز في الفرن من 10-12 دقيقة.

- بعد النضج, يترك ليهدأ قليلاً ثم يتناوله الأطفال.

* تكفي هذه الوجبة = اثنا عشر شخصاً.

* يساوي المقدار الواحد = قطعتان بسكويت.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 186

إجمالي الدهون = 3 جرام

الدهون المشبعة = 1 جرام

البروتينات = 3 جرام

إجمالي الكربوهيدرات = 37 جرام

الألياف = 1 جرام

الصوديوم = 216 ملجم

إجمالي السعرات الحرارية المستمدة من الدهون = 14%

إجمالي الدهون الحرارية المستمدة من البروتينات = 7%

إجمالي السعرات الحرارية المستمدة من الكربوهيدرات = 79%


وجبة صحية، عجائن ومخبوزات، بسكويت، طريقة عمل بسكويت بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بسكويت بالثوم

* المقادير:

1/4 2 كوب دقيق أبيض
1/2 ملعقة صغيرة بيكنج بودر
4 فصوص ثوم مفرية
3 ملاعق صغيرة زبد
1/4 ملعقة صغيرة ملح
1 ملعقة صغيرة سكر
1/4 كوب دقيق قمح
3/4 كوب لبن منزوع الدسم

* الطريقة:

- يخلط الدقيق الأبيض ودقيق القمح في إناء، ثم يضاف إليهما السكر والملح والبيكنج بودر والثوم.
- يضاف الزبد إلي الدقيق ويخفق جيداً.
- يضاف اللبن ويعجن الخليط جيداً حتى يصبح متماسك القوام.
- يفرد العجين علي سطح مستوٍ بعد رشه بقليل من الدقيق، ويقطع إلي قطع متساوية.
- ترص في صينية مخصصة بعد دهنها بالزبد.
- يخبز البسكويت في فرن درجة حرارته 400 درجة مئوية لمدة 20 دقيقة أو حتى يكتسب البسكويت اللون الذهبي.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 126
الدهون = 3.1 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 160 ملجم


وجبة صحية، عجائن ومخبوزات، فطائر، طريقة عمل فطيرة الأناناس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطيرة الأناناس

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:

1/4 كوب عسل
1/4 كوب سكر بني
1 ملعقة صغيرة فانيليا
3/4 1 كوب دقيق قمح
1/2 كوب زبيب
1 ملعقة صغيرة زيت
1/4 كوب صوص تفاح
بياض بيضتان
أناناس مهروس
1/2 كوب شوفان
شربات سكر
مكسرات

* الطريقة:

- يسخن الفرن لمدة 350 درجة مئوية، وتدهن صينية بقليل من الزبد ثم يرش عليها الدقيق.
- يخفق العسل والسكر البني والفانيليا وصوص التفاح والزيت والبيض حتى تمام
الامتزاج.
- يضاف الأناناس ثم الدقيق تدريجياً، 1/4 كوب من الشوفان والزبيب والمكسرات مع ضمان امتزاج جميع المكونات مع بعضها.
- يصب الخليط في الصينية المعدة مسبقاً، ثم يرش علي السطح الكمية المتبقية من الشوفان .
- يخبز في الفرن من 18 – 20 دقيقة.
- يوضع شربات السكر علي الفطيرة بعد خروجها من الفرن وهي ساخنة.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 159 (السعرات المستمدة من الدهون 16)
نسبة السعرات الحرارية من:
الدهون = 10%
البروتينات = 10%
الكربوهيدرات = 80%

القيمة الغذائية لـ (2000 سعراً حرارياً):

الدهون = 2 جرام
الدهون المشبعة = -----
الكوليسترول = -----
الصوديوم (الأملاح) = 12 ملجم
الكربوهيدرات = 32 جرام
الألياف = 1 جرام
السكريات = -----
البروتينات = 4 جرام
فيتامين (أ) = 9 وحدات
فيتامين (ج) = 3 وحدات
الحديد = وحدة واحدة


وجبة صحية، عجائن ومخبوزات، كيك، طريقة عمل كيك الجبن المثلج

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك الجبن المثلج

* وجبة صحية من العجائن والمخبوزات (الكيك):
* المقادير:

- مكونات الكيك:

3/4 كوب رقائق بسكويت

1 ملعقة صغيرة زبد مصهور ( أو سمن نباتي)

1 ملعقة صغيرة بن مذاب في ملعقتين من الماء المغلي ( ثم يترك ليبرد قليلاً)

- مكونات الحشو:

1 كوب جبن أبيض

(1/3) 1 كوب زبادي منزوع الدسم

250 جرام كريمة جبن مخفوقة

1 كوب سكر

بياض بيضتين

1 ملعقة صغيرة نشا

ملعقتان صغيرتان بشر برتقال

1 ملعقة صغيرة فانيليا

1/2ملعقة صغيرة لوز

بيضتان

- مكونات التزيين:

3/4 كوب كريمة

1 ملعقة صغيرة سكر

3/4 ملعقة صغيرة فانيليا

* الطريقة:

- تخلط جميع مكونات الكيك في إناء متوسط الحجم.

- يوضع الخليط في صينية معدة مسبقاً بعد دهانها بالزبد.

- يخفق الجبن في الخلاط الكهربائي, ثم تخفق معه باقي المكونات حتى تمام الامتزاج.

- يصب الخليط على البسكويت.

- يخبز في الفرن لمدة 50 دقيقة إلى ساعة حتى تتماسك المكونات جيداً.

- بعد خروج الكيك من الفرن, تترك لتهدأ لمدة حوالي 15 دقيقة.

- ترفع درجة حرارة الفرن, ثم تخلط مكونات التزيين وتوضع على الكيك.

- يعاد خبزها في الفرن لمدة خمس دقائق.

-توضع في الثلاجة بعد برودها لمدة 6 ساعات أو حتى صباح اليوم التالي.

- تزين ببشر البرتقال أو الشيكولاته ( حسب الرغبة).

* تساوي هذه الوجبة = عشرة مقادير.

* يساوي المقدار الواحد = قطعة واحدة (144 جرام).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 260( السعرات المستمدة من الدهون 80)

إجمالي الدهون = 9 جرام

الكربوهيدرات = 37 جرام

الدهون المشبعة = 4.5 جرام

الألياف = -----

الكوليسترول = 60 ملجم

السكريات = 28جرام

الصوديوم = 290 ملجم

البروتينات = 10جرام


وجبة صحية، عصائر و مشروبات ساخنة، طريقة عمل عصير التفاح الساخن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير التفاح الساخن

* العصائر والمشروبات:
* المقادير:
6 أكواب عصير تفاح
قرفة
6 أعواد قرنفل
6 ثمرات توت
بشر قشر برتقالة واحدة
بشر قشر ليمونة واحدة

* الطريقة:
- يصب عصير التفاح في إناء.
- توضع القرفة والقرنفل والتوت وقشر البرتقالة والليمونة في قطعة قماش قطنية ثم تربط جيداً.
- ثم تغمس وسط عصير التفاح.
- يرفع الإناء فوق نار متوسطة الحرارة من 5 - 10 دقائق حتى يصبح العصير ساخناً ولكن لا يصل لدرجة الغليان.
- يرفع من فوق النار، وينتشل منه الخليط المغموس فيه.
- يصب في أكواب زجاجية مع وضع قرفة أو قرنفل (حسب الرغبة).

* القيمة الغذائية/المقدار:
السعرات الحرارية = 159
البروتينات = 1 جرام
إجمالي الدهون = -----
الصوديوم (الأملاح) = 29 ملجم
الكوليسترول = -----
الكربوهيدرات = 39 جرام
الألياف = 1 جرام


وجبة صحية، عصائر ومشروبات ،عصائر ساخنة، طريقة عمل عصير البرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير البرتقال الساخن

* المقادير:
3 أكواب عصير برتقال طازج
قرنفل
6 أكواب عصير تفاح

* الطريقة:
- تخلط المكونات في إناء كبير، ترفع فوق النار لمدة عشر دقائق مع التقليب المستمر.
- يصفى العصير ويقدم ساخنآ.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 68 (أقل من 1 % مستمدة من الدهون)
الصوديوم (الأملاح) = 4 ملجم
الكربوهيدرات = 17 جرام
البروتينات = -----
إجمالى الدهون = نسبة قليلة (لا توجد دهون مشبعة)
الألياف = -----
الكوليسترول = -----


وجبة صحية، عصائر ومشروبات باردة، طريقة عمل ميلك شيك الموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ميلك شيك الموز

* وجبة صحية من المشروبات:
* المقادير:
1/2 1 كوب لبن منزوع الدسم
1 ثمرة موز مقشرة ومقطعة
1/2 ملعقة فانيليا
1/4 ملعقة صغيرة مكسبات طعم (لوز)

* الطريقة:
- تخفق جميع المكونات في الخلاط الكهربائي حتى تصبح لينة.
- يصب الخليط في أكواب زجاجية.
- يمكن إضافة القرفة حسب الرغبة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 120
السعرات الحرارية المستمدة من الدهون = 5 جرام
السكريات = 19 جرام
الصوديوم (الأملاح) = 95 ملجم


وجبة صحية، عصائر ومشروبات صحية، عصائر باردة، طريقة عمل عصير الزبادى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير الزبادى بالأناناس

* عصائر ومشروبات صحية:
* المقادير:
1 كوب زبادى منزوع الدسم
6 ثمرات فراولة متوسطة الحجم
1 كوب عصير أناناس
1 ثمرة موز متوسطة الحجم
1 ملعقة صغيرة فانيليا
4 مكعبات ثلج

* الطريقة:
- تخفق جميع المكونات فى الخلاط الكهربائى حتى يصبح الخليط ليناً (يكون غليظاً نوعاً ما).

* تقدم هذه الوجبة = أربعة مقادير.
* يساوى المقدار الواحد + 1 كوب.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 91
الدهون = أقل من جرام
الدهون المشبعة = أقل من جرام
الكوليسترول = 1 ملجم
الصوديوم = 48 ملجم


وجبة صحية، عصائر ومشروبات، طريقة عمل شاى الكاموميل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شاى الكاموميل

* مشروب صحى من المشروبات الساخنة:
* المقادير:
كوبان ماء مغلى
3 أكياس شاى بالكاموميل
1/2 كوب عصير برتقال
1 كوب عصير أناناس
1/4 كوب عصير ليمون
1 كوب عصير جريب فروت
كوبان مياه فوارة

* الطريقة:
- يصب الماء المغلى فوق أكياس شاى الكاموميل، يغطى الشاى ويترك لمدة 10 دقائق.
- تضاف عصائر البرتقال والأناناس والليمون والجريب فروت حتى ثلثى الأكواب.
- يوضع الشاى فى الثلاجة ثم تضاف المياه الفوارة حتى تمام امتلاء الأكواب.

* يقدم هذا المشروب = ستة مقادير.
* يساوى المقدار الواحد = 225 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 67
إجمالى الدهون = قليل
الدهون المشبعة = قليل
الكوليسترول = -----
الصوديوم = 7 ملجم
الكربوهيدرات = 17 جرام
البروتينات = قليل
الألياف = قليل


وجبة صحية، عصائر ومشروبات، طريقة عمل عصير التوت بالتوابل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير التوت بالتوابل

* عصائر ومشروبات صحية:
* المقاير:
1/2 4 كوب عصير توت
ثمرتان مشمش مجفف وتقسم كل ثمرة إلى نصفين
ملعقتان صغيرتان توت
ملعقتان صغيرتان زبيب
4 أعواد قرنفل
عود قرفة
1/2 ملعقة صغيرة جوز مطحون

* الطريقة:
- توضع كل المكونات فى إناء كبير فوق النار ويترك حتى الغليان.
- يغطى الإناء وتخفض درجة الحرارة لمدة 10 دقائق.
- يصفى خليط العصير ويصب فى أكواب.
- يقدم العصير ساخناً أو مثلجاً بوضعه فى الثلاجة.

* يقدم هذا العصير = أربعة مقادير.
* يساوى المقدار الواحد = 225 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 169
إجمالى الدهون = -----
الدهون المشبعة = -----
الكوليسترول = ------
الصوديوم = 12 ملجم
الكربوهيدرات = 43 جرام
البروتينات = -----
الألياف = -----


وجبة صحية، عصائر ومشروبات، طريقة عمل عصير التوت والموز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير التوت والموز

* عصير من العصائر الصحية للأطفال:
* المقادير:
 3/4 كوب لبن خالى الدسم
1/2 كوب فراولة مجمدة وتوت مقطعان إلى شرائح
1/2 ثمرة موز
1/2 كوب مكعبات ثلج (اختيارى)

* الطريقة:
- يوضع اللبن والتوت والموز فى الخلاط الكهربائى مع الخفق جيداً حتى يصبح الخليط سائلاً.
- يضاف الثلج لمن يرغب، ثم يخفق العصير مرة أخرى.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 376
إجمالى الدهون = 3.8 جرام
الكوليسترول = 14 ملجم
الصوديوم = 32 ملجم
الكربوهيدرات = 65.9 جرام
الألياف = 3 جرام
البروتينات = 20 جرام


وجبة صحية، عصائر ومشروبات، طريقة عمل عصير موز بالبرتقال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير موز بالبرتقال

* عصائر ومشروبات صحية:
* المقادير:
1 كوب عصير برتقال
1 ثمرة موز
1 كوب لبن منزوع الدسم
1 ملعقة صغيرة عسل (اختيارى)
كوب ثلج مجروش (مكسر)

* الطريقة:
- تخلط جميع المكونات وتخفق فى الخلاط الكهربائى.
- يقدم العصير وهو مثلجاً.

* يقدم هذاا العصير = مقداران.
* يساوى المقدار الواحد ما يقرب من = 335 جرام.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 164
إجمالى الدهون = 1 جرام
الدهون المشبعة = قليل
الكوليسترول = 2 ملجم
الصوديوم = 68 ملجم
الكربوهيدرات = 36 جرام
البروتينات = 6 جرام
الألياف = 2 جرام


وجبة صحية، عصائرو مشروبات باردة، طريقة عمل شربات المانجو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شربات المانجو

* المشروبات والعصائر:
* المقادير:
1/2 كيلو مانجو (يتم تقشيرها وتقطيعها)

1/2 كوب ماء

1/3 كوب عسل

1 ملعقة صغيرة ليمون

* الطريقة:

- فى إناء متوسط الحجم، يخلط المانجو والماء والعسل وعصير الليمون مع التقليب حتى تمام الامتزاج.

- تنقل كافة المكونات الممتزجة مع بعضها إلى الخلاط الكهربائى وتخفق جيداً.

- يقدم الشربات وهو مثلجاً.

* تساوى هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 186

الدهون = 0.4 جرام

الكوليسترول = -----

ا لصوديوم = 4 ملجم


وجبة صحية، عصائرو مشروبات ساخنة، طريقة عمل شاى روسى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شاي روسي

* مشروبات صحية ساخنة:
* المقادير:
 كوبان برتقال طازج أو مجفف ومن الأفضل مجفف
كوبان سكر أبيض
1/4كوب شاي (مسحوق)
3/4 كوب عصير ليمون
1 ملعقة صغيرة قرفة
1ملعقة صغيرة قرنفل

* الطريقة:
- يخلط مسحوق البرتقال والشاي والسكر والقرفة والقرنفل ثم يحفظ في برطمان محكم الغلق.
- عند الاستخدام، توضع ثلاث ملاعق من هذا الخليط في كوب مع إضافة ماء مغلي (يضاف السكر حسب الحاجة).

* القيمة الغذائية/المقدار:
السعرات الحرارية = 32
البروتينات = -----
إجمالي الدهون = -----
الصوديوم (الأملاح) = 3 ملجم
الكوليسترول = -----
الكربوهيدرات = 8 جرام
الألياف = -----


وجبة صحية، مشروبات وعصائر صحية، مشروبات باردة، طريقة عمل ميلك شيك موز بالقرفة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ميلك شيك موز بالقرفة

* مشروبات وعصائر صحية:
* المقادير:
1/2 1 كوب لبن خالى الدسم
1 ثمرة موز متوسطة الحجم مجمدة (تقطع إلى شرائح)
1/2 ملعقةت صغيرة فانيليا (اختيارى)
1/4 ملعقة صغيرة لوز مطحون (اختيارى)

* الطريقة:
- توضع جميع المكونات فى الخلاط الكهربائى ما عدا القرفة، تخفق المكونات حتى يصبح الخليط ليناً لمدة 20 ثانية.
- يصب الميلك شيك فى أكواب ثم ترش القرفة.
- يجمد الموز فى الفريزر فى الليلة التى تسبق عمل الميلك شيك مع لفه فى كيس بلاستيك.

* تقدم هذه الوجبة = 1/4 2 كوب (مقداران).

* القيمة الغذائية/المقدار:
السعرات الحرارية = 120
البروتينات = 7 جرام
الكربوهيدرات = 22 جرام
الدهون = 0.5 جرام
الكوليسترول = 5 ملجم
الصوديوم = 90 ملجم
الكالسيوم = 20%


وجبة صحية، مشروبات وعصائر، طريقة عمل عصير الزبادى، الزبادى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عصير الزبادي

* العصائر والمشروبات:
* المقادير:
1 كوب زبادي خالي الدسم
1 كوب ثلج
1 كوب عصير فاكهة طازج
ملعقتان صغيرتان سكر (اختياري)

* الطريقة:
- تخفق جميع المكونات في الخلاط الكهربائي حتي تصبح لينة (يمكنك اختيار أي نوع من أنواع الفاكهة التي يتلائم طعمها مع الزبادي).
- يقدم العصير للتناول علي الفور.

* المقدار الواحد من هذه الوجبة = 360 جراماً.
* تساوى هذه الوجبة = مقداران.

القيمة الغذائية/المقدار:
 السعرات الحرارية = 180
إجمالي الدهون = 1 جرام
الدهون المشبعة = قليلة جداً
الكوليسترول = 2 ملجم
الصوديوم (الأملاح) = 91 ملجم
الكربوهيدرات = 39 جرام
البروتينات = 7 جرام
الألياف = 2 جرام


وجبة صحية، مشروبات، قهوة تركي، طريقة عمل قهوة تركي

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل قهوة تركي

* مشروب صحى:
* المقادير:
 ماء
قهوة
سكر

- وأداة المعيار هي إبريق القهوة (الكنكة)

* الطريقة:
- يملأ الإبريق ثلثيه بالماء، ثم يضاف السكر (حسب الرغبة).

- تضاف ملعقة من البن المطحون مملوءة ثم يقلب مع الماء والسكر.

- يرفع الإبريق فوق النار حتى تمام غليان الماء وتجد تكون ما يشبه الرغوة والذي يعرف باسم (الوش) الذي عندما يرتفع ويقرب علي الفوران يبعد عن النار قليلاً ثم يعود للنار للفوران وهكذا ثلاث مرات.

- تقلب القهوة ثم تصب ببطء في فنجان القهوة مع أخذ الحذر حتى لا يضيع (الوش) لأنه يعكس مدى مهارة الصانع ونجاحه في إعدادها وإذا لم ترفع الإبريق في الوقت المناسب ستفور القهوة وتنسكب علي الموقد.

- تقدم مع كوب الماء.


وجبة صحية، مشهيات ومقبلات ، طريقة عمل مخلل البنجر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مخلل البنجر

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
1/2 2 كوب بنجر مقطع إلي أجزاء صغيرة
1/2 كوب خل
ملعقتان صغيرتان سكر
عودان قرنفل
3 حبوب فلفل أسود
1 ورقة كستناء
1/2 ملعقة ملح
1 ثمرة بصل صغيرة مقطعة إلي شرائح

* الطريقة:
- يوضع البنجر في إناء متوسط الحجم ويترك جانباً.
- يرفع إناء آخر فوق النار، يخلط فيه الخل والسكر والقرنفل وحبوب الفلفل الأسود والكستناء والملح والبصل وتترك المكونات حتى تمام الغليان.
- يرفع الإناء من علي النار، ثم يصب فوق البنجر مع التقليب حتى يغطيه تماماً.
- يغطي الإناء ويوضع في الثلاجة.
- يقدم المخلل مثلجاً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 47
البروتينات = 0.9 جرام
إجمالي الدهون = 0.1 ملجم
الصوديوم (الأملاح) = 389 ملجم
الكوليسترول = -----
الكربوهيدرات = 11.7 جرام
الألياف = 1.4 جرام


وجبة صحية، مشهيات ومقبلات، توابل، طريقة عمل توابل الكستناء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل توابل الكستناء

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
 ملعقتان صغيرتان ملح

1 ملعقة صغيرة فلفل حار

1 ملعقة صغيرة مستردة جافة

1 ملعقة صغيرة فلفل أسود

1 ملعقة صغيرة كستناء

1/4 ملعقة صغيرة فلفل حلو

1/4 ملعقة صغيرة زنجبيل

1/4 ملعقة صغيرة جوزة الطيب

1/4 ملعقة صغيرة قرفة مطحونة

1 ملعقة صغيرة كرفس جاف

* الطريقة:

- يخلط الملح والكرفس والفلفل الحار والمستردة والفلفل الأسود والكستناء والفلفل الحلو والزنجبيل وجوزة الطيب والقرفة مع التقليب حتى تمام الامتزاج.

- تعبأ التوابل في برطمان محكم الغلق في مكان مظلم.

* تساوي هذه الوجبة = ثلاثة ملاعق.

* القيمة الغذائية/الملعقة:

السعرات الحرارية = 19 (السعرات الحرارية المستمدة من الدهون 42%)

البروتينات = 1 جرام

الكربوهيدرات = 2 جرام

الألياف = 1 جرام

الدهون = 1 جرام

الكوليسترول = -----

الصوديوم = 1.552 ملجم


وجبة صحية، مشهيات ومقبلات، طريقة عمل صينية طماطم بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل صينية طماطم بالثوم

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
 5 ثمرات طماطم متوسطة الحجم

1 ملعقة صغيرة زيت زيتون

ملح وفلفل

ثوم مفري

* الطريقة:
 - في إناء كبير الحجم، تتبل الطماطم بجميع المكونات السابقة.

- ترص في صينية، وتوضع في فرن ساخن.

- تخبز الطماطم في الفرن حتى تنضج.

- تقدم وهي ساخنة.

* تساوى هذه الوجبة = أربعة مقادير.

* يساوي المقدار الواحد = ثمرتان طماطم.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 104

إجمالي الدهون = 5 جرام

الدهون المشبعة = 1 جرام

البروتينات = 3 جرام

إجمالي الكربوهيدرات = 16 جرام

الألياف = 4 جرام

الصوديوم = 112 ملجم

إجمالي السعرات الحرارية المستمدة من الدهون = 34%

إجمالي الدهون الحرارية المستمدة من البروتينات = 10%

إجمالي السعرات الحرارية المستمدة من الكربوهيدرات = 55%


وجبة صحية، مقبلات ومشهيات، طريقة عمل كرات الفيشار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كرات الفيشار

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
1/2 كوب عسل
1/4 كوب سكر
1 ملعقة صغيرة سمن نباتي
1/2 ملعقة صغيرة قرفة
5 أكواب فيشار

* الطريقة:
- يخلط العسل والسكر والسمن النباتي في إناء.
- يسخن الخليط فوق نار عالية الحرارة من 5 – 7 دقائق حتى تمام ذوبان السكر.
- يصب الخليط فوق الفيشار وهو ساخناً مع التقليب بملعقة خشبية حتى يغطى كلية بخليط العسل.
- يترك ليبرد قليلاً.
- تدهن الأيدي بالزبد ويشكل الفشار علي هيئة 6 كرات.

* يساوي المقدار الواحد من هذه الوجبة = كرة واحدة.
* تعطي هذه الوجبة = ستة مقادير.
* القيمة الغذائية/المقدار (عند استخدام ماكينة الفيشار):
 السعرات الحرارية = 161
إجمالي الدهون = 2 جرام
الدهون المشبعة = قليلة جداً
الكوليسترول = -----
الصوديوم (الأملاح) = 24 ملجم
الكربوهيدرات = 37 جرام
البروتينات = 1 جرام
الألياف = 1 جرام

* القيمة الغذائية/المقدار (عند استخدام الزيت في عمل الفيشار):
السعرات الحرارية = 181
إجمالي الدهون = 4 جرام
الدهون المشبعة = 1 جرام
الكوليسترول = -----
الصوديوم (الأملاح) = 105 ملجم
الكربوهيدرات = 37 جرام
البروتينات = 1 جرام
الألياف = 1 جرام


وجبة صحية، مقبلات، طريقة عمل شرائح بصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح البصل

* وجبة صحية من المقبلات والمشهيات:
* المقادير:
 6 ثمرات بصل كبيرة مقطعة إلى حلقات

1/3 كوب عسل

1/4 كوب زبد

1/2 ملعقة صغيرة ملح

* الطريقة:
 - يدفأ الفرن لدرجة 425 درجة مئوية.

- يخلط العسل والزبد والملح في إناء ثم يرفع فوق نار متوسطة الحرارة.

- تدهن صينية بقليل من الزبد ثم ترص حلقات البصل.

- يصب خليط العسل فوق شرائح البصل.

- يخبز البصل في الفرن حتى يكتسب اللون البني أو الذهبي.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 182

الدهون = 7.9 جرام

الكوليسترول = 21 ملجم

الصوديوم = 277 ملجم


وجبة صحية، وجبات الأطفال، طريقة عمل اللحم المفروم بالكاتشب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل اللحم المفروم بالكاتشب

* وجبة صحية من وجبات الأطفال:
* المقادير:
1/2 كوب كاتشب
ملعقتان صغيرتان سكر بني
1 ملعقة صغيرة مستردة
1 ملعقة صغيرة ملح
1/2 1 ملعقة صغيرة بصل مفري
1/4 ملعقة صغيرة ثوم مفرى
بيضة واحدة
1 ملعقة صغيرة لبن
1/4 ملعقة صغيرة فلفل أسود
1/2 1 كوب قمح
600 جرام لحم مفرى
1 ملعقة صغيرة صلصة طماطم

* الطريقة:
 - فى إناء كبير يخلط الكاتشب بالسكر البني والمستردة جيداً، ثم يحتفظ من الخليط أربعة ملاعق توضع فوق حشو الساندويتش.
- يضاف إلى هذا الخليط الملح، البصل، الثوم، البيض، اللبن، والفلفل الأسود مع التقليب حتى تمام إمتزاج الخليط جيداً.
- تضاف حبوب القمح وتترك لمدة خمس دقائق بدون تقليب، ثم يضاف اللحم المفروم مع التقليب جيداً.
- يرفع اللحم من فوق النار قبل نضجه.
- يوضع خليط اللحم الفروم فى صينية مدهونة بقليل من الزبد.
- تخبز فى الفرن حتى تمام نضج اللحم، يدهن اللحم بالأربع ملاعق من خليط الكاتشب قبل خروجه من الفرن بــ 15 دقيقة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 335 سعر
إجمالي الدهون = 23.6 جرام
الكوليسترول = 99 ملجم
الصوديوم = 629 ملجم
الكربوهيدرات = 15.7 جرام
الألياف = 1.8 جرام
البروتينات = 16.3 جم


وجبة صحية، وجبات الأطفال، طريقة عمل بسكويت للإفطار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بسكويت للإفطار

* وجبة صحية من وجبات الأطفال:
* المقادير:
350 جرام سجق
1/8 كوب بصل مفرى
3 بيضات
3 ملاعق لبن
1/2 كوب شرائح جبن شيدر
عبوة عجين يسكويت جاهزة
1/8 كوب فلفل أخضر مفرى

* الطريقة:
- يدفأ الفرن حتى 400 درجة فهرنهيت.
- فى إناء عميق وفوق نار متوسطة الحرارة يشوح السجق والبصل والفلفل الأخضر مع التقليب المستمر حتى يكتسب السجق اللون البنى ثم يترك الخليط جانباً.
- تقسم العجين إلى عشرة قطع، تفرد كل قطعة ويوضع عليها خليط السجق.
- ثم يخلط اللبن مع البيض ويرش فوق عجين البسكويت مع جبن الشيدر.
 - يخبز البسكويت فى الفرن لمدة 20 دقيقة، حتى تمام نضج الحشو.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 303
إجمالى الدهون = 22 جرام
الكوليسترول = 91 ملجم
الصوديوم = 669 ملجم
الكربوهيدرات = 156 جرام
الألياف = 0.6 جرام
البروتينات = 9.6 جرام


وجبة صحية، وجبات الأطفال، طريقة عمل بيض بالكريمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيض بالكريمة

* وجبات الأطفال:
* المقادير:
6 بيضات
ملعقتان صغيرتان زبد
ملعقتان صغيرتان دقيق أبيض
كوبان لبن
1/8 ملعقة صغيرة فلفل أبيض
ملح وفلفل أسود

* الطريقة:
- يسلق البيض في الماء لمدة 10- 12 دقيقة.
- بعد تمام نضجه، يقشر ثم يقطع إلي أجزاء صغيرة
- يصهر الزبد في إناء فوق النار.
- يضاف الدقيق إلي الزبد، ثم يضاف إليه اللبن تدريجياً ثم الفلفل الأبيض، ويقلب الخليط جيداً.
- يضاف بعد ذلك الملح والفلفل والبيض إلي اللبن والدقيق ويقلب الخليط جيداً ثم يرفع من علي النار بعد تمام الامتزاج.

* مدة إعداد الوجبة= 20 دقيقة.
* تكفي هذه الوجبة= ثلاثة أطفال.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 317
البروتينات = 19 جرام
إجمالي الدهون = 21 جرام
الصوديوم (الأملاح) = 285 ملجم
الكوليسترول = 458 ملجم
الكربوهيدرات = 13 جرام
الألياف = -----


وجبة صحية، وجبات الأطفال، طريقة عمل شرائح الخبز بالتفاح والزبيب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح الخبز بالتفاح والزبيب

* وجبة صحية من وجبات الأطفال:
* المقادير:
 1 كوب سكر بنى
1 ملعقة صغيرة قرفة مطحونة
1/2 كوب زبد مصهور
3 ثمرات تفاح مقشرة ومقطعة إلى شرائح
1/2 كوب زبيب
رغيف خبز فرنساوى (يقطع إلى شرائح)
6 بيضات مخفوقة جيداً
1/2 1 كوب لبن
1 ملعقة صغيرة فانيليا
ملعقتان صغيرتان قرفة مطحونة

* الطريقة:
- فى إناء كبير الحجم يخلط السكر البنى وملعقة القرفة، ثم يضاف إليهما الزبد المصهور.
- ثم تضاف شرائح التفاح والزبيب مع التقليب.
- تعد صينية بدهنها بالزبد، يصب فيها خليط التفاح ثم ترص شرائح الخبز بتساوٍ فوق شرائح التفاح.
- فى إناء آخر يخفق البيض واللبن والفانيليا وملعقتى القرفة الأخرى.
- يصب هذا الخليط فوق شرائح الخبز، تغطى الصينية بورق الفويل وتوضع فى الثلاجة حتى صباح اليوم التالى.
- يدفأ الفرن حتى درجة حرارة 375 درجة فهرنهيت، تخبز الصينية مغطاة بورق الألومنيوم لمدة 40 دقيقة، ثم ينزع ورق الألومنيوم وتترك لمدة خمس دقائق أخرى.
- تقدم شرائح الخبز بعد هدوئها قليلاً.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 339
إجمالى الدهون = 12.1 جرام
الكوليسترول = 129 ملجم
الصوديوم = 364 ملجم
الكربوهيدرات = 50.5 جرام
الألياف = 2.7 جرام
البروتينات = 7.9 جرام


وجبة صحية، وجبات الأطفال، طريقة عمل ناجتس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل الناجتس

* وجبة صحية من وجبات الأطفال:
* المقادير:
500 جرام من شرائح صدور الدجاج المخلية
بيضتان (يتم خفقهما جيداً)
1 ملعقة صغيرة ماء
1 ملعقة صغيرة بقدونس
1 ملعقة صغيرة زعتر
فلفل أحمر (جاف)
1/2 كوب كسارة خبز (محمصة)
1/2 كوب قمح
1 ملعقة صغيرة ريحان
1 ملعقة صغيرة فلفل أسود
1 ملعقة صغيرة زيت زيتون

* الطريقة:
 - تقطع شرائح الدجاج إلي مكعبات صغيرة.
- يخفق البيض مع الماء ثم تضاف مكعبات الدجاج إلي البيض.
- يخلط البقدونس، الزعتر، الفلفل الأحمر، كسارة الخبز، حبوب القمح، الريحان، والفلفل مع إضافة الزيت لهذه المكونات حتى تمام امتزاجها.
- توضع هذه التتبيلة في كيس بلاستيك وتوضع قطع اللحم فيها.
- ترص قطع اللحم في صينية وتخبز في الفرن لمدة 20 دقيقة مع تقليبها علي كلا الجانبين.

*القيمة الغذائية/المقدار:
 السعرات الحرارية = 302
البروتينات = 35 جرام
إجمالي الدهون = 9 جرام
الصوديوم (الأملاح) = 505 ملجم
الكوليسترول = 172 ملجم
الكربوهيدرات = 19 جرام
الألياف = 3 جرام


وجبة صحية، وجبات الإفطار، طريقة عمل أومليت بجبن الشيدر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أومليت بجبن الشيدر

* وجبة صحية من وجبات الإفطار:
* المقادير:
1 كوب بصل مقطع إلى مكعبات صغيرة
1 كوب فلفل أحمر مقطع إلى مكعبات صغيرة
1/2 ملعقة صغيرة زبد غير مملح
3 أكواب لبن
115 جرام شرائح جبن شيدر
ملعقتان صغيرتان بقدونس مقطع إلى أجزاء صغيرة
صفار بيضتين كبيرتين
ملعقة صغيرة فلفل أسود
1 ملعقة صغيرة ملح
7 بياض بيض
2/3 دقيق كوب ذرة صفراء
كريمة

* الطريقة:
- يصهر الزبد فى إناء صغير الحجم، ثم يضاف البصل والفلفل مع التقليب المستمر فوق نار متوسطة الحرارة ثم اللبن حتى درجة الغليان.
- تخفض درجة الحرارة ليضاف دقيق الذرة ببطء حتى يغلظ قوام الخليط.
- يضاف بعد ذلك الجبن والبقدونس وصفار البيض والملح والفلفل مع التقلقيب الجيد.
- يخلط بياض البيض مع الكريمة مع الخفق بالمضرب الكهربائى جيداً ثم يضاف للخليط السابق.
- يدفأ الفرن، يصب الأومليت فى إناء مدهون بقليل من الزبد ثم يخبز فى الفرن لمدة 35 دقيقة أو حتى تمام نضجه.
- يقدم الأومليت وهو ساخناً.

* تقدم هذه الوجبة = ثمانية مقادير.
* يساوى المقدار الواحد = حوالى 300 جرام.

* القيمة الغذائية/المقدار:
ا لسعرات الحرارية = 150
إجمالى الدهون = 4 جرام
الدهون المشبعة = 2 جرام
الكوليسترول = 60 ملجم
الصوديوم = 184 ملجم
الكربوهيدرات = 17 جرام
البروتينات = 12 جرام
الألياف = 2 جرام


وجبة صحية، وجبات الإفطار، طريقة عمل أومليت بشرائح الرومى المدخن

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أومليت بشرائح الرومى المدخن

* وجبة صحية من وجبات الإفطار:
* المقادير:
6 شرائح من لحم الرومي المدخن
1 ملعقة صغيرة زيت زيتون
3 أكواب بطاطس بيوريه (مسلوقة ومهروسة)
1/2 كوب فلفل أخضر مقطع إلي أجزاء صغيرة
1/3 كوب بصل مقطع إلي أجزاء صغيرة
6 بيضات
1/4 كوب لبن
1 كوب جبن شيدر مقطع إلي شرائح
ملح وفلفل

* الطريقة:
- تشوح شرائح الرومي المدخن في زيت الزيتون ثم تنتشل الشرائح وتوضع في طبق.
- توضع البطاطس مع التقليب المستمر ثم يضاف الفلفل والبصل وتترك فوق النار لمدة 10 دقائق.
- يخفق البيض واللبن في إناء منفصل ثم يضاف إليه الملح والفلفل.
- يضاف الجبن وشرائح الرومي إلي مخفوق البيض.
- ومن ثم يضاف هذا الخليط علي البطاطس.
- يرفع الإناء فوق النار مع تقليب الخليط جيداًً حتى تمام الامتزاج، ثم يغطي ويترك من 8 – 10 دقائق حتى تمام نضج البيض وانصهار الجبن.
- يقدم البيض ساخناًً مع شرائح الطماطم.


وجبة صحية، وجبات الإفطار، طريقة عمل أومليت بعش الغراب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أومليت بعش الغراب

* وجبة صحية من وجبات الإفطار:
* المقادير:
3/4 كوب صلصة طماطم

1/2 ملعقة صغيرة خل
1/4 ملعقة صغيرة صوص الصويا

فلفل أسود

زيت خضراوات

1 ثمرة بصل صغيرة الحجم مقطعة إلى أجزاء صغيرة

6 ثمرات متوسطة الحجم مشرووم (عش الغراب) مقطع إلى شرائح
1 ثمرة بصل أخضر متوسطة الحجم مقطعة إلى شرائح

ملح

بياض بيضتين كبيرتين

بيضة واحدة

ملعقة صغيرة جبن بارميزان مبشورة

* الطريقة:

- فى إناء صغير، تسخن صلصة الطماطم والخل وصوص الصويا فوق النار حتى تصبح ساخنة ويضاف إليها التوابل من الملح والفلفل ثم تترك جانباً.

- يشوح البصل فى إناء آخر فى زيت الخضراوات ثم يضاف عش الغراب إليه والملح والفلفل مع التقليب المستمر لمدة أربعة دقائق.

- يخفق بياض البيضتين والبيض الكاملة مع الجبن ويضاف إليهم الملح والفلفل.

- يسخن المتبقى من زيت الخضراوات (كمية ضئيلة) ثم يضاف خليط البيض وتهدأ درجة حرارة الموقد حتى ينضج البيض.

- يوضع الأومليت فى طبق ثم توضع عليه مزيج صلصة الطماطم.

* تكفى هذه الوجبة = شخصان.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 158

إجمالى الدهون = 5 جرام (الدهون المشبعة 1 جرام)
الكربوهيدرات = 17 جرام

البروتينات = 12 جرام
الألياف = 3 جرام

الصوديوم = 545 ملجم


وجبة صحية، وجبات الإفطار، طريقة عمل بيض بالثوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيض بالثوم

* وجبة صحية من وجبات الإفطار:
* المقادير:
ملعقتان صغيرتان ثوم مفري
1/2 كوب قطع خبز (غير جافة)
1 ملعقة صغيرة فلفل أسود
1/4 كوب كريمة منزوعة الدسم
6 بيضات
1 ملعقة صغيرة مستردة

* الطريقة:
- يضرب علي كل بيضة ضربة خفيفة بظهر ملعقة لإحداث شقوق بها.
- يوضع البيض في إناء مملوء بالماء البارد.
- يرفع علي النار ويترك حتى تمام الغليان لمدة 9 دقائق.
- يرفع الإناء من علي النار ثم يوضع تحت ماء الصنبور الجاري لمدة دقيقة تقريباً.
- يقشر البيض بعد ذلك ويقسم إلي نصفين بالطول.
- يفصل صفار البيض عن البياض ثم يترك جانباً.
- يهرس صفار البيض ثم يخلط مع قطع الخبز والكريمة والثوم والمستردة.
- يتبل الخليط بالملح والفلفل.
- يصب خليط الصفار داخل تجويف البياض.
- ويرص في صينية ويقدم للتناول.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 45
إجمالي الدهون = 3 جرام
الصوديوم (الأملاح) = 55 ملجم
الكوليسترول = 107 ملجم


وجبة صحية، وجبات الإفطار، طريقة عمل بيض بالسجق

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بيض بالسجق

* وجبة صحية من وجبات الإفطار:
* المقادير:
12 بيضة (تخفق جيداً)
1 كيلو سجق (سوسيس) يقطع إلى أجزاء صغيرة
1/2 كيلو جبن شيدر مقطع إلي شرائح
7 شرائح من الخبز الأبيض مقطع إلى أجزاء صغيرة

* الطريقة:
- يخفق البيض جيداً ثم يصب في إناء لخبزه في الفرن بعد دهنه بقليل من الزبد (3/4الكمية فقط).
- يخلط السجق، الخبز، الجبن الشيدر (3/4 الكمية فقط) في إناء منفصل ثم يضاف للبيض. يمزج الخليط جيداً.
- ويرش علي السطح الجزء المتبقي من جبن الشيدر ثم يغطي الإناء بورق الألومنيوم (الفويل).
- يخبز في الفرن لمدة 15 دقيقة.
- ينزع ورق الألومنيوم، ويترك بدون غطاء لفترة قصيرة حتى يكتسب الخليط اللون الذهبي.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 1008
البروتينات =52 جرام
إجمالي الدهون = 82 جرام
الصوديوم (الأملاح) = 1660 ملجم
الكوليسترول = 505 ملجم
الألياف = -----


وجبة صحية، وجبات الإفطار، طريقة عمل توست ببياض البيض، توست

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل توست ببياض البيض

* وجبة صحية من وجبات الإفطار:
* المقادير:

1 كوب لبن قليل الدهون بنسبة 2 %

8 شرائح خبز توست

1/8 ملعقة صغيرة قرفة

4 بياض بيض

1/2 ملعقة صغيرة فانيليا

* الطريقة:

- يخفق بياض البيض فى إناء متوسط الحجم مع إضافة اللبن والفانيليا والقرفة مع الخفق المستمر مع كل إضافة.

- تغمس شرائح خبز التوست فى مزيج البيض.

- تخبز الشرائح فى الفرن مع التقليب على كلا الجانبين.

* تساوى هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار (سعرات حرارية 2000):

الدهون = 2 جرام

الدهون المشبعة = 1 جرام

الكوليسترول = 4 ملجم

الصوديوم (الأملاح) = 333 ملجم

الكربوهيدرات = 30 جرام

الألياف = -----

السكر = -----

البروتينات = 7 جرام

فيتامين أ = 63 وحدة

فيتامين ج = -----

الحديد = وحدة واحدة

- القيمة الغذائية للمقدار الواحد:

السعرات الحرارية = 167 (نسبتها من الدهون 19)

- السعرات الحرارية المستمدة من:

الدهون = 11 %

البروتينات = 18 %

الكربوهيدرات = 71 %


وجبة صحية، وجبات الإفطار، طريقة عمل كرواسون بالبيض، البيض، كرواسون

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كرواسون بالبيض

* وجبة صحية للإفطار:
* المقادير:
شريحتان لحم رومي مدخن
1 ملعقة صغيرة زيت زيتون
1 قطعة كرواسون
خس
خيار
بيضتان
ملعقتان صغيرتان لبن
ملح وفلفل

* الطريقة:
- تحمر شرائح الرومي المدخنة في الزيت.
- يقطع الكرواسون إلي شريحتين ثم يوضع علي كل شريحة الخس والخيار.
- يخفق البيض مع اللبن في إناء آخر ثم يتبل بالملح والفلفل.
- يضاف البيض إلي شرائح الرومي المدخنة ويترك فوق النار حتى تمام نضج البيض.
- توضع طبقة من خليط البيض وشرائح الرومي المدخنة فوق الخس والخيار ثم يغطي الخليط بطبقة الكراوسون الثانية.


وجبة صحية، وجبات الإفطار،طريقة عمل أومليت الخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل أومليت الخضراوات

* وجبة صحية من وجبات الإفطار:
* المقادير:
4 بيضات كبيرة الحجم (يجنب صفار بيضتان)
1 ملعقة صغيرة ملح
1 ملعقة صغيرة فلفل
1 ملعقة صغيرة زيت زيتون
1/4 ثمرة فلفل أخضر
1/4 ثمرة فلفل أحمر
1/2 ثمرة طماطم
1/4 ثمرة بصل
30 جرام جبن قليل الدسم
ملعقتان صغيرتان بقدونس

* الطريقة:
- يخفق البيض مع الملح والفلفل جيداً.
- يسخن زيت الزيتون فوق نار متوسطة الحرارة.
- يصب خليط البيض فى زيت الزيتون مع التقليب المستمر لمدة 15 ثانية.
- تضاف الخضراوات (بعد تقطيعها) والجبن.
- عند اقتراب نضج البيض يوضع البقدونس.
- يوضع الأومليت فى طبق التقديم ويقدم وهو ساخناً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 99
البروتينات = 7 جرام
الكربوهيدرات = 2 جرام
الدهون = 7 جرام


وجبة صحية، وجبات خاصة، عش الغراب، طريقة عمل عش الغراب بالبصل الأخضر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عش الغراب بالبصل الأخضر

* وجبة صحية من الوجبات الخاصة (عش الغراب):
* المقادير:
1/2 كوب خل
1/3 كوب زيت زيتون
ملعقتان صغيرتان سكر بنى
فصان ثوم مفري
1 ملعقة صغيرة فلفل أحمر (جاف)
1/4 كوب فلفل أحمر طازج مقطع إلي أجزاء صغيرة
1/2 كيلو عش غراب (منظف جيداً ويقطع إلي نصفين)
1/4 كوب بصل أخضر مقطع إلي أجزاء صغيرة
1/2 ملعقة ملح
1/4 ملعقة صغيرة فلفل أسود

* الطريقة:
- يخلط الخل مع الزيت والسكر والثوم والفلفل الأحمر بنوعيه وعش الغراب في إناء ويترك فوق النار حتى درجة الغليان.
- يغطي الإناء ويترك فوق النار حتى تمام نضج عش الغراب.
- يرفع الخليط من علي النار ويترك ليبرد.
- يوضع البصل الأخضر والملح والفلفل ويقدم بارداً.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 117
البروتينات = 2 جرام
إجمالي الدهون = 8 جرام
الصوديوم (الأملاح) = 134 ملجم
الكوليسترول = -----
الكربوهيدرات = 7 جرام
الألياف = -----


وجبة صحية، وجبات خفيفة، طريقة عمل ساندويتش الجبن بمربى البصل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ساندويتش
الجبن بمربى البصل
* وجبة صحية من الوجبات الخفيفة:
* المقادير:

ملعقتان صغيرتان زيت زيتون

3 أكواب شرائح بصل مقطعة إلى حلقات

1/2 1 ملعقة صغيرة خل

1/2 1 ملعقة زبيب

1/8 ملعقة ملح

1/8 ملعقة فلفل أسود

125 جرام جبن أبيض

فلفل أخضر مقطع إلى شرائح

8 شرائح خبز توست

* مدة إعداد الساندويتش= 30 دقيقة.
* يكفي هذا المقدار= أربعة أشخاص.

* الطريقة:

- تحمر شرائح البصل في زيت الزيتون حتى تكتسب اللون الذهبي، مع التقليب باستمرار لمدة 15- 20 دقيقة (عليك بإضافة 1-2 ملعقة من الماء إلى البصل إذا تطلب الأمر).

- يرفع البصل من فوق النار ويضاف إليه الخل، والزبيب والملح والفلفل الأسود.

- تترك المربى حتى تبرد (يمكن إعداد هذه المربى مسبقاً وتكون صالحة للاستخدام حتى أربعة أيام).

- يوضع الجبن على شريحة الخبز، ثم توضع فوق الجبن مربى البصل ثم شرائح الفلفل الأخضر ثم يغطى الحشو بشريحة أخرى من الخبز.

* القيمة الغذائية/المقدار:

ا لسعرات الحرارية = 316

البروتينات = 10.40 جرام

الكربوهيدرات = 40.6 جرام

الكوليسترول = 13 ملجم

الصوديوم ( الأملاح) = 631 ملجم

إجمالي الدهون = 13 جرام


وجبة صحية، وجبات نباتية، طريقة عمل عش غراب سوتيه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل عش غراب سوتيه

* وجبة صحية من الوجبات النباتية:
* المقادير:
ملعقتان صغيرتان زيت زيتون

4 أكواب عش غراب (مشرووم) مقطع إلى شرائح

ملح أو فلفل

* الطريقة:

- يسخن زيت الزيتون في إناء فوق نار متوسطة الحرارة.

- تشوح شرائح عش الغراب في زيت مع إضافة الملح والفلفل والتقليب المستمر حتى تكتسب شرائح عش الغراب اللون الذهبي.

- ترفع من فوق النار وتقدم الشرائح وهي ساخنة.

* تكفي هذه الوجبة = أربعة مقادير.

* يساوي المقدار الواحد = 3/4 كوب.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 38

إجمالي الدهون = 3جرام

الدهون المشبعة = -----

البروتينات = 1جرام

إجمالي الكربوهيدرات = 3جرام

الألياف = 1جرام

الصوديوم = 148 ملجم

إجمالي السعرات الحرارية المستمدة من الدهون = 54%

إجمالي الدهون الحرارية المستمدة من البروتينات = 14%

إجمالي السعرات الحرارية المستمدة من الكربوهيدرات = 32%


وجبة صحية، وجبات نباتية، طريقة عمل عش غراب سوتيه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل الباميا الحارة بالطماطم

* وجبة صحية من الوجبات النباتية:
* المقادير:
قليل من الزيت
1 ثمرة بصل متوسطة الحجم (تقطع إلى مكعبات صغيرة)
1 ملعقة صغيرة ثوم مفرى
1 ملعقة صغيرة زنجبيل مفرى طازج
480 جرام باميا
840 صلصة طماطم
1 ملعقة صغيرة فلفل حار

* الطريقة:
- يسخن الزيت فى مقلاة فوق نار منخفضة الحرارة ثم يشوح البصل حتى يصبح شفافاً لحوالى دقيقتين.
- يضاف الثوم والزنجبيل مع التقليب المستمر لمدة 15 ثانية.
- تضاف الباميا ثم صلصة الطماطم والفلفل الحار.
- تترك الباميا لمدة 20 دقيقة حتى تمام النضج وتقدم وهى ساخنة.

* تكفى هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 44
الدهون = 0.2
البروتينات = 3 جرام
الصوديوم = 21 ملجم
الكربوهيدرات = 9 جرام
الألياف = 3.4 جرام
الدهون المشبعة = -----


وجبة صحية،آيس كريم، طريقة عمل آيس كريم الفانيليا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم الفانيليا

* وجبة صحية من الآيس كريم:
* المقادير:
3/4 كوب جبن أبيض قليل الدسم

3 ملاعق صغيرة لبن رائب

3 ملاعق صغيرة زبادى منزوع الدسم

3 ملاعق صغيرة سكر

1 ملعقة صغيرة فانيليا

* الطريقة:
 - تخفق جميع المكونات فى الخلاط الكهربائى ماعدا اللبن الرائب.

- يضاف اللبن الرائب مع إعادة الخفق للمكونات حتى تصبح متجانسة.

- يوضع الآيس كريم فى الفريزر حتى يتجمد.

* تكفى هذه الوجبة = ستة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 42

السعرات الحرارية المستمدة من الدهون = 6

النسبة الإجمالية للسعرات الحرارية من الدهون = 14%، البروتينات = 36 %، الكربوهيدرات = 50%

الدهون = 1جرام

الدهون المشبعة = -----

الكوليسترول = 5 ملجم

الصوديوم = 118 ملجم

إجمالى الكربوهيدرات = 6 جرام

الألياف = -----

السكريات = -----

البروتينات = 4 جرام

فيتامين (أ) = 54 وحدة

فيتامين (ج) = -----

الكالسيوم = -----

الحديد = -----


وجبة صحية،أطباق الحلو، فاكهة، موز، طريقة عمل موز سوتيه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل موز سوتيه

* وجبة صحية من الفاكهة:
* المقادير:

1/2 ملعقة صغيرة زبد

ثمرتان موز صغيرتان فى الحجم وتقطع إلى شرائح

جوزة الطيب

1/2 كوب شراب سكر

* الطريقة:

- يصهر الزبد فى إناء صغير الحجم فوق نار متوسطة الحرارة، تضاف شرائح الموز وتترك حتى تذبل قليلاً من دقيقتين إلى ثلاثة.

- ثم يضاف شراب السكر وجوزة الطيب ويترك الموز حتى تمام الغليان وحتى يتركز الشراب وبعدها يرفع من على النار.

* يساوى المقدار الواحد = 1/4 كوب.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 222

إجمالي الدهون = 2 جرام

الدهون المشبعة = 1 جرام

البروتينات = 1 جرام

الكربوهيدرات = 55 جرام

الألياف = 3 جرام

الصوديوم = 15 ملجم

نسبة السعرات الحرارية المستمدة من الدهون = 6%

نسبة السعرات الحرارية المستمدة من البروتينات = 2 %

نسبة السعرات الحرارية المستمدة من الكربوهيدرات = 92%


وجبة صحية،أطباق الرئيسية، اللحوم، الدجاج، طريقة عمل دجاج فلبينى

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج فلبينى

* وجبة صحية من اللحوم (الدجاج):
* المقادير:

1/2 كوب خل
1/3 كوب عصير أناناس
ملعقتان صغيرتان صوص صويا

1/2 ملعقة ثوم مفرى

1/8 ملعقة فلفل

1/2 كيلو صدور دجاج مخلية منزوعة الجلد ومقطعة إلى أجزاء صغيرة

* الطريقة:

- يخلط الخل والفلفل والثوم وصوص الصويا وعصير الأناناس في إناء.

- تغمس قطع الدجاج في التتبيلة ثم تغطى وتوضع في الثلاجة لمدة 30 دقيقة مع التقليب للقطع من مرة إلى مرتين في التتبيلة حتى تتشبع بها.

- يرفع الإناء المغموس فيه قطع الدجاج فوق النار متوسطة الحرارة حتى تمام غليان الخل ومكوناته.

- تخفض درجة حرارة الموقد ويترك الإناء فوق النار حتى تمام نضج الدجاج.

* تساوى هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 150
البروتينات = 24 جرام

الكربوهيدرات = 4 جرام

الكوليسترول = 63 ملجم

إجمالي الدهون = 3 جرام

الدهون المشبعة = 1 جرام

دهون متعددة التشبع = 1 جرام

دهون أحادية التشبع = 1 جرام

الألياف = -----

الصوديوم = 309 ملجم


وجبة صحية،أطباق رئيسية، اللحوم، دجاج، طريقة عمل دجاج بالزعتر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل دجاج بالزعتر

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
225 جرام عش غراب (مشرووم) مقطع إلي أجزاء صغيرة
3 ثمرات بصل أخضر مقطعة إلي أجزاء صغيرة
3 فصوص ثوم مفري
1/4 ملعقة صغيرة زعتر
3 ملاعق صغيرة خل
1/4 كوب حساء دجاج قليل الأملاح
ملعقتان صغيرتان عصير ليمون
قليل من الزبد
شريحتان من صدور الدجاج غير مخلية مقطعة إلي نصفين (تزن 500 جراماً)
4 شرائح لحم بقري (يزن حوالي 125 جرام)

* الطريقة:
- يشوح عش الغراب، والبصل الأخضر والثوم في إناء فوق نار منخفضة الحرارة مع التقليب المستمر لمدة 30 ثانية.
- يغطى الإناء ويترك فوق النار لمدة 10 دقائق حتى يخرج عش الغراب عصيره، ثم يضاف الزعتر.
- ترفع درجة حرارة الموقد قليلاً، يضاف الخل مع نزع الغطاء ويترك الخليط لمدة خمس دقائق ثم يوضع حساء الدجاج ويترك لمدة خمس دقائق أخرى حتى يتبخر السائل.
- ينقل خليط عش الغراب لوعاء آخر حتى يهدأ ويضاف عصير الليمون.
- يدفأ الفرن حتى درجة حرارة 350 فهرنهيت، تدهن أربعة أفرخ من الألومنيوم (طول كل منها 25 سم) بالزبد.
- توضع قطعة من الدجاج علي كل فرخ ألومنيوم، ثم يوضع فوقها ربع خليط عش الغراب (المشرووم) وفوقها شريحة من اللحم البقري.
- يلف ورق الألومنيوم بإحكام حول قطع الدجاج مع ثني الطرفين للداخل.
- توضع قطع الدجاج علي ورق الزبد وتخبز في الفرن من 17 – 20 دقيقة حتى ينضج الدجاج.
- يقدم الدجاج مع قطع البصل.

* تساوي هذه الوجبة = أربعة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 183
إجمالي الدهون = 3 جرام
الكوليسترول = 80 ملجم
البروتينات = 33 جرام
الكربوهيدرات = 5 جرام
الصوديوم (الأملاح) = 302 ملجم
الألياف = 2 جرام


وجبة صحية،أطباق رئيسية، اللحوم، لحم الضان، طريقة عمل كباب الضأن بالخضراوات

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كباب الضأن بالخضراوات

* وجبة صحية من اللحوم (لحم الضأن):
* المقادير:
1/2 3 كيلو لحم ضأن مقطع إلي مكعبات
ملعقتان صغيرتان زيت للتحمير
ماء
1/2 1 ثمرة بطاطس مقشرة ومقطعة إلي مكعبات
1/2 1 ثمرة جزر مقشرة ومقطعة إلي مكعبات
1/2 1 ثمرة بصل مقشرة ومقطعة إلي مكعبات
40 جرام دقيق
80 جرام زبد منصهر

* الطريقة:
- تشوح مكعبات اللحم الضأن في الزيت بعد تسخينه فوق نار ذات درجة حرارة متوسطة لمدة 20 دقيقة تقريباً.
- يضاف الماء حتى يغطي سطح اللحم وتهدأ درجة حرارة الموقد ويترك حتى درجة الغليان لمدة ساعة تقريباً.
- تضاف البطاطس والجزر والبصل وتترك فوق النار حتى درجة الغليان لمدة ساعة أخرى.
- يخلط الدقيق مع الزبد في إناء صغير آخر ثم يضاف إلي اللحم حتى يغلظ قوامه.


وجبة صحية،أطباق رئيسية، النشويات، المكرونة، طريقة عمل مكرونة بالأعشاب

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مكرونة بالأعشاب

* وجبة صحية من النشويات (المكرونة):
* المقادير:

250 جرام مكرونة (أشكال مختلفة)

ملعقتان كبيرتان زيت زيتون أو زيت جوز

ملعقتان كبيرتان أعشاب ( روزمارى – ريحان)
1/4 ملعقة صغيرة ملح

1/4 ملعقة صغيرة فلفل أسود

* الطريقة:

* - تسلق المكرونة في ماء مغلى مملح (مع مراعاة عدم نضجها كلية) ثم تصفى من الماء.

* - يوضع الزيت عليها بعد تسخينه (لا تترك المكرونة حتى تبرد)، مع الأعشاب والملح والفلفل.

* تساوى هذه الوجبة = ثمانية مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 170

الدهون = 7 جرام

الكوليسترول = -----

الصوديوم (الأملاح) = 67 ملجم


وجبة صحية،أطباق رئيسية، لحم البط ، طريقة عمل بط بالتفاح

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بط بالتفاح

* وجبة صحية من اللحوم (البط):
* المقادير:
1 ملعقة صغيرة فلفل حلو
1 ملعقة صغيرة فلفل أسود
1/4 ملعقة صغيرة ملح
150 جرام من لحم صدور البط منزوعة الدهون وخالية من العظم
زبد
1 ثمرة بصل متوسطة الحجم ومفرية
فصان ثوم مفرى
1 ملعقة صغيرة روزمارى طازج
150 جرام من صدور الدجاج المخلية مقطعة إلي أجزاء صغيرة
1/2 كوب حساء دجاج بدون ملح أو دسم
1 ملعقة صغيرة خل
3 ملاعق صغيرة بقدونس
300 جرام من التفاح مقطع إلي شرائح
بقدونس للتزيين
قليل من الزيت

* الطريقة:
- يخلط الفلفل الحلو والفلفل الأسود والملح.
- يدهن به صدور البط ويترك لمدة 15 دقيقة.
- تشوح صدور البط في قليل من الزبد فوق نار ذات درجة حرارة عالية وتقلب علي كلا الجانبين (وترفع من علي النار بحيث تكون غير تامة النضج).
- يوضع مكان اللحم البصل والثوم والبقدونس و الروزمارى وقطع الدجاج ثم يضاف الحساء، يترك حتى تقل نسبة الحساء إلي ثلث الكمية.
- يدهن إناء آخر بقليل من الزيت وتشوح شرائح البط فيه من جديد مع إضافة الخل ويترك فوق النار حتى ينضج لحوالى أربعة دقائق، ثم يترك جانباً.
- تضاف شرائح البط للصوص ويترك الخليط بأكمله فوق النار.
- تقدم شرائح البط ساخنة مع الصوص وشرائح التفاح.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 257 (23 % مستمدة من الدهون)
البروتينات = 30 جرام
الصوديوم (الأملاح) = 259 ملجم
الدهون المشبعة = 0.2 جرام
الكربوهيدرات = 15 جرام
الكوليسترول = 111 ملجم
إجمالى الدهون = 7 جرام
الألياف = 3 جرام


وجبة صحية،أطباق رئيسية، لحم البط، طريقة عمل بط بالعسل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل بــط بالعســل

* وجبة صحية من اللحوم (لحم البط):
* المقادير:

1 بطة تزن حوالي 2 كيلوجرام
1 ملعقة صغيرة أوراق ريحان مقطعة إلي أجزاء صغيرة
1 ملعقة صغيرة زنجبيل طازج
1 ملعقة صغيرة ملح
1/2 ثمرة برتقال مقطعة إلي أربعة أجزاء
كوبان ماء
1 كوب عسل
1 /2 كوب زبد
1 ملعقة صغيرة عصير ليمون
1/2 كوب عصير برتقال مركز

* الطريقة:

- يخلط الريحان مع الزنجبيل والملح جيداً.
- يوضع هذا الخليط علي البطة من الداخل والخارج.
- تحشي البطة بأجزاء البرتقال، ثم يضاف إليها الماء.
- يخلط العسل، الزبد، عصير الليمون والبرتقال.
- يسخن هذا الخليط فوق النار حتي تمام الغليان ويصبح شراب مركز.
- تضاف نصف كمية الشراب المركز علي البطة.
- تخبز البطة في الفرن 2 - 1/2 2 ساعة، مع تقليبها علي الجانبين (إضافة الماء حسب الحاجة).
- بعد تمام نضجها وإخراجها من الفرن تضاف الكمية المتبقية من الشراب.

* القيمة الغذائية/ المقدار:

السعرات الحرارية = 484
البروتينات = 7 جرام
إجمالي الدهون = 33 جرام
الكربوهيدرات = 43 جرام
الصوديوم (الأملاح) = 446 ملجم
الكوليسترول = 72 ملجم
الألياف = -----


وجبة صحية،أطباق رئيسية، لحم بقرى، طريقة عمل لحم بقري بالصلصة الإيطالية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم بقري
بالصلصة الإيطالية

* وجبة صحية من اللحوم (اللحم البقرى):
* وجبة صحية:

500 جرام لحم بقري مقطع إلى شرائح

زيت خضراوات

1/2 كوب كسارة خبز محمصة

1/2 1 ملعقة صغيرة أعشاب

1/4 كوب صلصة إيطالية

* مقادير الصلصة الإيطالية:

450 جرام طماطم + عصيرها

1/2 ثمرة بصل أحمر صغيرة الحجم مقطعة إلى أربعة أجزاء

1/2 ثمرة فلفل أخضر مقطعة إلى أجزاء صغيرة

1 ملعقة صغيرة بقدونس

1/2 ملعقة صغيرة ثوم مفري

1 ملعقة صغيرة خل

1/4 ملعقة صغيرة سكر

زيت خضراوات للدهان

* الطريقة:

- تشوح شرائح اللحم البقري في زيت الخضراوات لمدة 10 دقائق، ثم تصفى من الزيت.

- تعد الصلصة بخفق جميع مكوناتها في الخلاط الكهربائي لمدة 20 ثانية (يمكن الاحتفاظ بهذه الصلصة حتى أربعة أيام في الثلاجة).

- تخلط كسارة الخبز مع الأعشاب (الريحان والقرفة والزعتر مع إضافة نصف ملعقة ثوم صغيرة وقليل من الزبد مع التقليب حتى تمام الامتزاج قبل إضافتها لكسارة الخبز).

- توضع على كل شريحة خليط كسارة الخبز ثم تلف في ورق ألومنيوم بعد دهانه بزيت الزيتون.

- تخبز في الفرن لمدة ساعة تقريباً أو حتى تمام النضج.

- تقدم شرائح اللحم مع الصلصة الإيطالية.

* تكفي هذه الوجبة = خمسة مقادير.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 126

البروتينات = 6 جرام

الكربوهيدرات = 20 جرام

إجمالي الدهون = 2 جرام

الدهون المشبعة = 1 جرام

دهون متعددة التشبع = -----

دهون أحادية التشبع = 1 جرام

الكوليسترول = 7 ملجم

الصوديوم = 220 ملجم


وجبة صحية،أطباق رئيسية، لحم رومى، طريقة عمل شرائح الرومى الحارة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل شرائح الرومي الحارة

* وجبة صحية من اللحوم (اللحم الرومى):
* المقادير:
طريقة عمل شرائح الرومي الحارة
 1 كيلو لحم رومي مخلي ومقطع إلي شرائح
ملعقتان صغيرتان زيت زيتون
ملعقتان صغيرتان قرفة
ملعقتان صغيرتان ثوم مفري
1 ملعقة صغيرة فلفل حلو
1 ملعقة صغيرة فلفل أسود
كوب توت
كوبان ماء
ملعقتان صغيرتان عصير برتقال
ملعقة صغيرة نشا
ملعقتان صغيرتان ماء

* الطريقة:
- يتبل لحم الرومي بزيت الزيتون والقرفة والثوم والفلفل الحلو والأسود.
- ثم يوضع في إناء، ويخبز في الفرن لمدة ساعة تقريباً (حتى تمام نضجه).
- يعد الصوص الذي سيضاف إلي اللحم، عن طريق مزج التوت وكوبان من الماء في إناء ويترك فوق النار حتى تمام الغليان.
- تنخفض درجة حرارة الموقد حتى تبدأ الفقاقيع في الظهور علي سطح التوت ثم يضاف إليه بعد ذلك عصير البرتقال.
- يذاب النشا في ملعقتي الماء ثم يضاف إلي الصوص.
- يترك الصوص فوق النار حتى يصبح غليظ القوام.
- يوضع فوق شرائح اللحم الرومي.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 326
البروتينات =34 جرام
إجمالي الدهون = 15 جرام
الصوديوم (الأملاح) = 93 ملجم
الكوليسترول = 98 ملجم
الكربوهيدرات = 12 جرام
الألياف = 4 جرام


وجبة صحية،أطباق رئيسية، لحم رومى، طريقة عمل لفائف الرومى والمكرونة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لفائف الرومى والمكرونة

* وجبة صحية من اللحوم (الدجاج):
* المقادير:
4 شرائح من صدور الرومى المخلية والمنزوعة الدهون

ملعقتان صغيرتان من الروزمارى

1/8 ملعقة صغيرة فلفل أسود

4 شرائح جبن موتزاريلا

ملعقتان صغيرتان دقيق

بيضة واحدة

1/2 كوب كسارة خبز

ماء (عند الحاجة)

1 ملعقة صغيرة زيت زيتون

1 فص ثوم مفرى

3 ملاعق كبيرة بقدونس

120 جرام من شرائح عش الغراب (المشرووم)

ملعقتان صغيرتان من الخل

ملعقتان صغيرتان من الماء

مكرونة سابقة الطهى

1 ملعقة صغيرة ريحان

* الطريقة:

- ترقق شرائح الرومى ثم يوضع على كل شريحة الروزمارى والفلفل الأسود والبقدونس ثم شريحة من جبن الموتزاريلا وتلف ثم تثبت الأطراف بخلة الأسنان.

- توضع اللفائف فى الدقيق ثم فى البيضة بعد إضافة كسارة الخبز لها، ثم تترك جانباً فى إناء.

- يسخن زيت الزيتون فى إناء فوق نار متوسطة الحرارة مع تشويح الثوم والريحان لمدة 30 ثانية.

- تحمر لفائف الرومى مع الثوم والريحان فى زيت الزيتون مع تقليبها المستمر على كل الجوانب.

- تهدأ درجة حرارة الموقد ويضاف عش الغراب (المشرووم) مع التقليب لمدة دقيقة واحدة.

- ثم يضاف الماء و يغطى الإناء حتى تمام نضج شرائح الرومى.

- تنزع الخلة و تترك الشرائح حتى تهدأ.

- تقدم مع المكرونة وشرائح عش الغراب.

* تساوى هذه الوجبة = أربعة مقادير.

* يساوى المقدار الواحد = شريحة رومى مع كوب مكرونة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 408

البروتينات = 26 جرام

الكربوهيدرات = 53 جرام

إجمالى الدهون = 8 جرام

الدهون المشبعة = 2 جرام

الدهون أحادية التشبع = 1 جرام

الدهون متعددة التشبع = 4 جرام

الكوليسترول = 42 ملجم

الصوديوم = 515 ملجم


وجبة صحية،أطباق رئيسية، لحم ضأن، طريقة عمل فخذ الضأن بالبطاطا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فخذ الضأن بالبطاطا

* وجبة صحية من اللحوم (الضأن):
* المقادير:
1 كوب خل

عصير ليمون طازج

1 ملعقة صغيرة مستردة

4 ملاعق صغيرة زيت زيتون

8 فصوص ثوم مفري

ملعقتان صغيرتان روزماري

فخذة من اللحم الضأن صغيرة الحجم

650 جرام بطاطا

ملح وفلفل

* الطريقة:

- في إناء كبير الحجم، يخلط الخل مع عصير الليمون والمستردة.

- ثم يضاف إليهم زيت الزيتون والثوم والكراث والروزماري (يمكن تجهيز هذا الخليط مسبقاً وحفظه بالثلاجة لمدة تصل إلى الخمسة أيام).

- توضع هذه التتبيلة على فخذة الضأن وتترك في الثلاجة حتى اليوم التالي.

- تقطع البطاطا إلى حلقات صغيرة ويضاف إليها زيت الزيتون والملح والفلفل.

- تخبز البطاطا في الفرن لمدة 45 دقيقة أو حتى تمام نضجها.

- تخرج الفخذة من الثلاجة ويرش عليها الملح والفلفل, ثم تشوى الفخذة في الفرن أو على شواية مع تقليبها على كلا الجانبين.

- تقطع الفخذة بعد نضجها إلى شرائح.

- يوضع جبن الباراميزان على البطاطا وهي ساخنة.

- ترص شرائح البطاطا مع شرائح اللحم الضأن.

* يساوي المقدار الواحد = ثلاث شرائح من لحم الضأن مع البطاطا.

* القيمة الغذائية / المقدار:

السعرات الحرارية = 409

إجمالي الدهون = 14 جرام

الدهون المشبعة = 5 جرام

البروتينات = 43 جرام

إجمالى الكربوهيدرات = 24 جرام

الألياف = 3 جرام

الصوديوم = 937 جرام

نسبة السعرات الحرارية المستمدة من الدهون = 31%

نسبة السعرات الحرارية المستمدة من البروتينات = 42%

نسبة السعرات الحرارية المستمدة من الكربوهيدرات = 23%


وجبة صحية،أطباق رئيسية،لحوم، لحم الغزال، طريقة عمل لحم الغزال الحار

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل لحم الغزال الحار

* وجبة صحية من اللحوم (لحم الغزال):
* المقادير:
1 ملعقة صغيرة زبد أو زيت زيتون
كوبان بصل مقطع إلي أجزاء صغيرة
4 فصوص ثوم مفرية
960 جرام من لحم الغزال الخالى من العظم (منزوع الدسم) مقطع إلي مكعبات
1 ملعقة صغيرة فلفل أسود
3 ملاعق صغيرة صوص فلفل حار
ملعقتان صغيرتان كمون
ملعقتان صغيرتان قرفة
1/4 ملعقة صغيرة زعتر
3 أكواب ماء
840 جرام صلصة طماطم
450 جرام بسلة
1/4 كوب بقدونس مقطع إلي أجزاء صغيرة
ثمرتان فلفل أحمر حار مقطعة
خل

* الطريقة:
- يشوح البصل والثوم والفلفل الأحمر في زيت الزيتون فوق نار متوسطة الحرارة لمدة 4 دقائق.
- ينقل البصل والثوم والفلفل الأحمر إلي طبق آخر مع تغطيته حتى يظل ساخنآ.
- توضع مكعبات لحم الغزال مع الفلفل الأسود مكان البصل والثوم مع التقليب المستمر حتى تكتسب اللون البنى.
- يضاف خليط البصل إلي اللحم مرة أخرى وباقى المكونات كلها ماعدا البقدونس، مع التقليب جيدآ بدون تغطية الإناء ويترك حتى تمام نضج اللحم (مع إضافة المزيد من الماء إذا تطلب الأمر).
- يضاف البقدونس قبل رفع اللحم من علي النار بخمس دقائق.
- يقدم اللحم ساخنآ.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 251 (14 % مستمدة من الدهون)
البروتينات = 31 جرام
الصوديوم (الأملاح) = 224 ملجم
الكربوهيدرات = 21 جرام
الألياف = 6 جرام
الكوليسترول = 96 ملجم
إجمالى الدهون = 4 جرام (1.2 جرام دهون مشبعة)


وجبة صحية،السلاطات، طريقة عمل سلطة الطماطم بجبن المواتزاريلا

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الطماطم
بجبن المواتزاريلا

* وجبة صحية من السلاطات:
* المقادير:

2-3 ثمرة طماطم

5-6 كرة من جبن المواتزاريلا (الحجم الصغير)

2-3 ورقة ريحان طازجة ومقطعة إلى أجزاء صغيرة

ملعقتان صغيرتان زيت زيتون

ملح (اختيارى)

* الطريقة:

- تقطع الطماطم إلى شرائح يبلغ سمكها 1/2 سم.

- ترص شرائح الطماطم فى طبق السلطة, ثم يوضع فوقها جبن المواتزاريلا.

- يرش زيت الزيتون ثم الريحان.

- يوضع الملح حسب الرغبة.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 70

الدهون = 4 جرام

الكوليسترول = 6 ملجم

الصوديوم = 140 ملجم


وجبة صحية،السلاطات، طريقة عمل سلطة الفريك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل سلطة الفريك

* وجبة صحية من السلاطات:
* المقادير:
10 ثمرات طماطم مجففة في الشمس ومقطعة إلي نصفين
1/2 1 كوب فريك (مطهو مسبقاً)
1 ثمرة خيار يتم تقشيرها وتقطيعها إلي أجزاء صغيرة
ملعقتان صغيرتان بقدونس مقطع
ملعقتان صغيرتان ريحان مقطع إلي أجزاء صغيرة
60 جرام جبن فيتا
1 ملعقة صغيرة صنوبر
1 ملعقة صغيرة زيت زيتون
1 ملعقة صغيرة عصير ليمون
1/2 1 ملعقة صغيرة نعناع

* الطريقة:
- يصب ماء ساخن فوق الطماطم المجففة بالشمس حتى تمام تغطيتها.
- تترك الطماطم في الماء من 10 – 15 دقيقة حتى تصبح لينة.
- تصفي من الماء وتقطع إلي أجزاء صغيرة.
- تخلط الطماطم مع الفريك والخيار والبقدونس والريحان والجبن والصنوبر في إناء كبير.
- تخلط باقي المكونات وتصب فوق خليط الفريك مع التقليب الجيد حتى تمام امتزاج جميع المكونات.
- يغطى الإناء ويترك في الثلاجة من ساعة إلي ساعتين.

* يساوي المقدار الواحد من هذه الوجبة = 180 جراماً.
* تعطي هذه الوجبة = سبعة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 97
إجمالي الدهون = 4 جرام
الدهون المشبعة = 2 جرام
الكوليسترول = 7 جرام
الصوديوم (الأملاح) = 230 ملجم
الكربوهيدرات = 11 جرام
البروتينات = 3 جرام
الألياف = 1 جرام


وجبة صحية،العجائن و المخبوزات، خبز، طريقة عمل خبز التوت

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز التوت

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير:

1/4 2 كوب دقيق
كوبان سكر سنترفيش
1 ملعقة صغيرة صودا الخبز (بيكربونات الصودا)
1/4 ملعقة صغيرة ملح
1 كوب توت مقطع إلي أجزاء صغيرة
1/4 كوب زيت زيتون
4 بياض بيضة (يتم خفقهم جيداً)

* الطريقة:

- يوقد الفرن بفترة كافية قبل وضع الخبز لنضجه.
- تدهن الصينية المخصصة للخبز بقليل من الزبد ويرش دقيق في كافة جوانبها ثم تترك جانباً.
- يخلط الدقيق والسكر وبيكربونات الصودا والملح في وعاء ثم يترك جانباً.
- وفي إناء آخر يخلط التوت والزيت وبياض البيض، ويخفق هذا الخليط السائل جيداً.
- يضاف الخليط السائل إلي الخليط الجاف حتى تمام امتزاج الخليطين مع بعضهما البعض.
- يصب الخليط في الصينية المعدة، ويخبز في الفرن لمدة 60 دقيقة.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 128
الدهون = 2 جرام
البروتينات = 2 جرام
الكربوهيدرات = 26 جرام
الصوديوم (الأملاح) = 85 ملجم


وجبة صحية،العجائن والمخبوزات، الخبز، طريقة عمل خبز الطماطم المجففة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل خبز الطماطم المجففة

* وجبة صحية من العجائن والمخبوزات (الخبز):
* المقادير :

1/4 2 ملعقة صغيرة خميرة
3 أكواب دقيق خبز
3 ملاعق صغيرة نخالة قمح (ردة)
3 ملاعق صغيرة لبن بودرة منزوع الدسم
1 ملعقة صغيرة ريحان
1/3 كوب طماطم مجففة بالشمس ومقطعة إلي أجزاء صغيرة
1 ملعقة صغيرة ملح
1/4 1 كوب ماء

* الطريقة:

- تقشر الطماطم المجففة بغمسها في ماء ساخن لمدة 10 دقائق وستجد أن القشرة تنزلق معك بسهولة، ثم تقطع إلي أجزاء صغيرة.
- تخلط جميع المكونات مع بعضها حتى تمام الامتزاج.
- تترك العجين قليلاً حتى تتخمر (تزيد في الحجم).
- تدهن القوالب المخصصة للخبز بقليل من الزبد ويشكل العجين علي مقاسها.
- تترك مرة أخرى لكي تتخمر (يزيد حجمها).
- تخبز في الفرن من 20 – 25 دقيقة تقريباً.

* تساوي هذه الوجبة = 12 مقداراً.

* القيمة الغذائية/المقدار:

 السعرات الحرارية = 126
الدهون = 1 جرام
الدهون المشبعة = -----
الكوليسترول = -----
الصوديوم (الأملاح) = 195 ملجم
الكربوهيدرات = 26 جرام
الألياف = ------
السكريات = -----
البروتينات = 4 جرام
فيتامين (أ) = 35 وحدة
فيتامين (ج) = -----
الكالسيوم = -----
الحديد = وحدتان


وجبة صحية،حساء، طريقة عمل حساء الكراث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل حساء الكراث

* وجبة صحية من الحساء:
* المقادير:

1 ملعقة صغيرة زيت زيتون

3/4 كوب من الكراث المقطع

3 أكواب حساء دجاج

1/2 1 كوب ماء

ثمرتان بطاطس متوسطة الحجم مقشرة ومقطعة إلي مكعبات

1/2 ملعقة صغيرة ملح وفلفل

8 ثمرات عش الغراب (مشرووم) مقطعة إلي أربعة أجزاء

* الطريقة:

- يشوح الكراث في 1/2 ملعقة من الزيتون علي النار لمدة خمس دقائق.

- يضاف الحساء للكراث، الماء، البطاطس، وبشر الليمون.

- ترفع درجة حرارة الموقد ويترك الحساء حتى تمام الغليان لمدة 15 دقيقة تقريباً.

- يخفق الحساء بعد ذلك في الخلاط الكهربائي، ثم يصب في إناء مع إضافة الملح والفلفل له.

- تسخن 1/2 الملعقة المتبقية من زيت الزيتون في إناء آخر ثم يشوح فيها عش الغراب من 3 - 5 دقائق.

- يضاف عش الغراب للحساء ثم يقدم ساخناً.

* القيمة الغذائية/ المقدار:

- السعرات الحرارية = 118

- إجمالي الدهون = 1.6 جرام

- الصوديوم (الأملاح) = 680 ملجم

- الكوليسترول = 364 ملجم


وجبة صحية،عجائن ومخبوزات، الفطائر، طريقة عمل فطائر السكر، فطائر، فطائر السكر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل فطائر السكر

* وجبة صحية من العجائن والمخبوزات (الفطائر):
* المقادير:

- أولاً مكونات العجين:
3/4 كوب سمن نباتي مخفوق قليل الدهون
1 بيضة
1 ملعقة صغيرة لبن منزوع الدسم
1 ملعقة صغيرة فانيليا
كوبان دقيق
3/4 سكر سنترفيش (غير مطحون)
1 ملعقة صغيرة بيكينج بودر

- ثانياً الحشو:
1 كوب سكر مطحون
1/2 ملعقة صغيرة فانيليا
1 ملعقة صغيرة لبن منزوع الدسم

* الطريقة:

- لإعداد العجين يخلط السمن النباتي والبيضة واللبن والفانيليا في إناء ثم يترك جانباً.
- يخلط السكر مع الدقيق والبيكينج بودر في إناء آخر.
- يضاف الخليط الجاف علي الخليط اللزج مع مزجهما جيداً حتى يصبح العجين متماسكاً ثم يغطي ويترك قليلاً حتى يمكن تشكيله.
- يقطع العجين فوق سطح مستو حسب الرغبة.
- تخبز الفطائر في فرن درجة حرارته 375 درجة.
- ولإعداد الحشو، يخلط كل من السكر المطحون مع الفانيليا واللبن في إناء ويتم خفقهم جيداً.
- يوضع الحشو فوق الفطائر بعد خروجها من الفرن بحوالي نصف ساعة علي الأقل.

* القيمة الغذائية/المقدار:

السعرات الحرارية = 64
الدهون = 2 جرام (نسبة السعرات الحرارية المستمدة من الدهون 30%)
البروتينات = 1 جرام
المواد الكربوهيدراتية = 11 جرام
الكوليسترول = 5 ملجم
الصوديوم (الأملاح) = 34 ملجم


وجبة صحية،عجائن ومخبوزات،كيك،طريقة عمل كيك الليمون المثلجة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل كيك الليمون المثلجة

المقادير:

عبوة دقيق كيك جاهزة (500 جرام).

180 جرام عصير ليمون مركز.

ملعقتان صغيرتان سكر أبيض.

2 كوب كريمة مخفوقة.

آيس كريم فانيليا.

الطريقة:

- يعجن دقيق الكيك حسب التعليمات الموجودة على العبوة ثم تخبز فى الفرن حتى تمام نضجها.

- يضاف 1/2 كوب من عصير الليمون إلى الآيس كريم مع التقليب الجيد حتى تمام الامتزاج.

- يوضع الآيس كريم فى الفريزر حتى يتجمد. تحشى الكيك بالآيس كريم ثم توضع فى الفريزر.

- أما لتزينها من الخارج, تخفق الكريمة مع المتبقى من عصير الليمون والسكر الأبيض حتى تصبح هشه.

- توضع طبقة من الكريمة على سطح الكيك ثم توضع فى الفريزر مرة أخرى لمدة ساعة قبل تقديمها.

* تساوى هذه الوجبة = 12 مقداراً.

القيمة الغذائية/ المقدار:

السعرات الحرارية = 427.

البروتينات = 4 جرام.

إجمالى الدهون = 25 جرام.

الصوديوم 337 ملجم.

الكوليسترول = 75 ملجم.

الكربوهيدرات = 49 جرام.

الألياف = ــــ.


وجبة صحية،عصائر ومشروبات، طريقة عمل ميلك شيك الكريز.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل ميلك شيك الكريز

* المشروبات الصحية:
* المقادير:
1/2 1 كوب كريز

3/4 كوب مكعبات ثلج

1/3 كوب عصير كريز

1/2 كوب لبن مكثف

1 ملعقة صغيرة سكر

1/2 ملعقة صغيرة فانيليا

* الطريقة:
- تخفق جميع المكونات في الخلاط الكهربائي لمدة دقيقة تقريباً حتى يتفتت الثلج ويصبح القوام غليظاً وشبيهاً بالكريمة.

- يضاف المزيد من السكر عند الحاجة.

* يساوي هذا المشروب = أربعة مقادير.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 70

الدهون = 1 جرام

الكوليسترول = -----

الصوديوم = 40 ملجم


وجبة صحية،مناسبات، زواج، طريقة عمل تورتة العروس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل تورتة العروس

* وجبة صحية للمناسبات:
* المقادير:
 4 أكواب دقيق
3/4 ملعقة صغيرة صودا الخبز
3/4 ملعقة صغيرة جوزة الطيب
1/2 4 ملعقة صغيرة عصير ليمون
1/2 4 كوب سكر أبيض
1/2 1 ملعقة صغيرة فانيليا
15 بيضة
3/4 ملعقة صغيرة ملح
1/2 1 ملعقة صغيرة كريمة
كوبان زبد (مع الإضافة عند الحاجة)

* الطريقة:
 - يخلط الدقيق وصودا الخبز وجوزة الطيب و1/4 2 كوب سكر في إناء كبير.

- يخفق الزبد مع خليط الدقيق باليد.

- يفصل بياض البيض عن صفاره، ثم يضاف عصير الليمون والفانيليا لصفار البيض ويخفق الخليط جيداً.

- يضاف صفار البيض تدريجياً إلى الدقيق (وتستخدم الأيدي لمزج المكونات مع بعضها).

- في إناء آخر منفصل يخفق بياض البيض مع الملح والكريمة ثم يضاف إليه المتبقي من السكر مع الخفق الجيد حتى يصبح الخليط هشاً.

- يضاف بياض البيض إلى الدقيق على أربعة مراحل مع المزج بالأيدي.

- يصب العجين في الصينية المعدة مسبقاً والمدهونة بالزبد.

- يخبز الكيك في الفرن حتى تمام النضج (لا يتم إخراجها من الصينية إلا بعد هدوئها لمدة 15 دقيقة).

- تزين التورتة بالطريقة التي ترغب فيها( ويمكن صنع أكثر من واحدة حتى تلائم تورتة العروس المتعارف عليها).

* القيمة الغذائية/المقدار:

السعرات الحرارية = 299

البروتينات = 4 جرام

إجمالي الدهون = 16 جرام

الصوديوم = 199 ملجم

الكوليسترول = 117 ملجم

الكربوهيدرات = 36 جرام

الألياف = -----


وجبة صحيةن آيس كريم، طريقة عمل آيس كريم بالزنجبيل

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل آيس كريم بالزنجبيل

* وجبة صحية من الآيس كريم:
* المقادير:
1/2 كوب زنجبيل طازج ومقطع إلى أجزاء صغيرة
كوبان لبن
كوبان كريمة مخفوقة
1/2 1 كوب سكر سنترفيش
صفار 8 بيضات كبيرة

* مدة إعداد الآيس كريم = 30 دقيقة.

* الطريقة:
- يوضع كل من الزنجبيل، و نصف كمية اللبن، والكريمة، والسكر في إناء، ويسخن فوق البخار لمدة 15 دقيقة (على أن يتم خفق الخليط جيداً).
- يصفى الخليط بمصفاة من بقايا الزنجبيل. يخفق السكر المتبقي مع صفار البيض في إناء آخر نظيف.
- يضاف خليط اللبن إلى السكر وصفار البيض مع خفقهما جيداً.
- يسخن هذا الخليط مرة أخرى على البخار مع الخفق جيداً حتى يصبح غليظ القوام.
- يوضع إناء هذا الخليط في إناء آخر مملوء بماء مثلج مع تقليبه باستمرار.
- يوضع في الفريزر حتى التماسك.
- ويزين بالزنجبيل أو بأي نوع من أنواع الفاكهة المتاحة.

* القيمة الغذائية/المقدار:
السعرات الحرارية = 225
البروتينات = 3.6 جرام
الكربوهيدرات = 21.6
الكوليسترول = 151.2ملجم
الصوديوم ( الأملاح) = 30.3 ملجم
إجمالي الدهون = 14.6 جرام


وجبةصحية، أطباق الحلو، مربات، طريقة عمل مربى الكريسماس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

طريقة عمل مربى الكريسماس

* وجبة صحية من أطباق الحلو (مربات):
* المقادير:
3 أكواب توت
1 ثمرة برتقال مقطعة إلى أجزاء صغيرة
ملعقتان صغيرتان بشر قشر البرتقال
300 جرام فراولة
1/4 ملعقة صغيرة قرفة مطحونة
1/4 ملعقة صغيرة قرنفل
4 أكواب سكر
1/2 كوب ماء
90 جرام بكتين*

* الطريقة:
- يخلط التوت والبرتقال ويخفقا فى الخلاط الكهربائى.
- ثم تضاف الفراولة وبشر البرتقال والقرفة والقرنفل مع الخفق الجيد.
- يصب الخليط فى إناء بعد إضافة الماء والسكر ويرفع فوق نار هادئة لمدة دقيقتين مع التقليب المستمر
- ترفع درجة حرارة الموقد حتى تمام غليان الخليط.
- يضاف البكتين مع التقليب أثناء لإضافته.
- يترك الخليط للغليان لمدة دقيقة أخرى.
- ترفع المربى من على النار وتترك لتهدأ قليلاً.
- تعبأ فى برطمانات نظيفة وجافة مع إحكام غلقها.
- ثم توضع فى حمام بخار مائى.
- توضع فى الثلاجة حتى حين استخدامها.

* مدة إعداد المربى = عشرون دقيقة.

* القيمة الغذائية/المقدار:
 السعرات الحرارية = 597
إجمالى الدهون = 0.2 جرام
الدهون المشبعة = -----
دهون متعددة التشبع = 0.1 جرام
دهون أحادية التشبع = -----
الكوليسترول = -----
الصوديوم = 1431 ملجم
البوتاسيوم = 79 ملجم
الألياف = 3.9 جرام
البروتينات = 0.5 جرام
فيتامين (أ) = 70 ميكروجرام
فيتامين (ب6) = 0.1 ملجم
فيتامين (ب12) = -----
فيتامين (ج) = 194 ملجم
فيتامين (هـ) = -----
الكالسيوم = 17 ملجم
الماغنسيوم = 5 ملجم
الحديد = -----

* البكتين: مادة توجد فى الثمار اليانعة وبخاصة التفاح تنحل فى المياه الغالية ثم تشكل عند التبخر مادة هلامية).


وسوعة طبية، مصطلحات طبية، ليسين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ليسين - ليسين (Lysine):

* النوع:

من الأحماض الأمينية الأساسية.

* فوائد الليسين:

- زيادة معدلات امتصاص الكالسيوم.

- نمو أنسجة العضلات وإعادة بنائها.

- فقدان الشهية.

- نقص الوزن.

- انخفاض معدلات الطاقة.

- الإثارة.

* الإفراط في تناول الليسين:

غير معروف

الثقافة الجنسية


الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

وقاية

  • وقاية الطفل
  • وقاية المرأة
  • وقاية الرجل
  • وقاية البيئة
  • الصحة العامة
  • هل صحتك تستحق المغامرة أم الوقاية؟


وقاية , وقاية الطفل , حماية الأطفال من أشعة الشمس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

حماية الأطفال من أشعة الشمس
حماية الأطفال من أشعة الشمس * حماية الطفل من أشعة الشمس:
- عندما يأتى فصل الشتاء ما أكثر تقلب الجو وغياب الشمس ... لكنه فرصة أيضاًً لتناول هدنة من أشعتها الحارة فى فصل الصيف، فعلي الرغم من أهميتها إلا أن لها آثار جانبية وتضر بجلد الإنسان.

لذلك يجب الحذر عند التعامل معها وخاصة مع الأطفال وصغار السن، فهم بجانب احتياجهم للشمس وأشعتها في بناء عظامهم إلا لأنه يجب التعامل معها بحذر شديد.

* حماية الأطفال من أشعة الشمس:

- تذكر دائماً أن أخطر وأقوي تأثير لأشعة الشمس من الساعة العاشرة صباحاً إلي الساعة الثالثة مساءاً، لذلك عليك بترتيب مواعيد تنزههم وأنشطتهم الخارجية بناءاً علي هذه المواعيد.

- احميهم بالملابس علي قدر الإمكان: قبعات تحمي الرأس والوجه، قمصان ذات أكمام طويلة، وبنطلونات.

- ارتدائهم للنظارات الشمسية ذات العدسات الكبيرة لأنها توفرحماية أكبر ضد أشعة الشمس التى تسبب المياه البيضاء علي العين.

- لا تعرض الأطفال تحت سن ستة أشهر لأشعة الشمس، لأن أعينهم لا تستطيع تحمل ضوء الشمس، كما أن الكريمات الواقية من أشعة الشمس ممكن أن تسبب حساسية وتهيجات بالجلد.

وهذه أبسط الخطوات التي يمكن اتباعها لحماية أطفالنا، لكن لا مانع من التمتع بشمس الشتاء النادرة للحصول علي الدفء.


وقاية ، الحساسية ، وداعاً لحساسية الحيوانات .

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وداعاً لحساسية الحيوانات

أظهرت بعض نتائج الأبحاث مؤخراً أن تربية الحيوانات الأليفة من الكلاب والقطط واقتنائها لم تعد تسبب متاعب لمرضي الحساسية ولكنها تحمي من الإصابة بها إذا تعرض الطفل للتعامل مع هذه الحيوانات منذ سن مبكرة .

فكثيراً كان الأطباء ينصحون مريض الحساسية بالابتعاد والتخلص فوراً من أي حيوان أليف وخاصة القطط ، وتغيرت الحالة الآن فهم ينصحون بالاقتراب وليس الابتعاد .

* نتائج الدراسات التي تقف في صف القطط :
• ومن الدراسات الجديدة "إذا تم إجراء فحوصات علي الطفل لمعرفة مدى قابليته للإصابة بالحساسية وكانت النتيجة إيجابية للغبار واللقاح والحشرات وسلبية لقشرة القطط ، وإذا تخلص الآباء منها لإيجابية الحساسية من الغبار واللقاح والحشرات فاحتمالات الإصابة بالحساسية من القطط قائمة وتزيد بدرجة كبيرة" .
• وأظهرت دراسات أخرى .. أن يكون لدى الإنسان قطة أو كلب فهو أقل عرضة للإصابة بأزمات الربو ... وإذا كان لديه النوعان تتوفر لديه الحماية الأكبر ... فواحدة ستؤدي وظيفتها علي أكمل وجه لكن ما بالك إذا تضاعف الرقم !!

* كيف تجنب القطط الإنسان إصابته بالحساسية ؟
ومبدأ الباحثين في ذلك أنه إذا تعرض الطفل في مراحل مبكرة من عمره لمسببات الحساسية من الغبار والقشرة وغيرها ستساعد جسمه علي بناء مناعة ضد هذه العناصر فهي تمثل التطعيمات الوقائية . والحياة المتحفظة بالنسبة للطفل بعدم تعريضه لأي نوع من أنواع الأتربة أو القاذورات مجازاً يكون له تأثير غاية في السلبية . لأنه إذا هرب عن مصادر العدوى كما تقر الدراسات والأبحاث فستكون استجابته لأي مصدر عدوي أو مسبب للحساسية مبالغ فيه ويسبب الحساسية له لأن جسده وأجهزته لم تقاوم مثل هذه الأشياء من قبل . وقد تم التوصل مؤخراً بأنه حوالي 80% من الأطفال تصاب بالحساسية ممن ليس لديهم قطط .
ولا يعطي التعرض للقطة لفترة محددة من الزمن مناعة أبدية لعدم الإصابة بالحساسية .
والأعراض التي تظهر من الرشح وامتلاء العيون بالدموع والهرش ليس سببها الشعر المتطاير من القطط وإنما :
1- القشرة .
2- طبقات الجلد الميتة .
3- البروتين الذي يوجد في لعابها .
ولا تكفي المكانس الكهربائية للتخلص من قشرة القطط أو طبقات الجلد الميتة المتساقطة علي الأرضيات والسجاجيد !!

* ما الذي ينبغي عمله إذا كنت مصاباً بالحساسية ؟
* إذا كنت مصاباً بالحساسية من القطط :
• التخلص من السجاجيد والموكيت لأنها من مسببات الحساسية .
• استخدام الأغطية الجلدية للأثاث بدلاً من الأنسجة .
• تنظيف الحيوانات بالماء والصابون مرتين في الأسبوع .
• استخدام فلاتر في الحجرات .
• تغطية الوسادات والمراتب بالبلاستيك .
وباتباع هذه الخطوات فلن يهمك إذا كانت ستنتابك أعراض الحساسية أم لا لأنها ستقل بنسبة 95% .


وقاية, الوقاية من الإصابات.

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية من الإصابات

كيف تقي نفسك وأفراد عائلتك من أية إصابات؟

يمكن وقاية النفس من العديد من الإصابات غير المتعمدة بإعادة تقييم العادات التي تتبعها أنت وأفراد أسرتك التي تتصل بالصحة وأنماط الحياة..

أو حتى عند التعرض لأية مخاطر حتى لا تتحول الإصابة إلى حالة طوارئ تتطلب الإسعافات الأولية.

من الهام العناية والاهتمام بصحتك باتباع برنامج مخصص لمساعدتك ومساعدة أسرتك.

* هناك وجهان للوقاية:

العناية بالصحة

تطبيق قواعد إرشادية للأمان

- ممارسة الأنشطة الرياضية بانتظام.

- الابتعاد عن التدخين.

- الفحص الدوري الطبي.

- متابعة الوزن, ومعدلات الكوليسترول, وضغط الدم.

- اتباع برنامج التطعيمات الوقائية للأطفال والكبار.

- ملاحظة العلامات الإنذارية وأعراض الأمراض مثل السكر وأمراض القلب.

- تعلم خطوات الإسعافات الأولية لمختلف الإصابات بمافيها تدليك عضلتى القلب والرئة.

- التغلب على الضغوط.

- مراقبة الأطفال وملاحظتهم أثناء اللعب أو ممارسة الأنشطة الرياضية وخاصة أثناء السباحة.

- وضع وسائل الأمان بمنزلك درابزين للسلالم- طفايات الحريق.

- تثبيت أحزمة الأمان أثناء ركوب السيارة.

- قراءة نشرات الأدوية قبل أخذها.

- الاحتفاظ بالأدوية والمواد السامة بعيداً عن متناول الأطفال.

- تجهيز حقيبة الإسعافات الأولية في المنزل والعمل.

- الاحتفاظ بأرقام التليفوانت الهامة من الأقارب والأطباءوالمستشفيات أو أي نوع من المساعدات الطبية.

- ارتداء ملابس وقائية للأعمال التي توجد فيها مخاطرة كبيرة.

* أما عن الحالات المرضية التي تتطلب اللجوء الفعلي للعناية الطبية:

1- الشعور بألم أو ضغط في منطقة الصدر أو البطن.

2- صعوبة في التنفس: ضيق التنفس.

3- جروح عميقة.

4- إصابات المخ والرأس و الحبل الشوكي.

5- حروق الدرجة الثالثة.

6- التسمم (التسمم بالأغذية أو المواد الكيميائية أو الرصاص أو الغاز).

7- النزيف الذي لا يتوقف بعد الضغط على الجروح.

8- مشاكل في الحركة أو الإحساس بعد التعرض لإصابة أو الوقوع.

9- لدغة الثعبان أوالحشرات أو عضةالحيوان أوالإنسان .

10- كسور العظام.

11- آلام بالغة في أي جزء في الجسم.

12- ظهور علامات للحساسية.

13- قئ مستمر.

14- الشعور بالدوار أو الضعف أو تغير في الرؤية.

15- الرغبة في اللجوء إلى الانتحار.

16- الهلوسة واضطراب التفكير.

17- تيبس الرقبة بعد الحمى أو الصداع.

18- عدم تساوي حدقتي العين أو فقد البصر.

19- فقد الوعي.

20- التقيؤ بعد إصابات الرأس.

21- أخذ جرعات كبيرة من الأدوية.

والتصرف سريعاً في أي حالة من هذه الأحوال مطلوب حتى وصول المساعدة الطبية.


وقاية، الصحة العامة، أمان الكمبيوتر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أمان الكمبيوتر
أمان الكمبيوتر

* الاستخدام الصحيح للكمبيوتر:
- تتعدد الهويات، فيوجد لكل شخص الهواية المحببة والمقربة لنفسه ... وهناك ما يسمى بجنون الكمبيوتر وخاصة بين الذكور ... وقد يكون للبعض ليس مجرد ترفيه بل حاجة ملحة لاعتماد كل شىء عليه الآن.

وبما أن الجلوس أمامه لساعات طويلة يضر مستخدمه من آلام للظهر والرقبة ومشاكل فى العين ... الخ، فكيف نحقق الأمان من هذه الهواية؟

* نصائح هامة لأمان الكمبيوتر لمستخدمه:

- التأكد من ملائمة إضاءة الحجرة.

- وضع كوب من الماء بجانبك لضمان رطوبة المناخ من حولك مع الحرارة المنبعثة من الكمبيوتر.

- ينبغى أن تكون الشاشة عند مستوى نظرك أو أسفل وبحيث لا ترفع رأسك لأعلى.

- المسافة المثالية بين الشاشة والعين تتراوح على الأقل ما بين 50-70 سم.

- مسح الشاشة باستمرار من الأتربة، فتراكمها يعوق الرؤية بوضوح.

- التقليل من التركيز بالعينين من خلال ضبط إضاءة الشاشة لأعلى درجة فيها.

- الابتعاد عن الإضاءة المنعكسة من النوافذ باستخدام الستائر أو تغيير مكان الجهاز.

- النظر بعيداً عن الشاشة كل 20- 30 دقيقة على أى شىء بعيد عن مستوى نظرك أو اغماض العينين من وقت لآخر.

- ينبغى أن تكون لوحة المفاتيح أعلى قليلاً من مستوى كوعك.

- تحريك الفأرة بالذراع وليس بالرسغ.

- عدم النقر أو الضغط بالأصابع على لوحة المفاتيح عند الكتابة حتى لا ترهق أصابعك.

- قد يسبب الجلوس أمام الكمبيوتر لفترات طويلة إلى انبعاث مجال كهرومغناطيسى وبالتالى إجهاد العينين والتعرض للعديد من المشاكل.


وقاية، الصحة العامة، الاضطرابات المصاحبة للسفر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الاضطرابات المصاحبة للسفر

الاضطرابات المصاحبة للسفر

* السفر عبر المناطق الزمنية المختلفة:
- إن لكل إنسان على سطح الأرض ساعة بيولوجية تترتب عليها شئون حياته ومعيشته وهذه الساعة تختلف من بلد لآخر نتيجة لوجود فروق التوقيت. فالنظام الطبيعي لأي شخص هو الاستيقاظ في الصباح وتناول الإفطار ثم الذهاب إلى مكان الدراسة أو العمل، ثم العودة وتناول وجبة الغذاء في منتصف النهار، والاسترخاء وممارسة باقي نشاطاته في فترة المساء وأخيراً النوم.

ويتخلل هذا النظام اليومي عادات أخري خاصة بكل فرد أي أنها ليست عادات مشتركة أو عامة مثل ما سبق ذكره. ولكن إذا اعتاد الشخص علي أسلوب معين في حياته ثم وجد نفسه مطالباً بتغيير هذا الأسلوب ليس بسبب مرض وإنما بسبب السفر عبر المناطق الزمنية المختلفة والتي يوجد بها فروق توقيت كبيرة، فالسفر والترحال من الأشياء الممتعة والمفيدة لأي شخص ولكن إلى جانب ذلك يوجد جانب سلبي في السفر ألا وهو "المشاكل الصحية التي يتعرض لها الشخص من فروق التوقيت أو اختلال ساعته البيولوجية"، ويمكننا وصفها على أنها بعض الاضطرابات التي تصيب الإنسان لكثرة سفره إلى مناطق فيها فروق توقيت كبيرة وهذه الاضطرابات مؤقتة ولا يمكننا وصفها بأنها مرض.

* ما هي أعراض اضطرابات فروق التوقيت؟
أعراض هذه الاضطرابات: الإرهاق والتعب، الأرق، التوتر، القلق، الإمساك، الإسهال، الارتباك، الجفاف، الصداع، الانفعال الزائد، الغثيان، العرق، وفقد التركيز كما توجد أعراض أخرى بجانب الأعراض السابقة مثل سرعة خفقان القلب وازدياد التأثر للإصابة بالأمراض.

* تعريف المناطق الزمنية:
المنطقة الزمنية هي منطقة جغرافية لها توقيت زمني محدد. ويقسم العالم إلى 24 منطقة زمنية بعدد الساعات الأربع والعشرين أى منطقة زمنية/ ساعة في اليوم، وتقسم المناطق الزمنية من الشمال إلى الجنوب بمسافة تقرب 1000 ميل (1.600كم) (العرض الفعلي لكل منطقة زمنية يختلف باختلاف الحدود السياسية والجغرافية) وبما أن الأرض في دوران دائم حول نفسها، فعندما يحدث الفجر في منطقة زمنية نجده يحدث بعد ساعة مباشرة في المنطقة الزمنية التي تقع غرب المنطقة التي سبقتها وهكذا في باقي المناطق الزمنية الأخرى خلال الأربع والعشرين ساعة.

* لماذا تحدث مثل هذه الاضطرابات عند السفر؟
لا يستطيع جسم الإنسان التكيف مع التوقيت في المناطق الزمنية المختلفة فمثلاً عند سفر الإنسان إلى مسافات بعيدة فلا يزال جسمه محتفظاً بالتوقيت القديم: إذا كان يسافر من بلد ما توقيتها صباحاً ويصل إلى البلد الآخر وتوقيتها مساءاً فنجد أن جسده مازال مهيئاً لنشاطات الصباح مثل العمل وليس النوم، وينشأ من هنا صراع الجسد لكي يتكيف مع التوقيت الجديد ويصاب الإنسان بالأرق والإرهاق وعدم التركيز، كما أن جهازه الهضمي يتأثر بشدة لتغير عاداته في استخدام دورات المياه.

* مدي تأثير وجهة السفر:
تختلف هذه الأعراض باختلاف فروق التوقيت أي كلما زادت فروق التوقيت كلما ازدادت حدة هذه الأعراض، ونجد أن المسافر الذي يسافر شمالاً أو جنوباً في نفس المنطقة الزمنية يعاني من مشاكل بسيطة ولا يكون بسبب فروق التوقيت لأنه لا توجد وإن وجدت فيكون الفارق ساعة واحدة وإنما تحدث المشاكل بسبب إرهاق السفر العادي والجلوس في الطائرة لساعات طويلة، أو لتغير المناخ أو الثقافات ونوعية الأكل. أما عندما تكون وجهة السفر شرقاً أو غرباً فتكون المعاناة كبيرة للشخص المسافر وذلك بسبب فروق التوقيت الكبيرة وتلخيصاً لما سبق يمكننا القول بأن الإنسان لا يتأثر كثيراً بهذه المشاكل عند سفره عبر منطقة أو منطقتين زمنيتين وإنما لأكثر من ذلك، كما أن وجهة المكان لها دور كبير أيضاً في ذلك.

* كيف يحتفظ الجسم بالتوقيت؟
يوجد جزء صغير جداً بالمخ ولكنه يلعب دوراً رئيسياً يسمي (هيبوثالامس) Hypothalamus وهو بمثابة الساعة المنبهة الذى يعمل علي تنشيط وظائف الجسم المختلفة مثل الجوع والعطش والنوم … الخ. كما أنه ينظم درجة حرارة جسم الإنسان وضغط الدم ومستويات الهرمونات في جسده، و الجلوكوز في الدم. أي بمعني آخر هو المسئول عن إخبار جسم الإنسان بالتوقيت، كما أن الألياف التي توجد في العصب البصري في العين تحول إشارات الضوء والظلام التي تشعر بها إلى مركز حفظ الوقت الموجود في المخ.
فلذلك عندما تعي عين المسافر هواء أوضوء الفجر في ميعاد يسبق أو يتأخر عن ما هو معتاد عليه، ينشط (الهيبوثالامس) Hypothalamus في حين أن الجسم لا يكون مستعداً لهذا التغيير لذلك يحدث اختلال في ساعته البيولوجية.

* ما هو دور هرمون الميلاتونين؟
"الميلاتونين" هو هرمون يلعب دوراً رئيسياً في تكييف جسم الإنسان مع فروق التوقيت التي تعرض لها أثناء سفره فعند غروب الشمس تبدأ عين الإنسان في إدراك الظلام وتبعث إشارات إلى "الهيبوثالامس" لتبدأ في إفراز هرمون الميلاتونين والذي يساعد الإنسان علي النوم، ولكن عندما تدرك العين ضوء الشمس وترسل الإشارات إلى الهيبوثالامس تقوم بالتوقف عن إنتاج هرمون الميلاتونين لتساعد الإنسان علي الاستيقاظ، وعلي الرغم من أن هذا الهرمون لا يستطيع أن يعدل جدوله بهذه السهولة إلا أنه يستغرق أياماً فقط للتكيف مع الظروف الجديدة.

* كيف يمكنك الوقاية من اضطرابات فروق التوقيت؟
- هناك بعض النصائح التي يمكن أن تقيك أو تقلل من تأثير اضطرابات فروق التوقيت:

- التهيئة الجسمانية:
عليك بممارسة التمارين الرياضية المعتاد عليها، والأكل بطريقة سليمة وتناول قسطاً كبيراً من الراحة قبل السفر لأن كل ذلك يوفر لديك قوة الاحتمال التي تمكنك من التكيف مع المناخ الجديد الذي ستجده مباشرة بعد هبوط الطائرة.

- النصيحة الطبية:
إذا كنت تعاني من إحدى المشاكل الصحية وتتطلب منك المتابعة مع الطبيب ( مرض السكر أو أمراض القلب) عليك باستشارة الطبيب في تنظيم مواعيد تناول الأدوية، وما هي الخطة التي يمكن أن تتبعها للتعرض لأقل قدر ممكن من الاضطرابات.

- تغيير مؤشر الساعة:
عليك بتكييف نفسك مع فروق التوقيت الزمنية قبل السفر بتقديم الساعة وتغيير جدول حياتك ونظامها حسب الفروق الجديدة، لتجنب ما يحدث لك من اضطرابات ناتجة عن عدم التكيف مسبقاً مع الظروف المعيشية الجديدة.

- تجنب تناول الكحوليات:
لا ينصح بتناول الكحوليات قبل يوم من سفرك وخلال رحلة الطيران وبعد يوم أيضاً من وصولك، لأن الكحوليات تسبب الجفاف وتؤدي إلى الأرق والغثيان.

- تجنب تناول الكافيين:
لا يتم تناوله قبل أو أثناء أو بعد السفر مباشرة لأنه يعرضك للجفاف والأرق كما يزيد من حدة توترك.

- الإكثار من شرب الماء:
ينصح بتناول الماء داخل الطائرة لتجنب تأثير الجو الجاف داخل الطائرة علي جسم الإنسان.

- ممارسة الحركة داخل الطائرة:
حاول تحريك الجسم ولا تلتزم بالمقعد طويلاً، إما عن طريق السير في ممرات الطائرة أو إذا كنت جالس عليك بالوقوف ثم الجلوس لتحريك الدورة الدموية، أو قم بتحريك الأرجل أو ثني الركبتين، لا تتناول الحبوب المنومة، أو النوم لفترات طويلة (ساعة علي الأكثر فقط). تساعد كل هذه الحركات البسيطة علي تقليل مخاطر الإصابة بجلطات الدم في الأرجل لأن الجلوس طويلاً يضغط علي الأوردة في الأرجل مما يعوق تدفق الدم ويقلل من سرعة حركته في أوردة الأرجل ومن ثَّم تكون الجلطات ولا تستقر هذه الجلطات في أماكنها بل يمكن أن تمتد إلى الرئة وتستقر في الشرايين أيضاً ويتأثر القلب بها مما تعوق التنفس وفي بعض الحالات تؤدي إلى الموت. وتساعد هذه الحركات علي بقاء الجسم مرناً وتجعل الإنسان متنبهاً غير متراخٍ أو متكاسل.

- الحبوب المنومة:
عليك الإقلال بقدر الإمكان منها ومن الأفضل تكييف نفسك ذاتياً مع عادات النوم الجديد بدلاً من تناول الأقراص، ويمكنك أخذ جرعة معتدلة منها تحت إشراف الطبيب ولكن حاول الابتعاد بقدر الإمكان عنها حتى لا تصبح عادة سيئة لديك.

- التكيف مع التوقيت الجديد:
فإذا وصلت إلى بلد ما توقيتها مساءاً وأنت قادم من بلد توقيتها صباحاً، فعليك باتباع نظام البلد الجديد بتناول الغذاء بدلاً من الإفطار، وخلال فترة النهار عرض نفسك لضوء الشمس حتى يقل إفراز هرمون "الميلاتونين" التي تساعد الإنسان علي النوم وبهذا فأنت تعمل علي تغيير ساعتك البيولوجية الداخلية.

- الإقامة:
لابد أن تكون الإقامة مريحة حتى تتغلب سريعاً علي أية أعراض تعب أو أرق تشعر بها لابد أن يكون الفراش مريحاً وبالمثل دورة المياه، وأن يكون نظاما التدفئة والتبريد متوافرين وغيرها من الوسائل الأخرى التي تساعدك علي الاسترخاء.

- الملابس الملائمة:
عليك بارتداء الملابس والأحذية المريحة الفضفاضة في الرحلات الطويلة مع الوضع في الاعتبار مناخ البلد المتجه إليها ما إذا كان بارداً أو درجات الحرارة مرتفعة.

- الراحة والاسترخاء:
إذا كنت تسافر عبر مناطق زمنية فروق توقيتها كبيرة أو مسافاتها كبيرة لابد من الراحة بين بعض هذه المناطق لبضعة أيام حتى لا يتعرض الجسم للإرهاق والتعب.


وقاية، الصحة العامة، التطعيمات الوقائية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

التطعيمات الوقائية

التطعيمات الوقائية

* ما هو تعريف التطعيمات؟
- هو تحفيز النظام المناعي الطبيعي لجسم الإنسان الذي يهاجم أية بكتريا أو فيروسات تغزو جسمه و الجهاز المناعي لجسم الإنسان الصحي قادر علي أن

يتعرف علي هذه البكتريا أو الفيروسات الدخيلة وأن يقوم بمهاجمتها عن طريق إنتاج بعض المواد التي تدمر وتوقف نشاط هذه البكتريا والفيروسات. أما بالنسبة للتطعيمات هو نظام مناعي أيضاً ولكن وظيفته الأساسية تحفيز الجهاز المناعي أي العمل علي تنشيطه وتقويته. فهو بمثابة المدعم لجهاز المناعة الطبيعي الموجود في جسم الإنسان، ولا يشترط لفاعليته وجود المرض أي أنه يعد الجسم لمحاربة بعض الأمراض التي لم يصاب بها من قبل.
وفيه يحقن الإنسان بكمية ضئيلة من البكتريا الميتة أو التي تم إضعافها لمرض ما لتحفيز الجسم علي تكوين أجسام مضادة ضد هذه البكتريا، وبمجرد أن تتكون هذه الأجسام المضادة من خلال عمليات التطعيم يعني ذلك حماية الإنسان من الإصابة بالمرض الذي تم استخدم التطعيم من أجله، كما أنه يتم تحفيز مناعة جسم الإنسان تجاه بعض الأمراض باستخدام أكثر من جرعة للمرض الواحد وهو ما نسميه بالجرعات المنشطة.

- أنواع التطعيمات للأطفال:
هناك عشرة أمراض لابد أن يطعم الأطفال ضدها منذ ولادتهم: التهاب الكبدي الوبائي الفيروسى "ب" والدفتيريا، التيتانوس، السعال الديكي، الهيب، الشلل، الحصبة العادية، و الحصبة الألمانية "روبيلا"، الجدري المائي "فاريسيلا زوستر" وهذا هو الحد الأدنى من الأمراض التي يجب ان يحصن الطفل ضدها بالتطعيمات والجدول التالي يوضح التطعيمات المختلفة ومواعيدها:

نوع التطعيم | العمــــــــــــــــــــــــــر
 | عند الميلاد | 1 (شهر) | 2 (شهر) | 4 (شهر) | 6 (شهر) | 12 (شهر) | 15 (شهر) | 18 (شهر) | 4-6 (سنة)
1- التهاب الكبدي الوبائي الفيروسي "ب" | - | - | - | - | - | - | - | - | -
2- الدفتيريا والتيتانوس والسعال الديكي |  |  | v | v | v |  | --- | --- | v
3- الهيب "انفلونزا هيموفيلس" |  |  | v | v | v | --- | --- |  |
4- الشلل |  |  | v | v | --- | --- | --- | --- | v
5- الحصبة العادية، الغدة النكافية، والحصبة الألمانية "روبيلا" |  |  |  |  |  | --- | --- |  | v
6- الجدري المائي "فاريسيلا" |  |  |  |  |  | --- | --- | --- |

- معدل العمر الذي يتراوح بينه أحد هذه التطعيمات
v سن محددة لأخذ هذه التطعيمات فيها

- ملاحظة:
لا يجب أخذ هذه التطعيمات في حالة وجود مرض ( الإيدز أو السرطان أو أية أمراض أخري تتطلب عقارات).

- التطعيمات الخاصة بالكبار:
تحدد الفاكسينات اللازمة للشخص البالغ حسب حالته الصحية، العمر، وأسلوب الحياة التي يتبعها ولكن يوصي بالفاكسينات (التطعيمات) التالية للبالغين: التهاب الكبدي الوبائي الفيروس "ب" والتيتانوس، والدفتيريا، والشلل، والجدري المائي، والأنفلونزا، والالتهاب الرئوي، والتهاب الكبدي الوبائي الفيروسي "أ"، والكوليرا، و التيفود، والحمي الصفراء.

- الفوائد والأعراض الجانبية لهذه التطعيمات:
1-الدفتيريا، والتيتانوس، والسعال الديكي:
ويشار إليها بالاختصارات الآتية:
"دي. بي. تي" DPT -> دفتيريا - سعال ديكي - تيتانوس
"دي. بي. و. تي" DP&T -> دفتيريا - سعال ديكي - تيتانوس
"دي. تي" D. T -> دفتيريا - تيتانوس
"تي. دي" T. D -> تيتانوس - دفتيريا

وتقي هذه التطعيمات الإنسان من الإصابة بأمراض الدفتيريا، السعال الديكي، والتيتانوس. تعتبر كلا من الدفتيريا والسعال الديكي من الأمراض المعدية التى تنتقل بالتنفس. وتسبب الدفتيريا إصابة الإنسان بغشاء سميك في الأنف أو الحلق أو في ممرات الهواء مما ينتج عنه مشاكل في التنفس، وفشل القلب، والشلل وتنتهي كل هذه الأعراض بالموت. أما السعال الديكي يسبب سعال حاد مع شرقة ويجعل البلع صعباً كما يؤدي إلى صعوبة في التنفس، وقد تستمر هذه الأعراض إلى عدة أسابيع وتسفر عن إصابة الإنسان بالالتهاب الرئوي، وتلف المخ وإصابته بالتشنجات ومن ثم الموت. لكن الأمر يختلف بالنسبة للتيتانوس فهو ينتقل إلى جسم الإنسان عن طريق الجروح وليس بالعدوى، ويسبب هذا المرض تشنجات للعضلات كما أنه يسمي بمرض "Lock jaw " الفك المغلق حيث لا يستطيع المريض فتح فمه نتيجة لتشنجات العضلات وبعد ذلك يموت المريض. ونجد أن التيتانوس مازال يوجد في البيئة الطبيعية المحيطة من حولنا وخاصة التربة الملوثة فلذلك من السهل انتقاله في أي وقت وينصح بالحقن ضد هذا المرض عند الإصابة بأي جرح حتى وإن كان الإنسان أخذ تطعيمه.

وكما هو موضح في الجدول الخاص بالتطعيمات نجد أن هذه التطعيمات الثلاث تؤخذ علي ستة جرعات عند الشهور التالية: 2، 4، 6، 15، 18 ومن 4 - 6 سنوات علي الرغم أنه يوصي بأخذها لكي تعطي فاعلية أكثر عند سن 18 شهراً، ومن 4 - 6 سنوات، ويعطي "دي. تي. بي" نفس النتيجة إلا في حالة ما إذا كان فاكسين السعال الديكي لا يحتوي علي خلايا المرض وفيها لا يكون الجسم مناعة كبيرة ضد المرض كما أنه لا يظهر أية أعراض على جسم الإنسان التي تصاحب هذا التطعيم.

أما بالنسبة لفاكسين "دي. تي" لا يوصي باستخدامه لأنه لا يحمي من السعال الديكي ويأخذه الأفراد الذين تعرضوا لآثار جانبية من جرعة "دي. بي. تي" أو من له تاريخ وراثي في العائلة للإصابة بأمراض المخ أو تشنجات. أما فاكسين "تي. دي" يعطي للأطفال من هم فوق سن ست سنوات وللكبار كجرعة منشطة لتقوية الجهاز المناعي ضد مرض الدفتيريا والتيتانوس. ويمكن أن يعطي فاكسين التيتانوس " تي " بمفرده للكبار.

2-الحصبة العادية، الغدة النكافية، والحصبة الألماني "روبيلا":
عند أخذ هذه التطعيمات تظهر علي الفرد بعضاً من الأعراض: احمرار مكان الحقن، تورم، ويعاني حوالي من 5 - 15 شخص لكل مائة شخص من طفح جلدي وارتفاع في درجة الحرارة بعد حوالي أسبوع أو أسبوعين من التطعيم وتستمر لمدة يوم أو يومين. كما تتورم الغدد الموجودة في الوجنتين والرقبة والفك ونادراً ما تظهر تشنجات حرارية. ويعاني الأطفال بنسبة طفل واحد لكل مائة، والسيدات صغيرات السن بنسبة 40 سيدة لكل مائة من خشونة و آلام وتورم في إحدى المفاصل وقد تستمر هذه الأعراض لمدة شهر أو أكثر وخاصة بالنسبة للسيدات. هذا إلى جانب بعض المشاكل المتعلقة بالحساسية وقلة نسبة الصفائح الدموية اللازمة لتجلط الدم مما يؤدي إلى حدوث النزيف، والتشنجات والدخول في غيبوبة، وتظهر مثل هذه الأعراض بعد الجرعة الأولى من التطعيم، أما باقي الجرعات فنادراً ما تظهر مثل هذه الأعراض ولابد من استشارة الطبيب عند ظهور مثل هذه الأعراض الحادة حتى ولو تناول الفرد بعض العقاقير.

- شلل الأطفال:
ويوجد نوعان من التطعيمات ضد شلل الأطفال ويشار إليهما بالاختصارات الآتية: "أوه. بي.في" OPV، "أي. بي. في" IPV.
ويعتبر شلل الأطفال من الأمراض الفيروسية أي التي تنتقل بالعدوى من فم المريض إلى فم الشخص الصحيح، وعند إصابة الإنسان بهذا الفيروس يسبب له شلل طيلة حياته وضعف في العضلات وممكن أن يؤدي إلى الموت إذا أثر علي العضلات التي تساعدنا علي عملية التنفس.
وبالنسبة للنوع الأول "أوه. بي. في" OPV فاكسين الشلل الذي يؤخذ عن طريق الفم وليس عن طريق الحقن، مازال هو الفاكسين الأقوى والأكثر فاعلية للأطفال، أما النوع الثاني "أي. بي. في" IPV فاكسين الشلل غير النشط يؤخذ عن طريق الحقن إما في الذراع أو الأرجل. وينبغي أن يأخذ الأطفال أربع جرعات من النوع الأول (كما هو موضح في الجدول) والجرعات هي (عند إتمام الطفل 2، 4، 6، 18 شهراً وعند سن 4 - 6 عاماً)، وتجري الآن الأبحاث والمناقشات من أجل تغيير أول جرعتين من فاكسين الفم إلى فاكسين الحقن، أما بالنسبة للأطفال الذين لديهم حساسية ضد البيض وبعض العقاقير فلابد أن يطعموا بالفاكسين الأول (أوه. بي. في)، أما إذا كان هناك شخص مصاب بمرض الإيدز ضمن أفراد العائلة ينصح بفاكسين "آي. بي. في" أو إذا كان الشخص الذي سيتم تطعيمه يعاني من مرض السرطان ويخضع للعلاج الكيميائي.
ونجد أن الأعراض الجانبية تتصل بشكل أساسي بالفاكسين الذي يعطي عن طريق الفم "أوه. بي. في" OPV وتمثل نسب الإصابة بهذا المرض بعد أخذ الفاكسين الخاص به نسبة ضئيلة جداً: للجرعة الأولى إصابة 1 لكل 1.5 مليون شخصاً، والجرعة الثانية 1 لكل 30 مليون شخصاً.
والفاكسين الذي يعطي عن طريق الفم ما هو إلا فيروس يعيش لفترة طويلة ثم يتم إضعافه بطريقة ما في المعامل، ويحقن الإنسان به علي هذا الشكل، كما أنه من النادر أن ينتقل المرض من الشخص الذي تم تطعيمه به إلى الشخص الذي لم يطعم من قبل وتمثل النسبة 1 لكل 2 مليون شخصاً في الجرعة الأولى، 1 لكل 15 مليون شخصاً للجرعات الأخرى. أما بالنسبة للنوع الثاني فلم يتم التوصل إلى أية مشاكل أو أعراض جانبية له باستثناء وجود ألم مكان الحقنة.

- أنفلونزا هيموفيلي "ب" (هيب):
وتسبب هذه الأنفلونزا إصابات عديدة للشخص: التهابات الجيوب الأنفية، عدوي الأذن الوسطي والحلق وممرات الشعب الهوائية والرئة، وفي بعض الأحيان تسبب مرض الحمي الشوكية (التهاب السحايا)، والتهاب الأنسجة التي تحيط بالمخ والنخاع الشوكي والتهاب لسان المزمار، والتهاب الأنسجة التي تحافظ علي عدم دخول السوائل والمواد الغذائية إلى القصبة الهوائية. ونجد أن الحمي الشوكية تتسبب في إصابة الإنسان بالعمي وتلف المخ ومن ثم الموت. أما التهاب لسان المزمار فيؤدي إلي إنسداد ممرات الهواء وعد م المقدرة علي التنفس وأيضاً الموت. ويعطي هذا الفاكسين عند سن 2، 4، 6 شهور وآخر جرعة منشطة ما بين 12 - 15 شهراً. ونادراً ما يسبب أية أعراض جانبية وإن وجد فنجدها تتمثل في احمرار مكان الحقنة، انخفاض طفيف في درجة الحرارة، رشح في الأنف، وقلة النشاط وما زاد علي ذلك لابد من استشارة الطبيب.

- التهاب الكبدي الوبائي الفيروسي "ب":
والتطعيم بهذا الفاكسين يقي من الإصابة بالفيروس (ب، د) لأن النوع (د) دائماً ما يصاب به الإنسان أثناء إصابته بالفيروس (ب)، وينتقل هذا المرض عن طريق نقل الدم أو عند التعرض لأية أداة ملوثة بدم شخص مصاب به، وعن طريق الاتصال الجنسي أو عند الغسيل الكلوي.
وفي المراحل الأولى منه لا تظهر أية أعراض علي الإنسان وإنما في مراحل متقدمة من المرض ومنها: القيء، وارتفاع في درجة الحرارة وغيرها من الأعراض الأخرى التي تشبه أعراض الأنفلونزا وفي معظم الأحوال يتعرض الكبد للتلف الكبير وإصابته بالسرطان لذلك أصبح التطعيم ضد فيروس التهاب الكبد الوبائي "ب" من التطعيمات الأساسية للأطفال عند ولادتهم أو عند أول زيارة للطبيب وهذه هي الجرعة الأولى، أما الجرعة الثانية تؤخذ بعد ثلاثين يوما من الجرعة الأولى وتأتي الجرعة المنشطة بعد ستة أشهر ونفس الشيء بالنسبة للكبار فالجرعات التالية والمنشطة تؤخذ علي نفس الفترات مع عمل اختبارات في الدم لاكتشاف ما إذا كانت هذه التطعيمات صالحة أم لا وفي حالة عدم ثبوت صلاحيتها يتم إعطاء جرعات أخرى وهذا لا يتم اتباعه مع الأطفال، ولا توجد أعراض جانبية لهذا التطعيم سوي الإحساس ببعض التورم في مكان الحقن.

- الجدري المائي ( فاريسيلا زوستر) :
ويعد هذا المرض من الأمراض المعدية ينتقل عن طريق التنفس أو عن طريق البثرات التي تظهر عل جسم المريض عندما تفتح ويتكون عليها قشرة مع عدم جفافها. تبدأ هذه العدوى قبل حوالي يومين من ظهور الطفح الجلدي ويستمر حتى تمام فتح البثرات التي تتكون وجفاف القشرة التي تظهر علي سطحها، ومدة حضانة هذا المرض من 11 - 12 يوما (أي قبل ظهوره)، وقبل بداية الأعراض بحوالي يومين تظهر علي الشخص بعض الأعراض مثل احتقان الأنف، السعال، آلام في الجسم، وفي الحالات العادية يستغرق ظهور الطفح وتحوله إلى بثرات وظهور القشرة عليها حتى تمام جفافها من 7 - 10 أيام وفي بعض الحالات من 3 - 5 أيام. علي الرغم من أن الجدري المائي لا يعد من الأمراض الخطيرة إلا أنه إذا تم الإهمال فيه يتعرض الشخص المريض إلى كثير من تداعيات المرض مثل: عدوي الأذن، والالتهاب الرئوي، وإصابة البثور بعدوي بكتيرية تتطلب علاجها بالمضادات الحيوية إلي جانب إصابة الإنسان في الحالات الصعبة بالتهاب في المخ مما يؤدي إلى حدوث إعاقة في عمليات الإدراك عند الإنسان وأيضا إلى تلف الأعصاب، بالإضافة إلى ارتباطه بعرض آخر وهو "عرض راى - Reye’s syndrome" ويعطي هذا التطعيم في سن 12 شهراً وإذا تأخر عن ذلك فيعطى في أى يوم بعد عيد الميلاد الأول للطفل.

- تطعيمات أخرى:
- التهاب الكبدي الوبائي الفيروس (أ) A:
يتم الحقن بفاكسين ضد فيروس التهاب الكبد الوبائي (أ) A بجرعتين إذا كان سن الشخص تحت 18 سنة. أما إذا كان فوق هذا السن يتم حقنه بثلاث جرعات.

- الالتهاب الرئوي:
ويعطي هذا الفاكسين مرة واحدة طيلة العمر وغالباً بعد سن 55 وخاصة لمن يعانون من مشاكل واضطرابات في الرئة مثل أزمة الربو، أو ممن يعانون من انسداد مزمن في الرئة، أو عند الإصابة بأمراض الكلي و الكبد، ونادراً ما يطعم الأطفال بهذا الفاكسين.

- الأنفلونزا:
يخضع لهذا الفاكسين كل الأشخاص ولا يرتبط فقط بمن يعانون من تداعيات مرض الأنفلونزا مثل الالتهاب الرئوي وغيرها من الأمراض التي تتصل بالرئة، ولا توجد آثار جانبية لهذا الفاكسين وإن وجدت لا تسبب مشاكل كبيرة. كما توجد فاكسينات لأمراض أخرى مثل الحمي الصفراء والكوليرا والتيفود. وعند السفر من بلد إلى بلد يتم أخذ الفاكسينات الخاصة بهذه الأمراض.


وقاية، الصحة العامة، العطور والصحة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العطور والصحة

العطور والصحة

* العطور:
- إذا كانت رائحتك جذابة وذكية فهل هذا يعنى أنك صحيح جسمانيآ؟ ليس أنت فقط بل من حولك أيضآ.

إن استخدام الروائح وماء الكولونيا، ولوسيونات ما بعد الحلاقة لا تنطوى علي الاستخدام الشخصى المفرد فإذا أعجب شخص وأطرى علي رائحة " البارفان" الذي تضعه ويسألك عن نوعه .. فتجيب عليه أنا استخدم بارفان كذا ... فكلمة أنا هى كلمة خاطئة بنسبة 200 % ، فهذه الروائح الذكية بمجرد وضعها علي ملابسك ... أو وجنتيك ... أو حتى جسدك هى لا تخصك بمفردك وأصبح الجميع يشاركونك فيها وليس من الصح في شئ أن تتفوه بكلمة "أنا" بل "نحن"، وبما أن هذه الروائح لها طبيعة متطايرة يعنى أن ذرات الهواء تحملها وتنقلها من مكان لمكان ويستنشقها الآخرون بمنتهى السهولة ومن ثم مشاكل للصحة لا حصر لها مثلها مثل التدخين السلبى (غير المباشر).

* مضار العطور والروائح:

- التنفس بصعوبة:

- وهو أول الأضرار التى يمكن أن تتعرض لها بمجرد استنشاق المواد الكيميائية التى تدخل في تركيب هذه العطور وبالتالى تحدث أزمات حادة في التنفس ( أزمات الربو) وتشنجات للعضلات و إفرازات تسد ممرات الهواء وفي بعض الحالات المتقدمة تؤدى إلي الوفاة.

- أما بالنسبة للأشخاص التى تعانى من أزمات الربو بالفعل ولها تاريخ طويل فمن الممكن التعرض لأزمات بعد أن كانت في حالة هدوء وتكون أزمات حادة.

- من الممكن أن تسبب حساسية للجلد مثل مستحضرات التجميل.

- وهذه العطور لا تؤثر فقط علي الشخص العادى بأن تجعله أكثر قابلية للإصابة بحساسية الصدر، بالإضافة إلي مرضي الربو ... إلا أن تأثيرها يمتد أيضآ الذين لديهم حساسية لأكثر من نوع للمواد الكيميائية بمجرد التعرض لمعدلات ضئيلة جدآ من هذه المواد لا يتأثر بها الشخص العادى.

- قد تصيب الروائح النفاذة للعطور بعض الأشخاص بالغثيان أو بالصداع النصفى.

- ناهيك عن تلوث الهواء وبمعنى أعم وأشمل تلوث البيئة.

- وباجراء بعض الاختبارات المعملية علي الفئران أثبت تأثيرها علي الأعصاب، وحدوث تهيج بالجهاز التنفسي والرئتين وشعور بالاختناق.

- كما قد تسبب – لكن الأبحاث لم تجزم بذلك – بما يسمى بالتلف الصامت لأنسجة الرئة.

- ليست المخاطر هى التى تصيب الإنسان فقط وإنما الحيوانات أيضآ، فعند غسيل الملابس فهذه الروائح تتسرب إلي الماء التى تشربها الحيوانات حتى وإن تم معالجتها في محطات معالجة مياه الصرف الصحى.

لكن ستأتى التساؤلات بأن جميع الناس تستخدم الروائح والعطور منذ مئات السنين، لكن المشاكل المتعلقة بها لم تظهر إلا في السنوات الأخيرة، وهذا يرجع إلي أن كانت مكوناتها طبيعية تشتق من النباتات والحيوانات وبعد أن انخفضت أثمانها وأصبحت منتشرة وسهل الحصول عليها عن ذى قبل والتعقيد أصبح السمة الغالية علي تكوينها فأصبحت 95 % منها تشتق من المواد الكيميائية من البترول بالإضافة إلي السموم التى تؤدى إلي السرطان، التشوهات الخلقية، اضطرابات الجهاز العصبى والحساسية.

لذا عند شرائك لأى نوع من الروائح والعطور عليك بالتفكير هل تريد رائحة ذكية وصحة سيئة لكن ليس العكس أيضآ بالطبع!!


وقاية، الصحة العامة، العناية بالجلد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالجلد

ثلاث قواعد للعناية بالجلد:

* القاعدة الأولي:
يجب حماية الجلد من التعرض للشمس، خاصة من الأشعة الفوق البنفسجية والجلد الذي يتعرض للشمس لفترات طويلة يصاب بالتجاعيد، والجفاف والعجز المبكر، و يمكن أن تري الفارق بين جلد الوجه و أي جزء آخر من الجسم لا يتعرض للشمس.
بالطبع لا يمكن تجنب الشمس مطلقاً، ولكن هناك بعض المساحيق التي تحمي الجلد من أشعة الشمس طوال النهار، ومن الأفضل استخدام هذه المساحيق بشكل دوري يومياَ.
وتعد هذه المساحيق الآن شيئاً أساسياً في منتجات التجميل مثل: كريم الأساس، أحمر الشفاه ومرطبات البشرة.

* القاعدة الثانية:
الحفاظ علي نظافة الجلد، يساعد الصابون الجيد والماء علي عدم انتشار البكتيريا. ويعتمد نوع النظافة الشخصية للجلد وطبيعتها علي كمية الزيوت الطبيعية الموجودة بجلدك.

- هناك ثلاث أنواع للبشرة:
- بشرة طبيعية(معتدلة).
- بشرة دهنية.
- بشرة جافة.

البشرة المعتدلة: هي بشرة متوازنة في نسبة الدهون . ولكن يمكن أن تصبح جافة مع امتداد العمر.

البشرة الدهنية: هي نتيجة زيادة إفراز الغدد الدهنية. وهذا النوع من الجلد يكون سميكاً ويحتوي علي مسام كبيرة ويتعرض دائماً للإصابة بحب الشباب (البثور).

البشرة الجافة: هي بسبب قلة نشاط إفراز الغدد الدهنية وذلك نتيجة لعوامل بيئية مختلفة أو مع تقدم العمر. وجلد هذه البشرة رقيقاً وتحتوي علي مسام صغيرة ويسهل حدوث احتكاكات أو التهابات بها.

البشرة المركبة: هناك أنواع من البشرة تكون مركبة أي أنها تحتوي علي مناطق دهنية وغالباً تكون حول الأنف أو في الجبهة ومناطق أخري جافة.

- أياً كان نوع بشرتك يجب تنظيفها صباحاَ ومساءاً:
- تحتاج البشرة العادية إلي تنظيف معتدل، وفي الشتاء من الأفضل استخدام صابون يحتوي علي دهون عالية.

- تحتاج البشرة الدهنية إلى تنظيف أكثر من مرتين في اليوم. عليك باستخدام صابون مضاد للبكتيريا فهو يساعد علي عدم تكون الرؤوس السوداء و البثور.

- أما البشرة الجافة تحتاج إلي صابون دهني.

- تنظيف البشرة هي أهم خطوة في حماية البشرة:

- خطوات التنظيف:
- إزالة مساحيق التجميل من علي الوجهة والعيون قبل غسيل الوجه وذلك عن طريق استخدام كريمات تنظيف البشرة. لإزالة مكياج العيون، استخدمي قطعة قطن مع المساحيق الخاصة بإزالة مكياج العيون.

- عند غسيل الوجه استخدم ماء فاتر، ويراعي كل فترة استخدام الفوط الطبية التي تقوم بازالة الخلايا الميتة.

- أثناء الاستحمام يراعي عدم استخدام الماء الساخن أو الصابون القوى.

* القاعدة الثالثة:
استخدام الكريمات المرطبة، فهي تعمل كبديل للدهون الطبيعية في البشرة و تعمل كحاجز لمنع تبخر الماء من الجلد.
إذا كانت بشرتك دهنية فلست في حاجة إلي كريمات مرطبة.
أما إذا كانت بشرتك جافة مركبة أو عادية فأنت بحاجة إلي هذه الكريمات بعد غسيل الوجه وقبل وضع مساحيق التجميل.
الكريمات المرطبة ذات فائدة للبشرة إذا كانت رطوبة الوجه منخفضة.

- هناك نوعان من مركبات الكريمات المرطبة:
1- نوع يعطي طبقة دهنية علي الجلد مثل الزيوت المعدنية وزيت اللانولين. نوع ملطف ومرطب، ويقوم بجذب الماء.
2- يتضمن هذا النوع الجلسريد، مادة السوربيتول الجيلاتين والجليكول.


وقاية، الصحة العامة، الفلفل الحار يقيك من مرض السرطان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الفلفل الحار يقيك من مرض السرطان

الفلفل الحار يقيك من مرض السرطان

* مرض السرطان والأطعمة الواقية منه:
- كيف تحارب مرض السرطان وتحقق الوقاية منه بقدر الإمكان؟! الأطعمة الغذائية التى يتناولها الشخص هى بالعلاج الآمن لكل إنسان بالإضافة إلى طرق تناولها وطريقة إعدادها .

1- تناول الأطعمة التى يتم زراعتها:
والتي تتمثل في الفاكهة والخضراوات والبقوليات، المواد الكربوهيدراتية المعقدة، وهى تشكل جبهة دفاعية ضد مرض السرطان لأنها غنية بالألياف والفيتامينات والمعادن ومضادات للأكسدة، وكلما قللت من اللحوم الحمراء والأغذية الغنية بالسعرات الحرارية كلما كنت أصح.

2- تجنب الزيادة في الوزن كلما تقدم بك العمر:
التعرض لمخاطر الأمراض يزيد بزيادة الوزن، ومن المسموح زيادة خمسة كيلو جرامات عند تقدمك في العمر، ومن الأمراض الشائعة والتي تتصل بزيادة الوزن: سرطان الكلي – سرطان الثدي .. الخ.

3- الإكثار من الخضراوات والفاكهة:
تناول خمسة أنواع من الخضراوات والفاكهة يومياً علي مدار السنة، والخضراوات الورقية والفاكهة الحمضية توجد بها مركبات تساعد علي محاربة السرطان. وكافة أنواع الفاكهة والخضراوات بوجه عام تلعب دوراًً رئيسياًً في التقليل من مخاطر سرطان الرئة والقولون والفم والحنجرة والمعدة والثدي والبنكرياس والمثانة.
تحتوى الخضراوات والفاكهة علي مادة بيتا – كاروتين، فيتامين ( ج، هـ) والسلنيوم وعناصر ضد الأكسدة تحمي الخلايا من التلف بواسطة الجزئيات الحرة، كما أن هذه المركبات تنشط الجهاز المناعي لتحارب العدوى والأمراض السرطانية.
وجميع الخضراوات من فصيلة الكرنب والقرنبيط هي بالخيار الجيد للحماية ضد مرض السرطان، وتحتوى الطماطم علي (Lutein) و(Lycopene) أما الجزر يحتوى علي مادة (Carotenoids) التى تحارب مرض السرطان.

4- تناول المواد الكربوهيدراتية المعقدة:
تناول الحبوب والبقوليات والدرنات، مع الحد من الأطعمة التى بها سكريات مكررة. وهذه الكربوهيدرات المعقدة تمد الجسم بحماية ضد سرطان: القولون والمستقيم، والثدي والبنكرياس لأنها غنية بالألياف والفيتامينات والمعادن. ومن أفضل الخيارات: الحبوب، الأرز البني، الخوخ المجفف والفاصوليا، البطاطا، البنجر، اللفت، والموز. وتكمن فائدة الألياف في تحريكها للفضلات في الجهاز الهضمي بشكل أسرع، لذلك فإن المواد الضارة لا تبقي طويلاً في جدار الأمعاء.

5- عدم تناول الكحوليات:
بما أن الكحوليات تحمي الإنسان ضد أمراض القلب، لكنها تسبب سرطان الفم و الكبد والحنجرة والقولون.

6- الحد من تناول الدهنيات:
وخاصة التى لها أصل حيواني، أكثر من الدهون أحادية التشبع. والأطعمة العالية في دهونها غالباًً ما تكون هذه الدهون هي دهون مشبعة والتي تساعد علي الإصابة بسرطانات الثدي والقولون، بطانة الرحم، الرئة، البروستاتة، و المستقيم. ينبغي أن يكون إجمالي السعرات الحرارية من الدهون تحت نسبة 30 %، وزيت الزيتون هو بالحل الأمثل والبديل للزبد والسمن النباتي.

7- الحد من استخدام الملح:
حاول الحد من تناول الملح والأطعمة المعالجة لأن نسبة الأملاح بها عالية، والملح هو من الأسباب الرئيسية في الإصابة بسرطان المعدة.

8- تناول الأطعمة المخزنة بطرق صحيحة:
فالأطعمة التي تحفظ تحت درجات حرارة مرتفعة تساعد علي نمو الفطريات السامة والعفن وخاصة الفول السوداني والحبوب فهي تسبب سرطانات الكبد.

9- تخزين الأطعمة القابلة للفساد في الثلاجة:
تخزين الأطعمة التي تحتاج إلي كميات أقل في الملح في الثلاجة حتى لا تصاب بسرطان المعدة.

10- عدم تناول الأطعمة التي تشوي علي الفحم:
لا تتناول اللحوم أو الأسماك المشوية علي الفحم، لأن استخدام حرارة عالية لطهي الأطعمة البروتينية ينتج مركبات لها علاقة بسرطان القولون والمستقيم.

11- شرب الشاي:
سواء الشاي الأخضر أو الأسود لأنه يحمى ضد الإصابة من مرض السرطان لأنه يمنع الخلايا السرطانية من النمو ويعمل علي تدميرها.

12- أكل فول الصويا:
بـمنتجاته المتعـددة: فـول – لبن – مواد بروتينية، حيث يحتوى علي مادة إيزوفلافونز (Isoflavones) والتي تحمي من أمراض السرطانات بمختلف أنواعها: سرطان الثدي – سرطان البروستاتة – سرطان الرئة.

13- الاعتماد علي الثوم و البصل:
تناول هذان النوعان من الأطعمة في حالتها الخام بالخيار الأصح والأفضل، لأن لهما مفعول أكثر فاعلية علي هذه الحالة في الحماية ضد مرض السرطان مثل سرطان الجلد – الثدي – القولون. لاحتوائهما علي كيميائيات تسمي (Organosulfurs) والتي تبطل المفعول السام للجينات السرطانية المحتمل تكونها.

14- الحل في الفلفل الحار:
في الوقت الذي يلهب فيه الفلفل الحار لسانك فهو يحرق في نفس الوقت الجينات السرطانية، لأنها تحتوى علي مضادات للأكسدة والتي تتدخل علي الفور في اتحاد النترات و الأحماض الأمينية والتي تسبب سرطان المعدة كما يساهم الفلفل في منع الجينات السرطانية التي توجد في دخان السجائر والتي تسبب سرطان الرئة.

15- الابتعاد عن التدخين أو مضغ التبغ:
إذا التزمت بنظامك الغذائي وأصبح علي ما يرام مئة بالمائة وأنت تدخن فهذا العامل بمفرده كافياًً لإصابتك بمرض السرطان وخاصة سرطان الرئة، فهذا من العوامل الرئيسية والتي تحتل أعلي القائمة والصدارة في الإصابة بهذا المرض اللعين.


وقاية، الصحة العامة، الفواق - الزغطة، تشنجات الحجاب الحاجز

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الفواق
(الزغطة)

* الزغطة:
- قد تكون وسط جماعة أو في دعوة عشاء أو غذاء عمل ثم تفاجئك الزغطة وتشعر بالإحراج وسط العملاء أو زملائك في العمل .. كيف تحدث .. ماهي أسبابها .. كيف يمكن علاجها بدون ملاحظة أي شخص لهذا الموقف المحرج؟!

- الأسماء الأخرى للزغطة:

الفواق - تشنجات الحجاب الحاجز.

- كيفية حدوثها:

يحدث الفواق (الزغطة) عندما يثير محفز ما الأعصاب التي تعمل على انقباض الحجاب الحاجز (العضلة التي تفصل الرئة عن البطن) بشكل لا إرادي مما يجعل الشخص يلتقط أنفاسه أو الهواء بسرعة داخل رئتيه، والأعصاب التي يتم تحفيزها تلك المتصلة بالحجاب الحاجز. وهذا الهواء يسبب انغلاق مؤقت للسان المزمار والذي يحدث صوت الزغطة المعروف لدينا.

والزغطة بكافة أسبابها غير ضارة وتتوقف بعد دقائق معدودة ولا تطول مدتها. أما النوع المزمن منها فنادر حدوثه وقد يستمر لأشهر أو سنين ويطلق عليها الزغطة المزمنة.

وأطول زغطة حدثت في العالم كانت لمزارع أمريكي حيث استمرت من عام 1922 إلى عام عام 1987 أي 35 عاماً .. وهو رقماً قياسياً!

- أسباب الزغطة الشائعة:

- حدوثها بدون سبب معروف.

- أطعمة حارة.

- مشروبات غازية.

- عصبية.

- ضحك مفاجئ.

- مشاعر حادة.

- التعرض لأدخنة أوأبخرة.

- أسباب الزغطة المزمنة:

- تناول الكحوليات بشكل مفرط.

- الالتهاب الرئوي.

- جراحات البطن.

- أزمات الربو.

- السكتة الدماغية.

- اضطرابات الكبد/الكلى.

- أورام المخ التي تؤثر على مركز التنفس به.

- عسر الهضم.

- مضاعفات دواء ما وآثاره الجانبية مثل أدوية إرخاء العضلات.

* معلومة جديدة:

الأجنة في بطن أمهاتها قد تصاب بالزغطة وهذا يقوي من عضلة الحجاب الحاجز وإعداد الطفل للتنفس بمجرد ولادته.

- كيف تتخلص من الزغطة أو كيفية علاجها؟

- يمكنك أن تختار إحدى النصائح التالية لعلاج الزغطة منزلياً والتي يطلق عليها في نفس الوقت إسعافات أولية منزلية:

- ثني الجزء العلوي من الجسم لأسفل مع شرب كوب من الماء في هذا الوضع.

- أكل الزنجبيل.

- أكل مكعبات الثلج.

- شرب الماء سريعاً.

- مص شرائح الليمون الطازجة.

- بلع ملعقة صغيرة من الخل.

- حبس النفس أطول فترة ممكنة.

- طلب المساعدة من شخص آخر بمفاجئتك بفعل ما.

- نفخ كيس ورقي وملئه بالهواء ثم تنفس الهواء الذي يوجد بداخله.

- وضع اليدين على كلا الأذنين مع الضغط عليهما لبضعة دقائق.

- شد شعر قمة الرأس لمدة دقيقة.

- عصر ليمون داخل الفم.

- ملء كوب بالماء حتى ثلثيه من الصنوبر ثم يوضع الجزء المستقيم من ملعقة بداخل الكوب (الوضع العكسي للملعقة). ويتم شرب الماء من الكوب بشكل طبيعي لأن تركيزك سينصرف إلى عدم سقوط الملعقة من الكوب وبالتالي انتهاء نوبة الزغطة.

- أكل ملعقة سكر صغيرة ثم يليها شرب الماء.

- الإمساك بفتحتي الأنف, سد الأذنين ثم التظاهر بشرب الماء لمدة 20 ثانية.

- تناول ملعقة صغيرة من زبد الفول السوداني.

- حبس أنفاسك لمدة ثلاثين ثانية ثم ملء الفم بالقليل من الماء وإمالة الجسم لأسفل حتى لمس أصابع القدمين وأثنائها يتم بلع الماء.

- أثناء الزغطة وقبل انتهائها عليك بشد عضلات المعدة كأنك تتجشأ مرة أو مرتين.

- وهذه الطريقة هي أكثرالطرق الفعالة, بما أن السبب الرئيسي في حدوث الزغطة الحجاب الحاجز وتقلصاته على نحو أدق .. إذن فالعلاج يكمن في سكونه وعدم تحريكه وذلك عن طريق أخذ نفس عميق ثم حبسه وهذا يمثل ضغطاً على أعلاه, وفي نفس الوقت تشد عضلات البطن لأقصى درجة ممكنة وهذا يمثل الضغط أسفله. التكرار عند الضرورة والمعدل الطبيعي من 2-3 مرات.

وكافة الطرق السابقة وإن بدت غريبة فهي لتغيير تدفق الهواء ومساره من خلال الأحبال الصوتية لإيقاف الزغطة.


وقاية، الصحة العامة، الوقاية من المخاطر المنزلية - المطبخ

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية من المخاطر المنزلية
(المطبخ)

الوقاية من المخاطر المنزلية - المطبخ

* المطبخ:
- ما هى احتياطات المطبخ من خلال الأسئلة والأجوبة التى ستضعها أنت بنفسك.

- السؤال: هل جميع أدوات المطبخ بعيدة عن الموقد؟

نعم

لا

- نصائح:
- احرص على تخزين أدوات المطبخ وكافة العناصر الموجودة به بعيداً عن الموقد حتى لا تسبب الحرائق.
- اختر المكان المناسب له بعيداً عن الستائر حتى لا تنشب الحرائق.
- ابعد المواد القابلة للاشتعال بعيداً عن الموقد.
- لا تعلق الفوط بالقرب منه.

- السؤال: هل ترتدى ملابس بأكمام طويلة عندما تقوم بالطهى؟

نعم

لا

- نصائح:
- قم بارتداء ملابس ذات أكمام قصيرة، أو ثنى الأكمام الطويلة بإحكام وتثبيتها بدبابيس أثناء عملية الطهى.
- ارتداء الملابس القطنية، لأن الألياف الصناعية تضر بالجسم كثيراً عند اشتعال الحرائق.

- السؤال: هل توجد تهوية ملائمة بالمطبخ؟ وهل يعمل الموقد على ما يرام بدون أى خلل فيه؟

نعم

لا

- نصائح:
- عليك بضمان نظام تهوية ملائم في المطبخ وأبسطها فتح الشبابيك لإخراج الدخان والأبخرة المتصاعدة من الأطعمة.
- ضمان عمل الموقد على نحو آمن.

- السؤال: هل توجد أسلاك كهربائية بجوار الموقد، أو الحوض؟

نعم

لا

- نصائح:
- من الممكن أن تتعرض الأسلاك للتلف إذا تعرضت للحرارة.
- احرص دائماً على أن تكون الأسلاك بعيداً عن الماء والأحواض حتى لا تتعرض للصعق الكهربائى.
- اجعل الأجهزة الكهربائية التى تستخدمها في المطبخ بجوار المفاتيح الكهربائية حتى لا تتعرض إلى مد الأسلاك.

- السؤال: هلى توجد إضاءة ملائمة في المطبخ؟

نعم

لا

- نصائح:
- الإضاءة الضعيفة ممكن أن تؤدى إلى حرق الأطعمة أو جرح الأيدى عند تقطيع الطعام.
- تزويد الإضاءة إذا كانت ضعيفة بفتح الشبابيك وإبعاد الستائر عن مصدر الضوء، استخدام مصابيح كهربائية ذات إضاءة أقوى حسب قوة التحمل التيار الكهربائى المحمل على الأسلاك.

- السؤال: هلى يوجد سلم ثابت وسليم فى المطبخ؟

نعم

لا

- نصائح:
- استخدام الكراسى غير الثابتة ممكن أن تؤدى إلى السقوط وحدوث الكسور.
- لابد من توافر سلم صغير للحصول على الأشياء التى توجد على الأرفف البعيدة عن متناول اليد.

الوقاية من المخاطر المنزلية (دورات المياه)
الوقاية من المخاطر المنزلية (غرف النوم)
الوقاية من المخاطر المنزلية (غرف المعيشة)


وقاية، الصحة العامة، الوقاية من المخاطر المنزلية غرف النوم

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية من المخاطر المنزلية
(غرف النوم)

الوقاية من المخاطر المنزلية - غرف النوم

- غرف النوم:

- السؤال: هل توجد مفاتيح المصابيح الكهربائية بالقرب من الآسرة؟
نعم لا

- نصائح:
- ينبغى تركيب مفاتيح المصابيح الكهربائية بجوار الأسرة، أو تحريك الأثاث بالقرب منها.
- احرص على تركيب مصابيح ذات إضاءة خافتة ليلا حتى لا تتعثر عند التحرك في الحجرة.

- السؤال: هل تحرص على إبعاد كافة مصادر النيران بعيداً عن الآسرة مثل: كبريت السجائر – المرمدة (طفاية السجائر) المدفأة ... وغيره؟
نعم لا

- نصائح:
- لا تدخن وأنت نائم في السرير.
- ابعد كافة المصادر التى تساعد على اشتعال الحرائق.

- السؤال: هلى تشعل وسائل للتدفئة أو التبريد مدفأة أو مكيف أو مروحة كهربائية أثناء نومك؟
نعم لا

- نصائح:
- تنم وتترك هذه الأجهزة تعمل فمن الممكن أن تسبب الاختناق أو الإصابة بنزلات البرد، أو من المحتمل أن يسفر عنها نشوب الحرائق.

- السؤال: هل يوجد جهاز تليفون بالقرب من فراشك؟
نعم لا

- نصائح:
- احرص دائما على أن يكون جهاز التليفون بجوار فراشك للاستنجاد به عند وقوع الكوارث.

- السؤال: هل تفصل الأسلاك الكهربائية عن التيار الكهربائى أثناء النوم؟
نعم لا

- نصائح:
- يجب فصل جميع الأجهزة الكهربائية عن التيار الكهربائى، لتجنب حدوث الحرائق أو الصعق.

الوقاية من المخاطر المنزلية (دورات المياه)
الوقاية من المخاطر المنزلية (غرف المعيشة)
الوقاية من المخاطر المنزلية (المطبخ)


وقاية، الصحة العامة، الوقاية من المخاطر المنزلية، دورات المياه

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية من المخاطر المنزلية
(الحمام - دورات المياه)

الوقاية من المخاطر المنزلية - دورات المياه

* دورات المياه:
- نصائح جديدة ومزيد من الاحتياطات الواجب تنفيذها لضمان سلامتك وسلامة أسرتك داخل حوائط المنزل أو بيتك الصغير، وهى احتياطات دورات المياه وتكون الاحتياطات هذه المرة علي هذا النحو:

- السؤال: هل يوجد أمام حوض الاستحمام (البانيو) ممسحة للآجل خشنة لكي تمنع التزحلق؟

نعم لا

- نصائح:

  • البلاط أو السيراميك أو الرخام أو البور سلين في أرضيات الحمامات عندها تتعرض للمياه والصابون يؤدي الي الانزلاق وسقوط الإنسان وتعرضة للكسور.

  • عليك باستخدام بلاط خشن نوعاً ما علي الأرض لمنع حدوث الانزلاق أو التزحلق.

  • وإذا لم تستطع تغيير البلاط فبوسعك وضع ممسحة خشنة الملمس حتى لا تتعرض للانزلاق.

- السؤال: هل يوجد للبانيو قضيب واحد علي الأقل للإمساك به لمنع انزلاقك داخل حوض الاستحمام؟

نعم لا

- نصائح:

  • عليك بتثبيت القضبان في الحائط أو علي جانبي حوض الاستحمام.

  • تأكد من ثباتها وقوتها.

- السؤال: هل درجة حرارة المياه التي تستحم بها 120 درجة مئوية أم أقل؟

نعم لا

- نصائح:

  • إذا وصلت درجة الحرارة إلي أعلي من ذلك فمن الممكن أن تسبب حروق للجلد.

  • وإذا لم يكن هناك مؤشر يدل علي درجة حرارة الماء يمكنك قياسها بالترمومتر.

  • وأبسط وسيلة لمعرفة درجة حرارة الماء هو جسها بالأيدى قبل استخدامها في الاستحمام.

- السؤال: هل مفتاح المصباح الكهربائي يقع بالقرب من مدخل الحمام؟

نعم لا

- نصائح:

  • إذا كان المفتاح بالقرب من مدخل الحمام فسوف يوفر عليك السير في الظلام وتعرضك للانزلاق

  • ركب المفاتيح الكهربائية التي يوجد بمفتاحها إضاءة للاسترشاد إليه.

  • ركب إضاءة خفيفة ليلاً في الحمام إن أمكن ذلك.

- السؤال: هل تحرص علي فصل الأدوات الكهربائية الصغيرة المستخدمة في الحمام عن التيار الكهربائي مثل ماكينات الحلاقة - مجفف الشعر ... الخ؟

نعم لا

- نصائح:

  • عليك بفصل كافة الأدوات الكهربائية من التيار الكهربائي حتى لا تتعرض لخطر الصعق الكهربائي.

  • لا تحاول لمس أي جهاز متصل بالتيار الكهربائي عندما تكون مبللاً.

  • احرص علي أن تكون الدائرة الكهربائية في الحمام غير مكتملة الانغلاق حتى لا تصاب بالصعق الكهربائي.

- السؤال: هل جميع الأدوية والعقاقير محكمة الغلق في أماكنها وواضح استخدام كل منها؟

نعم لا

- نصائح:

  • إذا لم توجد التعليمات الخاصة بكل دواء فيمكن الخلط بينه وبين أي دواء، كما يمكن أخذ جرعات خاطئة.

  • ينبغي التخلص من كافة الأدوية المنتهي تاريخ صلاحيتها.

  • لا تترك دواء خارج المكان المخصص له مثل الحوض أو علي البانيو حتى يكون بعيداً عن متناول يد الأطفال.

الوقاية من المخاطر المنزلية (غرف النوم)
الوقاية من المخاطر المنزلية (غرف المعيشة)
الوقاية من المخاطر المنزلية (المطبخ)


وقاية، الصحة العامة، برنامج للوقاية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

برنامج للوقاية
برنامج للوقاية

* برنامج الوقاية:
- ما رأيك في أن تصبح عنصرياً للبحث عن حياة وصحة أفضل، أي أن تكون عنصرياً ومتحيزاً من أجل الارتقاء بصحتك.

فلتعقد صفقة مع نفسك صفقة طويلة الأجل، والتي ستجني ثمارها بعد فترة طويلة، ولكنها تبدأ منذ الصغر بل سابقة على الميلاد.

وتتمثل هذه الصفقة في "اتباع برنامج للوقاية" يبدأ منذ الميلاد وحتى سن البلوغ، لأن هذه الفترة هي فترة حرجة في بناء جسم الإنسان ونموه، والتي عليها يترتب فيما بعد صحته وتحقيق أعلى مستويات جودة حياته. لتكن عنصرياً ولو لمرة واحدة من أجل صحتك وستجد النتيجة الإيجابية عندما يتقدم بك العمر.

- برنامج الوقاية:
ويتضمن خطوات عديدة:
1-منذ الميلاد حتى سن سنتين:
أ- المتابعة:
- قياس الطول والوزن.
- قياس نسبة الهيموجلوبين في الدم (مرة واحدة خلال فترة الطفولة).

ب- الفحوصات الهامة:
- الفحوصات الهامة.
- حاسة السمع.
- مستوى الرصاص.

جـ- تجنب الإصابات:
وذلك عن طريق:
- استخدام أحزمة الأمان في السيارة.
- منبهات الدخان لتجنب الحرائق.
- سياج حديد حول النوافذ، حمامات السباحة … وما شابه ذلك.
- تخزين الأدوية والمواد الكيمائية بعيداً عن متناول الأطفال.
- الاحتفاظ بأرقام تليفونات الإسعاف عند حدوث التسمم الغذائي أو لمواجهة الطوارئ.

د- النظام الغذائي والنشاط الرياضي:
- الرضاعة الطبيعية.
- تناول الأطعمة العالية في نسبة سعراتها الحرارية، والغنية بالحديد.

هـ- إساءة استعمال العقاقير:
- التأثير السلبي على صحة الطفل الناتج عن دخان السجائر.

و- التطعيمات الوقائية.
- عند الميلاد: التطعيم ضد التهاب الكبد الوبائي الفيروس (ب).
- شهران: التطعيم ضد التهاب الكبد الوبائي الفيروس (ب) وضد الدفتريا و التيتانوس و السعال الديكي وشلل الأطفال.
- أربعة أشهر: شلل الأطفال والدفتريا والتيتانوس والسعال الديكي وشلل الأطفال و الهيب.
- ستة أشهر: التهاب الكبد الوبائي الفيروس (ب) وشلل الأطفال والدفتريا والتيتانوس والسعال الديكي وشلل الأطفال والهيب.
-15-18 شهراً: التيتانوس والسعال الديكي و الدفتريا والهيب و الغدة النكافية والحصبة العادية.

ز- العناصر التكميلية:
- مكملات الفلورايد.

-2- 3-6 سنوات:
أ- المتابعة:
- قياس الوزن والطول.
- قياس ضغط الدم.
- الكشف على الأعين ( 3- 4) سنوات.
- تحاليل البول لاكتشاف وجود البكتريا.

ب- الفحوصات الهامة:
- مستوى الرصاص.

جـ- تجنب الإصابات:
وذلك عن طريق:
- استخدام أحزمة الأمان في السيارة.
- منبهات الدخان لتجنب الحرائق.
- تأمين النوافذ وحمامات السباحة بسياج من حديد.
- خوذات للرأس عند ركوب الدراجة.
- تخزين الأدوية والمواد الكيمائية، إلى جانب أعواد الثقاب بعيداً عن المتناول.
- الاحتفاظ بأرقام تليفونات الإسعاف عند حدوث التسمم الغذائي أو لمواجهة الطوارئ.

د- النظام الغذائي والنشاط الرياضي:
- تناول الحلوى، ووجبات إضافية خفيفة.
- تناول الأغذية الغنية بالحديد و الصوديوم.
- المحافظة على توازن السعرات الحرارية.
- الالتزام ببرنامج رياضي محدد.

هـ- إساءة استعمال العقاقير:
- التأثير السلبي على صحة الطفل الناتج عن دخان السجائر.

و- صحة الأسنان:
- غسيل الأسنان بالفرشاة والمعجون.
- القيام بزيارات بشكل منتظم لطبيب الأسنان.

ز- التطعيمات الوقائية:
- ما بين 4-6 سنوات: التطعيم ضد الدفتريا والتيتانوس والسعال الديكي وشلل الأطفال والحصبة العادية والغدة النكافية.

حـ- العناصر التكميلية:
- مكملات الفلورايد.

-3 - 13- 18 سنة:
أ- المتابعة:
- قياس الطول والوزن.
- قياس ضغط الدم.

ب- الفحوصات الهامة:
- اختبارات الجلد.

جـ- الفحوصات المعملية الهامة:
- اختبار السل (الدرن).
- مزرعة للسيلان.
- اختبار مرض الأيدز.

د- إساءة استعمال العقاقير (الوقاية/الإقلاع):
- التبغ.
- الكحوليات.
- عقاقير أخرى.

هـ- تجنب الإصابات:
وذلك عن طريق:
- خوذات واقية للرأس.
- حماية الأذن.
- منبهات الدخان لاكتشاف الحرائق.
- حماية الذراع عند قيادة الدراجات.

و- صحة الأسنان:
- تنظيف الأسنان بالفرشاة والمعجون.
- القيام بزيارة الطبيب بشكل دوري.

ز- التطعيمات الوقائية، والعناصر التكميلية:
- جرعات منشطة من التيتانوس والدفتيريا.


وقاية، الصحة العامة، تجنب الإصابة بمرض السرطان

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

تجنب الإصابة بمرض السرطان
تجنب الإصابة بمرض السرطان

* الوقاية من مرض السرطان:
- يقول الأطباء: "نصف الأورام السرطانية يمكن أن نتجنبها".

يمكن السيطرة علي مرض السرطان عن طريق تغير نظام حياتك. أكدت الدراسات أن نظام الحياة يلعب دوراً أهم من عامل الوراثة في كثير من أنواع السرطانات.

هناك إجراءات وقائية تجنبك الإصابة بالسرطان، وهي تتضمن:
تغيير النظام الغذائي، الامتناع عن التدخين، التقليل أو الامتناع عن تناول الخمور، التحكم في وزن الجسم وممارسة التمارين الرياضية.

- لتجنب الإصابة بأمراض السرطان اتبع هذه الخطوات:
- سرطان الرئة:
- التوقف عن التدخين نهائياَ.
- تجنب التدخين غير المباشر (السلبي).
- الإكثار من تناول الفاكهة والخضراوات يومياَ.
- تجنب استنشاق الغبار والهواء الملوث.

- سرطان الثدي:
- التقليل من شرب الخمور.
- التحكم في وزن الجسم.
- ممارسة التمارين الرياضية لمدة أكثر من ثلاث ساعات أسبوعياَ.
- الإكثار من تناول الخضراوات.
- استخدام الدهون غير المشبعة (مثل زيت الزيتون).
- التقليل من استهلاك الدهون المشبعة مثل اللحوم ومنتجات الألبان كاملة الدسم.
- بالنسبة للسيدات، يجب استشارة الطبيب بخصوص حبوب منع الحمل، وبديل الإستروجين.

- سرطان البروستاتة:
- الإكثار من تناول الأطعمة التي تحتوي علي صلصة الطماطم مثل المكرونة.
- تقليل الوجبات عالية الدهون مثل اللحوم.
- ممارسة التمارين الرياضية أكثر من 3 ساعات أسبوعياَ.

- سرطان القولون:
- التوقف عن التدخين.
- التقليل من شرب الخمور.
- التحكم في وزن الجسم ليتناسب مع الطول.
- التمارين الرياضية.
- تناول الوجبات الغنية بالفولات مثل السبانخ وعصير البرتقال.
- الإكثار من تناول الفاكهة والخضراوات.
- تجنب الوجبات الدسمة.
- عمل منظار بصورة منتظمة.
- بالنسبة للسيدات، يجب استشارة الطبيب بخصوص حبوب منع الحمل وبديل الإستروجين.

- سرطان البنكرياس:
- التوقف عن التدخين.
- الإكثار من تناول الخضراوات والفاكهة.
- تقليل تناول الأطعمة التي تحتوي علي الكربوهيدرات مثل البطاطس و الخبز الأبيض.


وقاية، الصحة العامة، عادات لجودة الحياة،

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

عادات لجودة الحياة

عادات لجودة الحياة * كيف تحافظ على صحتك؟
- يتبع كل واحد منا في حياته اليومية بعض العادات التى وإن تبدو غير ضارة بصحة الإنسان لأنها أمور بسيطة لكن إذ1 تجمعت وتراكمت مع بعضها البعض فإن المجموع سيكون كبيراً والنتيجة صفر في صالح الإنسان.

- وهناك طريقتان للمحافظة على صحة الإنسان، إما بدفع الضرر من بابه والذى يحمل شعار الوقاية خير من العلاج، أو التعامل مع الضرر الذى وقع بالفعل عليه والذى من الممكن أن يؤدى إلى نتائج وعواقب وخيمة.

1- قدراتك:
- قد يتعجب البعض من هذا العنوان، لا تندهش حتى ولو للحظة واحدة فمعرفة الإنسان لقدراته من نقاط ضعفه وقوته إحدى المحاور الأساسية لتحقيق جودة حياته، لأنها تتصل اتصالاً مباشراً بالجانب النفسى لشخصيته والذى لا يقل في الأهمية عن الصحة الجسدية إن لم يتطلب المزيد من الرعاية والعناية. لا خجل من أن تعرف قدراتك لنفسك في العمل وفى المنزل أيضاً، قيم مواطن ضعفك وقوتك وليكن شكل التقييم كالتالى:

الحالـــــة | التقييم
 | تشجيع | عدم تشجيع
مواطن القوة | P |
مواطن الضعف |  | P

- ولا تكتفى مع مواطن الضعف بعدم التشجيع، ولكن حاول معالجتها على أنها إحدى العلل التى تعوق إيجابياتك في أى شئ تفعله تجاه نفسك وتجاه غيرك.
وإن كانت لا تتوافر لديك المقدرة على اكتشاف نفسك، يمكنك التحدث إلى صديق حميم لك ليس مع أى شخص لأن الفضفضة مع إنسان يحبك بصدق سيفيدك كثيراً ولن يضرك، ولا تشعر بالخجل والارتباك من التحدث في موضوع كهذا، والأولى بك أن تخجل إذا لم تعترف بمواطن ضعفك.

2- عسر الهضم:
يشكو الشخص منا بأن لديه عسر هضم وكأنه فرح بهذه المشكلة أو هذا الاضطراب. وسوف نعرف ببساطة شديدة ما هو عسر الهضم وما النتائج المترتبة عليه ومن ثَّم الحكم:

الامتصاص الخاطئ للمواد الكربوهيدراتية و البروتينات
|
التحلل في الأمعاء الغليظة عن طريق البكتريا
|
غازات وسموم
|
خلق جينات سرطانية خبيثة

3- المضادات الحيوية:
لا تتساهل في التعامل مع المضادات الحيوية، ولا تقوم بمهام الطبيب في وصفها أترك "الخبز لخبازه"، ولا تتناول أية أدوية أو عقاقير توصف لغيرك فكل حسب حالته الصحية. مع الأخذ في الاعتبار بأنه لابد من استكمال جرعة المضاد الحيوى بأكملها وفقاً للإرشادات المرفقة بالدواء أو طبقاً لتعليمات الطبيب المعالج حتى وإن شعرت بتحسن لأنك إذا توقف فهذا يعنى بداية المرض من جديد والعلاج أيضاً وستدخل في دائرة ستكون أنت الخسران فيها.

4 – القلق:
القلق مثل القدر قد يأتى فجأة وبدون أية مقدمات إذا كان لديك استعداد أى عدم قدرتك على تحمل الصدمات والضغوط والتكيف مع أية أمور تطرأ على مجريات حياتك، فتوجد طريقتان فقط لا ثالث لهما لتجنب حدوث ذلك أولها تغيير أسلوب حياتك ولتكن أكثر تقبلاً للصدمات ومواجهة الضغوط، ثانيها الحوار والتحدث مع من يحيطون بك ويريدون المساعدة الحقيقية لك من أفراد عائلتك أو الأصدقاء.

5- المقبلات (فواتح الشهية):
مفيدة جداً وخاصة إذا كانت من الخضراوات لأن أنواعها تتعدد وتتنوع، كما أنها تقلل من الإفراط في الوجبة الأساسية لك وبذلك فهى تحافظ على صحتك وعلى أموالك، ولكن أحذر من تناول الأصناف الدسمة.

6- الأظافر الصناعية (تركيب الأظافر)؟
تعطى شكلاً جذاباً ليديك، لكنها تدمر الأظافر الطبيعية. ابتعدى عنها بكافة المقاييس، فيديك جميلتان بدون أية إضافات صناعية عليها.

7- الأسبرين:
هل تتصورون أن الأسبرين على الرغم من انه دواء فهو مفيد جداً لصحة الإنسان لكن "لا يزيد عن حده حتى لا ينقلب لضده". يمكنك تناول من 30 – 80 ملجم من جرعات الأطفال فهى تعطيك الحماية ضد:
- الجلطات والمرضى الذين لديهم تاريخ مرضى بمشاكل القلب والدورة الدموية.
- يقوى جهازك المناعى.
- يقلل من حدوث الماء الأبيض على العين.
- يقلل من فرص التعرض لحصوات الصفراء.
- يجنبك الصداع النصفى.
- مفيد لعلاج المرضى اللذين يعانون من مشاكل في المفاصل.
* وبالرغم من أنه مفيد فيوجد أيضا له بعض السلبيات:
- فأحذر الأسبرين إذا كنت تعانى من الحساسية.
- كما أنه يحول بين استفادة الجسم من فيتامين ج، فيتامين د وفيتامين B12 (ب 12).
- وعليك باستشارة الطبيب إذا كنت في حاجة إلى مكملات الفيتامين.

8- روح الدعاية:
الضحكة لها مفعول السحر في تخفيف الآلام والضغوط، حاول أن تجدها في نفسك وفيما من حولك ابحث عنها في كل مكان حتى في الكتب والمجلات اجعلها المادة المفضلة فى القراءة فبدلاً من أن تقرأ الأخبار الجادة في وقت ضيقك إقرأ نكتة وابحث عنها حتى ولو كانت في جريدة، أحكى لأصدقائك القصص الفكاهية حتى وإن لم تكن بارع في رواية القصص، تناول الحياة ببساطة شديدة، أضحك على نفسك إذا تطلب الأمر فهى تنفث عن الضغوط.

9- الحمضية في الفم:
أسنانك عضو هام مثل باقى أعضائك جسدك فلابد من الاهتمام بها ورعايتها وكثيراً منا يتجاهل الأسنان في العناية، وتصب هذه العناية على الأعضاء المتحركة في جسم الإنسان. ولكن ما العمل إذا أنتابتك آلام الأسنان المبرحة التى قد تؤرقك من نومك، فأبسط شئ يمكنك القيام به للمحافظة عليها تنيظفها بالمعجون والفرشاة والحرص على التخلص من بقايا الأطعمة حتى لا ترتفع الحمضية فيه، ويكفينا القول بأن الحمضية المرتفعة في الفم تعمل على تآكل الأسنان في مدة تتراوح من 20 –30 دقيقة (طبقة الأنامل) ومن ثَّم تسوس الأسنان، لذلك عليك بغسيل الأسنان على الفور أو حتى تنظيف الفم بالماء الجارى بعد شرب العصائر أو تناول الحلوى لأن لها مفعول مدمر على الأسنان. ونجد أن كل الأطعمة الحلوة باستثناء تلك المحلاة بمسكرات صناعية تساعد على رفع حمضية الفم لأنها تدعم نمو البكتريا التى تفرز هذا الحمض، وهناك طريقة فعالة تأتى بنتيجة هائلة وذلك بإضافة صودا الخبز لقليل من الماء مع تنظيف الفم يقلل من حمضية الفم.

10- نوم الاسترخاء:
وهذا يختلف عن نوم القيلولة، فهذا النوع يمكن أن يستمر لمدة خمس أو عشر دقائق فقط ولكن ضرورى جداً لتجديد الطاقة والحيوية لديك، ويقوم بها الشخص كل حسب رغبته سواء نهاراً فى منتصف اليوم، أو مساءاً. وإذا كنت تأخذها بعد الظهر لا يكون ذلك بسبب تناول الوجبات الغذائية التى يشعر بعدها الإنسان على أنه "ممتلىء المعدة" ولكن نتيجة لانخفاض درجة حرارة الجسم.

11 – المكيفات:
إن لمكيفات الهواء تأثير بالسلب والإيجاب على صحة الإنسان ففوائدها تمتد إلى أكثر من مجرد تبريد الجو أو تدفئته، فالتكييفات تساعد على التخلص من الرطوبة والغبار الذى يوجد في الهواء، وبالتالى تكون لها فوائد كبيرة لكثير من الأمراض وخاصة أمراض الجهاز التنفسى، اغلق النوافذ عند تشغيلك لأجهزة التكييف لكى تقلل من أعراض الحساسية مع التنظيف الدائم لمرشحاتها (الفلاتر). وبالرغم من أنها تستخدم في علاج بعض الأمراض إلا أنها تسبب البعض الآخر منها: التهاب رئوى، أمراض الرئة المختلفة، وبعض الأعراض الأخرى المختلفة مثل (الصداع – فقد الطاقة – الاستثارة والضيق)، لذلك ينبغى تجديد هواء الحجرة عند تشغيل المكيفات لفترة طويلة من الزمن مع التنظيف الدائم للمرشحات (الفلاتر).

12- الزائدة الدودية:
إذا كانت زائدتك الدودية على ما يرام فلا ينبغى استئصالها في أى عملية جراحية لأنها مثل أى عضو آخر في الجسم له فائدته فهى تدعم الجهاز الدفاعى للجسم، ولكن إذا تعرضت للالتهاب وأصيب الإنسان بآلامها المبرحة لابد من اللجوء إلى الجراحة واستئصالها على الفور.

13- مثبطات الشهية:
يتم اللجوء إلى مثبطات الشهية لعلاج حالات السمنة (البدانة)، وهى إما أن تعمل على المخ، أو على المعدة بحيث تصدر إشارات للمعدة مما يحفز الإنسان بعدم شهوته للطعام. وتلك المثبطات التى تعمل على المخ لها تأثيراً إدمانياً، كما لها آثار جانبية مثل آلام المعدة، لذلك لا يوصى باستخدامها.


وقاية، الصحة العامة، فائدة النظارات الشمسية

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

فائدة النظارات الشمسية

فائدة النظارات الشمسية

* النظارات الشمسية:
- يستمتع كل واحد منا بارتدائه للنظارات الشمسية بغض النظر عن السن أو النوع، فهي تكسب الأناقة والجمال ..

وياحبذا إن كانت علي الموضة، لكن لا تسأل نفسك عما إذا كانت هذه النظارات لها فائدة أخرى غير الجمال والأناقة؟

أجل، إن للنظارات الشمسية فائدة طبية أكثر من كونها إحدى خطوط الموضة التى تأتي بالجديد كل يوم، فهي تعكس الأشعة فوق البنفسجية أ ، ب سواء في الأيام الشمسية أو التى تتكاثر فيها السحب. ونجد أن الأشعة البنفسجية ب هي التي تسبب حروق الشمس ومن الممكن أن تعرض العين للأذى بالمثل، والتعرض لها لمدة 30 دقيقة علي مدار السنة كافية للإصابة بالماء الأبيض علي العين، أو ضعف في الرؤية بنسبة 10 %، كما تشير الدراسات الأخرى أن الأشعة (أ) تتشابه إلي حد كبير مع الأشعة (ب) فيما تسببه من مخاطر ومثال علي ذلك مرض الميلا نوما الخبيث ( Melanoma) وهو أحد أنواع السرطانات الخبيثة.

وكل واحد منا ممكن أن يكون عرضة للإصابة بالماء الأبيض بغض النظر عن السن والنوع حتى وإذا كان تعرضه للشمس بنسب ضئيلة، فعلي الأقل يتم حماية العين من الأضرار التى قد تلحق بها لظروف خارجة عن إرادة الإنسان وقد أجريت بعض الأبحاث التى توصلت إلي نتائج تقر بأن السود عرضة للإصابة بالماء الأبيض بنسبة تفوق أربع مرات تعرض البيض لها.
وتتم الوقاية ليست فقط بارتداء النظارات الشمسية التى لها مواصفات سنذكرها لك علي الفور، وإنمـا بـارتـداء القبعـات التى لها حـافـة عـريضـة حـيث تساهم بإبعاد الأشعة فوق البنفسجية بنسبة 50 %، أو بارتداء أية منتجات بلاستيكية لوقاية العين.

* مواصفات النظارة الطبية التى ينبغي اختيارها:
 - اشتر النظارات التى تتوافر لها الأدوات التى يمكن الكشف علي عدساتها من حيث مقدرتها علي تقديم الحماية ضد الأشعة فوق البنفسجية.

- احرص علي أن يرتدي أطفالك أيضاً النظارات الشمسية والتي تعكس الأشعة فوق البنفسجية أ ، ب بنسبة 99 - 100 %.

- اختر العدسات البنية أو الرمادية. فاللون البني هو أفضل الألوان علي الإطلاق لتقديم الحماية كما أنه يعكس اللون الأزرق بعيداً عن العين وهو الذي لا يمكن الإنسان من التركيز، كما أنه أفضل الخيارات للتعامل مع الألوان.

- يأتي اللون الرمادي في المرتبة الثانية لعكس الألوان، لكنه يأتي في المرتبة الأولي للقيادة والاستخدامات العامة وللأعماق مثل الرياضات المائية.

- وهناك خيار آخر للألعاب المائية ولقضاء بعض الوقت علي الشاطئ استخدام النظارات الشمسية البارزة التى تلبس حول العين والرأس ولابد من التأكد من عدم إحكامها حول العين وأنها لا تسبب طبقة من الضباب علي العدسات عند التعرض لرذاذ الماء عليها .

وأن تصبح بأربعة عيون أفضل بكثير من أن تصبح بلا عيون!!


وقاية، الصحة العامة، ماء وهواء وشمس

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

ماء وهواء وشمس

ماء وهواء وشمس

* الماء والهواء والشمس:
- ما أجمل الرجوع إلى الطبيعة بكافة مكوناتها والاستفادة بها وبفوائدها الجمة، طبيعتنا الجميلة غنية بكثير من العناصر الصحية دون اللجوء إلى الأطباء والعقاقير ...

كيف نستفيد منها؟! دائماً وأبداً تأتى الاستفادة من معرفة فوائد الشىء. ومن تلك المكونات التى توجد من حولنا ولا ندرى بكيفية استخدامها: الماء والهواء والشمس.

* الهواء:
- لا يستطيع أن يحيا أي كائن حي بدون الهواء فهو عنصر حيوي، يمكنك أن تحيا بضعة أسابيع بدون الغذاء أو أيام بدون الماء لكنه لا يمكنك العيش سوى دقائق بدون الهواء.

- والأشخاص الذين يعانون من مشاكل في تنفسهم لعدم وصول الأكسجين الكافي لهم يؤثر على حياتهم، وبالمثل إذا تنفسنا بطريقة خاطئةء فإن الهواء الذي يصل إلى خلايا الجسم لا يكن كافياً وبالتالي يؤثر على عمليات الجسم. هناك طريقة سهلة وبسيطة للحصول على أكبر قدر ممكن من الهواء يحتاجه الجسم لكي يعمل بكفاءة.

- عليك عند الاستيقاظ بأخذ نفس عميق وكرر مثل هذا الشيء طوال اليوم فهو يساعد على فتح الصدر والرئة وبذلك يصلهما الهواء الكافي لأن التنفس السطحي يضر ليس بالرئة فقط ولكن بالجسم كله فكأنك تملأ الجزء العلوي فقط من الصدر بالهواء لأن الهواء لا يصل إلى الرئة فقط وإنما إلى كل خلية من خلايا الجسم.

- لابد من التهوية الملائمة للمنزل.

- حاول قضاء أكبر وقت ممكن بين الخضرة والحدائق لأن الهواء الذي يوجد بها هو هواء نقى.

- التنفس عن طريق الأنف أصح من التنفس عن طريق الفم لأن غشاء الفم يسخن وينقى ويرطب الهواء الداخل للجسم. وطريقة التنفس الصحيحة تتم من خلال منطقة الصدر و البطن ليس الصدر فقط مما يؤدى إلى شعورنا بالإرهاق والتعب بل يسبب إصابة الإنسان بالأنيميا وعدم سهولة التنفس.

* ضوء الشمس:
يعتمد كل شئ في عالمنا على الشمس وعلى ضوئها فبدون الشمس لا تستطيع الحياة فوق سطح الأرض. تدمر أشعة الشمس البكتريا الضارة، كما أن تعرض الجسم لها يساعد على تخفيض ضغط الدم بنسبة 8% إلى جانب ممارسة نشاط رياضي، كما يخفض الكوليسترول، ويقلل من نسبة السكر في الدم فتأثيرها مثل الأنسولين، ويزيد الخلايا البيضاء، ويسهل من عملية التنفس وتجعله أعمق وأبطأ. كما أن هذه الأشعة السحرية تقلل من معدل ضربات القلب، ويزيد ضوء الشمس من قدرة الدم على حمل أكبر قدر ممكن من الأكسجين ونقله إلى أنسجة الجسم. ومجرد التعرض مرة واحدة لضوء الأشعة فوق البنفسجية لأشعة الشمس يزيد من محتوى الأكسجين في الدم ويستمر تأثيرها لعدة أيام. وبالنسبة لمرضى الربو والذي يجدون صعوبة بالغة في القيام بعملية التنفس بعد تناولهم حمام شمس سيجدون سهولة في التنفس كما أن القلب يقوى ويقل معدل النبض. ويزيد ضوء الشمس من قدرة الجسم على إفراز مادة الإدرينالين، وتكسب الجسم الهدوء والراحة وخاصة من يعانون من قرحة المعدة. ولكن عليك بالاحتراس من أشعة الشمس والتعرض لها كثيراً أثناء فترة الصيف حتى لا تقع فريسة لضربات الشمس.

* الماء:
إن الماء هو أفضل دواء على وجه الأرض بل ومن أثمن المعادن، ويمثل الماء حوالي 60% من إجمالي تكوين جسم الإنسان ويمكننا القول بأن العديد من الخلايا داخل جسم الإنسان تسبح في الماء. يحمل الماء والغذاء والأكسجين للأنسجة كما أنه أحد الوسائل التي يتخلص الجسم بواسطته من المواد الضارة. وعندما يتناول الإنسان حمام دافئ فهو يساعده على الاسترخاء وتهدئة جهازه العصبي بالإضافة إلى أنه يفتح مسام الجلد. وشرب الماء بكثرة مفيد جداً لمنع الإصابة بحصوات الكلى، الإمساك، كما يجنب الإنسان أن تكون رائحة نفسه أو بوله ذو رائحة كريهة, ونجد أن الجسم يفقد حوالي 12 كوباً من الماء عن طريق العرق من خلال الجلد والرئة لذلك عليك بالإكثار من شرب الماء عند الاستيقاظ من النوم وطوال النهار.


وقاية، الصحة العامة، مشكلة الشخير

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

مشكلة الشخير

مشكلة الشخير

* الشخير:
- ترتخي عضلات جسم الإنسان عند النوم بما فيها عضلات الحنجرة والتي تكون هي السبب الأساسي في مشكلة الشخير التي يتعرض لها العديد من الأشخاص ..

وظاهرة الشخير ليست بالأمر السهل أو الهين لكي يتغاضى عنها الإنسان حيث تسبب مشاكل صحية مختلفة للإنسان ومنها أمراض القلب. والتحليل الدقيق لهذه الظاهرة يكمن في الانسداد المزمن لممرات الهواء مؤدياً إلى تعثر مرور الهواء من خلالها مسببا اهتزاز الحنجرة والذي يؤدى إلى الشخير كنتيجة نهائية.

* وهناك بعض النصائح التي يمكن اتباعها للتقليل من الشخير أثناء نومك:

- استشارة الطبيب:
السبب الرئيسي للإصابة بالشخير هو التعرض لإجهاد شديد أو بذل مجهود كبير طوال اليوم. والشخير هو أحد الأعراض التي يمكن أن تؤدى إلى حالات مرضية خطيرة فيما بعد ومنها: توقف التنفس أثناء النوم. وإذا قام طبيب متخصص بتشخيص الحالة على أنها توقف التنفس أثناء النوم، فيمكنك الذهاب إلى طبيب أسنان آنذاك لكي يقوم بضبط الفك لأعلى وإلى الأمام عن طريق جهاز معين بحيث لا تتعرض ممرات الهواء للانسداد.

- النوم والراحة:
إن متوسط ما يحتاجه الإنسان لينال القدر الكافي من النوم من 7 – 9 ساعات يوميا لكن الغالبية العظمى من الناس لا تستطيع الحصول على الراحة الكافية في ظل متطلبات العصر الحديث وظروفه المتطورة وبالتالي يعانى الإنسان من التعب أو الإرهاق التراكمي. وهذا الإرهاق التراكمي يساعد على إرتخاء العضلات التي تعمل على بقاء ممرات الهواء مفتوحة والذي يؤدى بدوره إلى تلف هذه الممرات ويساعد على زيادة الشخير.
عليك أن تلتزم بالنوم على جانبيك وليس على الظهر لأنه يؤدى إلى تنفس الإنسان من فمه الأمر الذي يزيد من عملية الشخير لأن اللسان يتدلى إلى الخلف أمام الحنجرة (وهى ممر الهواء خلف اللسان) والتي تعوق مرور الهواء بسلاسة. وإذا كانت لديك مشكلة في النوم على جانبيك، فهناك حلول تساعدك على القيام بذلك ألا وهى الوسادات..؟!!.

- تجنب شرب الكحوليات والمهدئات:
لأنها تساعد على ارتخاء العضلات ومنها عضلات الحنجرة كما ذكرنا من قبل والتي تزيد من عملية الشخير.

- فقد الوزن:
تضغط الأنسجة الدهنية التي توجد حول الرقبة والحنجرة على ممرات الهواء وتعمل على تضييقها، والمطلوب منك أن تفقد 10% فقط من وزنك لكي تتخلص من الشخير نهائياً.


وقاية، الصحة العامة، نصائح للاهتمام بالجلد

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

نصائح للاهتمام بالجلد

نصائح للاهتمام بالجلد

* العناية بالجلد:
- هذه نصائح بسيطة للغاية لجلد الإنسان سواء الطفل أو الرجل أو المرأة:

* جلد طفلك:
من المعروف أن تعرض طفلك لأشعة الشمس مهم جداً حيث يساعد علي حماية الجلد من بعض أنواع السرطانات. ويجب أن يكون التعرض للشمس في الصباح و بعد الظهر عندما لا تكون الشمس شديدة الحرارة، مع ارتداء الأطفال للقبعات و نظارات الشمس لحمايتهم أثناء اللعب.

* الإعداد للزواج والأفراح:
الإعداد للفرح يعنى لأى عروس: إعداد الثياب وحجز قاعة الفرح وتحضير الحلوى وأشهى المأكولات . . . الخ.
ومع الإعداد لأي حفل كبير قد يجعلك متوترة ويصاب جلدك بالتهيج وظهور حب الشباب والتي تغير من صورتك وهيئتك.
يجب أن تبدئي في العناية بجلدك قبل الإعداد لهذا اليوم بفترة كافية حتى تظهرين في أحسن صورة وقد يصف لكِ طبيبك بعض المضادات الحيوية عن طريق الفم لتتجنبي الإصابة بهذه الالتهابات. لكن العلاج الأمثل لك هو تناول قسطاً وافراً من الراحة، والهدوء النفسى قبل الفرح بحوالى خمسة أيام على الأقل.

* منع تكاثر أنسجة غير مرغوب فيها حول الجروح:
عند تعرضك لجراحة أو حادث كيف تمنع أو تقلل من حدوث تراكم النسيج غير المرغوب فيه حول الجرح بعد الشفاء منه؟
أول شيء يجب عمله هو إيقاف الدم من الجرح بالضغط المباشر عليه إذا كان الجرح صغيراً، أما إذا كان الجرح كبيراً فقد يتطلب الأمر عمل خياطة وتحتاج إلى أخذ حقنة تيتانوس إذا كان الجرح ناتج عن عض حيوانات.
وبعد علاج الجرح جيداً يجب تغطيته برباط شاش مع تجنب استخدام العضو المصاب فى القيام بأية أعمال حتى يلتئم الجرح تماماً، مع عدم التعرض لأشعة الشمس وخاصة علي منطقة الجرح لأن أشعة الشمس قد تضر الجرح وتكون أنسجة غير مرغوب فيها.
كما يمكن القيام بعمل مساج للجرح في حركة دائرية ووضع مرهم يحتوي علي فيتامين "هـ" علي مكان الجرح حيث يمنع تكون مثل هذه الأنسجة.

* الجلد الجاف:
من المعروف أن الجو البارد ونقص رطوبة الجو مع تأثير الهواء الساخن المنبعث من المدفأة في الشتاء قد يؤثر علي الجلد ويجعله جافاً مع حدوث هرش.
وهل تعلم تناول حماماً ساخناً لمدة طويلة قد يشعرك بدفء وراحة وخاصة في أثناء الليل البارد .. ولكن سقوط الماء الدافئ بكمية كبيرة قد يزيل الزيوت الطبيعية بالجسم.
ولذلك يجب أن يكون استحمامك لفترات قصيرة بماء فاتر وبعد الانتهاء من الاستحمام أن يجفف الماء الزائد علي الجسم بالفوطة (مع عدم تجفيف الجلد كلية) ويمكن استعمال مرطبات للجلد ذات الكثافة العالية.
ولمنع حدوث إحمرار وخشونة باليدين في فصل الشتاء، يجب أن ترتدي قفازات طبية عند غسيلك للأطباق، أوعند القيام بالأعمال المنزلية التى تحتاج إلى المياه، أو عند التعرض للمواد الكيمائية عند استعمال المنظفات الصناعية.
وبعد الانتهاء من أعمالك اليومية يجب أن تدلك يدك بسوائل مرطبة للجلد. ويمكن أن تزيد من رطوبة الجو باستعمال شفاط كهربائي أو باقتناء بعض نباتات الزينة في المنزل فهى عنصر مرطب هائل.

* الجروح الجلدية:
تعتبر الجروح السطحية بالجلد من أهم الجروح التي تحدث للسيدات عند استعمال السكين فى المطبخ وهى سهلة فى علاجها بالمنزل.
ولكن بعض الجروح تكون شديدة ويجب أن تعالج بسرعة لمنع حدوث تليف بالجلد.
كما أن أي جرح بواسطة الأظافر أو عضة حيوانات يجب أن يعالج جيداً بواسطة الطبيب لأنه قد يؤدي إلى حدوث التهابات.
ويجب أن يتوافر لديك في منزلك الإسعافات الأولية لعلاج أية جروح سطحية تحدث لكِ مثل مطهر - أربطة - شاش، ولا تستخدمي ماء أكسجين لتطهيرها حيث يزيد من تكون الأنسجة الضارة بالجرح.

* الدوائر (الهالات) التي تظهر تحت جلد العين:
هذه الدوائر التي تظهر تحت جلد العين لها أسباب كثيرة منها بعض السموم في الجسم أو حساسية أو حب الشباب. ولعلاج هذه الحالة يجب تناول عصير طازج صباحاً يوم واحد في الأسبوع والإكثار من فيتامين "ج" - "هـ".
إلى جانب تناول أغذية غنية بالزنك مثل الفواكه والخضراوات وتناول حوالي ثمانية أكواب من الماء يومياً. وهناك حل خاص بالسيدات فقط استعمال مكياج خفيف ظلال الجفون والملون بكمية بسيطة جداً مما يجعل هذه الدوائر تختفي وتبدين وكأنك طبيعية.

* البشرة الدهنية:
أحياناً تؤدى كثرة تنظيف الجلد واستعمال مجففات يسيء إليه.
إبدء بغسيل وجهك بالماء البارد الذي يساعد علي تضييق المسام الموجودة فيه مما يقلل من الدهون علي الجلد. ويمكن استعمال مرطبات متوازنة للجلد مع فيتامين "ج" حيث أنها تساعد علي الحفاظ علي مستوي الدهون، وكذلك شرب ماء بكمية كبيرة مع تناول كمية وافرة من فيتامين "ج" و "هـ" والزنك.

* الرؤوس السوداء بالوجه:
هناك صنفرة في هذه الأماكن ثلاث مرات أسبوعياً والتي تساعد علي أن تكون المسام نظيفة ويجب أن تستعمل مادة الراستينول مرة واحدة قبل النوم.

* التخلص من البقع الحمراء فى الأرجل:
أي إحمرار في الجلد يأتي نتيجة زيادة الدورة الدموية في هذه المنطقة. أما بالنسبة للساق فإن فهذه البقع الحمراء تحدث نتيجة التهابات أو حساسية بالجلد نتيجة إزالة الشعر بالماكينات. عندما يكون ذلك هو السبب فالآن سوف نفكر في الآتي:
- يتم إزالة الشعر في نهاية الاستحمام عندما يكون الجلد رطباً.
- استخدام ماكينات حلاقة جديدة لأن المستعملة تسبب التهابات.
- تقليل عملية المرور علي الجلد بواسطة ماكينة الحلاقة.
- إزالة الشعر في اتجاه نمو الشعر حتى تختفي البقع.
- بالنسبة للرجال، يفضل استعمال كريم حلاقة مناسب قبل البدء في إزالة الشعر.
- استعمال مطهرات موضعية بعد الحلاقة للتحكم في درجة الالتهابات.
- قد يكون إحمرار الجلد ناتجاً عن حساسية بالجلد، وفي هذه الحالة يجب استخدام مراهم كورتيزون موضعية مع مضادات للحساسية خفيفة والتأكد من عدم استخدام أية فيتامينات أو عقاقير طبية تزيد من تمدد الأوعية الدموية.

- من المعروف أن أي جلد ليكون صحياً لابد أن يخضع لأمور ثلاثة هي:
- غذاء جيد متوازن.
- تناول كمية كبيرة من الماء.
- استعمال المنتجات الجيدة بالطريقة الصحيحة.

فالغذاء الجيد المتوازن يتكون من فاكهة وخضراوات وحبوب و بروتينات مثل السمك والدجاج ويفضل أن تكون طبيعية.
يجب غسل الخضراوات الطازجة جيداً لأنها قد تكون محتوية علي سموم مما يضر بالجلد مع الأخذ في الاعتبار أن تناول فيتامين "ج" و "هـ" مع زنك تساعد علي بقاء الجلد صحياً وكذلك تناول عصائر يومياً قبل الإفطار يحافظ عليه ويساعده علي التخلص من السموم.

- كيف تحافظ علي جلد صحي؟
- النظافة الشخصية وترطيب الجلد.
- استعمال ماء بارد لغسيل الوجه.
- لا تقوم بخدش وجهك بأظافرك حتى لا تساعد علي التهاب جلدك وظهور حب الشباب.


وقاية، المرأة، الوقاية من دوالى الأوردة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

الوقاية من دوالى الأوردة
الوقاية من دوالى الأوردة

* دوالى الأوردة:
- تعاني الكثير من السيدات من القصور الوريدي المزمن (دوالي الساقين) لتعرضهن للوقوف لفترات طويلة وخاصة عند القيام بالأعباء المنزلية.

- فهذه بعض النصائح لكل سيدة أو فتاة تعاني من دوالي الساقين يسهل عليها اتباعها لتخفيف أعراضها:

- تجنب الإستحمام بماء ساخن، أو حمامات البخار، أو التعرض المستمر للشمس لفترات طويلة.

- النوم مع رفع الساقين قليلاً لأعلي.

- عند نهاية الحمام الدافئ عليك بوضع ماء بارد علي ساقيك.

- ارتداء أحذية لا يزيد ارتفاعها عن الأرض من 3-4 سم.

- تجنب ارتداء الملابس الضيقة.

- تحريك القدم والساق أثناء الوقوف والجلوس لفترات طويلة.

وهـذا لا يمنع مـن استـشـارة الطبيب الخاص بك إذا كانت الحالة تستدعي ذلك، ولابد من الخضوع للعلاج وقد يتطلب الأمر في بعض الأحيان إجراء العمليات الجراحية (وهذا في الحالات المزمنة).


وقاية، وقاية الرجل والمرأة، للرجال .. والنساء

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

للرجال ... وللنساء

للرجال ... وللنساء

* نصائح صحية للرجال والنساء:
- كيف يضمن كل رجل أو تضمن كل إمرأة تحقيق جودة الحياة وعدم الإصابة بالأمراض أو تقليل مخاطر الإصابة بها، ويأتى ذلك باتباع بعض النصائح التالية التى من السهل اتباعها:
1- إذا كنت تدخن توقف فوراً. هذا هو أهم شيء يمكن أن تقوم به لحماية نفسك من السرطان.

2- تناول كمية كبيرة من الفاكهة والخضراوات ومنتجات الحبوب والقليل من الدهون. يجب أن يحتوى نظامك الغذائي علي 25 جراماً من الألياف يومياً على الأقل. ولا تزيد نسبة الدهون بحيث لا تمثل أكثر من 20% من إجمالي السعرات الحرارية يومياً.

3- القيام بالتمارين الرياضية بشكل دوري لمدة 30 دقيقة علي الأقل خمسة أيام في الأسبوع. حافظ علي وزنك مع عدم تناول الخمور. إدرج النشاط الجسدي في روتينك اليومي.

4- بالنسبة للسيدات/الفتيات: يجب القيام باختبار الثدي شهرياً، وعمل صورة للثدي بالأشعة في بداية الأربعين وتكرار هذا النوع من الأشعة كل عام بعد ذلك.

5- بالنسبة للسيدات أكبر من 18 عاماً: يجب القيام بعمل فحص شامل لأمراض النساء والتي تتضمن اختبار للحوض واختبار بقع الثدي كل عام.

6- بالنسبة للرجال: يجب القيام بعمل اختبار شخصي للخصيتين شهرياً.

7- بالنسبة للسيدات والرجال فوق سن الأربعين: يجب القيام بعمل فحص رقمي للمستقيم كل عام. وبعد سن الخمسين: القيام بعمل اختبار سنوي لفحص الدم في البراز.

8- بالنسبة للرجال فوق سن الخمسين: يجب القيام بعمل اختبار دم سنوي لمضادات البروستاتا. وأيضاً القيام باختبار سنوي للمستقيم فهو يساعد على التأكد من عدم وجود سرطان البروستاتا.

9- تجنب التعرض الزائد لأشعة الشمس، وتغطية الجلد في حالة التعرض للشمس لفترة طويلة.

10- القيام بعمل فحص دوري علي الجلد.


وقاية، وقاية الرجل، خمس خطوات لرجل صحى، التوقف عن التدخين، التخلص من السمنة، ممارسة التمارين المنتظمة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

خمس خطوات لرجل صحي

خمس خطوات لرجل صحي

* خمس خطوات لرجل صحي:
- يمكن الآن التوقف عن عاداتك السيئة حتى تستطيع تجنب المشاكل التى يمكن أن تواجهك مع الوقت.

يمكنك اتباع هذه الخطوات لتحافظ على صحتك الجنسية إلى جانب تناول الفيتامينات التي تجنبك بعض الأمراض وأعراض العجز المبكر.
1- التوقف عن التدخين:
التدخين هو المسئول الأساسى عن الأمراض التى تؤدى إلى الموت: سرطان الرئة وأمراض القلب. ومن الممكن أيضاً أن تؤثر على حياتك الجنسية. لذلك توقف عن هذه العادة السيئة قبل فوات الأوان و استخدم المنتجات التي تساعدك على الإقلاع عن التدخين.
مازال هناك فرصة بمجرد امتناعك عن التدخين سوف تشعر بتحسن كبير في رئتيك.
وتذكر دائماً أن العودة مرة أخرى إلى التدخين سيكون قاتلاً. يقول الخبراء أن التعامل عن قرب مع المدخنين يمكن أن يزيد من خطورة إصابتك بسرطان الرئة بنسبة 60%.

2- التخلص من السمنة:
يعانى نسبة كبيرة من الرجال من السمنة، فهم يحملون أكثر من 20% فوق وزنهم الطبيعى، لا تضر السمنة بشكلك الجمالى فقط ولكنها تهدد حياتك أيضاً، فالسمنة متعلقة بأمراض القلب، السكر، ألم الظهر وارتفاع نسبة الكوليسترول و ضغط الدم.
وما هو الحل؟ التمارين الرياضية، الحد من شرب الكحوليات، التقليل من الدهون في نظامك الغذائي، الإكثار من أكل الفاكهة والخضراوات، الحبوب والبقوليات وتجنب اللحوم والمنتجات اليومية عالية الدهن.
* تذكر: لا تزيد نسبة الدهون في وجباتك عن 30%.

3- ممارسة التمارين المنتظمة:
ما هى أفضل طريقة لإنقاص الوزن؟ نظام غذائى صحى مع تمارين رياضية على الأقل لمدة 30 دقيقة يومياً. (الجري، ركوب الدراجات، التجديف) من ثلاث إلى خمس مرات في الأسبوع.
إبدأ في إنقاص وزنك ثلاث مرات في الأسبوع كلما كان لديك عضلات كلما زادت نسبة السعرات الحرارية المحروقة.
اجعل تمارينك الرياضية في روتينك اليومي وفى إجازاتك الأسبوعية.
اجعل في منزلك نادى صحي خاص، أو انضم إلى نادى صحي قريب منك.

4- استعمال الفيتامينات والأسبرين:
تفاحة فى اليوم مع الفيتامينات و المعادن ونصف قرص أسبرين تجعلك فى صحة جيدة. هناك بعض المنتجات التي تساعد على الصحة الجيدة.

* مضادات الأكسدة: عندما يتقدم بك العمر هناك بعض الأمراض التي يمكن أن تصيبك مثل الماء الأزرق على العين، انسداد الشرايين وأمراض القلب لكن مضادات الأكسدة تساعدك على تجنب هذه الأمراض وهى متمثلة في:
- فيتامين (أ): من 5 - 6 ملليجرامات في اليوم.
- فيتامين (جـ): من 500 - 1000 ملليجرامات في اليوم.
- فيتامين (هـ): حوالي 100 (وحدة)IU في اليوم.
- الكالسيوم: 800 ملليجرامات في اليوم، يجعل عظامك قوية.
- زنك: 10 - 15 ملليجرامات في اليوم، هام جداً لكفاءة البنكرياس.
- الفيتامينات المتعددة: وهى تحتوى على كمية هامة من الفيتامينات والمعادن.

* ما هى فائدة الأسبرين؟
أكدت الدراسات أن تناول قرص من أسبرين الأطفال كل يوم يمكن أن يقلل من مخاطر الأزمة القلبية ولكن يجب أن تستشير طبيبك قبل استخدامه خاصة إذا كنت تعانى من مشاكل فى الهضم. تجنب خلط الأسبرين مع الكحوليات لأنه من الممكن أن يسبب نزيف داخلى.

5- تجنب أشعة الشمس:
- تسبب أشعة الشمس سرطان الجلد. فهناك أكثر من مليون حالة جديدة كل عام:
 - استخدم كريمات ضد الشمس حتى في الأيام المليئة بالغيوم.
- ابتعد عن أشعة الشمس في فصل الصيف في الفترة من العاشرة صباحاً إلى الثانية ظهراً.
- ارتد قبعة وملابس فاتحة اللون تحميك من الشمس.


وقاية، وقاية الطفل، اختيار لعبة طفلك

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

اختيار لعبة طفلك

اختيار لعبة طفلك

* لعبة الطفل:
- هل تتصورون أن اللعب والمرح ممكن أن يكون ضاراً بصحة الإنسان!!

هذه ليست مزحة، إنها حقيقة وخاصة عندما نتحدث عن الأطفال وعن لعبهم التى يتعاملون معها من آن لآخر والتى قد تسبب بعض الإصابات والضرر لهم، وفى بعض الأحيان تودى بحياتهم فينبغى على كل أم وأب أن يختاروا اللعبة الصحيحة لأبنائهم والتى تتناسب مع أعمارهم وعقليتهم وحتى مع حجم أجسامهم.

وإن كان هذا الأمر يقع على عاتق مصنعى اللعب والقائمين على بيعها، فهو أيضاً مسئولية الأب والأم في اختيار اللعب التى تلائم أطفالهم والذين بدورهم سيوجهون المصنعين والبائعين بطريق غير مباشر إلى وضع التعليمات الخاصة بكل لعبة والأعمار الموجهة إليها وإلى أن يتم ذلك فبوسعك انتقاء اللعبة بالمواصفات الآتية:
- اختيار اللعب التى تلائم العمر، والقدرات والمهارات الخاصة بكل طفل، أو النوعية التى تقابل اهتماماته.

- بالنسبة للرضع والذين يلتقطون كل شئ بأفواههم تجنب اللعب الصغيرة في حجمها لأنه من الممكن ابتلاعها والتعرض لموت الطفل.

- لجميع الأطفال تحت سن 8 سنوات، تجنب الألعاب الحادة والتى لها سنون مدببة.

- لجميع الأطفال في جميع الأعمار تجنب الألعاب الكهربائية.

- كن متابع جيداً لبطاقة التعليمات كدليل إرشادى لك لمعرفة كيفية تشغيل اللعبة بالطريقة الآمنة التى لا تعرض الطفل للخطر، ولرؤية مدى ملاءمتها لعمر الطفل.

- ابحث دائماً عن اللعبة التى من الممكن أن تفصل أجزائها بسهولة.

- تخلص على الفور من الأشرطة التى تلف بها اللعبة حتى لا تسبب الاختناق لطفلك كاعتقاده بأنها مادة لكى يلعب بها.

- وباستخدام البديهة في الحكم على الأشياء واتباع خطوات الأمان هذه من قبل الوالدين والبائعين سيكون ذلك دليلاً للأمان.


وقاية، وقاية الطفل، وقاية الطفل من أزمات الربو

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

وقاية الطفل من أزمات الربو
* كيف تقي جهاز طفلك من التنفس من أزمات الربو ومشاكل التنفس؟ فخطوات الوقاية من أزمات الربو بسيطة والجميع علي دراية بها:

1- المتابعة الطبية للطفل بشكل مستمر ومنتظم.
2- البعد عن التدخين، وعدم تعريض الأطفال لدخان السجائرالمميت.
3- الإكثار من تناول الخضراوات.
4- الإكثار من تناول الأسماك.
5- الإكثار من تناول الثوم والبصل والكراث ( الكرات).
6- الإكثار من تناول المواد المضادة للأكسدة.
7- تجنب مثيرات الحساسية.
8- الخروج في الهواء الطلق.
9- اللعب مع الأطفال في الحدائق بين اللون الأخضر الطبيعي.

تذكر هذه القائمة علي الدوام حتى تجنب طفلك أخطار أزمان الربو والعديد من مشاكل الجهاز التنفسى.


وقاية، وقاية المرأة والرجل، دليل الشعر الصحى، الشعر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

دليل الشعر الصحي

دليل الشعر الصحي

* دليل الشعر الصحى:
- يبحث كل شخص عن الشعر اللامع الصحي ذو المظهر الجميل. ولكن الكثير منا تمر عليه فترات يجد نفسه غير راضٍ عن مظهر شعره. حالة الشعر وشكله تعكس بشكل عام الحالة الصحية العامة للفرد. الشعور بالحساسية في فروة الرأس تدل غالبًا على أن هناك مشاكل صحية أو أنك تعانى من ضغط عصبي.

في هذه الحالة حاول عمل مساج أو تدليك لفروة الرأس بالزيوت المهدئة حتى تحد من عملية الشد العصبي الذي تشعر به وتحفز الدورة الدموية.
إحرص على تناول وجبات صحية متوازنة وجيدة مع زيادة كمية الفاكهة والخضراوات وشرب كميات وفيرة من المياه.

* النظام الصحي للشعر:
- هناك بعض الفيتامينات و المعادن لها فائدة كبيرة للشعرمثل السليكا التي تساعد في تكوين جزء من النشا الذي يقوم ببناء الشعر. فإذا كان شعرك هش (سهل التقصف)، يمكن أن يقوى عن طريق إمداده بالسليكا.
- أيضاً يساعد الزنك على تحسين مستوى الشعر خاصة عند تناول أقراص أو بدائل الهرمون.
- يقوم الإستروجين بخفض مستوى الزنك ويزيد حاجتك من فيتامين ب (B)، وهو فيتامين هام جداً للحفاظ على لون الشعر وكثافته ويساعد على عدم ظهور القشرة.
- يساعد زيت زهرة الربيع أو زيت الزهرة النجمية على تخفيض حساسية فروة الرأس والقشرة.

* مشاكل قشرة الرأس:
- غسيل الشعر بالشامبو بصورة دورية، هي أفضل الطرق للتخلص من القشرة حيث أنه يمنع تكوين قشرة الجلد الميتة على فروة الرأس.

- عدم استخدام أنواع الشامبو القوية، والتأكد من شطف الشعر بعد الشامبو جيداً.

- الإفراط في استخدام مثبتات الشعر بأنواعها يساعد على ظهور الحساسية أو الحك الجلدي.

- التعرض لفترة طويلة للشمس، البحر أو الكلور يمكن أن يضر بصحة الشعر.

- هناك بعض أنواع شامبو القشرة تحتوى على مضادات البكتريا التي تقوم بالقضاء على البكتريا، لكنها تكون قشرة الرأس وهى في معظم الأحوال تسبب الحساسية أو الحك الجلد.

- إذا كانت فروة الرأس حمراء وملتهبة أو كانت تنزف، فيمكن أن تسبب مشكلة كبيرة. فيمكن أن تكون أكزيما أو صدفية. وهذه الحالة تحتاج لاستشارة طبيب متخصص

* نبات الأذريون (Calendula):
يفضل هذا النوع من النبات لقدرته على المداواة. نبات الأذريون أو (Calendula) كان يستخدم في التجميل من آلاف السنين. كما كان يستخدمه أيضاً القدماء المصريين لأنه يجدد الشباب.
أما في إيران واليونان فكانوا يستخدمونه في تزيين أطباق الطعام بأوراقه الذهبية الجميلة.
لكي تحصل على شعر لامع وقوى: يمكن أن تضع نبات الأذريون في ماء ساخن لمدة عشر دقائق ثم دلك به شعرك واغسله بعد ذلك جيداً. هذا النبات مفيد أيضاً للشعر الدهني.


وقاية، وقاية المرأة، أساسيات الجمال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

أساسيات الجمال

أساسيات الجمال - إليك النصائح التالية من أجل جمال دائم:

- لتجنب البقع الحمراء على الجلد، يوضع ماسك من الخميرة والزبادي علي الوجه ويترك لبضعة دقائق ثم يغسل الوجه بالماء الدافىء والصابون.

- إذا كنت في سفر من مكان إلى مكان، يجب زيادة مرطبات الجلد وكذلك لوسيون الشعر حتى لايتعرض كلا من الجلد والشعر للجفاف.

- للشعر الجاف، استعمل فيتامين "هــ" مع الشامبو كل أسبوع ليكسبه الليونة واللمعان.

- للشعر الدهني، امزج سائل الصبار مع الشامبو مع ملعقة عصير ليمون لتخفيف نسبة الدهون به.

- لانقاص الوزن سريعاً، استعمل حبات الثوم الموجودة فى صورة أدوية في الصيدليات.

- لجمال الأسنان، امزج الصودا مع مادة الهيدروكسيد ويتم استخدام هذا المزيج مرة أسبوعياً وسيساعد ذلك على إزالة مادة الجير واللون غير العادي الموجود علي الأسنان.

- للقضاء علي التجاعيد والخطوط في الوجه، استعمل مرهم يسمي (رتين -أ) Retin -A وسيظهر تأثيره في خلال 3-6 شهور.

والتجربة هى وسيلة الاقتناع!!!!


وقاية، وقاية المرأة، استشارات مجانية للجمال

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

استشارات مجانية للجمال
استشارات مجانية للجمال

* جمال المرأة:
- تحاول كل سيدة بذل مجهوداً كبيراً للعناية بشعرها ووزنها وعينها،

- وهذه بعض الأسئلة التى يمكن أن تسأليها لنفسك كثيراً، وهاهى الإجابة عليها:

س: ماذا أفعل لو كان شعرى خفيفاً؟
ج: من المعروف أن الشعر الخفيف لا يمكن تسريحه وعمل شكل معين له، استعمال السوائل المقوية للشعر بكثرة يزيد من ضعفه ويجعله أكثر صعوبة للتسريح. ولذلك إذا كان شعرك من هذا النوع تجنبي استعمال السوائل المقوية للشعر إلا إذا كان ذلك ضرورياً جداً وليس أكثر من مرة شهرياً.

س: ماذا أفعل لإنقاص وزني مع أنني حاولت مع جميع أنواع الغذاء بدون فائدة؟
ج: الغرض من عملية الرجيم لإنقاص الوزن هو الحفاظ علي الصحة وليس لمجرد الصيام أو العقاب لنفسك .. والمهم في هذه العملية هو اتخاذ القرار بذلك وتصميمك عليه .. وإليك بعض النصائح المفيدة لذلك ..

- حاولي أن تقومي بأي نشاط جاد يومياً مما ينشط عملية التمثيل الغذائي وإحراق الدهون بالجسم.

- حاولي أن ترتدي ملابسك الرياضية بمجرد استيقاظك من النوم مباشرةً وممارسة الرياضة صباحاً لأن ذلك ينشط الدورة الدموية ويزيد عملية التمثيل الغذائي.

- تناولى العصائر صباحاً قبل الإفطار وهذه العصائر تقوم بجانب إنقاص الوزن بتنظيف جسمك من السموم.

- يجب أن تكون الوجبة الغذائية وجبة متكاملة من الخضراوات والفاكهة و البروتينات والحبوب وليست مقصورة علي نوع معين من الأكل.

- حاولي أن تشربي ماء بكثرة لأنه يساعد الجسم علي التخلص من السموم وإذا كنتِ لا تحبين شرب المياه بكثرة أضيفي إلى الماء بعضاً من عصير الليمون.

س: ماذا أفعل لتفتيح لون الشعر طبيعيا؟
ج: ممكن أن تقومي بتفتيح لون شعرك بخلط الكاموميل مع عصير الليمون ووزعيه علي شعرك وخاصة في مقدمة الرأس ثم اجلسي في الشمس لمدة 30 دقيقة ثم استعملي بعد ذلك شامبو وسوائل الشعر لإعادة الرطوبة إليه.

س: ماذا عن حبوب الثوم هل هي آمنة؟
ج: أقراص الثوم تستعمل كمدرات طبيعية للبول. ولكن يجب أن تعلمي أن المرأة تحت سن 18 سنة من العمر لا يجب أن تستعملها ويجب ألا تستعمل لفترة طويلة لأنها سوف تفقد مفعولها (إذا استعملت لفترة طويلة) والمعدل المسموح به قرص واحد قبل الأكل.

س: ماذا أفعل لكي أجعل عيناي الصغيرتين تبدوان كبيرتان؟
ج: هل تعلمي أن المكياج مثل الملابس أي بمعني أنه كلما كان المكياج داكن كلما صغر حجم العينين ولذلك لجعل عينيك واسعة يجب أن تستعملي ظل خفيف علي مقدمة الجفن وإذا أردت أن تستعملي تحديد للعين لا تستعملي تحديد داكن وكذلك استعمال تمشيط الرموش تزيد من توسيع منطقة العين كلها.

س: كيف أبدو طبيعية وغير مرهقة؟
ج: في الاعتقاد السائد إن استعمال المرطبات الطبية علي الوجه مثل مادة الجلوتين تجعل الانطباع جميل ويفيد ذلك مع استعمال المسكرة وألوان الشفاه كل هذا يؤدي إلى منظر جميل صحي لكِ.

س: كيف أستعمل تحديد العين بدقة لأنه لا يبدو جيداً عندما أستعمله؟
ج: باستعمالك مادة تحديد العين أنت تريدين الناس أن تنظر إليك وليس إلى مكياجك.
ولتعلمي أن قلم تحديد العين هو أفضل الوسائل لتتعاملين معها وخاصة إذا كان به قمة إسفنجية.
ولابد أن تبدئي في تحديد الجفن العلوي أولاً من الجانب الداخلي للعين وأن تجعلي الجفن مشدوداً حتى تستطيعي أن تضعي تحديد العين في خط الرموش وأن تسرعي من عمل ذلك متجهة إلى الخارج ثم افعلي نفس الشيء مع الجفن السفلي.
ثم بعد ذلك استعملي إسفنجة وامسحي بخفة للخارج حتى تحصلي علي التأثير المناسب، و لكي تجعلي المنظر ناعماً ضعي جزء من البودرة فوق الخطوط.


وقاية، وقاية المرأة، العناية بالأظافر

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

العناية بالأظافر

* أظافر القدم واليد:
- حيث أن الطبيعة حبت المرأة بالأظافر لحماية الأنسجة في مقدمة الأصابع ومن المعروف أن الأظافر تنمو بمعدل 1/2 2 سم شهرياً ..

- ولكي يكون نمو أظافرك جيد يجب أن تضعي في اعتبارك عدة أشياء أهمها:

- لا تحاولي كسر أو خدش أو أن تقومي بأكل جوانب أظافرك.
- ارتداء قفاز طبي عند استعمالك أشياء بها مواد كيمائية.
- يجب أن تقومي بتقليم أظافرك جيداً كل عدة أسابيع للمحافظة عليها ولكي تبدو في أحسن صورة.

* تقليم الأظافر:
- إن تقليم الأظافر شيء آمن ولكن يفضل عدم القيام به بكثرة.
- والتقليم يكون بترك قمة مستديرة وجوانب ذات شكل مربع لزيادة قوة الأظافر ولتقليل عملية الكسر.
- ويجب أن نجعل الأظافر رطبة وكذلك الجلد المحيط بها لمنعها من الكسر والتقصف وخاصة في فصل الشتاء.
- ومن المواد المرطبة المستعملة هي التي تحتوي علي حمض اللاكتيك وحمض الماليك.
- ومادة الكيوتيكل مهمة جداً لصحة الأظافر لأنها تعمل كغطاء يمنع المياه والمواد الأخرى من تدمير الخلايا التي تنتج الأظافر، وجرح هذه الخلايا تجعل الأظافر تنمو بصورة غير طبيعية أو إذا كان الجرح كبير فان الأصابع لا تنمو بعد ذلك.
- ويجب الحفاظ علي هذه المادة بإضافة مرطبات للحفاظ علي المادة الناعمة.

* مستحضرات التجميل للأظافر:
معظم المستحضرات الموجودة في السوق الآن تؤدي إلي أظافر طويلة وصلبة وتعيش لفترة طويلة.
وهي تشمل طلاء الأظافر - مقويات الأظافر - الأظافر الصناعية ومواد شفافة توضع لحمايتها ومواد تمنع التأثيرات الضارة علي الأظافر ومزيلات الطبقة غير المرغوب فيها.
لكن استعمال هذه المستحضرات بكثرة يؤدي إلى تقصفها.
ولاتوجد فائدة لطلاء الأظافر إلا إعطاء لون لها فقط، ولكن كثرة استعماله يؤدي إلى جفاف الأظافر والتكسير، وذلك لأن طلاء الأظافر يجب أن يزال بمادة كيمائية وهذه المادة تؤدي إلى جفاف الأظافر.
كما أن مقويات الأظافرصحيح أنها تقوي الأظافر، لكن ما هى إلا ألياف من النايلون أو الريون مضافة لطلاء الأظافر وإذا تم استعمالها على نحو متكرر فإنها تؤدي إلى تكسير الأظافر بسرعة إلى جانب فقد لونها الطبيعي.
أما الأظافر الصناعية تؤدي إلى وجود التهابات فطرية وميكروبية تحتها وممكن أن يتم خلع الظفر من مكانه بسبب هذه الأظافر الصناعية.

* العناية بأظافر قدميك:
إن العناية بأظافر القدمين مهم جداً ويفضل عدم تقليمهم بشدة. إن أظافر القدمين أكثر سمكاً من أظافر اليدين وذلك فان أفضل وقت لتقليم أظافر القدمين يكون بعد الاستحمام.
وحيث أن تقليم أظافر الرجلين وخاصة الظفر الأكبر، يؤثر على طريقة نموه بعد ذلك وقد يحدث التهابات وتورم بالإصبع. وكذلك نمو الظفر تحت الجلد ينتج أيضاً من استعمال أحذية ذات مقدمة ضيقة جداً فيجب استعمال قطعة من القطن تحت جانب الظفر لرفعه مع وضع مرهم مضاد حيوي علي المنطقة الملتهبة وعليك بارتداء حذاء واسع ومريح.


وقاية، وقاية المرأة، سن انقطاع الطمث

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

سن انقطاع الطمث

سن انقطاع الطمث

* انقطاع الحيض:
- هى تغيرات طبيعية تخص الفتاة أو السيدة وتسمى بسن انقطاع الطمث،

وهو الوقت الذى ينقطع فيه الطمث لمدة 12 شهراً متتالية بدون أية أسباب بيولوجية أو فسيولوجية أخرى تسبب توقف الطمث وهذا هو السن الذى لا تستطيع المرأة بعده الإنجاب.

ومن الممكن أن تتنبأ المرأة بقرب ميعاد انقطاع الطمث عندما تتغير طبيعته المعتاد عليها عند المرأة وهو ما يسمى بفترة ما حول انقطاع الطمث. وهذه ظاهرة طبيعية عندما تبدأ المبايض في تقليل إفراز الهرمونات الجنسية مثل: الاستروجين والبروجيستيرون، وممكن أن يحدث ذلك أيضا في حالة استئصال المبايض جراحياً أو تعرضهم لإصابة ما بسبب التعرض للإشعاعات أو تناول أدوية.

ويؤدي هذا الانقطاع المفاجيء لهذه الهرمونات إلى الإحساس بالحرارة وجفاف في إفرازات المهبل.
وغالباً ما يحدث عند سن 50 سنة، وفي بعض الأحيان يكون قبل سن الأربعين وليس ذلك هو الشائع، مما يجعل فرص الإصابة بأمراض القلب و هشاشة العظام أكبر وذلك نتيجة لقلة إفراز هرمون الاستروجين.

أما في حالة استئصال الرحم جراحياً قبل سن انقطاع الطمث بدون استئصال للمبايض، لا يؤثر ذلك على الهرمونات التى تفرز بواسطتها إلا إذا حدث تلف في الأعصاب والأوعية التى تغذى المبايض أثناء العملية.

* العوامل التى تؤثر في حدوثه:
1- عوامل وراثية.
2- التدخين (ويسبب انقطاع الطمث بحوالى سنتين قبل الميعاد الطبيعى له).
3- ليس له علاقة بجنسية، أو بالطول، أو بعدد الأطفال، أو باستخدام موانع الحمل.
4- ليس له علاقة بالسن التى تبدأ فيها الدورة الشهرية.

* التغيرات التى تنذر ببداية حدوث انقطاع الطمث:
1- تبدأ بحوالى 6 سنوات قبل الميعاد الطبيعى حيث تحدث تغيرات في الهرمونات التى تفرزها المبايض، ويكون ذلك بمعدلات مختلفة مما يؤدى إلى عدم انتظام في الدورة الشهرية، وعدم انتظام مدتها.
2- إحساس بالحرارة.
3- ازدياد معدل العرق ليلاً.
4- تغير في الحالة العامة.
5- جفاف في إفرازات المهبل.
6- تغير في الاحساس الجنسي.
7- النسيان.
8. مشاكل في النوم.
9- الاحساس بالتعب والإرهاق.
10- صداع.
11- الاحساس بالدوار.
12- عدم انتظام ضربات القلب.
13- الشعور بالاكتئاب.
14- آلام في العظام.

وإذا كانت هذه الأعراض أعراضاً مزمنة فلابد من أخذ جرعات إضافية من هرمون الاستروجين، لأنها تساعد على اختفاء هذه الأعراض إلى جانب أنها تمنع الإصابة بأمراض القلب، ويتم استخدامه طيلة حياة السيدة ولكن مع الاحتراس لأن استخدامه بالطريقة غير المناسبة من الممكن أن يؤدى إلى الإصابة بالسرطانات.


وقاية، وقاية المرأة، كيف تفحصين ثديك ذاتياً؟

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

كيف تفحصين ثديك ذاتياً؟

كيف تفحصين ثديك ذاتياً؟

* فحص الثدى:
- لماذا ينبغى عليك القيام بفحص ثديك ذاتياً؟
يحتل سرطان الثدي المرتبة الثانية في قائمة السرطانات المميتة.

تنمو الأورام بسرعة كبيرة وخاصة عند السيدات اللاتي بلغن سن الأربعين. لذلك فإن إجراء الفحوصات الطبية سنوياً أصبحت لا تكفى بمفردها لتوفير الحماية المثلى.
وكلما تم اكتشاف المرض وعلاجه في مراحله الأولى، كلما ازدادت فرص النجاة منه بدرجة كبيرة.
وفى حين أنه لا يوجد دليل على أن الفحص الذاتي يقلل من مخاطر الموت بسرطان الثدي، فإنه يساعد على اكتشاف الأورام وهى ما زالت صغيرة وليست في مراحلها المتقدمة عن تلك الأورام المكتشفة في السيدات اللاتي لم تقمن بالفحص الذاتي لأنفسهن. ولا يسبب مثل هذا الفحص أي أذى للسيدة التي تقوم به ولا يستغرق منها سوى دقائق قليلة.

- كيف تفحصين نفسك؟
إن الوقت الأمثل لإجراء الفحص الذاتى بعد حوالى أسبوع من بداية الدورة الشهرية، أما إذا وصلت إلى مرحلة انقطاع الطمث، فعليك أن تفحصى نفسك فى نفس التاريخ من كل شهر.
عليك باكتشاف أية أورام غير طبيعية، أو نتوءات، أو إحساس بالتخانة في ثديك وبالمثل أية إفرازات تخرج من حلمة ثديك أو أية أشياء أخرى غير طبيعية. إبدئي بالنظر إلى ثديك أمام المرآة.

- أولاً: ضعي ذراعيك بجانبك، ثم ارفعيها فوق رأسك، ثم اضغطي بيديك على الأرداف حتى تنقبض عضلات الصدر لكي تظهر أية أورام موجودة.

- ثانياً: افحصي نفسك أثناء الاستحمام بكف يدك مع تحريكها بطرق مختلفة، بحركات دائرية مع الضغط برفق على كل مكان في الثدي على أن تكون هذه الحركات تجاه الحلمة حتى يتم الاقتراب منها، وبحركات طولية رأسية تجاه الحلمة.

- ثالثاً: وهو آخر فحص لك، استلقى على السرير وضعي وسادة تحت كتف الثدي الذي ستفحصينه ثم ضعي نفس اليد تحت رأسك ثم افحصي ثديك باليد الأخرى بنفس الطريقة المشروحة عاليه، ثم كرري ذلك لفحص الثدي الآخر. اعصري الحلمة برفق للتأكد من الإفرازات. ومن المهم أن تقومي بالفحص بالمثل تحت الإبط.

- متى تذهبين إلى الطبيب؟
إذا كانت هناك أية أورام أو إحساس بالتخانة فى ثديك أو تحت الإبط وتنطبق عليها المواصفات التالى ذكرها، عليك بالذهاب إلى الطبيب فى الحال:
- إذا كانت هذه أورام ثابتة لا تتحرك عند اللمس.
- إذا كانت لها حدود جامدة وغير منتظمة.
- إذا كانت غير متشابهة في كلا الثديين.
- حجمها لا يتغير أثناء الدورة الشهرية.

وتكون معظم أورام غير سرطانية، لكن الطبيب هو الوحيد القادر على تحديد ذلك.


وقاية، وقاية المرأة، موسوعة الجمال والأناقة

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

موسوعة الجمال والأناقة

موسوعة الجمال والأناقة

* الجمال والأناقة:
- موسوعة الجمال والأناقة التي توجد لدينا هي موسوعة مصغرة للغاية لكنها تقدم معلومات ثمينة ومفيدة جداً لكل سيدة أو فتاة تريد أن تحافظ علي جمالها وجاذبيتها، وتتلخص في النصائح التالية:

- لعلاج البشرة الجافة، يوضع ماسك من صفار البيض لمدة 20 دقيقة ثم غسله بالماء الفاتر وتجفيفه برفق وسيبدو وجهك أكثر إشراقاً.
- أما إذا كانت البشرة دهنية، يوضع ماسك من بياض البيض لمدة 20 دقيقة أيضاً ثم غسله بالماء الفاتر وستجدين نفس النتيجة السابقة.
- تجنب وضع الروائح علي البشرة أو الأماكن الظاهرة من جلدك عند التعرض للشمس لأنها تترك آثاراً كالحروق وخاصة في فصل الصيف مع شمس الشواطيء.
- بدلاً من إضافة السكر أو اللبن إلي الشاي أو القهوة يمكنك إضافة بعض القطرات من عصير الليمون إذا كنت تتبعين نظاماً غذائياً لإنقاص وزنك.
- مع تغير الفصول، تزداد القشرة في الشعر وللتخلص منها يغسل الشعر جيداً ثم يوضع قدراً من الخل مضافاً إلي ماء الشطف ولن تظهر النتيجة إلا بعد مرات عديدة.
- لإزالة البروز في منطقة البطن، يتبع التمرين التالي: الجلوس علي الأرض مع استقامة الظهر ولمس أطراف أصابع القدمين بأطراف أصابع اليدين وتكرار التمرين عشر مرات يومياً صباحاً.
- مع الجلوس كثيراً علي المقعد والمكتب للاستذكار أو القيام بالأعمال المكتبية يتقوس الظهر وينحني مما يفقد الشكل الجمال والجاذبية إلي جانب أن ذلك يضر بالعمود الفقري، ولتجنب حدوث آلام الظهر هناك تمرين سهل للغاية: وضع بعض الكتب علي رأسك مع السير أثناء حملها لمدة عشر دقائق يومياً وستجدين نتيجة إيجابية.
- للحفاظ علي ألوان الملابس الزاهية مع تكرار الغسيل تضاف أربعة ملاعق من الخل لماء الشطف.
- عند تساقط الشعر أثناء الاستحمام، فالبالوعة معرضة أن تسد يسكب فيها كوباً من بيكربونات الصودا ثم بعده كوباً من الخل ثم كوباً من الماء المغلي فكلا منهما يعطي نتيجة أفضل علي حدة.


يوميات مدخن، المدخن،مدخن، مكافحة التدخين، ضحايا التدخين

الصفحة الرئيسية :: الموسوعة الطبية :: أنماط الحياة :: التغذية :: لياقة :: وقاية :: العناية :: البيئة :: الإعاقة :: الطفولة :: الحمل :: الصحة والرياضة :: الأعراض الشائعة :: الأورام :: الإسعافات الأولية :: الضغوط والاسترخاء :: الطب البديل :: صحة الجسم :: موضوعات :: العلاقات الإنسانية :: المطبخ :: التمارين

Articles : Domain Name Registration - Free Web Hosting - Chat Rooms Voice Chat - Free Phone Calls - Online Dating Services

يوميات مدخن

 * ما الذى يفعله المدخن فى روتين حياته عند شرب السجائر؟ هذا هوالروتين اليومى للمخن:

* الروتين اليومى لحياة مدخن:
أعلم تماماً أن السجائر بها مواد كيميائية سامة وخطيرة وتشبه إلي حد كبير المحارب أو العدو الذي يشن عليك هجوماً في حرب ما، وفي النهاية لابد من انتصار الطرف الأقوي في هذه الحرب، يا تري أنا الأقوي أم تبغ السجائر؟

* هذا هو روتين حياتي يومياً مع السيجارة، والذي أصبح بالنسبة لي سلوك تلقائي أقوم به بدون أن أشعر وأنا علي يقين وثقة أنه سوف يقتلني في يوم من الأيام:

- يبدأ اليوم معي أو مع أي مدخن بوجه عام بالاستيقاظ علي سيجارة حتى قبل مغادرة الفراش، لأن المدخن ما هو إلا مدمن ولابد من تناول الجرعة التي اعتاد عليها لكي يمارس حياته اليومية بشكل طبيعي. لذلك فالسيجارة هي أول شيء يفتح عينه عليها.

- بعد ترك الفراش، لابد من غسل الوجه والاستعداد للذهاب للعمل. ثم الحلاقة أو وضع مساحيق التجميل علي الوجه بالنسبة للسيدات ولا يمكن عمل كل ذلك بدون السيجارة والتي يخشى عليها من البلل أكثر من ملابسه.

- عند تناول الإفطار، تجد المدخن "وأنا واحد منهم يحاول الانتهاء من إفطاره بسرعة لكى يعود إلى محبوبته وملهمته السيجارة" التى تساعده على استكمال يومه بدون أية مشاكل، وفى كثير من الأحيان يتجاهل وجبة الإفطار.

- ثم يركب سيارته، وقبل أن يديرها يوقد السيجارة حتى يستطيع القيادة بسلاسة أى أن السيجارة تشتمل عليها جميع محطاته اليومية التى يمر بها.

- عندما يصل إلى مكان عمله وبمجرد أن يدخل المكتب، يستخرج علبة السجائر من الحقيبة ويذهب بعيداً عن الحجرة ليتناولها، ثم ينظر فى الساعة لكى يحسب لنفسه الفترة التى ستمر عليه بدون أن يشرب السجائر ويحدد الميعاد الآخر لشربها حتى لا يخل بالجدول المنظم الذى اتبعه منذ بداية اليوم.

- قبل البدء فى العمل يضع علبة السجائر أمامه حتى تهدأ أعصابه ويشعر بالارتياح لتكون أمام عينيه ليستمتع بالنظر إليها اذا لم يقم بشربها.

- أثناء العمل يوقد العديد من السجائر لكى تساعده على التركيز. عندما يرن جرس التليفون، لابد من إيقاد سيجارة لتعطيه القوة وتساعده على التركيز أثناء المحادثة التليفونية.

- عند الاجتماع بأي من الزملاء أو أحد العاملين وخاصة في المواقف الصعبة لابد من تناول السيجارة لكي تخلصه من الضغوط وتساعده علي حل المشكلة أو الموقف الصعب الذي يزيده صعوبة وتعقيداً بتناوله السيجارة فيه!

- وإذا كانت هناك مشكلة مع صاحب العمل أو رئيسه فهو يوقد السيجارة أيضاً ... لا يوجد فارق عنده!

- عند تناول القهوة أو الشاي لابد من السيجارة!

- عند تناول الغذاء لابد أن تكون السيجارة قبل الغذاء وبعده.

- عند تناول القهوة أو الشاي بعد الغذاء لابد منها.

- عند العودة من العمل سواء يقود السيارة، أو في إحدي وسائل المواصلات لابد أن تكون بين أصابعه.

- عند أخذ قسطاً من الراحة ومشاهدة التليفزيون لعدة ساعات تتوالى سيجارة وراء أخري.

- وبعد تناول العشاء تدخن السجائر من جديد.

- ويتوقع الكثير أن اليوم انتهي علي ذلك، لأن المدخن سيؤوي لفراشة الآن لينال قسطاً وافراً من الراحة والنوم بعد عناء يوم طويل وشاق، لكن الشيء الذي لا تعرفه أنه يستيقظ أثناء نومه مرات عديدة لكي يري محبوبته التي يفقدها أثناء نومه لأنها تراوده في أحلامه.

- وهكذا تدور العجلة كل يوم …… ويأتي اليوم التالي بنفس هذا الروتين.

أعترف بأننى ضعيف أمامها لأنني أعلم وأدرك كل هذه الحقائق، بل أنا الذي أضع روتين حياتي اليومي المدمر لصحتى بنفسى … تعلمون لماذا؟ لأن مخى يخضع لتأثير السيجارة، فالمخ هو الحاسب الآلى لجسم الإنسان، والمخ يعمل بكفاءة عالية وينظم وظائف الجسم إذا وصله أكسجين نظيف ونقى، وشرب السجائر يحول دون حدوث ذلك فالمخ مثله فى ذلك مثل الحاسب الآلى الذى تمتلكه إذا أدخلت إليه أوامر خاطئة ستعرضه للتلف ولن يتمكن من القيام بعملياته على أكمل وجه.

فجسم الإنسان يستحق الاحترام وإذا لم تستطع توفيره فسوف تموت أو سأموت أنا على نحو أدق لكنها ما زالت مذكرات … ويوميات.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot ASP Member=
 | File Size: 1392k - 1.39MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items'.
  • Convert any CHM files to HTML freely.
  • Convert HTM/HTML/MHT/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in CHM files decompiler.
  • Automatically output Alias and Map files for developers to use ContextID CHM help.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall